Rumanian Bible by johnhurt.com

 Read The Bible In One Year

Russian Bible (Windows 1251 Encoding)

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis

Index

Chapter 1

1

В начале сотворил Бог небо и землю.

2

Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водою.

3

И сказал Бог: да будет свет. И стал свет.

4

И увидел Бог свет, что он хорош, и отделил Бог свет от тьмы.

5

И назвал Бог свет днем, а тьму ночью. И был вечер, и было утро: день один.

6

И сказал Бог: да будет твердь посреди воды, и да отделяет она воду от воды.

7

И создал Бог твердь, и отделил воду, которая под твердью, от воды, которая над твердью. И стало так.

8

И назвал Бог твердь небом. И был вечер, и было утро: день второй.

9

И сказал Бог: да соберется вода, которая под небом, в одно место, и да явится суша. И стало так.

10

И назвал Бог сушу землею, а собрание вод назвал морями. И увидел Бог, что [это] хорошо.

11

И сказал Бог: да произрастит земля зелень, траву, сеющую семя дерево плодовитое, приносящее по роду своему плод, в котором семя его на земле. И стало так.

12

И произвела земля зелень, траву, сеющую семя по роду ее, и дерево, приносящее плод, в котором семя его по роду его. И увидел Бог, что [это] хорошо.

13

И был вечер, и было утро: день третий.

14

И сказал Бог: да будут светила на тверди небесной для отделения дня от ночи, и для знамений, и времен, и дней, и годов;

15

и да будут они светильниками на тверди небесной, чтобы светить на землю. И стало так.

16

И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью, и звезды;

17

и поставил их Бог на тверди небесной, чтобы светить на землю,

18

и управлять днем и ночью, и отделять свет от тьмы. И увидел Бог, что [это] хорошо.

19

И был вечер, и было утро: день четвёртый.

20

И сказал Бог: да произведет вода пресмыкающихся, душу живую; и птицы да полетят над землею, по тверди небесной.

21

И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду ее. И увидел Бог, что [это] хорошо.

22

И благословил их Бог, говоря: плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на земле.

23

И был вечер, и было утро: день пятый.

24

И сказал Бог: да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду их. И стало так.

25

И создал Бог зверей земных по роду их, и скот по роду его, и всех гадов земных по роду их. И увидел Бог, что [это] хорошо.

26

И сказал Бог: сотворим человека по образу Нашему по подобию Нашему, и да владычествуют они над рыбами морскими, и над птицами небесными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле.

27

И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.

28

И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими и над птицами небесными, и над всяким животным, пресмыкающимся по земле.

29

И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, какая есть на всей земле, и всякое дерево, у которого плод древесный, сеющий семя; --вам [сие] будет в пищу;

30

а всем зверям земным, и всем птицам небесным, и всякому пресмыкающемуся по земле, в котором душа живая, [дал] Я всю зелень травную в пищу. И стало так.

31

И увидел Бог все, что Он создал, и вот, хорошо весьма. И был вечер, и было утро: день шестой.

Genesis 2


Genesis Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 1

Genesis

Index

Chapter 2

1

Так совершены небо и земля и все воинство их.

2

И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмый от всех дел Своих, которые делал.

3

И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал.

4

Вот происхождение неба и земли, при сотворении их, в то время, когда Господь Бог создал землю и небо,

5

и всякий полевой кустарник, которого еще не было на земле, и всякую полевую траву, которая еще не росла, ибо Господь Бог не посылал дождя на землю, и не было человека для возделывания земли,

6

но пар поднимался с земли и орошал все лице земли.

7

И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою.

8

И насадил Господь Бог рай в Едеме на востоке, и поместил там человека, которого создал.

9

И произрастил Господь Бог из земли всякое дерево, приятное на вид и хорошее для пищи, и дерево жизни посреди рая, и дерево познания добра и зла.

10

Из Едема выходила река для орошения рая; и потом разделялась на четыре реки.

11

Имя одной Фисон: она обтекает всю землю Хавила, ту, где золото;

12

и золото той земли хорошее; там бдолах и камень оникс.

13

Имя второй реки Гихон: она обтекает всю землю Куш.

14

Имя третьей реки Хиддекель: она протекает пред Ассириею. Четвертая река Евфрат.

15

И взял Господь Бог человека, и поселил его в саду Едемском, чтобы возделывать его и хранить его.

16

И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть,

17

а от дерева познания добра и зла не ешь от него, ибо в день, в который ты вкусишь от него, смертью умрешь.

18

И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему.

19

Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей.

20

И нарек человек имена всем скотам и птицам небесным и всем зверям полевым; но для человека не нашлось помощника, подобного ему.

21

И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребр его, и закрыл то место плотию.

22

И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку.

23

И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою, ибо взята от мужа.

24

Потому оставит человек отца своего и мать свою и прилепится к жене своей; и будут одна плоть.

25

И были оба наги, Адам и жена его, и не стыдились.

Genesis 3


Genesis Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 2

Genesis

Index

Chapter 3

1

Змей был хитрее всех зверей полевых, которых создал Господь Бог. И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?

2

И сказала жена змею: плоды с дерев мы можем есть,

3

только плодов дерева, которое среди рая, сказал Бог, не ешьте их и не прикасайтесь к ним, чтобы вам не умереть.

4

И сказал змей жене: нет, не умрете,

5

но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло.

6

И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его и ела; и дала также мужу своему, и он ел.

7

И открылись глаза у них обоих, и узнали они, что наги, и сшили смоковные листья, и сделали себе опоясания.

8

И услышали голос Господа Бога, ходящего в раю во время прохлады дня; и скрылся Адам и жена его от лица Господа Бога между деревьями рая.

9

И воззвал Господь Бог к Адаму и сказал ему: где ты?

10

Он сказал: голос Твой я услышал в раю, и убоялся, потому что я наг, и скрылся.

11

И сказал: кто сказал тебе, что ты наг? не ел ли ты от дерева, с которого Я запретил тебе есть?

12

Адам сказал: жена, которую Ты мне дал, она дала мне от дерева, и я ел.

13

И сказал Господь Бог жене: что ты это сделала? Жена сказала: змей обольстил меня, и я ела.

14

И сказал Господь Бог змею: за то, что ты сделал это, проклят ты пред всеми скотами и пред всеми зверями полевыми; ты будешь ходить на чреве твоем, и будешь есть прах во все дни жизни твоей;

15

и вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту.

16

Жене сказал: умножая умножу скорбь твою в беременности твоей; в болезни будешь рождать детей; и к мужу твоему влечение твое, и он будет господствовать над тобою.

17

Адаму же сказал: за то, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: не ешь от него, проклята земля за тебя; со скорбью будешь питаться от нее во все дни жизни твоей;

18

терния и волчцы произрастит она тебе; и будешь питаться полевою травою;

19

в поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят, ибо прах ты и в прах возвратишься.

20

И нарек Адам имя жене своей: Ева, ибо она стала матерью всех живущих.

21

И сделал Господь Бог Адаму и жене его одежды кожаные и одел их.

22

И сказал Господь Бог: вот, Адам стал как один из Нас, зная добро и зло; и теперь как бы не простер он руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно.

23

И выслал его Господь Бог из сада Едемского, чтобы возделывать землю, из которой он взят.

24

И изгнал Адама, и поставил на востоке у сада Едемского Херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни.

Genesis 4


Genesis Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 3

Genesis

Index

Chapter 4

1

Адам познал Еву, жену свою; и она зачала, и родила Каина, и сказала: приобрела я человека от Господа.

2

И еще родила брата его, Авеля. И был Авель пастырь овец, а Каин был земледелец.

3

Спустя несколько времени, Каин принес от плодов земли дар Господу,

4

и Авель также принес от первородных стада своего и от тука их. И призрел Господь на Авеля и на дар его,

5

а на Каина и на дар его не призрел. Каин сильно огорчился, и поникло лице его.

6

И сказал Господь Каину: почему ты огорчился? и отчего поникло лице твое?

7

если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним.

8

И сказал Каин Авелю, брату своему. И когда они были в поле, восстал Каин на Авеля, брата своего, и убил его.

9

И сказал Господь Каину: где Авель, брат твой? Он сказал: не знаю; разве я сторож брату моему?

10

И сказал: что ты сделал? голос крови брата твоего вопиет ко Мне от земли;

11

и ныне проклят ты от земли, которая отверзла уста свои принять кровь брата твоего от руки твоей;

12

когда ты будешь возделывать землю, она не станет более давать силы своей для тебя; ты будешь изгнанником и скитальцем на земле.

13

И сказал Каин Господу: наказание мое больше, нежели снести можно;

14

вот, Ты теперь сгоняешь меня с лица земли, и от лица Твоего я скроюсь, и буду изгнанником и скитальцем на земле; и всякий, кто встретится со мною, убьет меня.

15

И сказал ему Господь: за то всякому, кто убьет Каина, отмстится всемеро. И сделал Господь Каину знамение, чтобы никто, встретившись с ним, не убил его.

16

И пошел Каин от лица Господня и поселился в земле Нод, на восток от Едема.

17

И познал Каин жену свою; и она зачала и родила Еноха. И построил он город; и назвал город по имени сына своего: Енох.

18

У Еноха родился Ирад; Ирад родил Мехиаеля; Мехиаель родил Мафусала; Мафусал родил Ламеха.

19

И взял себе Ламех две жены: имя одной: Ада, и имя второй: Цилла.

20

Ада родила Иавала: он был отец живущих в шатрах со стадами.

21

Имя брату его Иувал: он был отец всех играющих на гуслях и свирели.

22

Цилла также родила Тувалкаина, который был ковачом всех орудий из меди и железа. И сестра Тувалкаина Ноема.

23

И сказал Ламех женам своим: Ада и Цилла! послушайте голоса моего; жены Ламеховы! внимайте словам моим: я убил мужа в язву мне и отрока в рану мне;

24

если за Каина отмстится всемеро, то за Ламеха в семьдесят раз всемеро.

25

И познал Адам еще жену свою, и она родила сына, и нарекла ему имя: Сиф, потому что, [говорила она], Бог положил мне другое семя, вместо Авеля, которого убил Каин.

26

У Сифа также родился сын, и он нарек ему имя: Енос; тогда начали призывать имя Господа.

Genesis 5


Genesis Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 4

Genesis

Index

Chapter 5

1

Вот родословие Адама: когда Бог сотворил человека, по подобию Божию создал его,

2

мужчину и женщину сотворил их, и благословил их, и нарек им имя: человек, в день сотворения их.

3

Адам жил сто тридцать лет и родил [сына] по подобию своему по образу своему, и нарек ему имя: Сиф.

4

Дней Адама по рождении им Сифа было восемьсот лет, и родил он сынов и дочерей.

5

Всех же дней жизни Адамовой было девятьсот тридцать лет; и он умер.

6

Сиф жил сто пять лет и родил Еноса.

7

По рождении Еноса Сиф жил восемьсот семь лет и родил сынов и дочерей.

8

Всех же дней Сифовых было девятьсот двенадцать лет; и он умер.

9

Енос жил девяносто лет и родил Каинана.

10

По рождении Каинана Енос жил восемьсот пятнадцать лет и родил сынов и дочерей.

11

Всех же дней Еноса было девятьсот пять лет; и он умер.

12

Каинан жил семьдесят лет и родил Малелеила.

13

По рождении Малелеила Каинан жил восемьсот сорок лет и родил сынов и дочерей.

14

Всех же дней Каинана было девятьсот десять лет; и он умер.

15

Малелеил жил шестьдесят пять лет и родил Иареда.

16

По рождении Иареда Малелеил жил восемьсот тридцать лет и родил сынов и дочерей.

17

Всех же дней Малелеила было восемьсот девяносто пять лет; и он умер.

18

Иаред жил сто шестьдесят два года и родил Еноха.

19

По рождении Еноха Иаред жил восемьсот лет и родил сынов и дочерей.

20

Всех же дней Иареда было девятьсот шестьдесят два года; и он умер.

21

Енох жил шестьдесят пять лет и родил Мафусала.

22

И ходил Енох пред Богом, по рождении Мафусала, триста лет и родил сынов и дочерей.

23

Всех же дней Еноха было триста шестьдесят пять лет.

24

И ходил Енох пред Богом; и не стало его, потому что Бог взял его.

25

Мафусал жил сто восемьдесят семь лет и родил Ламеха.

26

По рождении Ламеха Мафусал жил семьсот восемьдесят два года и родил сынов и дочерей.

27

Всех же дней Мафусала было девятьсот шестьдесят девять лет; и он умер.

28

Ламех жил сто восемьдесят два года и родил сына,

29

и нарек ему имя: Ной, сказав: он утешит нас в работе нашей и в трудах рук наших при [возделывании] земли, которую проклял Господь.

30

И жил Ламех по рождении Ноя пятьсот девяносто пять лет и родил сынов и дочерей.

31

Всех же дней Ламеха было семьсот семьдесят семь лет; и он умер.

32

Ною было пятьсот лет и родил Ной Сима, Хама и Иафета.

Genesis 6


Genesis Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 5

Genesis

Index

Chapter 6

1

Когда люди начали умножаться на земле и родились у них дочери,

2

тогда сыны Божии увидели дочерей человеческих, что они красивы, и брали [их] себе в жены, какую кто избрал.

3

И сказал Господь: не вечно Духу Моему быть пренебрегаемым человеками; потому что они плоть; пусть будут дни их сто двадцать лет.

4

В то время были на земле исполины, особенно же с того времени, как сыны Божии стали входить к дочерям человеческим, и они стали рождать им: это сильные, издревле славные люди.

5

И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время;

6

и раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем.

7

И сказал Господь: истреблю с лица земли человеков, которых Я сотворил, от человека до скотов, и гадов и птиц небесных истреблю, ибо Я раскаялся, что создал их.

8

Ной же обрел благодать пред очами Господа.

9

Вот житие Ноя: Ной был человек праведный и непорочный в роде своем; Ной ходил пред Богом.

10

Ной родил трех сынов: Сима, Хама и Иафета.

11

Но земля растлилась пред лицем Божиим, и наполнилась земля злодеяниями.

12

И воззрел Бог на землю, и вот, она растленна, ибо всякая плоть извратила путь свой на земле.

13

И сказал Бог Ною: конец всякой плоти пришел пред лице Мое, ибо земля наполнилась от них злодеяниями; и вот, Я истреблю их с земли.

14

Сделай себе ковчег из дерева гофер; отделения сделай в ковчеге и осмоли его смолою внутри и снаружи.

15

И сделай его так: длина ковчега триста локтей; ширина его пятьдесят локтей, а высота его тридцать локтей.

16

И сделай отверстие в ковчеге, и в локоть сведи его вверху, и дверь в ковчег сделай с боку его; устрой в нем нижнее, второе и третье [жилье].

17

И вот, Я наведу на землю потоп водный, чтоб истребить всякую плоть, в которой есть дух жизни, под небесами; все, что есть на земле, лишится жизни.

18

Но с тобою Я поставлю завет Мой, и войдешь в ковчег ты, и сыновья твои, и жена твоя, и жены сынов твоих с тобою.

19

Введи также в ковчег из всех животных, и от всякой плоти по паре, чтоб они остались с тобою в живых; мужеского пола и женского пусть они будут.

20

Из птиц по роду их, и из скотов по роду их, и из всех пресмыкающихся по земле по роду их, из всех по паре войдут к тебе, чтобы остались в живых.

21

Ты же возьми себе всякой пищи, какою питаются, и собери к себе; и будет она для тебя и для них пищею.

22

И сделал Ной всё: как повелел ему Бог, так он и сделал.

Genesis 7


Genesis Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 6

Genesis

Index

Chapter 7

1

И сказал Господь Ною: войди ты и все семейство твое в ковчег, ибо тебя увидел Я праведным предо Мною в роде сем;

2

и всякого скота чистого возьми по семи, мужеского пола и женского, а из скота нечистого по два, мужеского пола и женского;

3

также и из птиц небесных по семи, мужеского пола и женского, чтобы сохранить племя для всей земли,

4

ибо чрез семь дней Я буду изливать дождь на землю сорок дней и сорок ночей; и истреблю все существующее, что Я создал, с лица земли.

5

Ной сделал все, что Господь повелел ему.

6

Ной же был шестисот лет, как потоп водный пришел на землю.

7

И вошел Ной и сыновья его, и жена его, и жены сынов его с ним в ковчег от вод потопа.

8

И из скотов чистых и из скотов нечистых, и из всех пресмыкающихся по земле

9

по паре, мужеского пола и женского, вошли к Ною в ковчег, как Бог повелел Ною.

10

Чрез семь дней воды потопа пришли на землю.

11

В шестисотый год жизни Ноевой, во второй месяц, в семнадцатый день месяца, в сей день разверзлись все источники великой бездны, и окна небесные отворились;

12

и лился на землю дождь сорок дней и сорок ночей.

13

В сей самый день вошел в ковчег Ной, и Сим, Хам и Иафет, сыновья Ноевы, и жена Ноева, и три жены сынов его с ними.

14

Они, и все звери по роду их, и всякий скот по роду его, и все гады, пресмыкающиеся по земле, по роду их, и все летающие по роду их, все птицы, все крылатые,

15

и вошли к Ною в ковчег по паре от всякой плоти, в которой есть дух жизни;

16

и вошедшие мужеский и женский пол всякой плоти вошли, как повелел ему Бог. И затворил Господь за ним.

17

И продолжалось на земле наводнение сорок дней, и умножилась вода, и подняла ковчег, и он возвысился над землею;

18

вода же усиливалась и весьма умножалась на земле, и ковчег плавал по поверхности вод.

19

И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под всем небом;

20

на пятнадцать локтей поднялась над ними вода, и покрылись горы.

21

И лишилась жизни всякая плоть, движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди;

22

все, что имело дыхание духа жизни в ноздрях своих на суше, умерло.

23

Истребилось всякое существо, которое было на поверхности земли; от человека до скота, и гадов, и птиц небесных, --все истребилось с земли, остался только Ной и что [было] с ним в ковчеге.

24

Вода же усиливалась на земле сто пятьдесят дней.

Genesis 8


Genesis Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 7

Genesis

Index

Chapter 8

1

И вспомнил Бог о Ное, и о всех зверях, и о всех скотах, (и о всех птицах, и о всех гадах пресмыкающихся,) бывших с ним в ковчеге; и навел Бог ветер на землю, и воды остановились.

2

И закрылись источники бездны и окна небесные, и перестал дождь с неба.

3

Вода же постепенно возвращалась с земли, и стала убывать вода по окончании ста пятидесяти дней.

4

И остановился ковчег в седьмом месяце, в семнадцатый день месяца, на горах Араратских.

5

Вода постоянно убывала до десятого месяца; в первый день десятого месяца показались верхи гор.

6

По прошествии сорока дней Ной открыл сделанное им окно ковчега

7

и выпустил ворона, который, вылетев, отлетал и прилетал, пока осушилась земля от воды.

8

Потом выпустил от себя голубя, чтобы видеть, сошла ли вода с лица земли,

9

но голубь не нашел места покоя для ног своих и возвратился к нему в ковчег, ибо вода была еще на поверхности всей земли; и он простер руку свою, и взял его, и принял к себе в ковчег.

10

И помедлил еще семь дней других и опять выпустил голубя из ковчега.

11

Голубь возвратился к нему в вечернее время, и вот, свежий масличный лист во рту у него, и Ной узнал, что вода сошла с земли.

12

Он помедлил еще семь дней других и выпустил голубя; и он уже не возвратился к нему.

13

Шестьсот первого года к первому [дню] первого месяца иссякла вода на земле; и открыл Ной кровлю ковчега и посмотрел, и вот, обсохла поверхность земли.

14

И во втором месяце, к двадцать седьмому дню месяца, земля высохла.

15

И сказал Бог Ною:

16

выйди из ковчега ты и жена твоя, и сыновья твои, и жены сынов твоих с тобою;

17

выведи с собою всех животных, которые с тобою, от всякой плоти, из птиц, и скотов, и всех гадов, пресмыкающихся по земле: пусть разойдутся они по земле, и пусть плодятся и размножаются на земле.

18

И вышел Ной и сыновья его, и жена его, и жены сынов его с ним;

19

все звери, и все гады, и все птицы, все движущееся по земле, по родам своим, вышли из ковчега.

20

И устроил Ной жертвенник Господу; и взял из всякого скота чистого и из всех птиц чистых и принес во всесожжение на жертвеннике.

21

И обонял Господь приятное благоухание, и сказал Господь в сердце Своем: не буду больше проклинать землю за человека, потому что помышление сердца человеческого--зло от юности его; и не буду больше поражать всего живущего, как Я сделал:

22

впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся.

Genesis 9


Genesis Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 8

Genesis

Index

Chapter 9

1

И благословил Бог Ноя и сынов его и сказал им: плодитесь и размножайтесь, и наполняйте землю.

2

да страшатся и да трепещут вас все звери земные, и все птицы небесные, все, что движется на земле, и все рыбы морские: в ваши руки отданы они;

3

все движущееся, что живет, будет вам в пищу; как зелень травную даю вам все;

4

только плоти с душею ее, с кровью ее, не ешьте;

5

Я взыщу и вашу кровь, [в которой] жизнь ваша, взыщу ее от всякого зверя, взыщу также душу человека от руки человека, от руки брата его;

6

кто прольет кровь человеческую, того кровь прольется рукою человека: ибо человек создан по образу Божию;

7

вы же плодитесь и размножайтесь, и распространяйтесь по земле, и умножайтесь на ней.

8

И сказал Бог Ною и сынам его с ним:

9

вот, Я поставляю завет Мой с вами и с потомством вашим после вас,

10

и со всякою душею живою, которая с вами, с птицами и со скотами, и со всеми зверями земными, которые у вас, со всеми вышедшими из ковчега, со всеми животными земными;

11

поставляю завет Мой с вами, что не будет более истреблена всякая плоть водами потопа, и не будет уже потопа на опустошение земли.

12

И сказал Бог: вот знамение завета, который Я поставляю между Мною и между вами и между всякою душею живою, которая с вами, в роды навсегда:

13

Я полагаю радугу Мою в облаке, чтоб она была знамением завета между Мною и между землею.

14

И будет, когда Я наведу облако на землю, то явится радуга в облаке;

15

и Я вспомню завет Мой, который между Мною и между вами и между всякою душею живою во всякой плоти; и не будет более вода потопом на истребление всякой плоти.

16

И будет радуга в облаке, и Я увижу ее, и вспомню завет вечный между Богом и между всякою душею живою во всякой плоти, которая на земле.

17

И сказал Бог Ною: вот знамение завета, который Я поставил между Мною и между всякою плотью, которая на земле.

18

Сыновья Ноя, вышедшие из ковчега, были: Сим, Хам и Иафет. Хам же был отец Ханаана.

19

Сии трое были сыновья Ноевы, и от них населилась вся земля.

20

Ной начал возделывать землю и насадил виноградник;

21

и выпил он вина, и опьянел, и [лежал] обнаженным в шатре своем.

22

И увидел Хам, отец Ханаана, наготу отца своего, и выйдя рассказал двум братьям своим.

23

Сим же и Иафет взяли одежду и, положив ее на плечи свои, пошли задом и покрыли наготу отца своего; лица их были обращены назад, и они не видали наготы отца своего.

24

Ной проспался от вина своего и узнал, что сделал над ним меньший сын его,

25

и сказал: проклят Ханаан; раб рабов будет он у братьев своих.

26

Потом сказал: благословен Господь Бог Симов; Ханаан же будет рабом ему;

27

да распространит Бог Иафета, и да вселится он в шатрах Симовых; Ханаан же будет рабом ему.

28

И жил Ной после потопа триста пятьдесят лет.

29

Всех же дней Ноевых было девятьсот пятьдесят лет, и он умер.

Genesis 10


Genesis Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 9

Genesis

Index

Chapter 10

1

Вот родословие сынов Ноевых: Сима, Хама и Иафета. После потопа родились у них дети.

2

Сыны Иафета: Гомер, Магог, Мадай, Иаван, Фувал, Мешех и Фирас.

3

Сыны Гомера: Аскеназ, Рифат и Фогарма.

4

Сыны Иавана: Елиса, Фарсис, Киттим и Доданим.

5

От сих населились острова народов в землях их, каждый по языку своему, по племенам своим, в народах своих.

6

Сыны Хама: Хуш, Мицраим, Фут и Ханаан.

7

Сыны Хуша: Сева, Хавила, Савта, Раама и Савтеха. Сыны Раамы: Шева и дедан.

8

Хуш родил также Нимрода: сей начал быть силен на земле.

9

Он был сильный зверолов пред Господом; потому и говориться: сильный зверолов, как Нимрод, пред Господом.

10

Царство его вначале сщставляли: Вавилон, Эрех, аккад и Халне, в земле Сеннаар.

11

Из сей земли вышел Ассур, и построил Ниневию, Реховофир, Калах.

12

И ресен между Ниневию и между Калахом; это город великий.

13

От Мицраима произщшли Лудим, Анамим, Легавим, Нафтухим,

14

Патрусим, Каслухим, откуда вышли Филистимляне, и Кафторим.

15

От Ханаана родились: Сидон, первенец его, Хет,

16

Иевусей, Аморей, Гергесей,

17

Евей, Аркей, Синей,

18

Арвадей, Цемарей и Химарей. В последствии племена Ханаанские рассеялись.

19

И были пределы Хананеев от Сидона к Герару до Газы, Отсюда к Садому, Гаморре, Адме и Цевоиму до Лаши.

20

Это сыны Хамовы, по племенам их, по языкам их, в землях их, в народах их.

21

Были дети и у Сима, отца всех сынов Еверовых, старшего брата Иафетова.

22

Сыны Сима: Елам, Асур, Арфаксад, Луд, Арам.

23

Сыны Арама: Уц, Хул, Гефер и Маш.

24

Арфаксад родил Салу, Сала родил Евера.

25

У Евера родились два сына; имя одному: Фалек, потому что во дни его земля разделена; имя брата его: Иоктан.

26

Иоктан родил Алмодада, Шалефа, Хацармавефа, Иераха,

27

Гадорама, Узала, Диклу,

28

Овала, Авимаила, Шеву,

29

Офира, Хавилу и Иовава. Все эти сыновья Иоктана.

30

Поселения их были от Меши до Сефара, горы восточной.

31

Это сыновья Симовы по племенам их, по языкам их, в землях их, по народам их.

32

Вот племена сынов Ноевых, по Родословию их, в народах их. От них распространились народы по земле после потопа.

Genesis 11


Genesis Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 10

Genesis

Index

Chapter 11

1

На всей земле был один язык и одно наречие.

2

Двинувшись с востока, они нашли в земле Сеннаар равнину и поселились там.

3

И сказали друг другу: наделаем кирпичей и обожжем огнем. И стали у них кирпичи вместо камней, а земляная смола вместо извести.

4

И сказали они: построим себе город и башню, высотою до небес, и сделаем себе имя, прежде нежели рассеемся по лицу всей земли.

5

И сошел Господь посмотреть город и башню, которые строили сыны человеческие.

6

И сказал Господь: вот, один народ, и один у всех язык; и вот что начали они делать, и не отстанут они от того, что задумали делать;

7

сойдем же и смешаем там язык их, так чтобы один не понимал речи другого.

8

И рассеял их Господь оттуда по всей земле; и они перестали строить город.

9

Посему дано ему имя: Вавилон, ибо там смешал Господь язык всей земли, и оттуда рассеял их Господь по всей земле.

10

Вот родословие Сима: Сим был ста лет и родил Арфаксада, чрез два года после потопа;

11

по рождении Арфаксада Сим жил пятьсот лет и родил сынов и дочерей.

12

Арфаксад жил тридцать пять лет и родил Салу.

13

По рождении Салы Арфаксад жил четыреста три года и родил сынов и дочерей.

14

Сала жил тридцать лет и родил Евера.

15

По рождении Евера Сала жил четыреста три года и родил сынов и дочерей.

16

Евер жил тридцать четыре года и родил Фалека.

17

По рождении Фалека Евер жил четыреста тридцать лет и родил сынов и дочерей.

18

Фалек жил тридцать лет и родил Рагава.

19

По рождении Рагава Фалек жил двести девять лет и родил сынов и дочерей.

20

Рагав жил тридцать два года и родил Серуха.

21

По рождении Серуха Рагав жил двести семь лет и родил сынов и дочерей.

22

Серух жил тридцать лет и родил Нахора.

23

По рождении Нахора Серух жил двести лет и родил сынов и дочерей.

24

Нахор жил двадцать девять лет и родил Фарру.

25

По рождении Фарры Нахор жил сто девятнадцать лет и родил сынов и дочерей.

26

Фарра жил семьдесят лет и родил Аврама, Нахора и Арана.

27

Вот родословие Фарры: Фарра родил Аврама, Нахора и Арана. Аран родил Лота.

28

И умер Аран при Фарре, отце своем, в земле рождения своего, в Уре Халдейском.

29

Аврам и Нахор взяли себе жен; имя жены Аврамовой: Сара; имя жены Нахоровой: Милка, дочь Арана, отца Милки и отца Иски.

30

И Сара была неплодна и бездетна.

31

И взял Фарра Аврама, сына своего, и Лота, сына Аранова, внука своего, и Сару, невестку свою, жену Аврама, сына своего, и вышел с ними из Ура Халдейского, чтобы идти в землю Ханаанскую; но, дойдя до Харрана, они остановились там.

32

И было дней [жизни] Фарры двести пять лет, и умер Фарра в Харране.

Genesis 12


Genesis Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 11

Genesis

Index

Chapter 12

1

И сказал Господь Авраму: пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе;

2

и Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение;

3

Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные.

4

И пошел Аврам, как сказал ему Господь; и с ним пошел Лот. Аврам был семидесяти пяти лет, когда вышел из Харрана.

5

И взял Аврам с собою Сару, жену свою, Лота, сына брата своего, и все имение, которое они приобрели, и всех людей, которых они имели в Харране; и вышли, чтобы идти в землю Ханаанскую; и пришли в землю Ханаанскую.

6

И прошел Аврам по земле сей до места Сихема, до дубравы Море. В этой земле тогда [жили] Хананеи.

7

И явился Господь Авраму и сказал: потомству твоему отдам Я землю сию. И создал [он] там жертвенник Господу, Который явился ему.

8

Оттуда двинулся он к горе, на восток от Вефиля; и поставил шатер свой [так, что от него] Вефиль [был] на запад, а Гай на восток; и создал там жертвенник Господу и призвал имя Господа.

9

И поднялся Аврам и продолжал идти к югу.

10

И был голод в той земле. И сошел Аврам в Египет, пожить там, потому что усилился голод в земле той.

11

Когда же он приближался к Египту, то сказал Саре, жене своей: вот, я знаю, что ты женщина, прекрасная видом;

12

и когда Египтяне увидят тебя, то скажут: это жена его; и убьют меня, а тебя оставят в живых;

13

скажи же, что ты мне сестра, дабы мне хорошо было ради тебя, и дабы жива была душа моя чрез тебя.

14

И было, когда пришел Аврам в Египет, Египтяне увидели, что она женщина весьма красивая;

15

увидели ее и вельможи фараоновы и похвалили ее фараону; и взята была она в дом фараонов.

16

И Авраму хорошо было ради ее; и был у него мелкий и крупный скот и ослы, и рабы и рабыни, и лошаки и верблюды.

17

Но Господь поразил тяжкими ударами фараона и дом его за Сару, жену Аврамову.

18

И призвал фараон Аврама и сказал: что ты это сделал со мною? для чего не сказал мне, что она жена твоя?

19

для чего ты сказал: она сестра моя? и я взял было ее себе в жену. И теперь вот жена твоя; возьми и пойди.

20

И дал о нем фараон повеление людям, и проводили его, и жену его, и все, что у него было.

Genesis 13


Genesis Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 12

Genesis

Index

Chapter 13

1

И поднялся Аврам из Египта, сам и жена его, и всё, что у него было, и Лот с ним, на юг.

2

И был Аврам очень богат скотом, и серебром, и золотом.

3

И продолжал он переходы свои от юга до Вефиля, до места, где прежде был шатер его между Вефилем и между Гаем,

4

до места жертвенника, который он сделал там вначале; и там призвал Аврам имя Господа.

5

И у Лота, который ходил с Аврамом, также был мелкий и крупный скот и шатры.

6

И непоместительна была земля для них, чтобы жить вместе, ибо имущество их было так велико, что они не могли жить вместе.

7

И был спор между пастухами скота Аврамова и между пастухами скота Лотова; и Хананеи и Ферезеи жили тогда в той земле.

8

И сказал Аврам Лоту: да не будет раздора между мною и тобою, и между пастухами моими и пастухами твоими, ибо мы родственники;

9

не вся ли земля пред тобою? отделись же от меня: если ты налево, то я направо; а если ты направо, то я налево.

10

Лот возвел очи свои и увидел всю окрестность Иорданскую, что она, прежде нежели истребил Господь Содом и Гоморру, вся до Сигора орошалась водою, как сад Господень, как земля Египетская;

11

и избрал себе Лот всю окрестность Иорданскую; и двинулся Лот к востоку. И отделились они друг от друга.

12

Аврам стал жить на земле Ханаанской; а Лот стал жить в городах окрестности и раскинул шатры до Содома.

13

Жители же Содомские были злы и весьма грешны пред Господом.

14

И сказал Господь Авраму, после того как Лот отделился от него: возведи очи твои и с места, на котором ты теперь, посмотри к северу и к югу, и к востоку и к западу;

15

ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки,

16

и сделаю потомство твое, как песок земной; если кто может сосчитать песок земной, то и потомство твое сочтено будет;

17

встань, пройди по земле сей в долготу и в широту ее, ибо Я тебе дам ее.

18

И двинул Аврам шатер, и пошел, и поселился у дубравы Мамре, что в Хевроне; и создал там жертвенник Господу.

Genesis 14


Genesis Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 13

Genesis

Index

Chapter 14

1

И было во дни Амрафела, царя Сеннаарского, Ариоха, царя Елласарского, Кедорлаомера, царя Еламского, и Фидала, царя Гоимского,

2

пошли они войною против Беры, царя Содомского, против Бирши, царя Гоморрского, Шинава, царя Адмы, Шемевера, царя Севоимского, и против царя Белы, которая есть Сигор.

3

Все сии соединились в долине Сиддим, где [ныне] море Соленое.

4

Двенадцать лет были они в порабощении у Кедорлаомера, а в тринадцатом году возмутились.

5

В четырнадцатом году пришел Кедорлаомер и цари, которые с ним, и поразили Рефаимов в Аштероф-Карнаиме, Зузимов в Гаме, Эмимов в Шаве-Кириафаиме,

6

и Хорреев в горе их Сеире, до Эл-Фарана, что при пустыне.

7

И возвратившись оттуда, они пришли к источнику Мишпат, который есть Кадес, и поразили всю страну Амаликитян, и также Аморреев, живущих в Хацацон-Фамаре.

8

И вышли царь Содомский, царь Гоморрский, царь Адмы, царь Севоимский и царь Белы, которая есть Сигор; и вступили в сражение с ними в долине Сиддим,

9

с Кедорлаомером, царем Еламским, Фидалом, царем Гоимским, Амрафелом, царем Сеннаарским, Ариохом, царем Елласарским, --четыре царя против пяти.

10

В долине же Сиддим было много смоляных ям. И цари Содомский и Гоморрский, обратившись в бегство, упали в них, а остальные убежали в горы.

11

[Победители] взяли все имущество Содома и Гоморры и весь запас их и ушли.

12

И взяли Лота, племянника Аврамова, жившего в Содоме, и имущество его и ушли.

13

И пришел один из уцелевших и известил Аврама Еврея, жившего тогда у дубравы Мамре, Аморреянина, брата Эшколу и брата Анеру, которые были союзники Аврамовы.

14

Аврам, услышав, что сродник его взят в плен, вооружил рабов своих, рожденных в доме его, триста восемнадцать, и преследовал [неприятелей] до Дана;

15

и, разделившись, [напал] на них ночью, сам и рабы его, и поразил их, и преследовал их до Ховы, что по левую сторону Дамаска;

16

и возвратил все имущество и Лота, сродника своего, и имущество его возвратил, также и женщин и народ.

17

Когда он возвращался после поражения Кедорлаомера и царей, бывших с ним, царь Содомский вышел ему навстречу в долину Шаве, что [ныне] долина царская;

18

и Мелхиседек, царь Салимский, вынес хлеб и вино, --он был священник Бога Всевышнего, --

19

и благословил его, и сказал: благословен Аврам от Бога Всевышнего, Владыки неба и земли;

20

и благословен Бог Всевышний, Который предал врагов твоих в руки твои. [Аврам] дал ему десятую часть из всего.

21

И сказал царь Содомский Авраму: отдай мне людей, а имение возьми себе.

22

Но Аврам сказал царю Содомскому: поднимаю руку мою к Господу Богу Всевышнему, Владыке неба и земли,

23

что даже нитки и ремня от обуви не возьму из всего твоего, чтобы ты не сказал: я обогатил Аврама;

24

кроме того, что съели отроки, и кроме доли, принадлежащей людям, которые ходили со мною; Анер, Эшкол и Мамрий пусть возьмут свою долю.

Genesis 15


Genesis Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 14

Genesis

Index

Chapter 15

1

После сих происшествий было слово Господа к Авраму в видении, и сказано: не бойся, Аврам; Я твой щит; награда твоя весьма велика.

2

Аврам сказал: Владыка Господи! что Ты дашь мне? я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска.

3

И сказал Аврам: вот, Ты не дал мне потомства, и вот, домочадец мой наследник мой.

4

И было слово Господа к нему, и сказано: не будет он твоим наследником, но тот, кто произойдет из чресл твоих, будет твоим наследником.

5

И вывел его вон и сказал: посмотри на небо и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков.

6

Аврам поверил Господу, и Он вменил ему это в праведность.

7

И сказал ему: Я Господь, Который вывел тебя из Ура Халдейского, чтобы дать тебе землю сию во владение.

8

Он сказал: Владыка Господи! по чему мне узнать, что я буду владеть ею?

9

[Господь] сказал ему: возьми Мне трехлетнюю телицу, трехлетнюю козу, трехлетнего овна, горлицу и молодого голубя.

10

Он взял всех их, рассек их пополам и положил одну часть против другой; только птиц не рассек.

11

И налетели на трупы хищные птицы; но Аврам отгонял их.

12

При захождении солнца крепкий сон напал на Аврама, и вот, напал на него ужас и мрак великий.

13

И сказал [Господь] Авраму: знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет,

14

но Я произведу суд над народом, у которого они будут в порабощении; после сего они выйдут с большим имуществом,

15

а ты отойдешь к отцам твоим в мире [и] будешь погребен в старости доброй;

16

в четвертом роде возвратятся они сюда: ибо [мера] беззаконий Аморреев доселе еще не наполнилась.

17

Когда зашло солнце и наступила тьма, вот, дым [как бы из] печи и пламя огня прошли между рассеченными [животными].

18

В этот день заключил Господь завет с Аврамом, сказав: потомству твоему даю Я землю сию, от реки Египетской до великой реки, реки Евфрата:

19

Кенеев, Кенезеев, Кедмонеев,

20

Хеттеев, Ферезеев, Рефаимов,

21

Аморреев, Хананеев, Гергесеев и Иевусеев.

Genesis 16


Genesis Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 15

Genesis

Index

Chapter 16

1

Но Сара, жена Аврамова, не рождала ему. У ней была служанка Египтянка, именем Агарь.

2

И сказала Сара Авраму: вот, Господь заключил чрево мое, чтобы мне не рождать; войди же к служанке моей: может быть, я буду иметь детей от нее. Аврам послушался слов Сары.

3

И взяла Сара, жена Аврамова, служанку свою, Египтянку Агарь, по истечении десяти лет пребывания Аврамова в земле Ханаанской, и дала ее Авраму, мужу своему, в жену.

4

Он вошел к Агари, и она зачала. Увидев же, что зачала, она стала презирать госпожу свою.

5

И сказала Сара Авраму: в обиде моей ты виновен; я отдала служанку мою в недро твое; а она, увидев, что зачала, стала презирать меня; Господь пусть будет судьею между мною и между тобою.

6

Аврам сказал Саре: вот, служанка твоя в твоих руках; делай с нею, что тебе угодно. И Сара стала притеснять ее, и она убежала от нее.

7

И нашел ее Ангел Господень у источника воды в пустыне, у источника на дороге к Суру.

8

И сказал ей: Агарь, служанка Сарина! откуда ты пришла и куда идешь? Она сказала: я бегу от лица Сары, госпожи моей.

9

Ангел Господень сказал ей: возвратись к госпоже своей и покорись ей.

10

И сказал ей Ангел Господень: умножая умножу потомство твое, так что нельзя будет и счесть его от множества.

11

И еще сказал ей Ангел Господень: вот, ты беременна, и родишь сына, и наречешь ему имя Измаил, ибо услышал Господь страдание твое;

12

он будет [между] людьми, [как] дикий осел; руки его на всех, и руки всех на него; жить будет он пред лицем всех братьев своих.

13

И нарекла [Агарь] Господа, Который говорил к ней, [сим] именем: Ты Бог видящий меня. Ибо сказала она: точно я видела здесь в след видящего меня.

14

Посему источник [тот] называется: Беэр-лахай-рои. Он находится между Кадесом и между Баредом.

15

Агарь родила Авраму сына; и нарек [Аврам] имя сыну своему, рожденному от Агари: Измаил.

16

Аврам был восьмидесяти шести лет, когда Агарь родила Авраму Измаила.

Genesis 17


Genesis Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 16

Genesis

Index

Chapter 17

1

Аврам был девяноста девяти лет, и Господь явился Авраму и сказал ему: Я Бог Всемогущий; ходи предо Мною и будь непорочен;

2

и поставлю завет Мой между Мною и тобою, и весьма, весьма размножу тебя.

3

И пал Аврам на лице свое. Бог продолжал говорить с ним и сказал:

4

Я--вот завет Мой с тобою: ты будешь отцом множества народов,

5

и не будешь ты больше называться Аврамом, но будет тебе имя: Авраам, ибо Я сделаю тебя отцом множества народов;

6

и весьма, весьма распложу тебя, и произведу от тебя народы, и цари произойдут от тебя;

7

и поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя;

8

и дам тебе и потомкам твоим после тебя землю, по которой ты странствуешь, всю землю Ханаанскую, во владение вечное; и буду им Богом.

9

И сказал Бог Аврааму: ты же соблюди завет Мой, ты и потомки твои после тебя в роды их.

10

Сей есть завет Мой, который вы [должны] соблюдать между Мною и между вами и между потомками твоими после тебя: да будет у вас обрезан весь мужеский пол;

11

обрезывайте крайнюю плоть вашу: и сие будет знамением завета между Мною и вами.

12

Восьми дней от рождения да будет обрезан у вас в роды ваши всякий [младенец] мужеского пола, рожденный в доме и купленный за серебро у какого-нибудь иноплеменника, который не от твоего семени.

13

Непременно да будет обрезан рожденный в доме твоем и купленный за серебро твое, и будет завет Мой на теле вашем заветом вечным.

14

Необрезанный же мужеского пола, который не обрежет крайней плоти своей, истребится душа та из народа своего, [ибо] он нарушил завет Мой.

15

И сказал Бог Аврааму: Сару, жену твою, не называй Сарою, но да будет имя ей: Сарра;

16

Я благословлю ее и дам тебе от нее сына; благословлю ее, и произойдут от нее народы, и цари народов произойдут от нее.

17

И пал Авраам на лице свое, и рассмеялся, и сказал сам в себе: неужели от столетнего будет сын? и Сарра, девяностолетняя, неужели родит?

18

И сказал Авраам Богу: о, хотя бы Измаил был жив пред лицем Твоим!

19

Бог же сказал: именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак; и поставлю завет Мой с ним заветом вечным [и] потомству его после него.

20

И о Измаиле Я услышал тебя: вот, Я благословлю его, и возращу его, и весьма, весьма размножу; двенадцать князей родятся от него; и Я произведу от него великий народ.

21

Но завет Мой поставлю с Исааком, которого родит тебе Сарра в сие самое время на другой год.

22

И Бог перестал говорить с Авраамом и восшел от него.

23

И взял Авраам Измаила, сына своего, и всех рожденных в доме своем и всех купленных за серебро свое, весь мужеский пол людей дома Авраамова; и обрезал крайнюю плоть их в тот самый день, как сказал ему Бог.

24

Авраам был девяноста девяти лет, когда была обрезана крайняя плоть его.

25

А Измаил, сын его, был тринадцати лет, когда была обрезана крайняя плоть его.

26

В тот же самый день обрезаны были Авраам и Измаил, сын его,

27

и с ним обрезан был весь мужеский пол дома его, рожденные в доме и купленные за серебро у иноплеменников.

Genesis 18


Genesis Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 17

Genesis

Index

Chapter 18

1

И явился ему Господь у дубравы Мамре, когда он сидел при входе в шатер, во время зноя дневного.

2

Он возвел очи свои и взглянул, и вот, три мужа стоят против него. Увидев, он побежал навстречу им от входа в шатер и поклонился до земли,

3

и сказал: Владыка! если я обрел благоволение пред очами Твоими, не пройди мимо раба Твоего;

4

и принесут немного воды, и омоют ноги ваши; и отдохните под сим деревом,

5

а я принесу хлеба, и вы подкрепите сердца ваши; потом пойдите; так как вы идете мимо раба вашего. Они сказали: сделай так, как говоришь.

6

И поспешил Авраам в шатер к Сарре и сказал: поскорее замеси три саты лучшей муки и сделай пресные хлебы.

7

И побежал Авраам к стаду, и взял теленка нежного и хорошего, и дал отроку, и тот поспешил приготовить его.

8

И взял масла и молока и теленка приготовленного, и поставил перед ними, а сам стоял подле них под деревом. И они ели.

9

И сказали ему: где Сарра, жена твоя? Он отвечал: здесь, в шатре.

10

И сказал [один из них]: Я опять буду у тебя в это же время, и будет сын у Сарры, жены твоей. А Сарра слушала у входа в шатер, сзади его.

11

Авраам же и Сарра были стары и в летах преклонных, и обыкновенное у женщин у Сарры прекратилось.

12

Сарра внутренно рассмеялась, сказав: мне ли, когда я состарилась, иметь сие утешение? и господин мой стар.

13

И сказал Господь Аврааму: отчего это рассмеялась Сарра, сказав: 'неужели я действительно могу родить, когда я состарилась'?

14

Есть ли что трудное для Господа? В назначенный срок буду Я у тебя в следующем году, и у Сарры [будет] сын.

15

Сарра же не призналась, а сказала: я не смеялась. Ибо она испугалась. Но Он сказал: нет, ты рассмеялась.

16

И встали те мужи и оттуда отправились к Содому; Авраам же пошел с ними, проводить их.

17

И сказал Господь: утаю ли Я от Авраама, что хочу делать!

18

От Авраама точно произойдет народ великий и сильный, и благословятся в нем все народы земли,

19

ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд; и исполнит Господь над Авраамом, что сказал о нем.

20

И сказал Господь: вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма;

21

сойду и посмотрю, точно ли они поступают так, каков вопль на них, восходящий ко Мне, или нет; узнаю.

22

И обратились мужи оттуда и пошли в Содом; Авраам же еще стоял пред лицем Господа.

23

И подошел Авраам и сказал: неужели Ты погубишь праведного с нечестивым?

24

может быть, есть в этом городе пятьдесят праведников? неужели Ты погубишь, и не пощадишь места сего ради пятидесяти праведников, в нем?

25

не может быть, чтобы Ты поступил так, чтобы Ты погубил праведного с нечестивым, чтобы то же было с праведником, что с нечестивым; не может быть от Тебя! Судия всей земли поступит ли неправосудно?

26

Господь сказал: если Я найду в городе Содоме пятьдесят праведников, то Я ради них пощажу все место сие.

27

Авраам сказал в ответ: вот, я решился говорить Владыке, я, прах и пепел:

28

может быть, до пятидесяти праведников недостанет пяти, неужели за [недостатком] пяти Ты истребишь весь город? Он сказал: не истреблю, если найду там сорок пять.

29

[Авраам] продолжал говорить с Ним и сказал: может быть, найдется там сорок? Он сказал: не сделаю [того] и ради сорока.

30

И сказал [Авраам]: да не прогневается Владыка, что я буду говорить: может быть, найдется там тридцать? Он сказал: не сделаю, если найдется там тридцать.

31

[Авраам] сказал: вот, я решился говорить Владыке: может быть, найдется там двадцать? Он сказал: не истреблю ради двадцати.

32

[Авраам] сказал: да не прогневается Владыка, что я скажу еще однажды: может быть, найдется там десять? Он сказал: не истреблю ради десяти.

33

И пошел Господь, перестав говорить с Авраамом; Авраам же возвратился в свое место.

Genesis 19


Genesis Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 18

Genesis

Index

Chapter 19

1

И пришли те два Ангела в Содом вечером, когда Лот сидел у ворот Содома. Лот увидел, и встал, чтобы встретить их, и поклонился лицем до земли

2

и сказал: государи мои! зайдите в дом раба вашего и ночуйте, и умойте ноги ваши, и встаньте поутру и пойдете в путь свой. Но они сказали: нет, мы ночуем на улице.

3

Он же сильно упрашивал их; и они пошли к нему и пришли в дом его. Он сделал им угощение и испек пресные хлебы, и они ели.

4

Еще не легли они спать, как городские жители, Содомляне, от молодого до старого, весь народ со [всех] концов [города], окружили дом

5

и вызвали Лота и говорили ему: где люди, пришедшие к тебе на ночь? выведи их к нам; мы познаем их.

6

Лот вышел к ним ко входу, и запер за собою дверь,

7

и сказал: братья мои, не делайте зла;

8

вот у меня две дочери, которые не познали мужа; лучше я выведу их к вам, делайте с ними, что вам угодно, только людям сим не делайте ничего, так как они пришли под кров дома моего.

9

Но они сказали: пойди сюда. И сказали: вот пришлец, и хочет судить? теперь мы хуже поступим с тобою, нежели с ними. И очень приступали к человеку сему, к Лоту, и подошли, чтобы выломать дверь.

10

Тогда мужи те простерли руки свои и ввели Лота к себе в дом, и дверь заперли;

11

а людей, бывших при входе в дом, поразили слепотою, от малого до большого, так что они измучились, искав входа.

12

Сказали мужи те Лоту: кто у тебя есть еще здесь? зять ли, сыновья ли твои, дочери ли твои, и кто бы ни был у тебя в городе, всех выведи из сего места,

13

ибо мы истребим сие место, потому что велик вопль на жителей его к Господу, и Господь послал нас истребить его.

14

И вышел Лот, и говорил с зятьями своими, которые брали за себя дочерей его, и сказал: встаньте, выйдите из сего места, ибо Господь истребит сей город. Но зятьям его показалось, что он шутит.

15

Когда взошла заря, Ангелы начали торопить Лота, говоря: встань, возьми жену твою и двух дочерей твоих, которые у тебя, чтобы не погибнуть тебе за беззакония города.

16

И как он медлил, то мужи те, по милости к нему Господней, взяли за руку его и жену его, и двух дочерей его, и вывели его и поставили его вне города.

17

Когда же вывели их вон, [то один из них] сказал: спасай душу свою; не оглядывайся назад и нигде не останавливайся в окрестности сей; спасайся на гору, чтобы тебе не погибнуть.

18

Но Лот сказал им: нет, Владыка!

19

вот, раб Твой обрел благоволение пред очами Твоими, и велика милость Твоя, которую Ты сделал со мною, что спас жизнь мою; но я не могу спасаться на гору, чтоб не застигла меня беда и мне не умереть;

20

вот, ближе бежать в сей город, он же мал; побегу я туда, --он же мал; и сохранится жизнь моя.

21

И сказал ему: вот, в угодность тебе Я сделаю и это: не ниспровергну города, о котором ты говоришь;

22

поспешай, спасайся туда, ибо Я не могу сделать дела, доколе ты не придешь туда. Потому и назван город сей: Сигор.

23

Солнце взошло над землею, и Лот пришел в Сигор.

24

И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба,

25

и ниспроверг города сии, и всю окрестность сию, и всех жителей городов сих, и произрастания земли.

26

Жена же [Лотова] оглянулась позади его, и стала соляным столпом.

27

И встал Авраам рано утром и [пошел] на место, где стоял пред лицем Господа,

28

и посмотрел к Содому и Гоморре и на все пространство окрестности и увидел: вот, дым поднимается с земли, как дым из печи.

29

И было, когда Бог истреблял города окрестности сей, вспомнил Бог об Аврааме и выслал Лота из среды истребления, когда ниспровергал города, в которых жил Лот.

30

И вышел Лот из Сигора и стал жить в горе, и с ним две дочери его, ибо он боялся жить в Сигоре. И жил в пещере, и с ним две дочери его.

31

И сказала старшая младшей: отец наш стар, и нет человека на земле, который вошел бы к нам по обычаю всей земли;

32

итак напоим отца нашего вином, и переспим с ним, и восставим от отца нашего племя.

33

И напоили отца своего вином в ту ночь; и вошла старшая и спала с отцом своим: а он не знал, когда она легла и когда встала.

34

На другой день старшая сказала младшей: вот, я спала вчера с отцом моим; напоим его вином и в эту ночь; и ты войди, спи с ним, и восставим от отца нашего племя.

35

И напоили отца своего вином и в эту ночь; и вошла младшая и спала с ним; и он не знал, когда она легла и когда встала.

36

И сделались обе дочери Лотовы беременными от отца своего,

37

и родила старшая сына, и нарекла ему имя: Моав. Он отец Моавитян доныне.

38

И младшая также родила сына, и нарекла ему имя: Бен-Амми. Он отец Аммонитян доныне.

Genesis 20


Genesis Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 19

Genesis

Index

Chapter 20

1

Авраам поднялся оттуда к югу и поселился между Кадесом и между Суром; и был на время в Гераре.

2

И сказал Авраам о Сарре, жене своей: она сестра моя. И послал Авимелех, царь Герарский, и взял Сарру.

3

И пришел Бог к Авимелеху ночью во сне и сказал ему: вот, ты умрешь за женщину, которую ты взял, ибо она имеет мужа.

4

Авимелех же не прикасался к ней и сказал: Владыка! неужели ты погубишь и невинный народ?

5

Не сам ли он сказал мне: она сестра моя? И она сама сказала: он брат мой. Я сделал это в простоте сердца моего и в чистоте рук моих.

6

И сказал ему Бог во сне: и Я знаю, что ты сделал сие в простоте сердца твоего, и удержал тебя от греха предо Мною, потому и не допустил тебя прикоснуться к ней;

7

теперь же возврати жену мужу, ибо он пророк и помолится о тебе, и ты будешь жив; а если не возвратишь, то знай, что непременно умрешь ты и все твои.

8

И встал Авимелех утром рано, и призвал всех рабов своих, и пересказал все слова сии в уши их; и люди сии весьма испугались.

9

И призвал Авимелех Авраама и сказал ему: что ты с нами сделал? чем согрешил я против тебя, что ты навел было на меня и на царство мое великий грех? Ты сделал со мною дела, каких не делают.

10

И сказал Авимелех Аврааму: что ты имел в виду, когда делал это дело?

11

Авраам сказал: я подумал, что нет на месте сем страха Божия, и убьют меня за жену мою;

12

да она и подлинно сестра мне: она дочь отца моего, только не дочь матери моей; и сделалась моею женою;

13

когда Бог повел меня странствовать из дома отца моего, то я сказал ей: сделай со мною сию милость, в какое ни придем мы место, везде говори обо мне: это брат мой.

14

И взял Авимелех мелкого и крупного скота, и рабов и рабынь, и дал Аврааму; и возвратил ему Сарру, жену его.

15

И сказал Авимелех: вот, земля моя пред тобою; живи, где тебе угодно.

16

И Сарре сказал: вот, я дал брату твоему тысячу [сиклей] серебра; вот, это тебе покрывало для очей пред всеми, которые с тобою, и пред всеми ты оправдана.

17

И помолился Авраам Богу, и исцелил Бог Авимелеха, и жену его, и рабынь его, и они стали рождать;

18

ибо заключил Господь всякое чрево в доме Авимелеха за Сарру, жену Авраамову.

Genesis 21


Genesis Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 20

Genesis

Index

Chapter 21

1

И призрел Господь на Сарру, как сказал; и сделал Господь Сарре, как говорил.

2

Сарра зачала и родила Аврааму сына в старости его во время, о котором говорил ему Бог;

3

и нарек Авраам имя сыну своему, родившемуся у него, которого родила ему Сарра, Исаак;

4

и обрезал Авраам Исаака, сына своего, в восьмой день, как заповедал ему Бог.

5

Авраам был ста лет, когда родился у него Исаак, сын его.

6

И сказала Сарра: смех сделал мне Бог; кто ни услышит обо мне, рассмеется.

7

И сказала: кто сказал бы Аврааму: Сарра будет кормить детей грудью? ибо в старости его я родила сына.

8

Дитя выросло и отнято от груди; и Авраам сделал большой пир в тот день, когда Исаак отнят был от груди.

9

И увидела Сарра, что сын Агари Египтянки, которого она родила Аврааму, насмехается,

10

и сказала Аврааму: выгони эту рабыню и сына ее, ибо не наследует сын рабыни сей с сыном моим Исааком.

11

И показалось это Аврааму весьма неприятным ради сына его.

12

Но Бог сказал Аврааму: не огорчайся ради отрока и рабыни твоей; во всем, что скажет тебе Сарра, слушайся голоса ее, ибо в Исааке наречется тебе семя;

13

и от сына рабыни Я произведу народ, потому что он семя твое.

14

Авраам встал рано утром, и взял хлеба и мех воды, и дал Агари, положив ей на плечи, и отрока, и отпустил ее. Она пошла, и заблудилась в пустыне Вирсавии;

15

и не стало воды в мехе, и она оставила отрока под одним кустом

16

и пошла, села вдали, в расстоянии на [один] выстрел из лука. Ибо она сказала: не [хочу] видеть смерти отрока. И она села против, и подняла вопль, и плакала;

17

и услышал Бог голос отрока; и Ангел Божий с неба воззвал к Агари и сказал ей: что с тобою, Агарь? не бойся; Бог услышал голос отрока оттуда, где он находится;

18

встань, подними отрока и возьми его за руку, ибо Я произведу от него великий народ.

19

И Бог открыл глаза ее, и она увидела колодезь с водою, и пошла, наполнила мех водою и напоила отрока.

20

И Бог был с отроком; и он вырос, и стал жить в пустыне, и сделался стрелком из лука.

21

Он жил в пустыне Фаран; и мать его взяла ему жену из земли Египетской.

22

И было в то время, Авимелех с Фихолом, военачальником своим, сказал Аврааму: с тобою Бог во всем, что ты ни делаешь;

23

и теперь поклянись мне здесь Богом, что ты не обидишь ни меня, ни сына моего, ни внука моего; и как я хорошо поступал с тобою, так и ты будешь поступать со мною и землею, в которой ты гостишь.

24

И сказал Авраам: я клянусь.

25

И Авраам упрекал Авимелеха за колодезь с водою, который отняли рабы Авимелеховы.

26

Авимелех же сказал: не знаю, кто это сделал, и ты не сказал мне; я даже и не слыхал [о том] доныне.

27

И взял Авраам мелкого и крупного скота и дал Авимелеху, и они оба заключили союз.

28

И поставил Авраам семь агниц из [стада] мелкого скота особо.

29

Авимелех же сказал Аврааму: на что здесь сии семь агниц, которых ты поставил особо?

30

[он] сказал: семь агниц сих возьми от руки моей, чтобы они были мне свидетельством, что я выкопал этот колодезь.

31

Потому и назвал он сие место: Вирсавия, ибо тут оба они клялись

32

и заключили союз в Вирсавии. И встал Авимелех, и Фихол, военачальник его, и возвратились в землю Филистимскую.

33

И насадил [Авраам] при Вирсавии рощу и призвал там имя Господа, Бога вечного.

34

И жил Авраам в земле Филистимской, как странник, дни многие.

Genesis 22


Genesis Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 21

Genesis

Index

Chapter 22

1

И было, после сих происшествий Бог искушал Авраама и сказал ему: Авраам! Он сказал: вот я.

2

[Бог] сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе.

3

Авраам встал рано утром, оседлал осла своего, взял с собою двоих из отроков своих и Исаака, сына своего; наколол дров для всесожжения, и встав пошел на место, о котором сказал ему Бог.

4

На третий день Авраам возвел очи свои, и увидел то место издалека.

5

И сказал Авраам отрокам своим: останьтесь вы здесь с ослом, а я и сын пойдем туда и поклонимся, и возвратимся к вам.

6

И взял Авраам дрова для всесожжения, и возложил на Исаака, сына своего; взял в руки огонь и нож, и пошли оба вместе.

7

И начал Исаак говорить Аврааму, отцу своему, и сказал: отец мой! Он отвечал: вот я, сын мой. Он сказал: вот огонь и дрова, где же агнец для всесожжения?

8

Авраам сказал: Бог усмотрит Себе агнца для всесожжения, сын мой. И шли [далее] оба вместе.

9

И пришли на место, о котором сказал ему Бог; и устроил там Авраам жертвенник, разложил дрова и, связав сына своего Исаака, положил его на жертвенник поверх дров.

10

И простер Авраам руку свою и взял нож, чтобы заколоть сына своего.

11

Но Ангел Господень воззвал к нему с неба и сказал: Авраам! Авраам! Он сказал: вот я.

12

[Ангел] сказал: не поднимай руки твоей на отрока и не делай над ним ничего, ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня.

13

И возвел Авраам очи свои и увидел: и вот, позади овен, запутавшийся в чаще рогами своими. Авраам пошел, взял овна и принес его во всесожжение вместо сына своего.

14

И нарек Авраам имя месту тому: Иегова-ире. Посему [и] ныне говорится: на горе Иеговы усмотрится.

15

И вторично воззвал к Аврааму Ангел Господень с неба

16

и сказал: Мною клянусь, говорит Господь, что, так как ты сделал сие дело, и не пожалел сына твоего, единственного твоего,

17

то Я благословляя благословлю тебя и умножая умножу семя твое, как звезды небесные и как песок на берегу моря; и овладеет семя твое городами врагов своих;

18

и благословятся в семени твоем все народы земли за то, что ты послушался гласа Моего.

19

И возвратился Авраам к отрокам своим, и встали и пошли вместе в Вирсавию; и жил Авраам в Вирсавии.

20

После сих происшествий Аврааму возвестили, сказав: вот, и Милка родила Нахору, брату твоему, сынов:

21

Уца, первенца его, Вуза, брата сему, Кемуила, отца Арамова,

22

Кеседа, Хазо, Пилдаша, Идлафа и Вафуила;

23

от Вафуила родилась Ревекка. Восьмерых сих родила Милка Нахору, брату Авраамову;

24

и наложница его, именем Реума, также родила Теваха, Гахама, Тахаша и Мааху.

Genesis 23


Genesis Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 22

Genesis

Index

Chapter 23

1

Жизни Сарриной было сто двадцать семь лет: [вот] лета жизни Сарриной;

2

и умерла Сарра в Кириаф-Арбе, что [ныне] Хеврон, в земле Ханаанской. И пришел Авраам рыдать по Сарре и оплакивать ее.

3

И отошел Авраам от умершей своей, и говорил сынам Хетовым, и сказал:

4

я у вас пришлец и поселенец; дайте мне в собственность [место] [для] гроба между вами, чтобы мне умершую мою схоронить от глаз моих.

5

Сыны Хета отвечали Аврааму и сказали ему:

6

послушай нас, господин наш; ты князь Божий посреди нас; в лучшем из наших погребальных мест похорони умершую твою; никто из нас не откажет тебе в погребальном месте, для погребения умершей твоей.

7

Авраам встал и поклонился народу земли той, сынам Хетовым;

8

и говорил им и сказал: если вы согласны, чтобы я похоронил умершую мою, то послушайте меня, попросите за меня Ефрона, сына Цохарова,

9

чтобы он отдал мне пещеру Махпелу, которая у него на конце поля его, чтобы за довольную цену отдал ее мне посреди вас, в собственность для погребения.

10

Ефрон же сидел посреди сынов Хетовых; и отвечал Ефрон Хеттеянин Аврааму вслух сынов Хета, всех входящих во врата города его, и сказал:

11

нет, господин мой, послушай меня: я даю тебе поле и пещеру, которая на нем, даю тебе, пред очами сынов народа моего дарю тебе ее, похорони умершую твою.

12

Авраам поклонился пред народом земли той

13

и говорил Ефрону вслух народа земли той и сказал: если послушаешь, я даю тебе за поле серебро; возьми у меня, и я похороню там умершую мою.

14

Ефрон отвечал Аврааму и сказал ему:

15

господин мой! послушай меня: земля [стоит] четыреста сиклей серебра; для меня и для тебя что это? похорони умершую твою.

16

Авраам выслушал Ефрона; и отвесил Авраам Ефрону серебра, сколько он объявил вслух сынов Хетовых, четыреста сиклей серебра, какое ходит у купцов.

17

И стало поле Ефроново, которое при Махпеле, против Мамре, поле и пещера, которая на нем, и все деревья, которые на поле, во всех пределах его вокруг,

18

владением Авраамовым пред очами сынов Хета, всех входящих во врата города его.

19

После сего Авраам похоронил Сарру, жену свою, в пещере поля в Махпеле, против Мамре, что [ныне] Хеврон, в земле Ханаанской.

20

Так достались Аврааму от сынов Хетовых поле и пещера, которая на нем, в собственность для погребения.

Genesis 24


Genesis Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 23

Genesis

Index

Chapter 24

1

Авраам был уже стар и в летах преклонных. Господь благословил Авраама всем.

2

И сказал Авраам рабу своему, старшему в доме его, управлявшему всем, что у него было: положи руку твою под стегно мое

3

и клянись мне Господом, Богом неба и Богом земли, что ты не возьмешь сыну моему жены из дочерей Хананеев, среди которых я живу,

4

но пойдешь в землю мою, на родину мою, и возьмешь жену сыну моему Исааку.

5

Раб сказал ему: может быть, не захочет женщина идти со мною в эту землю, должен ли я возвратить сына твоего в землю, из которой ты вышел?

6

Авраам сказал ему: берегись, не возвращай сына моего туда;

7

Господь, Бог неба, Который взял меня из дома отца моего и из земли рождения моего, Который говорил мне и Который клялся мне, говоря: 'потомству твоему дам сию землю', --Он пошлет Ангела Своего пред тобою, и ты возьмешь жену сыну моему оттуда;

8

если же не захочет женщина идти с тобою, ты будешь свободен от сей клятвы моей; только сына моего не возвращай туда.

9

И положил раб руку свою под стегно Авраама, господина своего, и клялся ему в сем.

10

И взял раб из верблюдов господина своего десять верблюдов и пошел. В руках у него были также всякие сокровища господина его. Он встал и пошел в Месопотамию, в город Нахора,

11

и остановил верблюдов вне города, у колодезя воды, под вечер, в то время, когда выходят женщины черпать,

12

и сказал: Господи, Боже господина моего Авраама! пошли [ее] сегодня навстречу мне и сотвори милость с господином моим Авраамом;

13

вот, я стою у источника воды, и дочери жителей города выходят черпать воду;

14

и девица, которой я скажу: 'наклони кувшин твой, я напьюсь', и которая скажет: 'пей, я и верблюдам твоим дам пить', --вот та, которую Ты назначил рабу Твоему Исааку; и по сему узнаю я, что Ты творишь милость с господином моим.

15

Еще не перестал он говорить, и вот, вышла Ревекка, которая родилась от Вафуила, сына Милки, жены Нахора, брата Авраамова, и кувшин ее на плече ее;

16

девица [была] прекрасна видом, дева, которой не познал муж. Она сошла к источнику, наполнила кувшин свой и пошла вверх.

17

И побежал раб навстречу ей и сказал: дай мне испить немного воды из кувшина твоего.

18

Она сказала: пей, господин мой. И тотчас спустила кувшин свой на руку свою и напоила его.

19

И, когда напоила его, сказала: я стану черпать и для верблюдов твоих, пока не напьются.

20

И тотчас вылила воду из кувшина своего в поило и побежала опять к колодезю почерпнуть, и начерпала для всех верблюдов его.

21

Человек тот смотрел на нее с изумлением в молчании, желая уразуметь, благословил ли Господь путь его, или нет.

22

Когда верблюды перестали пить, тогда человек тот взял золотую серьгу, весом полсикля, и два запястья на руки ей, весом в десять [сиклей] золота;

23

И сказал: чья ты дочь? скажи мне, есть ли в доме отца твоего место нам ночевать?

24

Она сказала ему: я дочь Вафуила, сына Милки, которого она родила Нахору.

25

И еще сказала ему: у нас много соломы и корму, и [есть] место для ночлега.

26

И преклонился человек тот и поклонился Господу,

27

и сказал: благословен Господь Бог господина моего Авраама, Который не оставил господина моего милостью Своею и истиною Своею! Господь прямым путем привел меня к дому брата господина моего.

28

Девица побежала и рассказала об этом в доме матери своей.

29

У Ревекки был брат, именем Лаван. Лаван выбежал к тому человеку, к источнику.

30

И когда он увидел серьгу и запястья на руках у сестры своей и услышал слова Ревекки, сестры своей, которая говорила: так говорил со мною этот человек, --то пришел к человеку, и вот, он стоит при верблюдах у источника;

31

и сказал: войди, благословенный Господом; зачем ты стоишь вне? я приготовил дом и место для верблюдов.

32

И вошел человек. [Лаван] расседлал верблюдов и дал соломы и корму верблюдам, и воды умыть ноги ему и людям, которые были с ним;

33

и предложена была ему пища; но он сказал: не стану есть, доколе не скажу дела своего. И сказали: говори.

34

Он сказал: я раб Авраамов;

35

Господь весьма благословил господина моего, и он сделался великим: Он дал ему овец и волов, серебро и золото, рабов и рабынь, верблюдов и ослов;

36

Сарра, жена господина моего, уже состарившись, родила господину моему сына, которому он отдал все, что у него;

37

и взял с меня клятву господин мой, сказав: не бери жены сыну моему из дочерей Хананеев, в земле которых я живу,

38

а пойди в дом отца моего и к родственникам моим, и возьмешь жену сыну моему.

39

Я сказал господину моему: может быть, не пойдет женщина со мною.

40

Он сказал мне: Господь, пред лицем Которого я хожу, пошлет с тобою Ангела Своего и благоустроит путь твой, и возьмешь жену сыну моему из родных моих и из дома отца моего;

41

тогда будешь ты свободен от клятвы моей, когда сходишь к родственникам моим; и если они не дадут тебе, то будешь свободен от клятвы моей.

42

И пришел я ныне к источнику, и сказал: Господи, Боже господина моего Авраама! Если Ты благоустроишь путь, который я совершаю,

43

то вот, я стою у источника воды, и девица, которая выйдет почерпать, и которой я скажу: дай мне испить немного из кувшина твоего,

44

и которая скажет мне: 'и ты пей, и верблюдам твоим я начерпаю' --вот жена, которую Господь назначил сыну господина моего.

45

Еще не перестал я говорить в уме моем, и вот вышла Ревекка, и кувшин ее на плече ее, и сошла к источнику и почерпнула; и я сказал ей: напой меня.

46

Она тотчас спустила с себя кувшин свой и сказала: пей, и верблюдов твоих я напою. И я пил, и верблюдов она напоила.

47

Я спросил ее и сказал: чья ты дочь? Она сказала: дочь Вафуила, сына Нахорова, которого родила ему Милка. И дал я серьги ей и запястья на руки ее.

48

И преклонился я и поклонился Господу, и благословил Господа, Бога господина моего Авраама, Который прямым путем привел меня, чтобы взять дочь брата господина моего за сына его.

49

И ныне скажите мне: намерены ли вы оказать милость и правду господину моему или нет? скажите мне, и я обращусь направо, или налево.

50

И отвечали Лаван и Вафуил и сказали: от Господа пришло это дело; мы не можем сказать тебе вопреки ни худого, ни доброго;

51

вот Ревекка пред тобою; возьми и пойди; пусть будет она женою сыну господина твоего, как сказал Господь.

52

Когда раб Авраамов услышал слова их, то поклонился Господу до земли.

53

И вынул раб серебряные вещи и золотые вещи и одежды и дал Ревекке; также и брату ее и матери ее дал богатые подарки.

54

И ели и пили он и люди, бывшие с ним, и переночевали. Когда же встали поутру, то он сказал: отпустите меня к господину моему.

55

Но брат ее и мать ее сказали: пусть побудет с нами девица дней хотя десять, потом пойдешь.

56

Он сказал им: не удерживайте меня, ибо Господь благоустроил путь мой; отпустите меня, и я пойду к господину моему.

57

Они сказали: призовем девицу и спросим, что она скажет.

58

И призвали Ревекку и сказали ей: пойдешь ли с этим человеком? Она сказала: пойду.

59

И отпустили Ревекку, сестру свою, и кормилицу ее, и раба Авраамова, и людей его.

60

И благословили Ревекку и сказали ей: сестра наша! да родятся от тебя тысячи тысяч, и да владеет потомство твое жилищами врагов твоих!

61

И встала Ревекка и служанки ее, и сели на верблюдов, и поехали за тем человеком. И раб взял Ревекку и пошел.

62

А Исаак пришел из Беэр-лахай-рои, ибо жил он в земле полуденной.

63

При наступлении вечера Исаак вышел в поле поразмыслить, и возвел очи свои, и увидел: вот, идут верблюды.

64

Ревекка взглянула, и увидела Исаака, и спустилась с верблюда.

65

И сказала рабу: кто этот человек, который идет по полю навстречу нам? Раб сказал: это господин мой. И она взяла покрывало и покрылась.

66

Раб же сказал Исааку все, что сделал.

67

И ввел ее Исаак в шатер Сарры, матери своей, и взял Ревекку, и она сделалась ему женою, и он возлюбил ее; и утешился Исаак в [печали] по матери своей.

Genesis 25


Genesis Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 24

Genesis

Index

Chapter 25

1

И взял Авраам еще жену, именем Хеттуру.

2

Она родила ему Зимрана, Иокшана, Медана, Мадиана, Ишбака и Шуаха.

3

Иокшан родил Шеву и Дедана. Сыны Дедана были: Ашурим, Летушим и Леюмим.

4

Сыны Мадиана: Ефа, Ефер, Ханох, Авида и Елдага. Все сии сыны Хеттуры.

5

И отдал Авраам все, что было у него, Исааку,

6

а сынам наложниц, которые были у Авраама, дал Авраам подарки и отослал их от Исаака, сына своего, еще при жизни своей, на восток, в землю восточную.

7

Дней жизни Авраамовой, которые он прожил, было сто семьдесят пять лет;

8

и скончался Авраам, и умер в старости доброй, престарелый и насыщенный [жизнью], и приложился к народу своему.

9

И погребли его Исаак и Измаил, сыновья его, в пещере Махпеле, на поле Ефрона, сына Цохара, Хеттеянина, которое против Мамре,

10

на поле, которые Авраам приобрел от сынов Хетовых. Там погребены Авраам и Сарра, жена его.

11

По смерти Авраама Бог благословил Исаака, сына его. Исаак жил при Беэр-лахай-рои.

12

Вот родословие Измаила, сына Авраамова, которого родила Аврааму Агарь Египтянка, служанка Саррина;

13

и вот имена сынов Измаиловых, имена их по родословию их: первенец Измаилов Наваиоф, [за ним] Кедар, Адбеел, Мивсам,

14

Мишма, Дума, Масса,

15

Хадад, Фема, Иетур, Нафиш и Кедма.

16

Сии суть сыны Измаиловы, и сии имена их, в селениях их, в кочевьях их. [Это] двенадцать князей племен их.

17

Лет же жизни Измаиловой было сто тридцать семь лет; и скончался он, и умер, и приложился к народу своему.

18

Они жили от Хавилы до Сура, что пред Египтом, как идешь к Ассирии. Они поселились пред лицем всех братьев своих.

19

Вот родословие Исаака, сына Авраамова. Авраам родил Исаака.

20

Исаак был сорока лет, когда он взял себе в жену Ревекку, дочь Вафуила Арамеянина из Месопотамии, сестру Лавана Арамеянина.

21

И молился Исаак Господу о жене своей, потому что она была неплодна; и Господь услышал его, и зачала Ревекка, жена его.

22

Сыновья в утробе ее стали биться, и она сказала: если так будет, то для чего мне это? И пошла вопросить Господа.

23

Господь сказал ей: два племени во чреве твоем, и два различных народа произойдут из утробы твоей; один народ сделается сильнее другого, и больший будет служить меньшему.

24

И настало время родить ей: и вот близнецы в утробе ее.

25

Первый вышел красный, весь, как кожа, косматый; и нарекли ему имя Исав.

26

Потом вышел брат его, держась рукою своею за пяту Исава; и наречено ему имя Иаков. Исаак же был шестидесяти лет, когда они родились.

27

Дети выросли, и стал Исав человеком искусным в звероловстве, человеком полей; а Иаков человеком кротким, живущим в шатрах.

28

Исаак любил Исава, потому что дичь его была по вкусу его, а Ревекка любила Иакова.

29

И сварил Иаков кушанье; а Исав пришел с поля усталый.

30

И сказал Исав Иакову: дай мне поесть красного, красного этого, ибо я устал. От сего дано ему прозвание: Едом.

31

Но Иаков сказал: продай мне теперь же свое первородство.

32

Исав сказал: вот, я умираю, что мне в этом первородстве?

33

Иаков сказал: поклянись мне теперь же. Он поклялся ему, и продал первородство свое Иакову.

34

И дал Иаков Исаву хлеба и кушанья из чечевицы; и он ел и пил, и встал и пошел; и пренебрег Исав первородство.

Genesis 26


Genesis Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 25

Genesis

Index

Chapter 26

1

Был голод в земле, сверх прежнего голода, который был во дни Авраама; и пошел Исаак к Авимелеху, царю Филистимскому, в Герар.

2

Господь явился ему и сказал: не ходи в Египет; живи в земле, о которой Я скажу тебе,

3

странствуй по сей земле, и Я буду с тобою и благословлю тебя, ибо тебе и потомству твоему дам все земли сии и исполню клятву, которою Я клялся Аврааму, отцу твоему;

4

умножу потомство твое, как звезды небесные, и дам потомству твоему все земли сии; благословятся в семени твоем все народы земные,

5

за то, что Авраам послушался гласа Моего и соблюдал, что Мною [заповедано] было соблюдать: повеления Мои, уставы Мои и законы Мои.

6

Исаак поселился в Гераре.

7

Жители места того спросили о жене его, и он сказал: это сестра моя; потому что боялся сказать: жена моя, чтобы не убили меня, [думал он], жители места сего за Ревекку, потому что она прекрасна видом.

8

Но когда уже много времени он там прожил, Авимелех, царь Филистимский, посмотрев в окно, увидел, что Исаак играет с Ревеккою, женою своею.

9

И призвал Авимелех Исаака и сказал: вот, это жена твоя; как же ты сказал: она сестра моя? Исаак сказал ему: потому что я думал, не умереть бы мне ради ее.

10

Но Авимелех сказал: что это ты сделал с нами? едва один из народа не совокупился с женою твоею, и ты ввел бы нас в грех.

11

И дал Авимелех повеление всему народу, сказав: кто прикоснется к сему человеку и к жене его, тот предан будет смерти.

12

И сеял Исаак в земле той и получил в тот год ячменя во сто крат: так благословил его Господь.

13

И стал великим человек сей и возвеличивался больше и больше до того, что стал весьма великим.

14

У него были стада мелкого и стада крупного скота и множество пахотных полей, и Филистимляне стали завидовать ему.

15

И все колодези, которые выкопали рабы отца его при жизни отца его Авраама, Филистимляне завалили и засыпали землею.

16

И Авимелех сказал Исааку: удались от нас, ибо ты сделался гораздо сильнее нас.

17

И Исаак удалился оттуда, и расположился шатрами в долине Герарской, и поселился там.

18

И вновь выкопал Исаак колодези воды, которые выкопаны были во дни Авраама, отца его, и которые завалили Филистимляне по смерти Авраама; и назвал их теми же именами, которыми назвал их отец его.

19

И копали рабы Исааковы в долине и нашли там колодезь воды живой.

20

И спорили пастухи Герарские с пастухами Исаака, говоря: наша вода. И он нарек колодезю имя: Есек, потому что спорили с ним.

21

выкопали другой колодезь; спорили также и о нем; и он нарек ему имя: Ситна.

22

И он двинулся отсюда и выкопал иной колодезь, о котором уже не спорили, и нарек ему имя: Реховоф, ибо, сказал он, теперь Господь дал нам пространное место, и мы размножимся на земле.

23

Оттуда перешел он в Вирсавию.

24

И в ту ночь явился ему Господь и сказал: Я Бог Авраама, отца твоего; не бойся, ибо Я с тобою; и благословлю тебя и умножу потомство твое, ради Авраама, раба Моего.

25

И он устроил там жертвенник и призвал имя Господа. И раскинул там шатер свой, и выкопали там рабы Исааковы колодезь.

26

Пришел к нему из Герара Авимелех и Ахузаф, друг его, и Фихол, военачальник его.

27

Исаак сказал им: для чего вы пришли ко мне, когда вы возненавидели меня и выслали меня от себя?

28

Они сказали: мы ясно увидели, что Господь с тобою, и потому мы сказали: поставим между нами и тобою клятву и заключим с тобою союз,

29

чтобы ты не делал нам зла, как и мы не коснулись до тебя, а делали тебе одно доброе и отпустили тебя с миром; теперь ты благословен Господом.

30

Он сделал им пиршество, и они ели и пили.

31

И встав рано утром, поклялись друг другу; и отпустил их Исаак, и они пошли от него с миром.

32

В тот же день пришли рабы Исааковы и известили его о колодезе, который копали они, и сказали ему: мы нашли воду.

33

И он назвал его: Шива. Посему имя городу тому Беэршива до сего дня.

34

И был Исав сорока лет, и взял себе в жены Иегудифу, дочь Беэра Хеттеянина, и Васемафу, дочь Елона Хеттеянина;

35

и они были в тягость Исааку и Ревекке.

Genesis 27


Genesis Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 26

Genesis

Index

Chapter 27

1

Когда Исаак состарился и притупилось зрение глаз его, он призвал старшего сына своего Исава и сказал ему: сын мой! Тот сказал ему: вот я.

2

Он сказал: вот, я состарился; не знаю дня смерти моей;

3

возьми теперь орудия твои, колчан твой и лук твой, пойди в поле, и налови мне дичи,

4

и приготовь мне кушанье, какое я люблю, и принеси мне есть, чтобы благословила тебя душа моя, прежде нежели я умру.

5

Ревекка слышала, когда Исаак говорил сыну своему Исаву. И пошел Исав в поле достать и принести дичи;

6

а Ревекка сказала сыну своему Иакову: вот, я слышала, как отец твой говорил брату твоему Исаву:

7

принеси мне дичи и приготовь мне кушанье; я поем и благословлю тебя пред лицем Господним, пред смертью моею.

8

Теперь, сын мой, послушайся слов моих в том, что я прикажу тебе:

9

пойди в [стадо] и возьми мне оттуда два козленка хороших, и я приготовлю из них отцу твоему кушанье, какое он любит,

10

а ты принесешь отцу твоему, и он поест, чтобы благословить тебя пред смертью своею.

11

Иаков сказал Ревекке, матери своей: Исав, брат мой, человек косматый, а я человек гладкий;

12

может статься, ощупает меня отец мой, и я буду в глазах его обманщиком и наведу на себя проклятие, а не благословение.

13

Мать его сказала ему: на мне пусть будет проклятие твое, сын мой, только послушайся слов моих и пойди, принеси мне.

14

Он пошел, и взял, и принес матери своей; и мать его сделала кушанье, какое любил отец его.

15

И взяла Ревекка богатую одежду старшего сына своего Исава, бывшую у ней в доме, и одела [в нее] младшего сына своего Иакова;

16

а руки его и гладкую шею его обложила кожею козлят;

17

и дала кушанье и хлеб, которые она приготовила, в руки Иакову, сыну своему.

18

Он вошел к отцу своему и сказал: отец мой! Тот сказал: вот я; кто ты, сын мой?

19

Иаков сказал отцу своему: я Исав, первенец твой; я сделал, как ты сказал мне; встань, сядь и поешь дичи моей, чтобы благословила меня душа твоя.

20

И сказал Исаак сыну своему: что так скоро нашел ты, сын мой? Он сказал: потому что Господь Бог твой послал мне навстречу.

21

И сказал Исаак Иакову: подойди, я ощупаю тебя, сын мой, ты ли сын мой Исав, или нет?

22

Иаков подошел к Исааку, отцу своему, и он ощупал его и сказал: голос, голос Иакова; а руки, руки Исавовы.

23

И не узнал его, потому что руки его были, как руки Исава, брата его, косматые; и благословил его

24

и сказал: ты ли сын мой Исав? Он отвечал: я.

25

[Исаак] сказал: подай мне, я поем дичи сына моего, чтобы благословила тебя душа моя. [Иаков] подал ему, и он ел; принес ему и вина, и он пил.

26

Исаак, отец его, сказал ему: подойди, поцелуй меня, сын мой.

27

Он подошел и поцеловал его. И ощутил [Исаак] запах от одежды его и благословил его и сказал: вот, запах от сына моего, как запах от поля, которое благословил Господь;

28

да даст тебе Бог от росы небесной и от тука земли, и множество хлеба и вина;

29

да послужат тебе народы, и да поклонятся тебе племена; будь господином над братьями твоими, и да поклонятся тебе сыны матери твоей; проклинающие тебя--прокляты; благословляющие тебя--благословенны!

30

Как скоро совершил Исаак благословение над Иаковом, и как только вышел Иаков от лица Исаака, отца своего, Исав, брат его, пришел с ловли своей.

31

Приготовил и он кушанье, и принес отцу своему, и сказал отцу своему: встань, отец мой, и поешь дичи сына твоего, чтобы благословила меня душа твоя.

32

Исаак же, отец его, сказал ему: кто ты? Он сказал: я сын твой, первенец твой, Исав.

33

И вострепетал Исаак весьма великим трепетом, и сказал: кто ж это, который достал дичи и принес мне, и я ел от всего, прежде нежели ты пришел, и я благословил его? он и будет благословен.

34

Исав, выслушав слова отца своего, поднял громкий и весьма горький вопль и сказал отцу своему: отец мой! благослови и меня.

35

Но он сказал: брат твой пришел с хитростью и взял благословение твое.

36

И сказал он: не потому ли дано ему имя: Иаков, что он запнул меня уже два раза? Он взял первородство мое, и вот, теперь взял благословение мое. И [еще] сказал: неужели ты не оставил мне благословения?

37

Исаак отвечал Исаву: вот, я поставил его господином над тобою и всех братьев его отдал ему в рабы; одарил его хлебом и вином; что же я сделаю для тебя, сын мой?

38

Но Исав сказал отцу своему: неужели, отец мой, одно у тебя благословение? благослови и меня, отец мой! И возвысил Исав голос свой и заплакал.

39

И отвечал Исаак, отец его, и сказал ему: вот, от тука земли будет обитание твое и от росы небесной свыше;

40

и ты будешь жить мечом твоим и будешь служить брату твоему; будет же [время], когда воспротивишься и свергнешь иго его с выи твоей.

41

И возненавидел Исав Иакова за благословение, которым благословил его отец его; и сказал Исав в сердце своем: приближаются дни плача по отце моем, и я убью Иакова, брата моего.

42

И пересказаны были Ревекке слова Исава, старшего сына ее; и она послала, и призвала младшего сына своего Иакова, и сказала ему: вот, Исав, брат твой, грозит убить тебя;

43

и теперь, сын мой, послушайся слов моих, встань, беги к Лавану, брату моему, в Харран,

44

и поживи у него несколько времени, пока утолится ярость брата твоего,

45

пока утолится гнев брата твоего на тебя, и он позабудет, что ты сделал ему: тогда я пошлю и возьму тебя оттуда; для чего мне в один день лишиться обоих вас?

46

И сказала Ревекка Исааку: я жизни не рада от дочерей Хеттейских; если Иаков возьмет жену из дочерей Хеттейских, каковы эти, из дочерей этой земли, то к чему мне и жизнь?

Genesis 28


Genesis Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 27

Genesis

Index

Chapter 28

1

И призвал Исаак Иакова и благословил его, и заповедал ему и сказал: не бери себе жены из дочерей Ханаанских;

2

встань, пойди в Месопотамию, в дом Вафуила, отца матери твоей, и возьми себе жену оттуда, из дочерей Лавана, брата матери твоей;

3

Бог же Всемогущий да благословит тебя, да расплодит тебя и да размножит тебя, и да будет от тебя множество народов,

4

и да даст тебе благословение Авраама, тебе и потомству твоему с тобою, чтобы тебе наследовать землю странствования твоего, которую Бог дал Аврааму!

5

И отпустил Исаак Иакова, и он пошел в Месопотамию к Лавану, сыну Вафуила Арамеянина, к брату Ревекки, матери Иакова и Исава.

6

Исав увидел, что Исаак благословил Иакова и благословляя послал его в Месопотамию, взять себе жену оттуда, и заповедал ему, сказав: не бери жены из дочерей Ханаанских;

7

и что Иаков послушался отца своего и матери своей и пошел в Месопотамию.

8

И увидел Исав, что дочери Ханаанские не угодны Исааку, отцу его;

9

и пошел Исав к Измаилу и взял себе жену Махалафу, дочь Измаила, сына Авраамова, сестру Наваиофову, сверх [других] жен своих.

10

Иаков же вышел из Вирсавии и пошел в Харран,

11

и пришел на [одно] место, и [остался] там ночевать, потому что зашло солнце. И взял [один] из камней того места, и положил себе изголовьем, и лег на том месте.

12

И увидел во сне: вот, лестница стоит на земле, а верх ее касается неба; и вот, Ангелы Божии восходят и нисходят по ней.

13

И вот, Господь стоит на ней и говорит: Я Господь, Бог Авраама, отца твоего, и Бог Исаака. Землю, на которой ты лежишь, Я дам тебе и потомству твоему;

14

и будет потомство твое, как песок земной; и распространишься к морю и к востоку, и к северу и к полудню; и благословятся в тебе и в семени твоем все племена земные;

15

и вот Я с тобою, и сохраню тебя везде, куда ты ни пойдешь; и возвращу тебя в сию землю, ибо Я не оставлю тебя, доколе не исполню того, что Я сказал тебе.

16

Иаков пробудился от сна своего и сказал: истинно Господь присутствует на месте сем; а я не знал!

17

И убоялся и сказал: как страшно сие место! это не иное что, как дом Божий, это врата небесные.

18

И встал Иаков рано утром, и взял камень, который он положил себе изголовьем, и поставил его памятником, и возлил елей на верх его.

19

И нарек имя месту тому: Вефиль, а прежнее имя того города было: Луз.

20

И положил Иаков обет, сказав: если Бог будет со мною и сохранит меня в пути сем, в который я иду, и даст мне хлеб есть и одежду одеться,

21

и я в мире возвращусь в дом отца моего, и будет Господь моим Богом, --

22

то этот камень, который я поставил памятником, будет домом Божиим; и из всего, что Ты, [Боже], даруешь мне, я дам Тебе десятую часть.

Genesis 29


Genesis Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 28

Genesis

Index

Chapter 29

1

И встал Иаков и пошел в землю сынов востока.

2

И увидел: вот, на поле колодезь, и там три стада мелкого скота, лежавшие около него, потому что из того колодезя поили стада. Над устьем колодезя был большой камень.

3

Когда собирались туда все стада, отваливали камень от устья колодезя и поили овец; потом опять клали камень на свое место, на устье колодезя.

4

Иаков сказал им: братья мои! откуда вы? Они сказали: мы из Харрана.

5

Он сказал им: знаете ли вы Лавана, сына Нахорова? Они сказали: знаем.

6

Он еще сказал им: здравствует ли он? Они сказали: здравствует; и вот, Рахиль, дочь его, идет с овцами.

7

И сказал: вот, дня еще много; не время собирать скот; напойте овец и пойдите, пасите.

8

Они сказали: не можем, пока не соберутся все стада, и не отвалят камня от устья колодезя; тогда будем мы поить овец.

9

Еще он говорил с ними, как пришла Рахиль с мелким скотом отца своего, потому что она пасла.

10

Когда Иаков увидел Рахиль, дочь Лавана, брата матери своей, и овец Лавана, брата матери своей, то подошел Иаков, отвалил камень от устья колодезя и напоил овец Лавана, брата матери своей.

11

И поцеловал Иаков Рахиль и возвысил голос свой и заплакал.

12

И сказал Иаков Рахили, что он родственник отцу ее и что он сын Ревеккин. А она побежала и сказала отцу своему.

13

Лаван, услышав о Иакове, сыне сестры своей, выбежал ему навстречу, обнял его и поцеловал его, и ввел его в дом свой; и он рассказал Лавану всё сие.

14

Лаван же сказал ему: подлинно ты кость моя и плоть моя. И жил у него [Иаков] целый месяц.

15

И Лаван сказал Иакову: неужели ты даром будешь служить мне, потому что ты родственник? скажи мне, что заплатить тебе?

16

У Лавана же было две дочери; имя старшей: Лия; имя младшей: Рахиль.

17

Лия была слаба глазами, а Рахиль была красива станом и красива лицем.

18

Иаков полюбил Рахиль и сказал: я буду служить тебе семь лет за Рахиль, младшую дочь твою.

19

Лаван сказал: лучше отдать мне ее за тебя, нежели отдать ее за другого кого; живи у меня.

20

И служил Иаков за Рахиль семь лет; и они показались ему за несколько дней, потому что он любил ее.

21

И сказал Иаков Лавану: дай жену мою, потому что мне уже исполнилось время, чтобы войти к ней.

22

Лаван созвал всех людей того места и сделал пир.

23

Вечером же взял дочь свою Лию и ввел ее к нему; и вошел к ней [Иаков].

24

И дал Лаван служанку свою Зелфу в служанки дочери своей Лии.

25

Утром же оказалось, что это Лия. И сказал Лавану: что это сделал ты со мною? не за Рахиль ли я служил у тебя? зачем ты обманул меня?

26

Лаван сказал: в нашем месте так не делают, чтобы младшую выдать прежде старшей;

27

окончи неделю этой, потом дадим тебе и ту за службу, которую ты будешь служить у меня еще семь лет других.

28

Иаков так и сделал и окончил неделю этой. И [Лаван] дал Рахиль, дочь свою, ему в жену.

29

И дал Лаван служанку свою Валлу в служанки дочери своей Рахили.

30

[Иаков] вошел и к Рахили, и любил Рахиль больше, нежели Лию; и служил у него еще семь лет других.

31

Господь узрел, что Лия была нелюбима, и отверз утробу ее, а Рахиль была неплодна.

32

Лия зачала и родила сына, и нарекла ему имя: Рувим, потому что сказала она: Господь призрел на мое бедствие; ибо теперь будет любить меня муж мой.

33

И зачала опять и родила сына, и сказала: Господь услышал, что я нелюбима, и дал мне и сего. И нарекла ему имя: Симеон.

34

И зачала еще и родила сына, и сказала: теперь-то прилепится ко мне муж мой, ибо я родила ему трех сынов. От сего наречено ему имя: Левий.

35

И еще зачала и родила сына, и сказала: теперь-то я восхвалю Господа. Посему нарекла ему имя Иуда. И перестала рождать.

Genesis 30


Genesis Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 29

Genesis

Index

Chapter 30

1

И увидела Рахиль, что она не рождает детей Иакову, и позавидовала Рахиль сестре своей, и сказала Иакову: дай мне детей, а если не так, я умираю.

2

Иаков разгневался на Рахиль и сказал: разве я Бог, Который не дал тебе плода чрева?

3

Она сказала: вот служанка моя Валла; войди к ней; пусть она родит на колени мои, чтобы и я имела детей от нее.

4

И дала она Валлу, служанку свою, в жену ему; и вошел к ней Иаков.

5

Валла зачала и родила Иакову сына.

6

И сказала Рахиль: судил мне Бог, и услышал голос мой, и дал мне сына. Посему нарекла ему имя: Дан.

7

И еще зачала и родила Валла, служанка Рахилина, другого сына Иакову.

8

И сказала Рахиль: борьбою сильною боролась я с сестрою моею и превозмогла. И нарекла ему имя: Неффалим.

9

Лия увидела, что перестала рождать, и взяла служанку свою Зелфу, и дала ее Иакову в жену.

10

И Зелфа, служанка Лиина, родила Иакову сына.

11

И сказала Лия: прибавилось. И нарекла ему имя: Гад.

12

И родила Зелфа, служанка Лии, другого сына Иакову.

13

И сказала Лия: к благу моему, ибо блаженною будут называть меня женщины. И нарекла ему имя: Асир.

14

Рувим пошел во время жатвы пшеницы, и нашел мандрагоровые яблоки в поле, и принес их Лии, матери своей. И Рахиль сказала Лии: дай мне мандрагоров сына твоего.

15

Но она сказала ей: неужели мало тебе завладеть мужем моим, что ты домогаешься и мандрагоров сына моего? Рахиль сказала: так пусть он ляжет с тобою эту ночь, за мандрагоры сына твоего.

16

Иаков пришел с поля вечером, и Лия вышла ему навстречу и сказала: войди ко мне; ибо я купила тебя за мандрагоры сына моего. И лег он с нею в ту ночь.

17

И услышал Бог Лию, и она зачала и родила Иакову пятого сына.

18

И сказала Лия: Бог дал возмездие мне за то, что я отдала служанку мою мужу моему. И нарекла ему имя: Иссахар.

19

И еще зачала Лия и родила Иакову шестого сына.

20

И сказала Лия: Бог дал мне прекрасный дар; теперь будет жить у меня муж мой, ибо я родила ему шесть сынов. И нарекла ему имя: Завулон.

21

Потом родила дочь и нарекла ей имя: Дина.

22

И вспомнил Бог о Рахили, и услышал ее Бог, и отверз утробу ее.

23

Она зачала и родила сына, и сказала: снял Бог позор мой.

24

И нарекла ему имя: Иосиф, сказав: Господь даст мне и другого сына.

25

После того, как Рахиль родила Иосифа, Иаков сказал Лавану: отпусти меня, и пойду я в свое место, и в свою землю;

26

отдай жен моих и детей моих, за которых я служил тебе, и я пойду, ибо ты знаешь службу мою, какую я служил тебе.

27

И сказал ему Лаван: о, если бы я нашел благоволение пред очами твоими! я примечаю, что за тебя Господь благословил меня.

28

И сказал: назначь себе награду от меня, и я дам.

29

И сказал ему [Иаков]: ты знаешь, как я служил тебе, и каков стал скот твой при мне;

30

ибо мало было у тебя до меня, а стало много; Господь благословил тебя с приходом моим; когда же я буду работать для своего дома?

31

И сказал [Лаван]: что дать тебе? Иаков сказал: не давай мне ничего. Если только сделаешь мне, что я скажу, то я опять буду пасти и стеречь овец твоих.

32

Я пройду сегодня по всему [стаду] овец твоих; отдели из него всякий скот с крапинами и с пятнами, всякую скотину черную из овец, также с пятнами и с крапинами из коз. [Такой скот] будет наградою мне.

33

И будет говорить за меня пред тобою справедливость моя в следующее время, когда придешь посмотреть награду мою. Всякая из коз не с крапинами и не с пятнами, и из овец не черная, краденое это у меня.

34

Лаван сказал: хорошо, пусть будет по твоему слову.

35

И отделил в тот день козлов пестрых и с пятнами, и всех коз с крапинами и с пятнами, всех, на которых было [несколько] белого, и всех черных овец, и отдал на руки сыновьям своим;

36

и назначил расстояние между собою и между Иаковом на три дня пути. Иаков же пас остальной мелкий скот Лаванов.

37

И взял Иаков свежих прутьев тополевых, миндальных и яворовых, и вырезал на них белые полосы, сняв кору до белизны, которая на прутьях,

38

и положил прутья с нарезкою перед скотом в водопойных корытах, куда скот приходил пить, и где, приходя пить, зачинал пред прутьями.

39

И зачинал скот пред прутьями, и рождался скот пестрый, и с крапинами, и с пятнами.

40

И отделял Иаков ягнят и ставил скот лицем к пестрому и всему черному скоту Лаванову; и держал свои стада особо и не ставил их вместе со скотом Лавана.

41

Каждый раз, когда зачинал скот крепкий, Иаков клал прутья в корытах пред глазами скота, чтобы он зачинал пред прутьями.

42

А когда зачинал скот слабый, тогда он не клал. И доставался слабый [скот] Лавану, а крепкий Иакову.

43

И сделался этот человек весьма, весьма богатым, и было у него множество мелкого скота, и рабынь, и рабов, и верблюдов, и ослов.

Genesis 31


Genesis Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 30

Genesis

Index

Chapter 31

1

И услышал [Иаков] слова сынов Лавановых, которые говорили: Иаков завладел всем, что было у отца нашего, и из имения отца нашего составил все богатство сие.

2

И увидел Иаков лице Лавана, и вот, оно не таково к нему, как было вчера и третьего дня.

3

И сказал Господь Иакову: возвратись в землю отцов твоих и на родину твою; и Я буду с тобою.

4

И послал Иаков, и призвал Рахиль и Лию в поле, к [стаду] мелкого скота своего,

5

и сказал им: я вижу лице отца вашего, что оно ко мне не таково, как было вчера и третьего дня; но Бог отца моего был со мною;

6

вы сами знаете, что я всеми силами служил отцу вашему,

7

а отец ваш обманывал меня и раз десять переменял награду мою; но Бог не попустил ему сделать мне зло.

8

Когда сказал он, что [скот] с крапинами будет тебе в награду, то скот весь родил с крапинами. А когда он сказал: пестрые будут тебе в награду, то скот весь и родил пестрых.

9

И отнял Бог скот у отца вашего и дал мне.

10

Однажды в такое время, когда скот зачинает, я взглянул и увидел во сне, и вот козлы, поднявшиеся на скот, пестрые с крапинами и пятнами.

11

Ангел Божий сказал мне во сне: Иаков! Я сказал: вот я.

12

Он сказал: возведи очи твои и посмотри: все козлы, поднявшиеся на скот, пестрые, с крапинами и с пятнами, ибо Я вижу все, что Лаван делает с тобою;

13

Я Бог [явившийся тебе] в Вефиле, где ты возлил елей на памятник и где ты дал Мне обет; теперь встань, выйди из земли сей и возвратись в землю родины твоей.

14

Рахиль и Лия сказали ему в ответ: есть ли еще нам доля и наследство в доме отца нашего?

15

не за чужих ли он нас почитает? ибо он продал нас и съел даже серебро наше;

16

посему все богатство, которое Бог отнял у отца нашего, есть наше и детей наших; итак делай все, что Бог сказал тебе.

17

И встал Иаков, и посадил детей своих и жен своих на верблюдов,

18

и взял с собою весь скот свой и все богатство свое, которое приобрел, скот собственный его, который он приобрел в Месопотамии, чтобы идти к Исааку, отцу своему, в землю Ханаанскую.

19

И как Лаван пошел стричь скот свой, то Рахиль похитила идолов, которые были у отца ее.

20

Иаков же похитил сердце у Лавана Арамеянина, потому что не известил его, что удаляется.

21

И ушел со всем, что у него было; и, встав, перешел реку и направился к горе Галаад.

22

На третий день сказали Лавану, что Иаков ушел.

23

Тогда он взял с собою родственников своих, и гнался за ним семь дней, и догнал его на горе Галаад.

24

И пришел Бог к Лавану Арамеянину ночью во сне и сказал ему: берегись, не говори Иакову ни доброго, ни худого.

25

И догнал Лаван Иакова; Иаков же поставил шатер свой на горе, и Лаван со сродниками своими поставил на горе Галаад.

26

И сказал Лаван Иакову: что ты сделал? для чего ты обманул меня, и увел дочерей моих, как плененных оружием?

27

зачем ты убежал тайно, и укрылся от меня, и не сказал мне? я отпустил бы тебя с веселием и с песнями, с тимпаном и с гуслями;

28

ты не позволил мне даже поцеловать внуков моих и дочерей моих; безрассудно ты сделал.

29

Есть в руке моей сила сделать вам зло; но Бог отца вашего вчера говорил ко мне и сказал: берегись, не говори Иакову ни хорошего, ни худого.

30

Но пусть бы ты ушел, потому что ты нетерпеливо захотел быть в доме отца твоего, --зачем ты украл богов моих?

31

Иаков отвечал Лавану и сказал: [я] боялся, ибо я думал, не отнял бы ты у меня дочерей своих.

32

у кого найдешь богов твоих, тот не будет жив; при родственниках наших узнавай, что у меня, и возьми себе. Иаков не знал, что Рахиль украла их.

33

И ходил Лаван в шатер Иакова, и в шатер Лии, и в шатер двух рабынь, но не нашел. И, выйдя из шатра Лии, вошел в шатер Рахили.

34

Рахиль же взяла идолов, и положила их под верблюжье седло и села на них. И обыскал Лаван весь шатер; но не нашел.

35

Она же сказала отцу своему: да не прогневается господин мой, что я не могу встать пред тобою, ибо у меня обыкновенное женское. И он искал, но не нашел идолов.

36

Иаков рассердился и вступил в спор с Лаваном. И начал Иаков говорить и сказал Лавану: какая вина моя, какой грех мой, что ты преследуешь меня?

37

ты осмотрел у меня все вещи, что нашел ты из всех вещей твоего дома? покажи здесь пред родственниками моими и пред родственниками твоими; пусть они рассудят между нами обоими.

38

Вот, двадцать лет я [был] у тебя; овцы твои и козы твои не выкидывали; овнов стада твоего я не ел;

39

растерзанного зверем я не приносил к тебе, это был мой убыток; ты с меня взыскивал, днем ли что пропадало, ночью ли пропадало;

40

я томился днем от жара, а ночью от стужи, и сон мой убегал от глаз моих.

41

Таковы мои двадцать лет в доме твоем. Я служил тебе четырнадцать лет за двух дочерей твоих и шесть лет за скот твой, а ты десять раз переменял награду мою.

42

Если бы не был со мною Бог отца моего, Бог Авраама и страх Исаака, ты бы теперь отпустил меня ни с чем. Бог увидел бедствие мое и труд рук моих и вступился [за меня] вчера.

43

И отвечал Лаван и сказал Иакову: дочери--мои дочери; дети--мои дети; скот--мой скот, и все, что ты видишь, это мое: могу ли я что сделать теперь с дочерями моими и с детьми их, которые рождены ими?

44

Теперь заключим союз я и ты, и это будет свидетельством между мною и тобою.

45

И взял Иаков камень и поставил его памятником.

46

И сказал Иаков родственникам своим: наберите камней. Они взяли камни, и сделали холм, и ели там на холме.

47

И назвал его Лаван: Иегар-Сагадуфа; а Иаков назвал его Галаадом.

48

И сказал Лаван: сегодня этот холм между мною и тобою свидетель. Посему и наречено ему имя: Галаад,

49

[также]: Мицпа, оттого, что Лаван сказал: да надзирает Господь надо мною и над тобою, когда мы скроемся друг от друга;

50

если ты будешь худо поступать с дочерями моими, или если возьмешь жен сверх дочерей моих, то, хотя нет человека между нами, но смотри, Бог свидетель между мною и между тобою.

51

И сказал Лаван Иакову: вот холм сей и вот памятник, который я поставил между мною и тобою;

52

этот холм свидетель, и этот памятник свидетель, что ни я не перейду к тебе за этот холм, ни ты не перейдешь ко мне за этот холм и за этот памятник, для зла;

53

Бог Авраамов и Бог Нахоров да судит между нами, Бог отца их. Иаков поклялся страхом отца своего Исаака.

54

И заколол Иаков жертву на горе и позвал родственников своих есть хлеб; и они ели хлеб и ночевали на горе.

55

И встал Лаван рано утром и поцеловал внуков своих и дочерей своих, и благословил их. И пошел и возвратился Лаван в свое место.

Genesis 32


Genesis Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 31

Genesis

Index

Chapter 32

1

А Иаков пошел путем своим. И встретили его Ангелы Божии.

2

Иаков, увидев их, сказал: это ополчение Божие. И нарек имя месту тому: Маханаим.

3

И послал Иаков пред собою вестников к брату своему Исаву в землю Сеир, в область Едом,

4

и приказал им, сказав: так скажите господину моему Исаву: вот что говорит раб твой Иаков: я жил у Лавана и прожил доныне;

5

и есть у меня волы и ослы и мелкий скот, и рабы и рабыни; и я послал известить [о себе] господина моего, дабы приобрести благоволение пред очами твоими.

6

И возвратились вестники к Иакову и сказали: мы ходили к брату твоему Исаву; он идет навстречу тебе, и с ним четыреста человек.

7

Иаков очень испугался и смутился; и разделил людей, бывших с ним, и скот мелкий и крупный и верблюдов на два стана.

8

И сказал: если Исав нападет на один стан и побьет его, то остальной стан может спастись.

9

И сказал Иаков: Боже отца моего Авраама и Боже отца моего Исаака, Господи, сказавший мне: возвратись в землю твою, на родину твою, и Я буду благотворить тебе!

10

Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему, ибо я с посохом моим перешел этот Иордан, а теперь у меня два стана.

11

Избавь меня от руки брата моего, от руки Исава, ибо я боюсь его, чтобы он, придя, не убил меня [и] матери с детьми.

12

Ты сказал: Я буду благотворить тебе и сделаю потомство твое, как песок морской, которого не исчислить от множества.

13

И ночевал там [Иаков] в ту ночь. И взял из того, что у него было, в подарок Исаву, брату своему:

14

двести коз, двадцать козлов, двести овец, двадцать овнов,

15

тридцать верблюдиц дойных с жеребятами их, сорок коров, десять волов, двадцать ослиц, десять ослов.

16

И дал в руки рабам своим каждое стадо особо и сказал рабам своим: пойдите предо мною и оставляйте расстояние от стада до стада.

17

И приказал первому, сказав: когда брат мой Исав встретится тебе и спросит тебя, говоря: чей ты? и куда идешь? и чье это [стадо] пред тобою?

18

то скажи: раба твоего Иакова; это подарок, посланный господину моему Исаву; вот, и сам он за нами.

19

То же приказал он и второму, и третьему, и всем, которые шли за стадами, говоря: так скажите Исаву, когда встретите его;

20

и скажите: вот, и раб твой Иаков за нами. Ибо он сказал [сам в себе]: умилостивлю его дарами, которые идут предо мною, и потом увижу лице его; может быть, и примет меня.

21

И пошли дары пред ним, а он ту ночь ночевал в стане.

22

И встал в ту ночь, и, взяв двух жен своих и двух рабынь своих, и одиннадцать сынов своих, перешел через Иавок вброд;

23

и, взяв их, перевел через поток, и перевел все, что у него [было].

24

И остался Иаков один. И боролся Некто с ним до появления зари;

25

и, увидев, что не одолевает его, коснулся состава бедра его и повредил состав бедра у Иакова, когда он боролся с Ним.

26

И сказал: отпусти Меня, ибо взошла заря. Иаков сказал: не отпущу Тебя, пока не благословишь меня.

27

И сказал: как имя твое? Он сказал: Иаков.

28

И сказал: отныне имя тебе будет не Иаков, а Израиль, ибо ты боролся с Богом, и человеков одолевать будешь.

29

Спросил и Иаков, говоря: скажи имя Твое. И Он сказал: на что ты спрашиваешь о имени Моем? И благословил его там.

30

И нарек Иаков имя месту тому: Пенуэл; ибо, [говорил он], я видел Бога лицем к лицу, и сохранилась душа моя.

31

И взошло солнце, когда он проходил Пенуэл; и хромал он на бедро свое.

32

Поэтому и доныне сыны Израилевы не едят жилы, которая на составе бедра, потому что [Боровшийся] коснулся жилы на составе бедра Иакова.

Genesis 33


Genesis Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 32

Genesis

Index

Chapter 33

1

Взглянул Иаков и увидел, и вот, идет Исав, и с ним четыреста человек. И разделил детей Лии, Рахили и двух служанок.

2

И поставил служанок и детей их впереди, Лию и детей ее за ними, а Рахиль и Иосифа позади.

3

А сам пошел пред ними и поклонился до земли семь раз, подходя к брату своему.

4

И побежал Исав к нему навстречу и обнял его, и пал на шею его и целовал его, и плакали.

5

И взглянул и увидел жен и детей и сказал: кто это у тебя? [Иаков] сказал: дети, которых Бог даровал рабу твоему.

6

И подошли служанки и дети их и поклонились;

7

подошла и Лия и дети ее и поклонились; наконец подошли Иосиф и Рахиль и поклонились.

8

И сказал Исав: для чего у тебя это множество, которое я встретил? И сказал Иаков: дабы приобрести благоволение в очах господина моего.

9

Исав сказал: у меня много, брат мой; пусть будет твое у тебя.

10

Иаков сказал: нет, если я приобрел благоволение в очах твоих, прими дар мой от руки моей, ибо я увидел лице твое, как бы кто увидел лице Божие, и ты был благосклонен ко мне;

11

прими благословение мое, которое я принес тебе, потому что Бог даровал мне, и есть у меня всё. И упросил его, и тот взял

12

и сказал: поднимемся и пойдем; и я пойду пред тобою.

13

Иаков сказал ему: господин мой знает, что дети нежны, а мелкий и крупный скот у меня дойный: если погнать его один день, то помрет весь скот;

14

пусть господин мой пойдет впереди раба своего, а я пойду медленно, как пойдет скот, который предо мною, и как пойдут дети, и приду к господину моему в Сеир.

15

Исав сказал: оставлю я с тобою [несколько] из людей, которые при мне. Иаков сказал: к чему это? только бы мне приобрести благоволение в очах господина моего!

16

И возвратился Исав в тот же день путем своим в Сеир.

17

А Иаков двинулся в Сокхоф, и построил себе дом, и для скота своего сделал шалаши. От сего он нарек имя месту: Сокхоф.

18

Иаков, возвратившись из Месопотамии, благополучно пришел в город Сихем, который в земле Ханаанской, и расположился пред городом.

19

И купил часть поля, на котором раскинул шатер свой, у сынов Еммора, отца Сихемова, за сто монет.

20

И поставил там жертвенник, и призвал имя Господа Бога Израилева.

Genesis 34


Genesis Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 33

Genesis

Index

Chapter 34

1

Дина, дочь Лии, которую она родила Иакову, вышла посмотреть на дочерей земли той.

2

И увидел ее Сихем, сын Еммора Евеянина, князя земли той, и взял ее, и спал с нею, и сделал ей насилие.

3

И прилепилась душа его в Дине, дочери Иакова, и он полюбил девицу и говорил по сердцу девицы.

4

И сказал Сихем Еммору, отцу своему, говоря: возьми мне эту девицу в жену.

5

Иаков слышал, что [сын Емморов] обесчестил Дину, дочь его, но как сыновья его были со скотом его в поле, то Иаков молчал, пока не пришли они.

6

И вышел Еммор, отец Сихемов, к Иакову, поговорить с ним.

7

Сыновья же Иакова пришли с поля, и когда услышали, то огорчились мужи те и воспылали гневом, потому что бесчестие сделал он Израилю, переспав с дочерью Иакова, а так не надлежало делать.

8

Еммор стал говорить им, и сказал: Сихем, сын мой, прилепился душею к дочери вашей; дайте же ее в жену ему;

9

породнитесь с нами; отдавайте за нас дочерей ваших, а наших дочерей берите себе.

10

и живите с нами; земля сия пред вами, живите и промышляйте на ней и приобретайте ее во владение.

11

Сихем же сказал отцу ее и братьям ее: только бы мне найти благоволение в очах ваших, я дам, что ни скажете мне;

12

назначьте самое большое вено и дары; я дам, что ни скажете мне, только отдайте мне девицу в жену.

13

И отвечали сыновья Иакова Сихему и Еммору, отцу его, с лукавством; а говорили так потому, что он обесчестил Дину, сестру их;

14

и сказали им: не можем этого сделать, выдать сестру нашу за человека, который необрезан, ибо это бесчестно для нас;

15

только на том условии мы согласимся с вами, если вы будете как мы, чтобы и у вас весь мужеский пол был обрезан;

16

и будем отдавать за вас дочерей наших и брать за себя ваших дочерей, и будем жить с вами, и составим один народ;

17

а если не послушаетесь нас в том, чтобы обрезаться, то мы возьмем дочь нашу и удалимся.

18

И понравились слова сии Еммору и Сихему, сыну Емморову.

19

Юноша не умедлил исполнить это, потому что любил дочь Иакова. А он более всех уважаем был из дома отца своего.

20

И пришел Еммор и Сихем, сын его, к воротам города своего, и стали говорить жителям города своего и сказали:

21

сии люди мирны с нами; пусть они селятся на земле и промышляют на ней; земля же вот пространна пред ними. Станем брать дочерей их себе в жены и наших дочерей выдавать за них.

22

Только на том условии сии люди соглашаются жить с нами и быть одним народом, чтобы и у нас обрезан был весь мужеский пол, как они обрезаны.

23

Не для нас ли стада их, и имение их, и весь скот их? Только согласимся с ними, и будут жить с нами.

24

И послушались Еммора и Сихема, сына его, все выходящие из ворот города его: и обрезан был весь мужеский пол, --все выходящие из ворот города его.

25

На третий день, когда они были в болезни, два сына Иакова, Симеон и Левий, братья Динины, взяли каждый свой меч, и смело напали на город, и умертвили весь мужеский пол;

26

и самого Еммора и Сихема, сына его, убили мечом; и взяли Дину из дома Сихемова и вышли.

27

Сыновья Иакова пришли к убитым и разграбили город за то, что обесчестили сестру их.

28

Они взяли мелкий и крупный скот их, и ослов их, и что ни было в городе, и что ни было в поле;

29

и все богатство их, и всех детей их, и жен их взяли в плен, и разграбили всё, что было в домах.

30

И сказал Иаков Симеону и Левию: вы возмутили меня, сделав меня ненавистным для жителей сей земли, для Хананеев и Ферезеев. У меня людей мало; соберутся против меня, поразят меня, и истреблен буду я и дом мой.

31

Они же сказали: а разве можно поступать с сестрою нашею, как с блудницею!

Genesis 35


Genesis Chapter 35 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 34

Genesis

Index

Chapter 35

1

Бог сказал Иакову: встань, пойди в Вефиль и живи там, и устрой там жертвенник Богу, явившемуся тебе, когда ты бежал от лица Исава, брата твоего.

2

И сказал Иаков дому своему и всем бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши;

3

встанем и пойдем в Вефиль; там устрою я жертвенник Богу, Который услышал меня в день бедствия моего и был со мною в пути, которым я ходил.

4

И отдали Иакову всех богов чужих, бывших в руках их, и серьги, бывшие в ушах у них, и закопал их Иаков под дубом, который близ Сихема.

5

И отправились они. И был ужас Божий на окрестных городах, и не преследовали сынов Иаковлевых.

6

И пришел Иаков в Луз, что в земле Ханаанской, то есть в Вефиль, сам и все люди, бывшие с ним,

7

и устроил там жертвенник, и назвал сие место: Эл-Вефиль, ибо тут явился ему Бог, когда он бежал от лица брата своего.

8

И умерла Девора, кормилица Ревеккина, и погребена ниже Вефиля под дубом, который и назвал [Иаков] дубом плача.

9

И явился Бог Иакову по возвращении его из Месопотамии, и благословил его,

10

и сказал ему Бог: имя твое Иаков; отныне ты не будешь называться Иаковом, но будет имя тебе: Израиль. И нарек ему имя: Израиль.

11

И сказал ему Бог: Я Бог Всемогущий; плодись и умножайся; народ и множество народов будет от тебя, и цари произойдут из чресл твоих;

12

землю, которую Я дал Аврааму и Исааку, Я дам тебе, и потомству твоему по тебе дам землю сию.

13

И восшел от него Бог с места, на котором говорил ему.

14

И поставил Иаков памятник на месте, на котором говорил ему [Бог], памятник каменный, и возлил на него возлияние, и возлил на него елей;

15

и нарек Иаков имя месту, на котором Бог говорил ему: Вефиль.

16

И отправились из Вефиля. И когда еще оставалось некоторое расстояние земли до Ефрафы, Рахиль родила, и роды ее были трудны.

17

Когда же она страдала в родах, повивальная бабка сказала ей: не бойся, ибо и это тебе сын.

18

И когда выходила из нее душа, ибо она умирала, то нарекла ему имя: Бенони. Но отец его назвал его Вениамином.

19

И умерла Рахиль, и погребена на дороге в Ефрафу, то есть Вифлеем.

20

Иаков поставил над гробом ее памятник. Это надгробный памятник Рахили до сего дня.

21

И отправился Израиль и раскинул шатер свой за башнею Гадер.

22

Во время пребывания Израиля в той стране, Рувим пошел и переспал с Валлою, наложницею отца своего. И услышал Израиль. Сынов же у Иакова было двенадцать.

23

Сыновья Лии: первенец Иакова Рувим, [по нем] Симеон, Левий, Иуда, Иссахар и Завулон.

24

Сыновья Рахили: Иосиф и Вениамин.

25

Сыновья Валлы, служанки Рахилиной: Дан и Неффалим.

26

Сыновья Зелфы, служанки Лииной: Гад и Асир. Сии сыновья Иакова, родившиеся ему в Месопотамии.

27

И пришел Иаков к Исааку, отцу своему, в Мамре, в Кириаф-Арбу, то есть Хеврон где странствовал Авраам и Исаак.

28

И было дней [жизни] Исааковой сто восемьдесят лет.

29

И испустил Исаак дух и умер, и приложился к народу своему, будучи стар и насыщен жизнью; и погребли его Исав и Иаков, сыновья его.

Genesis 36


Genesis Chapter 36 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 35

Genesis

Index

Chapter 36

1

Вот родословие Исава, он же Едом.

2

Исав взял себе жен из дочерей Ханаанских: Аду, дочь Елона Хеттеянина, и Оливему, дочь Аны, сына Цивеона Евеянина,

3

и Васемафу, дочь Измаила, сестру Наваиофа.

4

Ада родила Исаву Елифаза, Васемафа родила Рагуила,

5

Оливема родила Иеуса, Иеглома и Корея. Это сыновья Исава, родившиеся ему в земле Ханаанской.

6

И взял Исав жен своих и сыновей своих, и дочерей своих, и всех людей дома своего, и стада свои, и весь скот свой, и всё имение свое, которое он приобрел в земле Ханаанской, и пошел в [другую] землю от лица Иакова, брата своего,

7

ибо имение их было так велико, что они не могли жить вместе, и земля странствования их не вмещала их, по множеству стад их.

8

И поселился Исав на горе Сеир, Исав, он же Едом.

9

И вот родословие Исава, отца Идумеев, на горе Сеир.

10

Вот имена сынов Исава: Елифаз, сын Ады, жены Исавовой, и Рагуил, сын Васемафы, жены Исавовой.

11

У Елифаза были сыновья: Феман, Омар, Цефо, Гафам и Кеназ.

12

Фамна же была наложница Елифаза, сына Исавова, и родила Елифазу Амалика. Вот сыновья Ады, жены Исавовой.

13

И вот сыновья Рагуила: Нахаф и Зерах, Шамма и Миза. Это сыновья Васемафы, жены Исавовой.

14

И сии были сыновья Оливемы, дочери Аны, сына Цивеонова, жены Исавовой: она родила Исаву Иеуса, Иеглома и Корея.

15

Вот старейшины сынов Исавовых. Сыновья Елифаза, первенца Исавова: старейшина Феман, старейшина Омар, старейшина Цефо, старейшина Кеназ,

16

старейшина Корей, старейшина Гафам, старейшина Амалик. Сии старейшины Елифазовы в земле Едома; сии сыновья Ады.

17

Сии сыновья Рагуила, сына Исавова: старейшина Нахаф, старейшина Зерах, старейшина Шамма, старейшина Миза. Сии старейшины Рагуиловы в земле Едома; сии сыновья Васемафы, жены Исавовой.

18

Сии сыновья Оливемы, жены Исавовой: старейшина Иеус, старейшина Иеглом, старейшина Корей. Сии старейшины Оливемы, дочери Аны, жены Исавовой.

19

Вот сыновья Исава, и вот старейшины их. Это Едом.

20

Сии сыновья Сеира Хорреянина, жившие в земле той: Лотан, Шовал, Цивеон, Ана,

21

Дишон, Эцер и Дишан. Сии старейшины Хорреев, сынов Сеира, в земле Едома.

22

Сыновья Лотана были: Хори и Геман; а сестра у Лотана: Фамна.

23

Сии сыновья Шовала: Алван, Манахаф, Эвал, Шефо и Онам.

24

Сии сыновья Цивеона: Аиа и Ана. Это тот Ана, который нашел теплые воды в пустыне, когда пас ослов Цивеона, отца своего.

25

Сии дети Аны: Дишон и Оливема, дочь Аны.

26

Сии сыновья Дишона: Хемдан, Эшбан, Ифран и Херан.

27

Сии сыновья Эцера: Билган, Зааван, и Акан.

28

Сии сыновья Дишана: Уц и Аран.

29

Сии старейшины Хорреев: старейшина Лотан, старейшина Шовал, старейшина Цивеон, старейшина Ана,

30

старейшина Дишон, старейшина Эцер, старейшина Дишан. Вот старейшины Хорреев, по старшинствам их в земле Сеир.

31

Вот цари, царствовавшие в земле Едома, прежде царствования царей у сынов Израилевых:

32

царствовал в Едоме Бела, сын Веоров, а имя городу его Дингава.

33

И умер Бела, и воцарился по нем Иовав, сын Зераха, из Восоры.

34

Умер Иовав, и воцарился по нем Хушам, из земли Феманитян.

35

И умер Хушам, и воцарился по нем Гадад, сын Бедадов, который поразил Мадианитян на поле Моава; имя городу его Авиф.

36

И умер Гадад, и воцарился по нем Самла из Масреки.

37

И умер Самла, и воцарился по нем Саул из Реховофа, что при реке.

38

И умер Саул, и воцарился по нем Баал-Ханан, сын Ахбора.

39

И умер Баал-Ханан, сын Ахбора, и воцарился по нем Гадар: имя городу его Пау; имя жене его Мегетавеель, дочь Матреды, сына Мезагава.

40

Сии имена старейшин Исавовых, по племенам их, по местам их, по именам их: старейшина Фимна, старейшина Алва, старейшина Иетеф,

41

старейшина Оливема, старейшина Эла, старейшина Пинон,

42

старейшина Кеназ, старейшина Феман, старейшина Мивцар,

43

старейшина Магдиил, старейшина Ирам. Вот старейшины Идумейские, по их селениям, в земле обладания их. Вот Исав, отец Идумеев.

Genesis 37


Genesis Chapter 37 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 36

Genesis

Index

Chapter 37

1

Иаков жил в земле странствования отца своего, в земле Ханаанской.

2

Вот житие Иакова. Иосиф, семнадцати лет, пас скот вместе с братьями своими, будучи отроком, с сыновьями Валлы и с сыновьями Зелфы, жен отца своего. И доводил Иосиф худые о них слухи до отца их.

3

Израиль любил Иосифа более всех сыновей своих, потому что он был сын старости его, --и сделал ему разноцветную одежду.

4

И увидели братья его, что отец их любит его более всех братьев его; и возненавидели его и не могли говорить с ним дружелюбно.

5

И видел Иосиф сон, и рассказал братьям своим: и они возненавидели его еще более.

6

Он сказал им: выслушайте сон, который я видел:

7

вот, мы вяжем снопы посреди поля; и вот, мой сноп встал и стал прямо; и вот, ваши снопы стали кругом и поклонились моему снопу.

8

И сказали ему братья его: неужели ты будешь царствовать над нами? неужели будешь владеть нами? И возненавидели его еще более за сны его и за слова его.

9

И видел он еще другой сон и рассказал его братьям своим, говоря: вот, я видел еще сон: вот, солнце и луна и одиннадцать звезд поклоняются мне.

10

И он рассказал отцу своему и братьям своим; и побранил его отец его и сказал ему: что это за сон, который ты видел? неужели я и твоя мать, и твои братья придем поклониться тебе до земли?

11

Братья его досадовали на него, а отец его заметил это слово.

12

Братья его пошли пасти скот отца своего в Сихем.

13

И сказал Израиль Иосифу: братья твои не пасут ли в Сихеме? пойди, я пошлю тебя к ним. Он отвечал ему: вот я.

14

И сказал ему: пойди, посмотри, здоровы ли братья твои и цел ли скот, и принеси мне ответ. И послал его из долины Хевронской; и он пришел в Сихем.

15

И нашел его некто блуждающим в поле, и спросил его тот человек, говоря: чего ты ищешь?

16

Он сказал: я ищу братьев моих; скажи мне, где они пасут?

17

И сказал тот человек: они ушли отсюда, ибо я слышал, как они говорили: пойдем в Дофан. И пошел Иосиф за братьями своими и нашел их в Дофане.

18

И увидели они его издали, и прежде нежели он приблизился к ним, стали умышлять против него, чтобы убить его.

19

И сказали друг другу: вот, идет сновидец;

20

пойдем теперь, и убьем его, и бросим его в какой-нибудь ров, и скажем, что хищный зверь съел его; и увидим, что будет из его снов.

21

И услышал [сие] Рувим и избавил его от рук их, сказав: не убьем его.

22

И сказал им Рувим: не проливайте крови; бросьте его в ров, который в пустыне, а руки не налагайте на него. [Сие говорил он], чтобы избавить его от рук их и возвратить его к отцу его.

23

Когда Иосиф пришел к братьям своим, они сняли с Иосифа одежду его, одежду разноцветную, которая была на нем,

24

и взяли его и бросили его в ров; ров же тот был пуст; воды в нем не было.

25

И сели они есть хлеб, и, взглянув, увидели, вот, идет из Галаада караван Измаильтян, и верблюды их несут стираксу, бальзам и ладан: идут они отвезти это в Египет.

26

И сказал Иуда братьям своим: что пользы, если мы убьем брата нашего и скроем кровь его?

27

Пойдем, продадим его Измаильтянам, а руки наши да не будут на нем, ибо он брат наш, плоть наша. Братья его послушались

28

и, когда проходили купцы Мадиамские, вытащили Иосифа изо рва и продали Иосифа Измаильтянам за двадцать сребренников; а они отвели Иосифа в Египет.

29

Рувим же пришел опять ко рву; и вот, нет Иосифа во рве. И разодрал он одежды свои,

30

и возвратился к братьям своим, и сказал: отрока нет, а я, куда я денусь?

31

И взяли одежду Иосифа, и закололи козла, и вымарали одежду кровью;

32

и послали разноцветную одежду, и доставили к отцу своему, и сказали: мы это нашли; посмотри, сына ли твоего эта одежда, или нет.

33

Он узнал ее и сказал: [это] одежда сына моего; хищный зверь съел его; верно, растерзан Иосиф.

34

И разодрал Иаков одежды свои, и возложил вретище на чресла свои, и оплакивал сына своего многие дни.

35

И собрались все сыновья его и все дочери его, чтобы утешить его; но он не хотел утешиться и сказал: с печалью сойду к сыну моему в преисподнюю. Так оплакивал его отец его.

36

Мадианитяне же продали его в Египте Потифару, царедворцу фараонову, начальнику телохранителей.

Genesis 38


Genesis Chapter 38 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 37

Genesis

Index

Chapter 38

1

В то время Иуда отошел от братьев своих и поселился близ одного Одолламитянина, которому имя: Хира.

2

И увидел там Иуда дочь одного Хананеянина, которому имя: Шуа; и взял ее и вошел к ней.

3

Она зачала и родила сына; и он нарек ему имя: Ир.

4

И зачала опять, и родила сына, и нарекла ему имя: Онан.

5

И еще родила сына и нарекла ему имя: Шела. Иуда был в Хезиве, когда она родила его.

6

И взял Иуда жену Иру, первенцу своему; имя ей Фамарь.

7

Ир, первенец Иудин, был неугоден пред очами Господа, и умертвил его Господь.

8

И сказал Иуда Онану: войди к жене брата твоего, женись на ней, как деверь, и восстанови семя брату твоему.

9

Онан знал, что семя будет не ему, и потому, когда входил к жене брата своего, изливал на землю, чтобы не дать семени брату своему.

10

Зло было пред очами Господа то, что он делал; и Он умертвил и его.

11

И сказал Иуда Фамари, невестке своей: живи вдовою в доме отца твоего, пока подрастет Шела, сын мой. Ибо он сказал: не умер бы и он подобно братьям его. Фамарь пошла и стала жить в доме отца своего.

12

Прошло много времени, и умерла дочь Шуи, жена Иудина. Иуда, утешившись, пошел в Фамну к стригущим скот его, сам и Хира, друг его, Одолламитянин.

13

И уведомили Фамарь, говоря: вот, свекор твой идет в Фамну стричь скот свой.

14

И сняла она с себя одежду вдовства своего, покрыла себя покрывалом и, закрывшись, села у ворот Енаима, что на дороге в Фамну. Ибо видела, что Шела вырос, и она не дана ему в жену.

15

И увидел ее Иуда и почел ее за блудницу, потому что она закрыла лице свое.

16

Он поворотил к ней и сказал: войду я к тебе. Ибо не знал, что это невестка его. Она сказала: что ты дашь мне, если войдешь ко мне?

17

Он сказал: я пришлю тебе козленка из стада. Она сказала: дашь ли ты мне залог, пока пришлешь?

18

Он сказал: какой дать тебе залог? Она сказала: печать твою, и перевязь твою, и трость твою, которая в руке твоей. И дал он ей и вошел к ней; и она зачала от него.

19

И, встав, пошла, сняла с себя покрывало свое и оделась в одежду вдовства своего.

20

Иуда же послал козленка чрез друга своего Одолламитянина, чтобы взять залог из руки женщины, но он не нашел ее.

21

И спросил жителей того места, говоря: где блудница, [которая] [была] в Енаиме при дороге? Но они сказали: здесь не было блудницы.

22

И возвратился он к Иуде и сказал: я не нашел ее; да и жители места того сказали: здесь не было блудницы.

23

Иуда сказал: пусть она возьмет себе, чтобы только не стали над нами смеяться; вот, я посылал этого козленка, но ты не нашел ее.

24

Прошло около трех месяцев, и сказали Иуде, говоря: Фамарь, невестка твоя, впала в блуд, и вот, она беременна от блуда. Иуда сказал: выведите ее, и пусть она будет сожжена.

25

Но когда повели ее, она послала сказать свекру своему: я беременна от того, чьи эти вещи. И сказала: узнавай, чья эта печать и перевязь и трость.

26

Иуда узнал и сказал: она правее меня, потому что я не дал ее Шеле, сыну моему. И не познавал ее более.

27

Во время родов ее оказалось, что близнецы в утробе ее.

28

И во время родов ее показалась рука; и взяла повивальная бабка и навязала ему на руку красную нить, сказав: этот вышел первый.

29

Но он возвратил руку свою; и вот, вышел брат его. И она сказала: как ты расторг себе преграду? И наречено ему имя: Фарес.

30

Потом вышел брат его с красной нитью на руке. И наречено ему имя: Зара.

Genesis 39


Genesis Chapter 39 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 38

Genesis

Index

Chapter 39

1

Иосиф же отведен был в Египет, и купил его из рук Измаильтян, приведших его туда, Египтянин Потифар, царедворец фараонов, начальник телохранителей.

2

И был Господь с Иосифом: он был успешен в делах и жил в доме господина своего, Египтянина.

3

И увидел господин его, что Господь с ним и что всему, что он делает, Господь в руках его дает успех.

4

И снискал Иосиф благоволение в очах его и служил ему. И он поставил его над домом своим, и все, что имел, отдал на руки его.

5

И с того времени, как он поставил его над домом своим и над всем, что имел, Господь благословил дом Египтянина ради Иосифа, и было благословение Господне на всем, что имел он в доме и в поле.

6

И оставил он все, что имел, в руках Иосифа и не знал при нем ничего, кроме хлеба, который он ел. Иосиф же был красив станом и красив лицем.

7

И обратила взоры на Иосифа жена господина его и сказала: спи со мною.

8

Но он отказался и сказал жене господина своего: вот, господин мой не знает при мне ничего в доме, и все, что имеет, отдал в мои руки;

9

нет больше меня в доме сем; и он не запретил мне ничего, кроме тебя, потому что ты жена ему; как же сделаю я сие великое зло и согрешу пред Богом?

10

Когда так она ежедневно говорила Иосифу, а он не слушался ее, чтобы спать с нею и быть с нею,

11

случилось в один день, что он вошел в дом делать дело свое, а никого из домашних тут в доме не было;

12

она схватила его за одежду его и сказала: ложись со мной. Но он, оставив одежду свою в руках ее, побежал и выбежал вон.

13

Она же, увидев, что он оставил одежду свою в руках ее и побежал вон,

14

кликнула домашних своих и сказала им так: посмотрите, он привел к нам Еврея ругаться над нами. Он пришел ко мне, чтобы лечь со мною, но я закричала громким голосом,

15

и он, услышав, что я подняла вопль и закричала, оставил у меня одежду свою, и побежал, и выбежал вон.

16

И оставила одежду его у себя до прихода господина его в дом свой.

17

И пересказала ему те же слова, говоря: раб Еврей, которого ты привел к нам, приходил ко мне ругаться надо мною.

18

но, когда я подняла вопль и закричала, он оставил у меня одежду свою и убежал вон.

19

Когда господин его услышал слова жены своей, которые она сказала ему, говоря: так поступил со мною раб твой, то воспылал гневом;

20

и взял Иосифа господин его и отдал его в темницу, где заключены узники царя. И был он там в темнице.

21

И Господь был с Иосифом, и простер к нему милость, и даровал ему благоволение в очах начальника темницы.

22

И отдал начальник темницы в руки Иосифу всех узников, находившихся в темнице, и во всем, что они там ни делали, он был распорядителем.

23

Начальник темницы и не смотрел ни за чем, что было у него в руках, потому что Господь был с [Иосифом], и во всем, что он делал, Господь давал успех.

Genesis 40


Genesis Chapter 40 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 39

Genesis

Index

Chapter 40

1

После сего виночерпий царя Египетского и хлебодар провинились пред господином своим, царем Египетским.

2

И прогневался фараон на двух царедворцев своих, на главного виночерпия и на главного хлебодара,

3

и отдал их под стражу в дом начальника телохранителей, в темницу, в место, где заключен был Иосиф.

4

Начальник телохранителей приставил к ним Иосифа, и он служил им. И пробыли они под стражею несколько времени.

5

Однажды виночерпию и хлебодару царя Египетского, заключенным в темнице, виделись сны, каждому свой сон, обоим в одну ночь, каждому сон особенного значения.

6

И пришел к ним Иосиф поутру, увидел их, и вот, они в смущении.

7

И спросил он царедворцев фараоновых, находившихся с ним в доме господина его под стражею, говоря: отчего у вас сегодня печальные лица?

8

Они сказали ему: нам виделись сны; а истолковать их некому. Иосиф сказал им: не от Бога ли истолкования? расскажите мне.

9

И рассказал главный виночерпий Иосифу сон свой и сказал ему: мне снилось, вот виноградная лоза предо мною;

10

на лозе три ветви; она развилась, показался на ней цвет, выросли и созрели на ней ягоды;

11

и чаша фараонова в руке у меня; я взял ягод, выжал их в чашу фараонову и подал чашу в руку фараону.

12

И сказал ему Иосиф: вот истолкование его: три ветви--это три дня;

13

через три дня фараон вознесет главу твою и возвратит тебя на место твое, и ты подашь чашу фараонову в руку его, по прежнему обыкновению, когда ты был у него виночерпием;

14

вспомни же меня, когда хорошо тебе будет, и сделай мне благодеяние, и упомяни обо мне фараону, и выведи меня из этого дома,

15

ибо я украден из земли Евреев; а также и здесь ничего не сделал, за что бы бросить меня в темницу.

16

Главный хлебодар увидел, что истолковал он хорошо, и сказал Иосифу: мне также снилось: вот на голове у меня три корзины решетчатых;

17

в верхней корзине всякая пища фараонова, изделие пекаря, и птицы клевали ее из корзины на голове моей.

18

И отвечал Иосиф и сказал: вот истолкование его: три корзины--это три дня;

19

через три дня фараон снимет с тебя голову твою и повесит тебя на дереве, и птицы будут клевать плоть твою с тебя.

20

На третий день, день рождения фараонова, сделал он пир для всех слуг своих и вспомнил о главном виночерпии и главном хлебодаре среди слуг своих;

21

и возвратил главного виночерпия на прежнее место, и он подал чашу в руку фараону,

22

а главного хлебодара повесил, как истолковал им Иосиф.

23

И не вспомнил главный виночерпий об Иосифе, но забыл его.

Genesis 41


Genesis Chapter 41 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 40

Genesis

Index

Chapter 41

1

По прошествии двух лет фараону снилось: вот, он стоит у реки;

2

и вот, вышли из реки семь коров, хороших видом и тучных плотью, и паслись в тростнике;

3

но вот, после них вышли из реки семь коров других, худых видом и тощих плотью, и стали подле тех коров, на берегу реки;

4

и съели коровы худые видом и тощие плотью семь коров хороших видом и тучных. И проснулся фараон,

5

и заснул опять, и снилось ему в другой раз: вот, на одном стебле поднялось семь колосьев тучных и хороших;

6

но вот, после них выросло семь колосьев тощих и иссушенных восточным ветром;

7

и пожрали тощие колосья семь колосьев тучных и полных. И проснулся фараон и [понял, что] это сон.

8

Утром смутился дух его, и послал он, и призвал всех волхвов Египта и всех мудрецов его, и рассказал им фараон сон свой; но не было никого, кто бы истолковал его фараону.

9

И стал говорить главный виночерпий фараону и сказал: грехи мои вспоминаю я ныне;

10

фараон прогневался на рабов своих и отдал меня и главного хлебодара под стражу в дом начальника телохранителей;

11

и снился нам сон в одну ночь, мне и ему, каждому снился сон особенного значения;

12

там же был с нами молодой Еврей, раб начальника телохранителей; мы рассказали ему сны наши, и он истолковал нам каждому соответственно с его сновидением;

13

и как он истолковал нам, так и сбылось: я возвращен на место мое, а тот повешен.

14

И послал фараон и позвал Иосифа. И поспешно вывели его из темницы. Он остригся и переменил одежду свою и пришел к фараону.

15

Фараон сказал Иосифу: мне снился сон, и нет никого, кто бы истолковал его, а о тебе я слышал, что ты умеешь толковать сны.

16

И отвечал Иосиф фараону, говоря: это не мое; Бог даст ответ во благо фараону.

17

И сказал фараон Иосифу: мне снилось: вот, стою я на берегу реки;

18

и вот, вышли из реки семь коров тучных плотью и хороших видом и паслись в тростнике;

19

но вот, после них вышли семь коров других, худых, очень дурных видом и тощих плотью: я не видывал во всей земле Египетской таких худых, как они;

20

и съели тощие и худые коровы прежних семь коров тучных;

21

и вошли [тучные] в утробу их, но не приметно было, что они вошли в утробу их: они были так же худы видом, как и сначала. И я проснулся.

22

[Потом] снилось мне: вот, на одном стебле поднялись семь колосьев полных и хороших;

23

но вот, после них выросло семь колосьев тонких, тощих и иссушенных восточным ветром;

24

и пожрали тощие колосья семь колосьев хороших. Я рассказал это волхвам, но никто не изъяснил мне.

25

И сказал Иосиф фараону: сон фараонов один: что Бог сделает, то Он возвестил фараону.

26

Семь коров хороших, это семь лет; и семь колосьев хороших, это семь лет: сон один;

27

и семь коров тощих и худых, вышедших после тех, это семь лет, также и семь колосьев тощих и иссушенных восточным ветром, это семь лет голода.

28

Вот почему сказал я фараону: что Бог сделает, то Он показал фараону.

29

Вот, наступает семь лет великого изобилия во всей земле Египетской;

30

после них настанут семь лет голода, и забудется все то изобилие в земле Египетской, и истощит голод землю,

31

и неприметно будет прежнее изобилие на земле, по причине голода, который последует, ибо он будет очень тяжел.

32

А что сон повторился фараону дважды, [это значит], что сие истинно слово Божие, и что вскоре Бог исполнит сие.

33

И ныне да усмотрит фараон мужа разумного и мудрого и да поставит его над землею Египетскою.

34

Да повелит фараон поставить над землею надзирателей и собирать в семь лет изобилия пятую часть с земли Египетской;

35

пусть они берут всякий хлеб этих наступающих хороших годов и соберут в городах хлеб под ведение фараона в пищу, и пусть берегут;

36

и будет сия пища в запас для земли на семь лет голода, которые будут в земле Египетской, дабы земля не погибла от голода.

37

Сие понравилось фараону и всем слугам его.

38

И сказал фараон слугам своим: найдем ли мы такого, как он, человека, в котором был бы Дух Божий?

39

И сказал фараон Иосифу: так как Бог открыл тебе все сие, то нет столь разумного и мудрого, как ты;

40

ты будешь над домом моим, и твоего слова держаться будет весь народ мой; только престолом я буду больше тебя.

41

И сказал фараон Иосифу: вот, я поставляю тебя над всею землею Египетскою.

42

И снял фараон перстень свой с руки своей и надел его на руку Иосифа; одел его в виссонные одежды, возложил золотую цепь на шею ему;

43

велел везти его на второй из своих колесниц и провозглашать пред ним: преклоняйтесь! И поставил его над всею землею Египетскою.

44

И сказал фараон Иосифу: я фараон; без тебя никто не двинет ни руки своей, ни ноги своей во всей земле Египетской.

45

И нарек фараон Иосифу имя: Цафнаф-панеах, и дал ему в жену Асенефу, дочь Потифера, жреца Илиопольского. И пошел Иосиф по земле Египетской.

46

Иосифу было тридцать лет от рождения, когда он предстал пред лице фараона, царя Египетского. И вышел Иосиф от лица фараонова и прошел по всей земле Египетской.

47

Земля же в семь лет изобилия приносила [из зерна] по горсти.

48

И собрал он всякий хлеб семи лет, которые были [плодородны] в земле Египетской, и положил хлеб в городах; в [каждом] городе положил хлеб полей, окружающих его.

49

И скопил Иосиф хлеба весьма много, как песку морского, так что перестал и считать, ибо не стало счета.

50

До наступления годов голода, у Иосифа родились два сына, которых родила ему Асенефа, дочь Потифера, жреца Илиопольского.

51

И нарек Иосиф имя первенцу: Манассия, потому что [говорил он] Бог дал мне забыть все несчастья мои и весь дом отца моего.

52

А другому нарек имя: Ефрем, потому что [говорил он] Бог сделал меня плодовитым в земле страдания моего.

53

И прошли семь лет изобилия, которое было в земле Египетской,

54

и наступили семь лет голода, как сказал Иосиф. И был голод во всех землях, а во всей земле Египетской был хлеб.

55

Но когда и вся земля Египетская начала терпеть голод, то народ начал вопиять к фараону о хлебе. И сказал фараон всем Египтянам: пойдите к Иосифу и делайте, что он вам скажет.

56

И был голод по всей земле; и отворил Иосиф все житницы, и стал продавать хлеб Египтянам. Голод же усиливался в земле Египетской.

57

И из всех стран приходили в Египет покупать хлеб у Иосифа, ибо голод усилился по всей земле.

Genesis 42


Genesis Chapter 42 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 41

Genesis

Index

Chapter 42

1

И узнал Иаков, что в Египте есть хлеб, и сказал Иаков сыновьям своим: что вы смотрите?

2

И сказал: вот, я слышал, что есть хлеб в Египте; пойдите туда и купите нам оттуда хлеба, чтобы нам жить и не умереть.

3

Десять братьев Иосифовых пошли купить хлеба в Египте,

4

а Вениамина, брата Иосифова, не послал Иаков с братьями его, ибо сказал: не случилось бы с ним беды.

5

И пришли сыны Израилевы покупать хлеб, вместе с другими пришедшими, ибо в земле Ханаанской был голод.

6

Иосиф же был начальником в земле той; он и продавал хлеб всему народу земли. Братья Иосифа пришли и поклонились ему лицем до земли.

7

И увидел Иосиф братьев своих и узнал их; но показал, будто не знает их, и говорил с ними сурово и сказал им: откуда вы пришли? Они сказали: из земли Ханаанской, купить пищи.

8

Иосиф узнал братьев своих, но они не узнали его.

9

И вспомнил Иосиф сны, которые снились ему о них; и сказал им: вы соглядатаи, вы пришли высмотреть наготу земли сей.

10

Они сказали ему: нет, господин наш; рабы твои пришли купить пищи;

11

мы все дети одного человека; мы люди честные; рабы твои не бывали соглядатаями.

12

Он сказал им: нет, вы пришли высмотреть наготу земли сей.

13

Они сказали: нас, рабов твоих, двенадцать братьев; мы сыновья одного человека в земле Ханаанской, и вот, меньший теперь с отцом нашим, а одного не стало.

14

И сказал им Иосиф: это самое я и говорил вам, сказав: вы соглядатаи;

15

вот как вы будете испытаны: [клянусь] жизнью фараона, вы не выйдете отсюда, если не придет сюда меньший брат ваш;

16

пошлите одного из вас, и пусть он приведет брата вашего, а вы будете задержаны; и откроется, правда ли у вас; и если нет, [то клянусь] жизнью фараона, что вы соглядатаи.

17

И отдал их под стражу на три дня.

18

И сказал им Иосиф в третий день: вот что сделайте, и останетесь живы, ибо я боюсь Бога:

19

если вы люди честные, то один брат из вас пусть содержится в доме, где вы заключены; а вы пойдите, отвезите хлеб, ради голода семейств ваших;

20

брата же вашего меньшого приведите ко мне, чтобы оправдались слова ваши и чтобы не умереть вам. Так они и сделали.

21

И говорили они друг другу: точно мы наказываемся за грех против брата нашего; мы видели страдание души его, когда он умолял нас, но не послушали; за то и постигло нас горе сие.

22

Рувим отвечал им и сказал: не говорил ли я вам: не грешите против отрока? но вы не послушались; вот, кровь его взыскивается.

23

А того не знали они, что Иосиф понимает; ибо между ними был переводчик.

24

И отошел от них, и заплакал. И возвратился к ним, и говорил с ними, и, взяв из них Симеона, связал его пред глазами их.

25

И приказал Иосиф наполнить мешки их хлебом, а серебро их возвратить каждому в мешок его, и дать им запасов на дорогу. Так и сделано с ними.

26

Они положили хлеб свой на ослов своих, и пошли оттуда.

27

И открыл один [из них] мешок свой, чтобы дать корму ослу своему на ночлеге, и увидел серебро свое в отверстии мешка его,

28

и сказал своим братьям: серебро мое возвращено; вот оно в мешке у меня. И смутилось сердце их, и они с трепетом друг другу говорили: что это Бог сделал с нами?

29

И пришли к Иакову, отцу своему, в землю Ханаанскую и рассказали ему всё случившееся с ними, говоря:

30

начальствующий над тою землею говорил с нами сурово и принял нас за соглядатаев земли той.

31

И сказали мы ему: мы люди честные; мы не бывали соглядатаями;

32

нас двенадцать братьев, сыновей у отца нашего; одного не стало, а меньший теперь с отцом нашим в земле Ханаанской.

33

И сказал нам начальствующий над тою землею: вот как узнаю я, честные ли вы люди: оставьте у меня одного брата из вас, а вы возьмите хлеб ради голода семейств ваших и пойдите,

34

и приведите ко мне меньшого брата вашего; и узнаю я, что вы не соглядатаи, но люди честные; отдам вам брата вашего, и вы можете промышлять в этой земле.

35

Когда же они опорожняли мешки свои, вот, у каждого узел серебра его в мешке его. И увидели они узлы серебра своего, они и отец их, и испугались.

36

И сказал им Иаков, отец их: вы лишили меня детей: Иосифа нет, и Симеона нет, и Вениамина взять хотите, --все это на меня!

37

И сказал Рувим отцу своему, говоря: убей двух моих сыновей, если я не приведу его к тебе; отдай его на мои руки; я возвращу его тебе.

38

Он сказал: не пойдет сын мой с вами; потому что брат его умер, и он один остался; если случится с ним несчастье на пути, в который вы пойдете, то сведете вы седину мою с печалью во гроб.

Genesis 43


Genesis Chapter 43 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 42

Genesis

Index

Chapter 43

1

Голод усилился на земле.

2

И когда они съели хлеб, который привезли из Египта, тогда отец их сказал им: пойдите опять, купите нам немного пищи.

3

И сказал ему Иуда, говоря: тот человек решительно объявил нам, сказав: не являйтесь ко мне на лице, если брата вашего не будет с вами.

4

Если пошлешь с нами брата нашего, то пойдем и купим тебе пищи,

5

а если не пошлешь, то не пойдем, ибо тот человек сказал нам: не являйтесь ко мне на лице, если брата вашего не будет с вами.

6

Израиль сказал: для чего вы сделали мне такое зло, сказав тому человеку, что у вас есть еще брат?

7

Они сказали: расспрашивал тот человек о нас и о родстве нашем, говоря: жив ли еще отец ваш? есть ли у вас брат? Мы и рассказали ему по этим расспросам. Могли ли мы знать, что он скажет: приведите брата вашего?

8

Иуда же сказал Израилю, отцу своему: отпусти отрока со мною, и мы встанем и пойдем, и живы будем и не умрем и мы, и ты, и дети наши;

9

я отвечаю за него, из моих рук потребуешь его; если я не приведу его к тебе и не поставлю его пред лицем твоим, то останусь я виновным пред тобою во все дни жизни;

10

если бы мы не медлили, то уже сходили бы два раза.

11

Израиль, отец их, сказал им: если так, то вот что сделайте: возьмите с собою плодов земли сей и отнесите в дар тому человеку несколько бальзама и несколько меду, стираксы и ладану, фисташков и миндальных орехов;

12

возьмите и другое серебро в руки ваши; а серебро, обратно положенное в отверстие мешков ваших, возвратите руками вашими: может быть, это недосмотр;

13

и брата вашего возьмите и, встав, пойдите опять к человеку тому;

14

Бог же Всемогущий да даст вам найти милость у человека того, чтобы он отпустил вам и другого брата вашего и Вениамина, а мне если уже быть бездетным, то пусть буду бездетным.

15

И взяли те люди дары эти, и серебра вдвое взяли в руки свои, и Вениамина, и встали, пошли в Египет и предстали пред лице Иосифа.

16

Иосиф, увидев между ними Вениамина, сказал начальнику дома своего: введи сих людей в дом и заколи что-нибудь из скота, и приготовь, потому что со мною будут есть эти люди в полдень.

17

И сделал человек тот, как сказал Иосиф, и ввел человек тот людей сих в дом Иосифов.

18

И испугались люди эти, что ввели их в дом Иосифов, и сказали: это за серебро, возвращенное прежде в мешки наши, ввели нас, чтобы придраться к нам и напасть на нас, и взять нас в рабство, и ослов наших.

19

И подошли они к начальнику дома Иосифова, и стали говорить ему у дверей дома,

20

и сказали: послушай, господин наш, мы приходили уже прежде покупать пищи,

21

и случилось, что, когда пришли мы на ночлег и открыли мешки наши, --вот серебро каждого в отверстии мешка его, серебро наше по весу его, и мы возвращаем его своими руками;

22

а для покупки пищи мы принесли другое серебро в руках наших, мы не знаем, кто положил серебро наше в мешки наши.

23

Он сказал: будьте спокойны, не бойтесь; Бог ваш и Бог отца вашего дал вам клад в мешках ваших; серебро ваше дошло до меня. И привел к ним Симеона.

24

И ввел тот человек людей сих в дом Иосифов и дал воды, и они омыли ноги свои; и дал корму ослам их.

25

И они приготовили дары к приходу Иосифа в полдень, ибо слышали, что там будут есть хлеб.

26

И пришел Иосиф домой; и они принесли ему в дом дары, которые были на руках их, и поклонились ему до земли.

27

Он спросил их о здоровье и сказал: здоров ли отец ваш старец, о котором вы говорили? жив ли еще он?

28

Они сказали: здоров раб твой, отец наш; еще жив. И преклонились они и поклонились.

29

И поднял глаза свои, и увидел Вениамина, брата своего, сына матери своей, и сказал: это брат ваш меньший, о котором вы сказывали мне? И сказал: да будет милость Божия с тобою, сын мой!

30

И поспешно удалился Иосиф, потому что воскипела любовь к брату его, и он готов был заплакать, и вошел он во внутреннюю комнату и плакал там.

31

И умыв лице свое, вышел, и скрепился и сказал: подавайте кушанье.

32

И подали ему особо, и им особо, и Египтянам, обедавшим с ним, особо, ибо Египтяне не могут есть с Евреями, потому что это мерзость для Египтян.

33

И сели они пред ним, первородный по первородству его, и младший по молодости его, и дивились эти люди друг пред другом.

34

И посылались им кушанья от него, и доля Вениамина была впятеро больше долей каждого из них. И пили, и довольно пили они с ним.

Genesis 44


Genesis Chapter 44 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 43

Genesis

Index

Chapter 44

1

И приказал [Иосиф] начальнику дома своего, говоря: наполни мешки этих людей пищею, сколько они могут нести, и серебро каждого положи в отверстие мешка его,

2

а чашу мою, чашу серебряную, положи в отверстие мешка к младшему вместе с серебром за купленный им хлеб. И сделал тот по слову Иосифа, которое сказал он.

3

Утром, когда рассвело, эти люди были отпущены, они и ослы их.

4

Еще не далеко отошли они от города, как Иосиф сказал начальнику дома своего: ступай, догоняй этих людей и, когда догонишь, скажи им: для чего вы заплатили злом за добро?

5

Не та ли это, из которой пьет господин мой и он гадает на ней? Худо это вы сделали.

6

Он догнал их и сказал им эти слова.

7

Они сказали ему: для чего господин наш говорит такие слова? Нет, рабы твои не сделают такого дела.

8

Вот, серебро, найденное нами в отверстии мешков наших, мы обратно принесли тебе из земли Ханаанской: как же нам украсть из дома господина твоего серебро или золото?

9

У кого из рабов твоих найдется, тому смерть, и мы будем рабами господину нашему.

10

Он сказал: хорошо; как вы сказали, так пусть и будет: у кого найдется [чаша], тот будет мне рабом, а вы будете не виноваты.

11

Они поспешно спустили каждый свой мешок на землю и открыли каждый свой мешок.

12

Он обыскал, начал со старшего и окончил младшим; и нашлась чаша в мешке Вениаминовом.

13

И разодрали они одежды свои, и, возложив каждый на осла своего ношу, возвратились в город.

14

И пришли Иуда и братья его в дом Иосифа, который был еще дома, и пали пред ним на землю.

15

Иосиф сказал им: что это вы сделали? разве вы не знали, что такой человек, как я, конечно угадает?

16

Иуда сказал: что нам сказать господину нашему? что говорить? чем оправдываться? Бог нашел неправду рабов твоих; вот, мы рабы господину нашему, и мы, и тот, в чьих руках нашлась чаша.

17

Но [Иосиф] сказал: нет, я этого не сделаю; тот, в чьих руках нашлась чаша, будет мне рабом, а вы пойдите с миром к отцу вашему.

18

И подошел Иуда к нему и сказал: господин мой, позволь рабу твоему сказать слово в уши господина моего, и не прогневайся на раба твоего, ибо ты то же, что фараон.

19

Господин мой спрашивал рабов своих, говоря: есть ли у вас отец или брат?

20

Мы сказали господину нашему, что у нас есть отец престарелый, и младший сын, сын старости, которого брат умер, а он остался один [от] матери своей, и отец любит его.

21

Ты же сказал рабам твоим: приведите его ко мне, чтобы мне взглянуть на него.

22

Мы сказали господину нашему: отрок не может оставить отца своего, и если он оставит отца своего, то сей умрет.

23

Но ты сказал рабам твоим: если не придет с вами меньший брат ваш, то вы более не являйтесь ко мне на лице.

24

Когда мы пришли к рабу твоему, отцу нашему, то пересказали ему слова господина моего.

25

И сказал отец наш: пойдите опять, купите нам немного пищи.

26

Мы сказали: нельзя нам идти; а если будет с нами меньший брат наш, то пойдем; потому что нельзя нам видеть лица того человека, если не будет с нами меньшого брата нашего.

27

И сказал нам раб твой, отец наш: вы знаете, что жена моя родила мне двух [сынов];

28

один пошел от меня, и я сказал: верно он растерзан; и я не видал его доныне;

29

если и сего возьмете от глаз моих, и случится с ним несчастье, то сведете вы седину мою с горестью во гроб.

30

Теперь если я приду к рабу твоему, отцу нашему, и не будет с нами отрока, с душею которого связана душа его,

31

то он, увидев, что нет отрока, умрет; и сведут рабы твои седину раба твоего, отца нашего, с печалью во гроб.

32

Притом я, раб твой, взялся отвечать за отрока отцу моему, сказав: если не приведу его к тебе, то останусь я виновным пред отцом моим во все дни жизни.

33

Итак пусть я, раб твой, вместо отрока останусь рабом у господина моего, а отрок пусть идет с братьями своими:

34

ибо как пойду я к отцу моему, когда отрока не будет со мною? я увидел бы бедствие, которое постигло бы отца моего.

Genesis 45


Genesis Chapter 45 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 44

Genesis

Index

Chapter 45

1

Иосиф не мог более удерживаться при всех стоявших около него и закричал: удалите от меня всех. И не оставалось при Иосифе никого, когда он открылся братьям своим.

2

И громко зарыдал он, и услышали Египтяне, и услышал дом фараонов.

3

И сказал Иосиф братьям своим: я--Иосиф, жив ли еще отец мой? Но братья его не могли отвечать ему, потому что они смутились пред ним.

4

И сказал Иосиф братьям своим: подойдите ко мне. Они подошли. Он сказал: я--Иосиф, брат ваш, которого вы продали в Египет;

5

но теперь не печальтесь и не жалейте о том, что вы продали меня сюда, потому что Бог послал меня перед вами для сохранения вашей жизни;

6

ибо теперь два года голода на земле: еще пять лет, в которые ни орать, ни жать не будут;

7

Бог послал меня перед вами, чтобы оставить вас на земле и сохранить вашу жизнь великим избавлением.

8

Итак не вы послали меня сюда, но Бог, Который и поставил меня отцом фараону и господином во всем доме его и владыкою во всей земле Египетской.

9

Идите скорее к отцу моему и скажите ему: так говорит сын твой Иосиф: Бог поставил меня господином над всем Египтом; приди ко мне, не медли;

10

ты будешь жить в земле Гесем; и будешь близ меня, ты, и сыны твои, и сыны сынов твоих, и мелкий и крупный скот твой, и все твое;

11

и прокормлю тебя там, ибо голод будет еще пять лет, чтобы не обнищал ты и дом твой и все твое.

12

И вот, очи ваши и очи брата моего Вениамина видят, что это мои уста говорят с вами;

13

скажите же отцу моему о всей славе моей в Египте и о всем, что вы видели, и приведите скорее отца моего сюда.

14

И пал он на шею Вениамину, брату своему, и плакал; и Вениамин плакал на шее его.

15

И целовал всех братьев своих и плакал, обнимая их. Потом говорили с ним братья его.

16

Дошел в дом фараона слух, что пришли братья Иосифа; и приятно было фараону и рабам его.

17

И сказал фараон Иосифу: скажи братьям твоим: вот что сделайте: навьючьте скот ваш, и ступайте в землю Ханаанскую;

18

и возьмите отца вашего и семейства ваши и придите ко мне; я дам вам лучшее в земле Египетской, и вы будете есть тук земли.

19

Тебе же повелеваю сказать им: сделайте сие: возьмите себе из земли Египетской колесниц для детей ваших и для жен ваших, и привезите отца вашего и придите;

20

и не жалейте вещей ваших, ибо лучшее из всей земли Египетской [дам] вам.

21

Так и сделали сыны Израилевы. И дал им Иосиф колесницы по приказанию фараона, и дал им путевой запас,

22

каждому из них он дал перемену одежд, а Вениамину дал триста сребренников и пять перемен одежд;

23

также и отцу своему послал десять ослов, навьюченных лучшими [произведениями] Египетскими, и десять ослиц, навьюченных зерном, хлебом и припасами отцу своему на путь.

24

И отпустил братьев своих, и они пошли. И сказал им: не ссорьтесь на дороге.

25

И пошли они из Египта, и пришли в землю Ханаанскую к Иакову, отцу своему,

26

и известили его, сказав: Иосиф жив, и теперь владычествует над всею землею Египетскою. Но сердце его смутилось, ибо он не верил им.

27

Когда же они пересказали ему все слова Иосифа, которые он говорил им, и когда увидел колесницы, которые прислал Иосиф, чтобы везти его, тогда ожил дух Иакова, отца их,

28

и сказал Израиль: довольно, еще жив сын мой Иосиф; пойду и увижу его, пока не умру.

Genesis 46


Genesis Chapter 46 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 45

Genesis

Index

Chapter 46

1

И отправился Израиль со всем, что у него было, и пришел в Вирсавию, и принес жертвы Богу отца своего Исаака.

2

И сказал Бог Израилю в видении ночном: Иаков! Иаков! Он сказал: вот я.

3

[Бог] сказал: Я Бог, Бог отца твоего; не бойся идти в Египет, ибо там произведу от тебя народ великий;

4

Я пойду с тобою в Египет, Я и выведу тебя обратно. Иосиф своею рукою закроет глаза [твои].

5

Иаков отправился из Вирсавии; и повезли сыны Израилевы Иакова отца своего, и детей своих, и жен своих на колесницах, которые послал фараон, чтобы привезти его.

6

И взяли они скот свой и имущество свое, которое приобрели в земле Ханаанской, и пришли в Египет, --Иаков и весь род его с ним.

7

Сынов своих и внуков своих с собою, дочерей своих и внучек своих и весь род свой привел он с собою в Египет.

8

Вот имена сынов Израилевых, пришедших в Египет: Иаков и сыновья его. Первенец Иакова Рувим.

9

Сыны Рувима: Ханох и Фаллу, Хецрон и Харми.

10

Сыны Симеона: Иемуил и Иамин, и Огад, и Иахин, и Цохар, и Саул, сын Хананеянки.

11

Сыны Левия: Гирсон, Кааф и Мерари.

12

Сыны Иуды: Ир и Онан, и Шела, и Фарес, и Зара; но Ир и Онан умерли в земле Ханаанской. Сыны Фареса были: Есром и Хамул.

13

Сыны Иссахара: Фола и Фува, Иов и Шимрон.

14

Сыны Завулона: Серед и Елон, и Иахлеил.

15

Это сыны Лии, которых она родила Иакову в Месопотамии, и Дину, дочь его. Всех душ сынов его и дочерей его--тридцать три.

16

Сыны Гада: Цифион и Хагги, Шуни и Эцбон, Ери и Ароди и Арели.

17

Сыны Асира: Имна и Ишва, и Ишви, и Бриа, и Серах, сестра их. Сыны Брии: Хевер и Малхиил.

18

Это сыны Зелфы, которую Лаван дал Лии, дочери своей; она родила их Иакову шестнадцать душ.

19

Сыны Рахили, жены Иакова: Иосиф и Вениамин.

20

И родились у Иосифа в земле Египетской Манассия и Ефрем, которых родила ему Асенефа, дочь Потифера, жреца Илиопольского.

21

Сыны Вениамина: Бела и Бехер и Ашбел; Гера и Нааман, Эхи и Рош, Муппим и Хуппим и Ард.

22

Это сыны Рахили, которые родились у Иакова, всего четырнадцать душ.

23

Сын Дана: Хушим.

24

Сыны Неффалима: Иахцеил и Гуни, и Иецер, и Шиллем.

25

Это сыны Валлы, которую дал Лаван дочери своей Рахили; она родила их Иакову всего семь душ.

26

Всех душ, пришедших с Иаковом в Египет, которые произошли из чресл его, кроме жен сынов Иаковлевых, всего шестьдесят шесть душ.

27

Сынов Иосифа, которые родились у него в Египте, две души. Всех душ дома Иаковлева, перешедших в Египет, семьдесят.

28

Иуду послал он пред собою к Иосифу, чтобы он указал [путь] в Гесем. И пришли в землю Гесем.

29

Иосиф запряг колесницу свою и выехал навстречу Израилю, отцу своему, в Гесем, и, увидев его, пал на шею его, и долго плакал на шее его.

30

И сказал Израиль Иосифу: умру я теперь, увидев лице твое, ибо ты еще жив.

31

И сказал Иосиф братьям своим и дому отца своего: я пойду, извещу фараона и скажу ему: братья мои и дом отца моего, которые были в земле Ханаанской, пришли ко мне;

32

эти люди пастухи овец, ибо скотоводы они; и мелкий и крупный скот свой, и все, что у них, привели они.

33

Если фараон призовет вас и скажет: какое занятие ваше?

34

то вы скажите: [мы], рабы твои, скотоводами были от юности нашей доныне, и мы и отцы наши, чтобы вас поселили в земле Гесем. Ибо мерзость для Египтян всякий пастух овец.

Genesis 47


Genesis Chapter 47 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 46

Genesis

Index

Chapter 47

1

И пришел Иосиф и известил фараона и сказал: отец мой и братья мои, с мелким и крупным скотом своим и со всем, что у них, пришли из земли Ханаанской; и вот, они в земле Гесем.

2

И из братьев своих он взял пять человек и представил их фараону.

3

И сказал фараон братьям его: какое ваше занятие? Они сказали фараону: пастухи овец рабы твои, и мы и отцы наши.

4

И сказали они фараону: мы пришли пожить в этой земле, потому что нет пажити для скота рабов твоих, ибо в земле Ханаанской сильный голод; итак позволь поселиться рабам твоим в земле Гесем.

5

И сказал фараон Иосифу: отец твой и братья твои пришли к тебе;

6

земля Египетская пред тобою; на лучшем месте земли посели отца твоего и братьев твоих; пусть живут они в земле Гесем; и если знаешь, что между ними есть способные люди, поставь их смотрителями над моим скотом.

7

И привел Иосиф Иакова, отца своего, и представил его фараону; и благословил Иаков фараона.

8

Фараон сказал Иакову: сколько лет жизни твоей?

9

Иаков сказал фараону: дней странствования моего сто тридцать лет; малы и несчастны дни жизни моей и не достигли до лет жизни отцов моих во днях странствования их.

10

И благословил фараона Иаков и вышел от фараона.

11

И поселил Иосиф отца своего и братьев своих, и дал им владение в земле Египетской, в лучшей части земли, в земле Раамсес, как повелел фараон.

12

И снабжал Иосиф отца своего и братьев своих и весь дом отца своего хлебом, по потребностям каждого семейства.

13

И не было хлеба по всей земле, потому что голод весьма усилился, и изнурены были от голода земля Египетская и земля Ханаанская.

14

Иосиф собрал все серебро, какое было в земле Египетской и в земле Ханаанской, за хлеб, который покупали, и внес Иосиф серебро в дом фараонов.

15

И серебро истощилось в земле Египетской и в земле Ханаанской. Все Египтяне пришли к Иосифу и говорили: дай нам хлеба; зачем нам умирать пред тобою, потому что серебро вышло у нас?

16

Иосиф сказал: пригоняйте скот ваш, и я буду давать вам за скот ваш, если серебро вышло у вас.

17

И пригоняли они к Иосифу скот свой; и давал им Иосиф хлеб за лошадей, и за стада мелкого скота, и за стада крупного скота, и за ослов; и снабжал их хлебом в тот год за весь скот их.

18

И прошел этот год; и пришли к нему на другой год и сказали ему: не скроем от господина нашего, что серебро истощилось и стада скота нашего у господина нашего; ничего не осталось у нас пред господином нашим, кроме тел наших и земель наших;

19

для чего нам погибать в глазах твоих, и нам и землям нашим? купи нас и земли наши за хлеб, и мы с землями нашими будем рабами фараону, а ты дай нам семян, чтобы нам быть живыми и не умереть, и чтобы не опустела земля.

20

И купил Иосиф всю землю Египетскую для фараона, потому что продали Египтяне каждый свое поле, ибо голод одолевал их. И досталась земля фараону.

21

И народ сделал он рабами от одного конца Египта до другого.

22

Только земли жрецов не купил, ибо жрецам от фараона положен был участок, и они питались своим участком, который дал им фараон; посему и не продали земли своей.

23

И сказал Иосиф народу: вот, я купил теперь для фараона вас и землю вашу; вот вам семена, и засевайте землю;

24

когда будет жатва, давайте пятую часть фараону, а четыре части останутся вам на засеяние полей, на пропитание вам и тем, кто в домах ваших, и на пропитание детям вашим.

25

Они сказали: ты спас нам жизнь; да обретем милость в очах господина нашего и да будем рабами фараону.

26

И поставил Иосиф в закон земле Египетской, даже до сего дня: пятую часть давать фараону, исключая только землю жрецов, которая не принадлежала фараону.

27

И жил Израиль в земле Египетской, в земле Гесем, и владели они ею, и плодились, и весьма умножились.

28

И жил Иаков в земле Египетской семнадцать лет; и было дней Иакова, годов жизни его, сто сорок семь лет.

29

И пришло время Израилю умереть, и призвал он сына своего Иосифа и сказал ему: если я нашел благоволение в очах твоих, положи руку твою под стегно мое и [клянись], что ты окажешь мне милость и правду, не похоронишь меня в Египте,

30

дабы мне лечь с отцами моими; вынесешь меня из Египта и похоронишь меня в их гробнице. [Иосиф] сказал: сделаю по слову твоему.

31

И сказал: клянись мне. И клялся ему. И поклонился Израиль на возглавие постели.

Genesis 48


Genesis Chapter 48 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 47

Genesis

Index

Chapter 48

1

После того Иосифу сказали: вот, отец твой болен. И он взял с собою двух сынов своих, Манассию и Ефрема.

2

Иакова известили и сказали: вот, сын твой Иосиф идет к тебе. Израиль собрал силы свои и сел на постели.

3

И сказал Иаков Иосифу: Бог Всемогущий явился мне в Лузе, в земле Ханаанской, и благословил меня,

4

и сказал мне: вот, Я распложу тебя, и размножу тебя, и произведу от тебя множество народов, и дам землю сию потомству твоему после тебя, в вечное владение.

5

И ныне два сына твои, родившиеся тебе в земле Египетской, до моего прибытия к тебе в Египет, мои они; Ефрем и Манассия, как Рувим и Симеон, будут мои;

6

дети же твои, которые родятся от тебя после них, будут твои; они под именем братьев своих будут именоваться в их уделе.

7

Когда я шел из Месопотамии, умерла у меня Рахиль в земле Ханаанской, по дороге, не доходя несколько до Ефрафы, и я похоронил ее там на дороге к Ефрафе, что [ныне] Вифлеем.

8

И увидел Израиль сыновей Иосифа и сказал: кто это?

9

И сказал Иосиф отцу своему: это сыновья мои, которых Бог дал мне здесь. Иаков сказал: подведи их ко мне, и я благословлю их.

10

Глаза же Израилевы притупились от старости; не мог он видеть [ясно. Иосиф] подвел их к нему, и он поцеловал их и обнял их.

11

И сказал Израиль Иосифу: не надеялся я видеть твое лице; но вот, Бог показал мне и детей твоих.

12

И отвел их Иосиф от колен его и поклонился ему лицем своим до земли.

13

И взял Иосиф обоих, Ефрема в правую свою руку против левой Израиля, а Манассию в левую против правой Израиля, и подвел к нему.

14

Но Израиль простер правую руку свою и положил на голову Ефрему, хотя сей был меньший, а левую на голову Манассии. С намерением положил он так руки свои, хотя Манассия был первенец.

15

И благословил Иосифа и сказал: Бог, пред Которым ходили отцы мои Авраам и Исаак, Бог, пасущий меня с тех пор, как я существую, до сего дня,

16

Ангел, избавляющий меня от всякого зла, да благословит отроков сих; да будет на них наречено имя мое и имя отцов моих Авраама и Исаака, и да возрастут они во множество посреди земли.

17

И увидел Иосиф, что отец его положил правую руку свою на голову Ефрема; и прискорбно было ему это. И взял он руку отца своего, чтобы переложить ее с головы Ефрема на голову Манассии,

18

и сказал Иосиф отцу своему: не так, отец мой, ибо это--первенец; положи на его голову правую руку твою.

19

Но отец его не согласился и сказал: знаю, сын мой, знаю; и от него произойдет народ, и он будет велик; но меньший его брат будет больше его, и от семени его произойдет многочисленный народ.

20

И благословил их в тот день, говоря: тобою будет благословлять Израиль, говоря: Бог да сотворит тебе, как Ефрему и Манассии. И поставил Ефрема выше Манассии.

21

И сказал Израиль Иосифу: вот, я умираю; и Бог будет с вами и возвратит вас в землю отцов ваших;

22

я даю тебе, преимущественно пред братьями твоими, один участок, который я взял из рук Аморреев мечом моим и луком моим.

Genesis 49


Genesis Chapter 49 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 48

Genesis

Index

Chapter 49

1

И призвал Иаков сыновей своих и сказал: соберитесь, и я возвещу вам, что будет с вами в грядущие дни;

2

сойдитесь и послушайте, сыны Иакова, послушайте Израиля, отца вашего.

3

Рувим, первенец мой! ты--крепость моя и начаток силы моей, верх достоинства и верх могущества;

4

но ты бушевал, как вода, --не будешь преимуществовать, ибо ты взошел на ложе отца твоего, ты осквернил постель мою, взошел.

5

Симеон и Левий братья, орудия жестокости мечи их;

6

в совет их да не внидет душа моя, и к собранию их да не приобщится слава моя, ибо они во гневе своем убили мужа и по прихоти своей перерезали жилы тельца;

7

проклят гнев их, ибо жесток, и ярость их, ибо свирепа; разделю их в Иакове и рассею их в Израиле.

8

Иуда! тебя восхвалят братья твои. Рука твоя на хребте врагов твоих; поклонятся тебе сыны отца твоего.

9

Молодой лев Иуда, с добычи, сын мой, поднимается. Преклонился он, лег, как лев и как львица: кто поднимет его?

10

Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов.

11

Он привязывает к виноградной лозе осленка своего и к лозе лучшего винограда сына ослицы своей; моет в вине одежду свою и в крови гроздов одеяние свое;

12

блестящи очи [его] от вина, и белы зубы от молока.

13

Завулон при береге морском будет жить и у пристани корабельной, и предел его до Сидона.

14

Иссахар осел крепкий, лежащий между протоками вод;

15

и увидел он, что покой хорош, и что земля приятна: и преклонил плечи свои для ношения бремени и стал работать в уплату дани.

16

Дан будет судить народ свой, как одно из колен Израиля;

17

Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу коня, так что всадник его упадет назад.

18

На помощь твою надеюсь, Господи!

19

Гад, --толпа будет теснить его, но он оттеснит ее по пятам.

20

Для Асира--слишком тучен хлеб его, и он будет доставлять царские яства.

21

Неффалим--теревинф рослый, распускающий прекрасные ветви.

22

Иосиф--отрасль плодоносного [дерева], отрасль плодоносного [дерева] над источником; ветви его простираются над стеною;

23

огорчали его, и стреляли и враждовали на него стрельцы,

24

но тверд остался лук его, и крепки мышцы рук его, от рук мощного [Бога] Иаковлева. Оттуда Пастырь и твердыня Израилева,

25

от Бога отца твоего, [Который] и да поможет тебе, и от Всемогущего, Который и да благословит тебя благословениями небесными свыше, благословениями бездны, лежащей долу, благословениями сосцов и утробы,

26

благословениями отца твоего, которые превышают благословения гор древних и приятности холмов вечных; да будут они на голове Иосифа и на темени избранного между братьями своими.

27

Вениамин, хищный волк, утром будет есть ловитву и вечером будет делить добычу.

28

Вот все двенадцать колен Израилевых; и вот что сказал им отец их; и благословил их, и дал им благословение, каждому свое.

29

И заповедал он им и сказал им: я прилагаюсь к народу моему; похороните меня с отцами моими в пещере, которая на поле Ефрона Хеттеянина,

30

в пещере, которая на поле Махпела, что пред Мамре, в земле Ханаанской, которую купил Авраам с полем у Ефрона Хеттеянина в собственность для погребения;

31

там похоронили Авраама и Сарру, жену его; там похоронили Исаака и Ревекку, жену его; и там похоронил я Лию;

32

это поле и пещера, которая на нем, куплена у сынов Хеттеевых.

33

И окончил Иаков завещание сыновьям своим, и положил ноги свои на постель, и скончался, и приложился к народу своему.

Genesis 50


Genesis Chapter 50 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 49

Genesis

Index

Chapter 50

1

Иосиф пал на лице отца своего, и плакал над ним, и целовал его.

2

И повелел Иосиф слугам своим--врачам, бальзамировать отца его; и врачи набальзамировали Израиля.

3

И исполнилось ему сорок дней, ибо столько дней употребляется на бальзамирование, и оплакивали его Египтяне семьдесят дней.

4

Когда же прошли дни плача по нем, Иосиф сказал придворным фараона, говоря: если я обрел благоволение в очах ваших, то скажите фараону так:

5

отец мой заклял меня, сказав: вот, я умираю; во гробе моем, который я выкопал себе в земле Ханаанской, там похорони меня. И теперь хотел бы я пойти и похоронить отца моего и возвратиться.

6

И сказал фараон: пойди и похорони отца твоего, как он заклял тебя.

7

И пошел Иосиф хоронить отца своего. И пошли с ним все слуги фараона, старейшины дома его и все старейшины земли Египетской,

8

и весь дом Иосифа, и братья его, и дом отца его. Только детей своих и мелкий и крупный скот свой оставили в земле Гесем.

9

С ним отправились также колесницы и всадники, так что сонм был весьма велик.

10

И дошли они до Горен-гаатада при Иордане и плакали там плачем великим и весьма сильным; и сделал [Иосиф] плач по отце своем семь дней.

11

И видели жители земли той, Хананеи, плач в Горен-гаатаде, и сказали: велик плач этот у Египтян! Посему наречено имя [месту] тому: плач Египтян, что при Иордане.

12

И сделали сыновья [Иакова] с ним, как он заповедал им;

13

и отнесли его сыновья его в землю Ханаанскую и похоронили его в пещере на поле Махпела, которую купил Авраам с полем в собственность для погребения у Ефрона Хеттеянина, пред Мамре.

14

И возвратился Иосиф в Египет, сам и братья его и все ходившие с ним хоронить отца его, после погребения им отца своего.

15

И увидели братья Иосифовы, что умер отец их, и сказали: что, если Иосиф возненавидит нас и захочет отмстить нам за всё зло, которое мы ему сделали?

16

И послали они сказать Иосифу: отец твой пред смертью своею завещал, говоря:

17

так скажите Иосифу: прости братьям твоим вину и грех их, так как они сделали тебе зло. И ныне прости вины рабов Бога отца твоего. Иосиф плакал, когда ему говорили это.

18

Пришли и сами братья его, и пали пред лицем его, и сказали: вот, мы рабы тебе.

19

И сказал Иосиф: не бойтесь, ибо я боюсь Бога;

20

вот, вы умышляли против меня зло; но Бог обратил это в добро, чтобы сделать то, что теперь есть: сохранить жизнь великому числу людей;

21

итак не бойтесь: я буду питать вас и детей ваших. И успокоил их и говорил по сердцу их.

22

И жил Иосиф в Египте сам и дом отца его; жил же Иосиф всего сто десять лет.

23

И видел Иосиф детей у Ефрема до третьего рода, также и сыновья Махира, сына Манассиина, родились на колени Иосифа.

24

И сказал Иосиф братьям своим: я умираю, но Бог посетит вас и выведет вас из земли сей в землю, о которой клялся Аврааму, Исааку и Иакову.

25

И заклял Иосиф сынов Израилевых, говоря: Бог посетит вас, и вынесите кости мои отсюда.

26

И умер Иосиф ста десяти лет. И набальзамировали его и положили в ковчег в Египте.

Exodus 1


Exodus Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Genesis 50

Exodus

Index

Chapter 1

1

Вот имена сынов Израилевых, которые вошли в Египет с Иаковом, вошли каждый с домом своим:

2

Рувим, Симеон, Левий и Иуда,

3

Иссахар, Завулон и Вениамин,

4

Дан и Неффалим, Гад и Асир.

5

Всех же душ, происшедших от чресл Иакова, было семьдесят, а Иосиф был [уже] в Египте.

6

И умер Иосиф и все братья его и весь род их;

7

а сыны Израилевы расплодились и размножились, и возросли и усилились чрезвычайно, и наполнилась ими земля та.

8

И восстал в Египте новый царь, который не знал Иосифа,

9

и сказал народу своему: вот, народ сынов Израилевых многочислен и сильнее нас;

10

перехитрим же его, чтобы он не размножался; иначе, когда случится война, соединится и он с нашими неприятелями, и вооружится против нас, и выйдет из земли [нашей].

11

И поставили над ним начальников работ, чтобы изнуряли его тяжкими работами. И он построил фараону Пифом и Раамсес, города для запасов.

12

Но чем более изнуряли его, тем более он умножался и тем более возрастал, так что опасались сынов Израилевых.

13

И потому Египтяне с жестокостью принуждали сынов Израилевых к работам

14

и делали жизнь их горькою от тяжкой работы над глиною и кирпичами и от всякой работы полевой, от всякой работы, к которой принуждали их с жестокостью.

15

Царь Египетский повелел повивальным бабкам Евреянок, из коих одной имя Шифра, а другой Фуа,

16

и сказал: когда вы будете повивать у Евреянок, то наблюдайте при родах: если будет сын, то умерщвляйте его, а если дочь, то пусть живет.

17

Но повивальные бабки боялись Бога и не делали так, как говорил им царь Египетский, и оставляли детей в живых.

18

Царь Египетский призвал повивальных бабок и сказал им: для чего вы делаете такое дело, что оставляете детей в живых?

19

Повивальные бабки сказали фараону: Еврейские женщины не так, как Египетские; они здоровы, ибо прежде нежели придет к ним повивальная бабка, они уже рождают.

20

За сие Бог делал добро повивальным бабкам, а народ умножался и весьма усиливался.

21

И так как повивальные бабки боялись Бога, то Он устроял домы их.

22

Тогда фараон всему народу своему повелел, говоря: всякого новорожденного [у Евреев] сына бросайте в реку, а всякую дочь оставляйте в живых.

Exodus 2


Exodus Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 1

Exodus

Index

Chapter 2

1

Некто из племени Левиина пошел и взял себе жену из того же племени.

2

Жена зачала и родила сына и, видя, что он очень красив, скрывала его три месяца;

3

но не могши долее скрывать его, взяла корзинку из тростника и осмолила ее асфальтом и смолою и, положив в нее младенца, поставила в тростнике у берега реки,

4

а сестра его стала вдали наблюдать, что с ним будет.

5

И вышла дочь фараонова на реку мыться, а прислужницы ее ходили по берегу реки. Она увидела корзинку среди тростника и послала рабыню свою взять ее.

6

Открыла и увидела младенца; и вот, дитя плачет; и сжалилась над ним и сказала: это из Еврейских детей.

7

И сказала сестра его дочери фараоновой: не сходить ли мне и не позвать ли к тебе кормилицу из Евреянок, чтоб она вскормила тебе младенца?

8

Дочь фараонова сказала ей: сходи. Девица пошла и призвала мать младенца.

9

Дочь фараонова сказала ей: возьми младенца сего и вскорми его мне; я дам тебе плату. Женщина взяла младенца и кормила его.

10

И вырос младенец, и она привела его к дочери фараоновой, и он был у нее вместо сына, и нарекла имя ему: Моисей, потому что, говорила она, я из воды вынула его.

11

Спустя много времени, когда Моисей вырос, случилось, что он вышел к братьям своим [сынам Израилевым] и увидел тяжкие работы их; и увидел, что Египтянин бьет одного Еврея из братьев его.

12

Посмотрев туда и сюда и видя, что нет никого, он убил Египтянина и скрыл его в песке.

13

И вышел он на другой день, и вот, два Еврея ссорятся; и сказал он обижающему: зачем ты бьешь ближнего твоего?

14

А тот сказал: кто поставил тебя начальником и судьею над нами? не думаешь ли убить меня, как убил Египтянина? Моисей испугался и сказал: верно, узнали об этом деле.

15

И услышал фараон об этом деле и хотел убить Моисея; но Моисей убежал от фараона и остановился в земле Мадиамской, и сел у колодезя.

16

У священника Мадиамского [было] семь дочерей. Они пришли, начерпали [воды] и наполнили корыта, чтобы напоить овец отца своего.

17

И пришли пастухи и отогнали их. Тогда встал Моисей и защитил их, и напоил овец их.

18

И пришли они к Рагуилу, отцу своему, и он сказал: что вы так скоро пришли сегодня?

19

Они сказали: какой-то Египтянин защитил нас от пастухов, и даже начерпал нам воды и напоил овец.

20

Он сказал дочерям своим: где же он? зачем вы его оставили? позовите его, и пусть он ест хлеб.

21

Моисею понравилось жить у сего человека; и он выдал за Моисея дочь свою Сепфору.

22

Она родила сына, и [Моисей] нарек ему имя: Гирсам, потому что, говорил он, я стал пришельцем в чужой земле.

23

Спустя долгое время, умер царь Египетский. И стенали сыны Израилевы от работы и вопияли, и вопль их от работы восшел к Богу.

24

И услышал Бог стенание их, и вспомнил Бог завет Свой с Авраамом, Исааком и Иаковом.

25

И увидел Бог сынов Израилевых, и призрел их Бог.

Exodus 3


Exodus Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 2

Exodus

Index

Chapter 3

1

Моисей пас овец у Иофора, тестя своего, священника Мадиамского. Однажды провел он стадо далеко в пустыню и пришел к горе Божией, Хориву.

2

И явился ему Ангел Господень в пламени огня из среды тернового куста. И увидел он, что терновый куст горит огнем, но куст не сгорает.

3

Моисей сказал: пойду и посмотрю на сие великое явление, отчего куст не сгорает.

4

Господь увидел, что он идет смотреть, и воззвал к нему Бог из среды куста, и сказал: Моисей! Моисей! Он сказал: вот я!

5

И сказал Бог: не подходи сюда; сними обувь твою с ног твоих, ибо место, на котором ты стоишь, есть земля святая.

6

И сказал: Я Бог отца твоего, Бог Авраама, Бог Исаака и Бог Иакова. Моисей закрыл лице свое, потому что боялся воззреть на Бога.

7

И сказал Господь: Я увидел страдание народа Моего в Египте и услышал вопль его от приставников его; Я знаю скорби его

8

и иду избавить его от руки Египтян и вывести его из земли сей в землю хорошую и пространную, где течет молоко и мед, в землю Хананеев, Хеттеев, Аморреев, Ферезеев, Евеев и Иевусеев.

9

И вот, уже вопль сынов Израилевых дошел до Меня, и Я вижу угнетение, каким угнетают их Египтяне.

10

Итак пойди: Я пошлю тебя к фараону; и выведи из Египта народ Мой, сынов Израилевых.

11

Моисей сказал Богу: кто я, чтобы мне идти к фараону и вывести из Египта сынов Израилевых?

12

И сказал [Бог]: Я буду с тобою, и вот тебе знамение, что Я послал тебя: когда ты выведешь народ из Египта, вы совершите служение Богу на этой горе.

13

И сказал Моисей Богу: вот, я приду к сынам Израилевым и скажу им: Бог отцов ваших послал меня к вам. А они скажут мне: как Ему имя? Что сказать мне им?

14

Бог сказал Моисею: Я есмь Сущий. И сказал: так скажи сынам Израилевым: Сущий [Иегова] послал меня к вам.

15

И сказал еще Бог Моисею: так скажи сынам Израилевым: Господь, Бог отцов ваших, Бог Авраама, Бог Исаака и Бог Иакова послал меня к вам. Вот имя Мое на веки, и памятование о Мне из рода в род.

16

Пойди, собери старейшин Израилевых и скажи им: Господь, Бог отцов ваших, явился мне, Бог Авраама, Исаака и Иакова, и сказал: Я посетил вас и [увидел], что делается с вами в Египте.

17

И сказал: Я выведу вас от угнетения Египетского в землю Хананеев, Хеттеев, Аморреев, Ферезеев, Евеев и Иевусеев, в землю, где течет молоко и мед.

18

И они послушают голоса твоего, и пойдешь ты и старейшины Израилевы к царю Египетскому, и скажете ему: Господь, Бог Евреев, призвал нас; итак отпусти нас в пустыню, на три дня пути, чтобы принести жертву Господу, Богу нашему.

19

Но Я знаю, что царь Египетский не позволит вам идти, если [не принудить его] рукою крепкою;

20

и простру руку Мою и поражу Египет всеми чудесами Моими, которые сделаю среди его; и после того он отпустит вас.

21

И дам народу сему милость в глазах Египтян; и когда пойдете, то пойдете не с пустыми руками:

22

каждая женщина выпросит у соседки своей и у живущей в доме ее вещей серебряных и вещей золотых, и одежд, и вы нарядите ими и сыновей ваших и дочерей ваших, и оберете Египтян.

Exodus 4


Exodus Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 3

Exodus

Index

Chapter 4

1

И отвечал Моисей и сказал: а если они не поверят мне и не послушают голоса моего и скажут: не явился тебе Господь?

2

И сказал ему Господь: что это в руке у тебя? Он отвечал: жезл.

3

[Господь] сказал: брось его на землю. Он бросил его на землю, и жезл превратился в змея, и Моисей побежал от него.

4

И сказал Господь Моисею: простри руку твою и возьми его за хвост. Он простер руку свою, и взял его; и он стал жезлом в руке его.

5

Это для того, чтобы поверили, что явился тебе Господь, Бог отцов их, Бог Авраама, Бог Исаака и Бог Иакова.

6

Еще сказал ему Господь: положи руку твою к себе в пазуху. И он положил руку свою к себе в пазуху, вынул ее, и вот, рука его побелела от проказы, как снег.

7

[Еще] сказал: положи опять руку твою к себе в пазуху. И он положил руку свою к себе в пазуху; и вынул ее из пазухи своей, и вот, она опять стала такою же, как тело его.

8

Если они не поверят тебе и не послушают голоса первого знамения, то поверят голосу знамения другого;

9

если же не поверят и двум сим знамениям и не послушают голоса твоего, то возьми воды [из] реки и вылей на сушу; и вода, взятая из реки, сделается кровью на суше.

10

И сказал Моисей Господу: о, Господи! человек я не речистый, [и] [таков был] и вчера и третьего дня, и когда Ты начал говорить с рабом Твоим: я тяжело говорю и косноязычен.

11

Господь сказал: кто дал уста человеку? кто делает немым, или глухим, или зрячим, или слепым? не Я ли Господь?

12

итак пойди, и Я буду при устах твоих и научу тебя, что тебе говорить.

13

[Моисей] сказал: Господи! пошли другого, кого можешь послать.

14

И возгорелся гнев Господень на Моисея, и Он сказал: разве нет у тебя Аарона брата, Левитянина? Я знаю, что он может говорить, и вот, он выйдет навстречу тебе, и, увидев тебя, возрадуется в сердце своем;

15

ты будешь ему говорить и влагать слова в уста его, а Я буду при устах твоих и при устах его и буду учить вас, что вам делать;

16

и будет говорить он вместо тебя к народу; итак он будет твоими устами, а ты будешь ему вместо Бога;

17

и жезл сей возьми в руку твою: им ты будешь творить знамения.

18

И пошел Моисей, и возвратился к Иофору, тестю своему, и сказал ему: пойду я, и возвращусь к братьям моим, которые в Египте, и посмотрю, живы ли еще они? И сказал Иофор Моисею: иди с миром.

19

И сказал Господь Моисею в [земле] Мадиамской: пойди, возвратись в Египет, ибо умерли все, искавшие души твоей.

20

И взял Моисей жену свою и сыновей своих, посадил их на осла и отправился в землю Египетскую. И жезл Божий Моисей взял в руку свою.

21

И сказал Господь Моисею: когда пойдешь и возвратишься в Египет, смотри, все чудеса, которые Я поручил тебе, сделай пред лицем фараона, а Я ожесточу сердце его, и он не отпустит народа.

22

И скажи фараону: так говорит Господь: Израиль [есть] сын Мой, первенец Мой;

23

Я говорю тебе: отпусти сына Моего, чтобы он совершил Мне служение; а если не отпустишь его, то вот, Я убью сына твоего, первенца твоего.

24

Дорогою на ночлеге случилось, что встретил его Господь и хотел умертвить его.

25

Тогда Сепфора, взяв каменный нож, обрезала крайнюю плоть сына своего и, бросив к ногам его, сказала: ты жених крови у меня.

26

И отошел от него [Господь]. Тогда сказала она: жених крови--по обрезанию.

27

И Господь сказал Аарону: пойди навстречу Моисею в пустыню. И он пошел, и встретился с ним при горе Божией, и поцеловал его.

28

И пересказал Моисей Аарону все слова Господа, Который его послал, и все знамения, которые Он заповедал.

29

И пошел Моисей с Аароном, и собрали они всех старейшин сынов Израилевых,

30

и пересказал Аарон все слова, которые говорил Господь Моисею; и сделал [Моисей] знамения пред глазами народа,

31

и поверил народ; и услышали, что Господь посетил сынов Израилевых и увидел страдание их, и преклонились они и поклонились.

Exodus 5


Exodus Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 4

Exodus

Index

Chapter 5

1

После сего Моисей и Аарон пришли к фараону и сказали: так говорит Господь, Бог Израилев: отпусти народ Мой, чтоб он совершил Мне праздник в пустыне.

2

Но фараон сказал: кто такой Господь, чтоб я послушался голоса Его [и] отпустил Израиля? я не знаю Господа и Израиля не отпущу.

3

Они сказали: Бог Евреев призвал нас; отпусти нас в пустыню на три дня пути принести жертву Господу, Богу нашему, чтобы Он не поразил нас язвою, или мечом.

4

И сказал им царь Египетский: для чего вы, Моисей и Аарон, отвлекаете народ от дел его? ступайте на свою работу.

5

И сказал фараон: вот, народ в земле сей многочислен, и вы отвлекаете его от работ его.

6

И в тот же день фараон дал повеление приставникам над народом и надзирателям, говоря:

7

не давайте впредь народу соломы для делания кирпича, как вчера и третьего дня, пусть они сами ходят и собирают себе солому,

8

а кирпичей наложите на них то же урочное число, какое они делали вчера и третьего дня, и не убавляйте; они праздны, потому и кричат: пойдем, принесем жертву Богу нашему;

9

дать им больше работы, чтоб они работали и не занимались пустыми речами.

10

И вышли приставники народа и надзиратели его и сказали народу: так говорит фараон: не даю вам соломы;

11

сами пойдите, берите себе солому, где найдете, а от работы вашей ничего не убавляется.

12

И рассеялся народ по всей земле Египетской собирать жниво вместо соломы.

13

Приставники же понуждали, говоря: выполняйте работу свою каждый день, как и тогда, когда была [у вас] солома.

14

А надзирателей из сынов Израилевых, которых поставили над ними приставники фараоновы, били, говоря: почему вы вчера и сегодня не изготовляете урочного числа кирпичей, как было до сих пор?

15

И пришли надзиратели сынов Израилевых и возопили к фараону, говоря: для чего ты так поступаешь с рабами твоими?

16

соломы не дают рабам твоим, а кирпичи, говорят нам, делайте. И вот, рабов твоих бьют; грех народу твоему.

17

Но он сказал: праздны вы, праздны, поэтому и говорите: пойдем, принесем жертву Господу.

18

Пойдите же, работайте; соломы не дадут вам, а положенное число кирпичей давайте.

19

И увидели надзиратели сынов Израилевых беду свою в словах: не убавляйте числа кирпичей, какое [положено] на каждый день.

20

И когда они вышли от фараона, то встретились с Моисеем и Аароном, которые стояли, ожидая их,

21

и сказали им: да видит и судит вам Господь за то, что вы сделали нас ненавистными в глазах фараона и рабов его и дали им меч в руки, чтобы убить нас.

22

И обратился Моисей к Господу и сказал: Господи! для чего Ты подвергнул такому бедствию народ сей, для чего послал меня?

23

ибо с того времени, как я пришел к фараону и стал говорить именем Твоим, он начал хуже поступать с народом сим; избавить же, --Ты не избавил народа Твоего.

Exodus 6


Exodus Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 5

Exodus

Index

Chapter 6

1

И сказал Господь Моисею: теперь увидишь ты, что Я сделаю с фараоном; по действию руки крепкой он отпустит их; по действию руки крепкой даже выгонит их из земли своей.

2

И говорил Бог Моисею и сказал ему: Я Господь.

3

Являлся Я Аврааму, Исааку и Иакову с [именем] 'Бог Всемогущий', а с именем [Моим] 'Господь' не открылся им;

4

и Я поставил завет Мой с ними, чтобы дать им землю Ханаанскую, землю странствования их, в которой они странствовали.

5

И Я услышал стенание сынов Израилевых о том, что Египтяне держат их в рабстве, и вспомнил завет Мой.

6

Итак скажи сынам Израилевым: Я Господь, и выведу вас из-под ига Египтян, и избавлю вас от рабства их, и спасу вас мышцею простертою и судами великими;

7

и приму вас Себе в народ и буду вам Богом, и вы узнаете, что Я Господь, Бог ваш, изведший вас из-под ига Египетского;

8

и введу вас в ту землю, о которой Я, подняв руку Мою, [клялся] дать ее Аврааму, Исааку и Иакову, и дам вам ее в наследие. Я Господь.

9

Моисей пересказал это сынам Израилевым; но они не послушали Моисея по малодушию и тяжести работ.

10

И сказал Господь Моисею, говоря:

11

войди, скажи фараону, царю Египетскому, чтобы он отпустил сынов Израилевых из земли своей.

12

И сказал Моисей пред Господом, говоря: вот, сыны Израилевы не слушают меня; как же послушает меня фараон? а я не словесен.

13

И говорил Господь Моисею и Аарону, и давал им повеления к сынам Израилевым и к фараону, царю Египетскому, чтобы вывести сынов Израилевых из земли Египетской.

14

Вот начальники поколений их: сыны Рувима, первенца Израилева: Ханох и Фаллу, Хецрон и Харми: это семейства Рувимовы.

15

Сыны Симеона: Иемуил и Иамин, и Огад, и Иахин, и Цохар, и Саул, сын Хананеянки: это семейства Симеона.

16

Вот имена сынов Левия по родам их: Гирсон и Кааф и Мерари. А лет жизни Левия было сто тридцать семь.

17

Сыны Гирсона: Ливни и Шимеи с семействами их.

18

Сыны Каафовы: Амрам и Ицгар, и Хеврон, и Узиил. А лет жизни Каафа было сто тридцать три года.

19

Сыны Мерари: Махли и Муши. Это семейства Левия по родам их.

20

Амрам взял Иохаведу, тетку свою, себе в жену, и она родила ему Аарона и Моисея. А лет жизни Амрама было сто тридцать семь.

21

Сыны Ицгаровы: Корей и Нефег и Зихри.

22

Сыны Узииловы: Мисаил и Елцафан и Сифри.

23

Аарон взял себе в жену Елисавету, дочь Аминадава, сестру Наассона, и она родила ему Надава и Авиуда, Елеазара и Ифамара.

24

Сыны Корея: Асир, Елкана и Авиасаф: это семейства Кореевы.

25

Елеазар, сын Аарона, взял себе в жену [одну] из дочерей Футииловых, и она родила ему Финееса. Вот начальники поколений левитских по семействам их.

26

Аарон и Моисей, это--те, которым сказал Господь: выведите сынов Израилевых из земли Египетской по ополчениям их.

27

Они-то говорили фараону, царю Египетскому, чтобы вывести сынов Израилевых из Египта; это--Моисей и Аарон.

28

Итак в то время, когда Господь говорил Моисею в земле Египетской,

29

Господь сказал Моисею, говоря: Я Господь! скажи фараону, царю Египетскому, всё, что Я говорю тебе.

30

Моисей же сказал пред Господом: вот, я несловесен: как же послушает меня фараон?

Exodus 7


Exodus Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 6

Exodus

Index

Chapter 7

1

Но Господь сказал Моисею: смотри, Я поставил тебя Богом фараону, а Аарон, брат твой, будет твоим пророком:

2

ты будешь говорить все, что Я повелю тебе, а Аарон, брат твой, будет говорить фараону, чтобы он отпустил сынов Израилевых из земли своей;

3

но Я ожесточу сердце фараоново, и явлю множество знамений Моих и чудес Моих в земле Египетской;

4

фараон не послушает вас, и Я наложу руку Мою на Египет и выведу воинство Мое, народ Мой, сынов Израилевых, из земли Египетской--судами великими;

5

тогда узнают Египтяне, что Я Господь, когда простру руку Мою на Египет и выведу сынов Израилевых из среды их.

6

И сделали Моисей и Аарон, как повелел им Господь, так они и сделали.

7

Моисей [был] восьмидесяти, а Аарон восьмидесяти трех лет, когда стали говорить они к фараону.

8

И сказал Господь Моисею и Аарону, говоря:

9

если фараон скажет вам: сделайте чудо, то ты скажи Аарону: возьми жезл твой и брось пред фараоном--он сделается змеем.

10

Моисей и Аарон пришли к фараону, и сделали так, как повелел Господь. И бросил Аарон жезл свой пред фараоном и пред рабами его, и он сделался змеем.

11

И призвал фараон мудрецов и чародеев; и эти волхвы Египетские сделали то же своими чарами:

12

каждый из них бросил свой жезл, и они сделались змеями, но жезл Ааронов поглотил их жезлы.

13

Сердце фараоново ожесточилось, и он не послушал их, как и говорил Господь.

14

И сказал Господь Моисею: упорно сердце фараоново: он не хочет отпустить народ.

15

Пойди к фараону завтра: вот, он выйдет к воде, ты стань на пути его, на берегу реки, и жезл, который превращался в змея, возьми в руку твою

16

и скажи ему: Господь, Бог Евреев, послал меня сказать тебе: отпусти народ Мой, чтобы он совершил Мне служение в пустыне; но вот, ты доселе не послушался.

17

Так говорит Господь: из сего узнаешь, что Я Господь: вот этим жезлом, который в руке моей, я ударю по воде, которая в реке, и она превратится в кровь,

18

и рыба в реке умрет, и река воссмердит, и Египтянам омерзительно будет пить воду из реки.

19

И сказал Господь Моисею: скажи Аарону: возьми жезл твой, и простри руку твою на воды Египтян: на реки их, на потоки их, на озера их и на всякое вместилище вод их, --и превратятся в кровь, и будет кровь по всей земле Египетской и в деревянных и в каменных сосудах.

20

И сделали Моисей и Аарон, как повелел Господь. И поднял [Аарон] жезл и ударил по воде речной пред глазами фараона и пред глазами рабов его, и вся вода в реке превратилась в кровь,

21

и рыба в реке вымерла, и река воссмердела, и Египтяне не могли пить воды из реки; и была кровь по всей земле Египетской.

22

И волхвы Египетские чарами своими сделали то же. И ожесточилось сердце фараона, и не послушал их, как и говорил Господь.

23

И оборотился фараон, и пошел в дом свой; и сердце его не тронулось и сим.

24

И стали копать все Египтяне около реки [чтобы найти] воду для питья, потому что не могли пить воды из реки.

25

И исполнилось семь дней после того, как Господь поразил реку.

Exodus 8


Exodus Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 7

Exodus

Index

Chapter 8

1

И сказал Господь Моисею: пойди к фараону и скажи ему: так говорит Господь: отпусти народ Мой, чтобы он совершил Мне служение;

2

если же ты не согласишься отпустить, то вот, Я поражаю всю область твою жабами;

3

и воскишит река жабами, и они выйдут и войдут в дом твой, и в спальню твою, и на постель твою, и в домы рабов твоих и народа твоего, и в печи твои, и в квашни твои,

4

и на тебя, и на народ твой, и на всех рабов твоих взойдут жабы.

5

И сказал Господь Моисею: скажи Аарону: простри руку твою с жезлом твоим на реки, на потоки и на озера и выведи жаб на землю Египетскую.

6

Аарон простер руку свою на воды Египетские; и вышли жабы и покрыли землю Египетскую.

7

То же сделали и волхвы чарами своими и вывели жаб на землю Египетскую.

8

И призвал фараон Моисея и Аарона и сказал: помолитесь Господу, чтоб Он удалил жаб от меня и от народа моего, и я отпущу народ [Израильский] принести жертву Господу.

9

Моисей сказал фараону: назначь мне сам, когда помолиться за тебя, за рабов твоих и за народ твой, чтобы жабы исчезли у тебя, в домах твоих, и остались только в реке.

10

Он сказал: завтра. [Моисей] отвечал: [будет] по слову твоему, дабы ты узнал, что нет никого, как Господь Бог наш;

11

и удалятся жабы от тебя, от домов твоих, и от рабов твоих и от твоего народа; только в реке они останутся.

12

Моисей и Аарон вышли от фараона, и Моисей воззвал к Господу о жабах, которых Он навел на фараона.

13

И сделал Господь по слову Моисея: жабы вымерли в домах, на дворах и на полях;

14

и собрали их в груды, и воссмердела земля.

15

И увидел фараон, что сделалось облегчение, и ожесточил сердце свое, и не послушал их, как и говорил Господь.

16

И сказал Господь Моисею: скажи Аарону: простри жезл твой и ударь в персть земную, и сделается [персмь] мошками по всей земле Египетской.

17

Так они и сделали: Аарон простер руку свою с жезлом своим и ударил в персть земную, и явились мошки на людях и на скоте. Вся персть земная сделалась мошками по всей земле Египетской.

18

Старались также и волхвы чарами своими произвести мошек, но не могли. И были мошки на людях и на скоте.

19

И сказали волхвы фараону: это перст Божий. Но сердце фараоново ожесточилось, и он не послушал их, как и говорил Господь.

20

И сказал Господь Моисею: завтра встань рано и явись пред лице фараона. Вот, он пойдет к воде, и ты скажи ему: так говорит Господь: отпусти народ Мой, чтобы он совершил Мне служение.

21

а если не отпустишь народа Моего, то вот, Я пошлю на тебя и на рабов твоих, и на народ твой, и в домы твои песьих мух, и наполнятся домы Египтян песьими мухами и самая земля, на которой они [живут];

22

и отделю в тот день землю Гесем, на которой пребывает народ Мой, и там не будет песьих мух, дабы ты знал, что Я Господь среди земли;

23

Я сделаю разделение между народом Моим и между народом твоим. Завтра будет сие знамение.

24

Так и сделал Господь: налетело множество песьих мух в дом фараонов, и в домы рабов его, и на всю землю Египетскую: погибала земля от песьих мух.

25

И призвал фараон Моисея и Аарона и сказал: пойдите, принесите жертву Богу вашему в сей земле.

26

Но Моисей сказал: нельзя сего сделать, ибо отвратительно для Египтян жертвоприношение наше Господу, Богу нашему: если мы отвратительную для Египтян жертву станем приносить в глазах их, то не побьют ли они нас камнями?

27

мы пойдем в пустыню, на три дня пути, и принесем жертву Господу, Богу нашему, как скажет нам.

28

И сказал фараон: я отпущу вас принести жертву Господу Богу вашему в пустыне, только не уходите далеко; помолитесь обо мне.

29

Моисей сказал: вот, я выхожу от тебя и помолюсь Господу, и удалятся песьи мухи от фараона, и от рабов его, и от народа его завтра, только фараон пусть перестанет обманывать, не отпуская народа принести жертву Господу.

30

И вышел Моисей от фараона и помолился Господу.

31

И сделал Господь по слову Моисея и удалил песьих мух от фараона, от рабов его и от народа его: не осталось ни одной.

32

Но фараон ожесточил сердце свое и на этот раз и не отпустил народа.

Exodus 9


Exodus Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 8

Exodus

Index

Chapter 9

1

И сказал Господь Моисею: пойди к фараону и скажи ему: так говорит Господь, Бог Евреев: отпусти народ Мой, чтобы он совершил Мне служение;

2

ибо если ты не захочешь отпустить и еще будешь удерживать его,

3

то вот, рука Господня будет на скоте твоем, который в поле, на конях, на ослах, на верблюдах, на волах и овцах: будет моровая язва весьма тяжкая;

4

и разделит Господь между скотом Израильским и скотом Египетским, и из всего [скота] сынов Израилевых не умрет ничего.

5

И назначил Господь время, сказав: завтра сделает это Господь в земле сей.

6

И сделал это Господь на другой день, и вымер весь скот Египетский; из скота же сынов Израилевых не умерло ничего.

7

Фараон послал [узнать], и вот, из скота Израилевых не умерло ничего. Но сердце фараоново ожесточилось, и он не отпустил народа.

8

И сказал Господь Моисею и Аарону: возьмите по полной горсти пепла из печи, и пусть бросит его Моисей к небу в глазах фараона;

9

и поднимется пыль по всей земле Египетской, и будет на людях и на скоте воспаление с нарывами, во всей земле Египетской.

10

Они взяли пепла из печи и предстали пред лице фараона. Моисей бросил его к небу, и сделалось воспаление с нарывами на людях и на скоте.

11

И не могли волхвы устоять пред Моисеем по причине воспаления, потому что воспаление было на волхвах и на всех Египтянах.

12

Но Господь ожесточил сердце фараона, и он не послушал их, как и говорил Господь Моисею.

13

И сказал Господь Моисею: завтра встань рано и явись пред лице фараона, и скажи ему: так говорит Господь, Бог Евреев: отпусти народ Мой, чтобы он совершил Мне служение;

14

ибо в этот раз Я пошлю все язвы Мои в сердце твое, и на рабов твоих, и на народ твой, дабы ты узнал, что нет подобного Мне на всей земле;

15

так как Я простер руку Мою, то поразил бы тебя и народ твой язвою, и ты истреблен был бы с земли:

16

но для того Я сохранил тебя, чтобы показать на тебе силу Мою, и чтобы возвещено было имя Мое по всей земле;

17

ты еще противостоишь народу Моему, чтобы не отпускать его, --

18

вот, Я пошлю завтра, в это самое время, град весьма сильный, которому подобного не было в Египте со дня основания его доныне;

19

итак пошли собрать стада твои и все, что есть у тебя в поле: на всех людей и скот, которые останутся в поле и не соберутся в домы, падет град, и они умрут.

20

Те из рабов фараоновых, которые убоялись слова Господня, поспешно собрали рабов своих и стада свои в домы;

21

а кто не обратил сердца своего к слову Господню, тот оставил рабов своих и стада свои в поле.

22

И сказал Господь Моисею: простри руку твою к небу, и падет град на всю землю Египетскую, на людей, на скот и на всю траву полевую в земле Египетской.

23

И простер Моисей жезл свой к небу, и Господь произвел гром и град, и огонь разливался по земле; и послал Господь град на землю Египетскую;

24

и был град и огонь между градом, [град] весьма сильный, какого не было во всей земле Египетской со времени населения ее.

25

И побил град по всей земле Египетской все, что было в поле, от человека до скота, и всю траву полевую побил град, и все деревья в поле поломал;

26

только в земле Гесем, где жили сыны Израилевы, не было града.

27

И послал фараон, и призвал Моисея и Аарона, и сказал им: на этот раз я согрешил; Господь праведен, а я и народ мой виновны;

28

помолитесь Господу: пусть перестанут громы Божии и град; и отпущу вас и не буду более удерживать.

29

Моисей сказал ему: как скоро я выйду из города, простру руки мои к Господу; громы перестанут, и града более не будет, дабы ты узнал, что Господня земля;

30

но я знаю, что ты и рабы твои еще не убоитесь Господа Бога.

31

Лен и ячмень были побиты, потому что ячмень выколосился, а лен осеменился;

32

а пшеница и полба не побиты, потому что они были поздние.

33

И вышел Моисей от фараона из города и простер руки свои к Господу, и прекратились гром и град, и дождь перестал литься на землю.

34

И увидел фараон, что перестал дождь и град и гром, и продолжал грешить, и отягчил сердце свое сам и рабы его.

35

И ожесточилось сердце фараона, и он не отпустил сынов Израилевых, как и говорил Господь чрез Моисея.

Exodus 10


Exodus Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 9

Exodus

Index

Chapter 10

1

И сказал Господь Моисею: войди к фараону, ибо Я отягчил сердце его и сердце рабов его, чтобы явить между ними сии знамения Мои,

2

и чтобы ты рассказывал сыну твоему и сыну сына твоего о том, что Я сделал в Египте, и о знамениях Моих, которые Я показал в нем, и чтобы вы знали, что Я Господь.

3

Моисей и Аарон пришли к фараону и сказали ему: так говорит Господь, Бог Евреев: долго ли ты не смиришься предо Мною? отпусти народ Мой, чтобы он совершил Мне служение;

4

а если ты не отпустишь народа Моего, то вот, завтра Я наведу саранчу на твою область:

5

она покроет лице земли так, что нельзя будет видеть земли, и поест у вас оставшееся, уцелевшее от града; объест также все дерева, растущие у вас в поле,

6

и наполнит домы твои, домы всех рабов твоих и домы всех Египтян, чего не видели отцы твои, ни отцы отцов твоих со дня, как живут на земле, даже до сего дня. [Моисей] обратился и вышел от фараона.

7

Тогда рабы фараоновы сказали ему: долго ли он будет мучить нас? отпусти сих людей, пусть они совершат служение Господу, Богу своему; неужели ты еще не видишь, что Египет гибнет?

8

И возвратили Моисея и Аарона к фараону, и [фараон] сказал им: пойдите, совершите служение Господу, Богу вашему; кто же и кто пойдет?

9

И сказал Моисей: пойдем с малолетними нашими и стариками нашими, с сыновьями нашими и дочерями нашими, и с овцами нашими и с волами нашими пойдем, ибо у нас праздник Господу.

10

[Фараон] сказал им: пусть будет так, Господь с вами! я готов отпустить вас: но зачем с детьми? видите, у вас худое намерение!

11

нет: пойдите [одни] мужчины и совершите служение Господу, так как вы сего просили. И выгнали их от фараона.

12

Тогда Господь сказал Моисею: простри руку твою на землю Египетскую, и пусть нападет саранча на землю Египетскую и поест всю траву земную [и] всё, что уцелело от града.

13

И простер Моисей жезл свой на землю Египетскую, и Господь навел на сию землю восточный ветер, [продолжавшийся] весь тот день и всю ночь. Настало утро, и восточный ветер нанес саранчу.

14

И напала саранча на всю землю Египетскую и легла по всей стране Египетской в великом множестве: прежде не бывало такой саранчи, и после сего не будет такой;

15

она покрыла лице всей земли, так что земли не было видно, и поела всю траву земную и все плоды древесные, уцелевшие от града, и не осталось никакой зелени ни на деревах, ни на траве полевой во всей земле Египетской.

16

Фараон поспешно призвал Моисея и Аарона и сказал: согрешил я пред Господом, Богом вашим, и пред вами;

17

теперь простите грех мой еще раз и помолитесь Господу Богу вашему, чтобы Он только отвратил от меня сию смерть.

18

[Моисей] вышел от фараона и помолился Господу.

19

И воздвигнул Господь с противной стороны западный весьма сильный ветер, и он понес саранчу и бросил ее в Чермное море: не осталось ни одной саранчи во всей стране Египетской.

20

Но Господь ожесточил сердце фараона, и он не отпустил сынов Израилевых.

21

И сказал Господь Моисею: простри руку твою к небу, и будет тьма на земле Египетской, осязаемая тьма.

22

Моисей простер руку свою к небу, и была густая тьма по всей земле Египетской три дня;

23

не видели друг друга, и никто не вставал с места своего три дня; у всех же сынов Израилевых был свет в жилищах их.

24

Фараон призвал Моисея и сказал: пойдите, совершите служение Господу, пусть только останется мелкий и крупный скот ваш, а дети ваши пусть идут с вами.

25

Но Моисей сказал: дай также в руки наши жертвы и всесожжения, чтобы принести Господу Богу нашему;

26

пусть пойдут и стада наши с нами, не останется ни копыта; ибо из них мы возьмем на жертву Господу, Богу нашему; но доколе не придем туда, мы не знаем, что принести в жертву Господу.

27

И ожесточил Господь сердце фараона, и он не захотел отпустить их.

28

И сказал ему фараон: пойди от меня; берегись, не являйся более пред лице мое; в тот день, когда ты увидишь лице мое, умрешь.

29

И сказал Моисей: как сказал ты, так и будет; я не увижу более лица твоего.

Exodus 11


Exodus Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 10

Exodus

Index

Chapter 11

1

И сказал Господь Моисею: еще одну казнь Я наведу на фараона и на Египтян; после того он отпустит вас отсюда; когда же он будет отпускать, с поспешностью будет гнать вас отсюда;

2

внуши народу, чтобы каждый у ближнего своего и каждая женщина у ближней своей выпросили вещей серебряных и вещей золотых.

3

И дал Господь милость народу [Своему] в глазах Египтян, да и Моисей был весьма велик в земле Египетской, в глазах рабов фараоновых и в глазах народа.

4

И сказал Моисей: так говорит Господь: в полночь Я пройду посреди Египта,

5

и умрет всякий первенец в земле Египетской от первенца фараона, который сидит на престоле своем, до первенца рабыни, которая при жерновах, и всё первородное из скота;

6

и будет вопль великий по всей земле Египетской, какого не бывало и какого не будет более;

7

у всех же сынов Израилевых ни на человека, ни на скот не пошевелит пес языком своим, дабы вы знали, какое различие делает Господь между Египтянами и между Израильтянами.

8

И придут все рабы твои сии ко мне и поклонятся мне, говоря: выйди ты и весь народ, которым ты предводительствуешь. После сего я и выйду. И вышел [Моисей] от фараона с гневом.

9

И сказал Господь Моисею: не послушал вас фараон, чтобы умножились чудеса Мои в земле Египетской.

10

Моисей и Аарон сделали все сии чудеса пред фараоном; но Господь ожесточил сердце фараона, и он не отпустил сынов Израилевых из земли своей.

Exodus 12


Exodus Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 11

Exodus

Index

Chapter 12

1

И сказал Господь Моисею и Аарону в земле Египетской, говоря:

2

месяц сей [да будет] у вас началом месяцев, первым [да] [будет] он у вас между месяцами года.

3

Скажите всему обществу Израилевых: в десятый [день] сего месяца пусть возьмут себе каждый одного агнца по семействам, по агнцу на семейство;

4

а если семейство так мало, что не [съест] агнца, то пусть возьмет с соседом своим, ближайшим к дому своему, по числу душ: по той мере, сколько каждый съест, расчислитесь на агнца.

5

Агнец у вас должен быть без порока, мужеского пола, однолетний; возьмите его от овец, или от коз,

6

и пусть он хранится у вас до четырнадцатого дня сего месяца: тогда пусть заколет его все собрание общества Израильского вечером,

7

и пусть возьмут от крови [его] и помажут на обоих косяках и на перекладине дверей в домах, где будут есть его;

8

пусть съедят мясо его в сию самую ночь, испеченное на огне; с пресным хлебом и с горькими [травами] пусть съедят его;

9

не ешьте от него недопеченного, или сваренного в воде, но ешьте испеченное на огне, голову с ногами и внутренностями;

10

не оставляйте от него до утра; но оставшееся от него до утра сожгите на огне.

11

Ешьте же его так: пусть будут чресла ваши препоясаны, обувь ваша на ногах ваших и посохи ваши в руках ваших, и ешьте его с поспешностью: это--Пасха Господня.

12

А Я в сию самую ночь пройду по земле Египетской и поражу всякого первенца в земле Египетской, от человека до скота, и над всеми богами Египетскими произведу суд. Я Господь.

13

И будет у вас кровь знамением на домах, где вы находитесь, и увижу кровь и пройду мимо вас, и не будет между вами язвы губительной, когда буду поражать землю Египетскую.

14

И да будет вам день сей памятен, и празднуйте в оный праздник Господу во [все] роды ваши; [как] установление вечное празднуйте его.

15

Семь дней ешьте пресный хлеб; с самого первого дня уничтожьте квасное в домах ваших, ибо кто будет есть квасное с первого дня до седьмого дня, душа та истреблена будет из среды Израиля.

16

И в первый день да будет у вас священное собрание, и в седьмой день священное собрание: никакой работы не должно делать в них; только что есть каждому, одно то можно делать вам.

17

Наблюдайте опресноки, ибо в сей самый день Я вывел ополчения ваши из земли Египетской, и наблюдайте день сей в роды ваши, как установление вечное.

18

С четырнадцатого дня первого месяца, с вечера ешьте пресный хлеб до вечера двадцать первого дня того же месяца;

19

семь дней не должно быть закваски в домах ваших, ибо кто будет есть квасное, душа та истреблена будет из общества Израилевых--пришлец ли то, или природный житель земли той.

20

Ничего квасного не ешьте; во всяком местопребывании вашем ешьте пресный хлеб.

21

И созвал Моисей всех старейшин Израилевых и сказал им: выберите и возьмите себе агнцев по семействам вашим и заколите пасху;

22

и возьмите пучок иссопа, и обмочите в кровь, которая в сосуде, и помажьте перекладину и оба косяка дверей кровью, которая в сосуде; а вы никто не выходите за двери дома своего до утра.

23

И пойдет Господь поражать Египет, и увидит кровь на перекладине и на обоих косяках, и пройдет Господь мимо дверей, и не попустит губителю войти в домы ваши для поражения.

24

Храните сие, как закон для себя и для сынов своих на веки.

25

Когда войдете в землю, которую Господь даст вам, как Он говорил, соблюдайте сие служение.

26

И когда скажут вам дети ваши: что это за служение?

27

скажите: это пасхальная жертва Господу, Который прошел мимо домов сынов Израилевых в Египте, когда поражал Египтян, и домы наши избавил. И преклонился народ и поклонился.

28

И пошли сыны Израилевы и сделали: как повелел Господь Моисею и Аарону, так и сделали.

29

В полночь Господь поразил всех первенцев в земле Египетской, от первенца фараона, сидевшего на престоле своем, до первенца узника, находившегося в темнице, и все первородное из скота.

30

И встал фараон ночью сам и все рабы его и весь Египет; и сделался великий вопль в [земле] Египетской, ибо не было дома, где не было бы мертвеца.

31

И призвал [фараон] Моисея и Аарона ночью и сказал: встаньте, выйдите из среды народа моего, как вы, так и сыны Израилевы, и пойдите, совершите служение Господу, как говорили вы;

32

и мелкий и крупный скот ваш возьмите, как вы говорили; и пойдите и благословите меня.

33

И понуждали Египтяне народ, чтобы скорее выслать его из земли той; ибо говорили они: мы все помрем.

34

И понес народ тесто свое, прежде нежели оно вскисло; квашни их, завязанные в одеждах их, были на плечах их.

35

И сделали сыны Израилевы по слову Моисея и просили у Египтян вещей серебряных и вещей золотых и одежд.

36

Господь же дал милость народу [Своему] в глазах Египтян: и они давали ему, и обобрал он Египтян.

37

И отправились сыны Израилевы из Раамсеса в Сокхоф до шестисот тысяч пеших мужчин, кроме детей;

38

и множество разноплеменных людей вышли с ними, и мелкий и крупный скот, стадо весьма большое.

39

И испекли они из теста, которое вынесли из Египта, пресные лепешки, ибо оно еще не вскисло, потому что они выгнаны были из Египта и не могли медлить, и даже пищи не приготовили себе на дорогу.

40

Времени же, в которое сыны Израилевы обитали в Египте, было четыреста тридцать лет.

41

По прошествии четырехсот тридцати лет, в этот самый день вышло все ополчение Господне из земли Египетской ночью.

42

Это--ночь бдения Господу за изведение их из земли Египетской; эта самая ночь--бдение Господу у всех сынов Израилевых в роды их.

43

И сказал Господь Моисею и Аарону: вот устав Пасхи: никакой иноплеменник не должен есть ее;

44

а всякий раб, купленный за серебро, когда обрежешь его, может есть ее;

45

поселенец и наемник не должен есть ее.

46

В одном доме должно есть ее, не выносите мяса вон из дома и костей ее не сокрушайте.

47

Все общество Израиля должно совершать ее.

48

Если же поселится у тебя пришлец и захочет совершить Пасху Господу, то обрежь у него всех мужеского пола, и тогда пусть он приступит к совершению ее и будет как природный житель земли; а никакой необрезанный не должен есть ее;

49

один закон да будет и для природного жителя и для пришельца, поселившегося между вами.

50

И сделали все сыны Израилевы: как повелел Господь Моисею и Аарону, так и сделали.

51

В этот самый день Господь вывел сынов Израилевых из земли Египетской по ополчениям их.

Exodus 13


Exodus Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 12

Exodus

Index

Chapter 13

1

И сказал Господь Моисею, говоря:

2

освяти Мне каждого первенца, разверзающего всякие ложесна между сынами Израилевыми, от человека до скота: Мои они.

3

И сказал Моисей народу: помните сей день, в который вышли вы из Египта, из дома рабства, ибо рукою крепкою вывел вас Господь оттоле, и не ешьте квасного:

4

сегодня выходите вы, в месяце Авиве.

5

И когда введет тебя Господь в землю Хананеев и Хеттеев, и Аморреев, и Евеев, и Иевусеев, о которой клялся Он отцам твоим, что даст тебе землю, где течет молоко и мед, то совершай сие служение в сем месяце;

6

семь дней ешь пресный хлеб, и в седьмой день--праздник Господу;

7

пресный хлеб должно есть семь дней, и не должно находиться у тебя квасного хлеба, и не должно находиться у тебя квасного во всех пределах твоих.

8

И объяви в день тот сыну твоему, говоря: это ради того, что Господь сделал со мною, когда я вышел из Египта.

9

И да будет тебе это знаком на руке твоей и памятником пред глазами твоими, дабы закон Господень был в устах твоих, ибо рукою крепкою вывел тебя Господь из Египта.

10

Исполняй же устав сей в назначенное время, из года в год.

11

И когда введет тебя Господь в землю Ханаанскую, как Он клялся тебе и отцам твоим, и даст ее тебе, --

12

отделяй Господу все, разверзающее ложесна; и все первородное из скота, какой у тебя будет, мужеского пола, --Господу,

13

а всякого из ослов, разверзающего, заменяй агнцем; а если не заменишь, выкупи его; и каждого первенца человеческого из сынов твоих выкупай.

14

И когда после спросит тебя сын твой, говоря: что это? то скажи ему: рукою крепкою вывел нас Господь из Египта, из дома рабства;

15

ибо когда фараон упорствовал отпустить нас, Господь умертвил всех первенцев в земле Египетской, от первенца человеческого до первенца из скота, --посему я приношу в жертву Господу все, разверзающее ложесна, мужеского пола, а всякого первенца [из] сынов моих выкупаю;

16

и да будет это знаком на руке твоей и вместо повязки над глазами твоими, ибо рукою крепкою Господь вывел нас из Египта.

17

Когда же фараон отпустил народ, Бог не повел [его] по дороге земли Филистимской, потому что она близка; ибо сказал Бог: чтобы не раскаялся народ, увидев войну, и не возвратился в Египет.

18

И обвел Бог народ дорогою пустынною к Чермному морю. И вышли сыны Израилевы вооруженные из земли Египетской.

19

И взял Моисей с собою кости Иосифа, ибо [Иосиф] клятвою заклял сынов Израилевых, сказав: посетит вас Бог, и вы с собою вынесите кости мои отсюда.

20

И двинулись [сыны Израилевы] из Сокхофа и расположились станом в Ефаме, в конце пустыни.

21

Господь же шел пред ними днем в столпе облачном, показывая им путь, а ночью в столпе огненном, светя им, дабы идти им и днем и ночью.

22

Не отлучался столп облачный днем и столп огненный ночью от лица народа.

Exodus 14


Exodus Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 13

Exodus

Index

Chapter 14

1

И сказал Господь Моисею, говоря:

2

скажи сынам Израилевым, чтобы они обратились и расположились станом пред Пи-Гахирофом, между Мигдолом и между морем, пред Ваал-Цефоном; напротив его поставьте стан у моря.

3

И скажет фараон о сынах Израилевых: они заблудились в земле сей, заперла их пустыня.

4

А Я ожесточу сердце фараона, и он погонится за ними, и покажу славу Мою на фараоне и на всем войске его; и познают Египтяне, что Я Господь. И сделали так.

5

И возвещено было царю Египетскому, что народ бежал; и обратилось сердце фараона и рабов его против народа сего, и они сказали: что это мы сделали? зачем отпустили Израильтян, чтобы они не работали нам?

6

[Фараон] запряг колесницу свою и народ свой взял с собою;

7

и взял шестьсот колесниц отборных и все колесницы Египетские, и начальников над всеми ими.

8

И ожесточил Господь сердце фараона, царя Египетского, и он погнался за сынами Израилевыми; сыны же Израилевы шли под рукою высокою.

9

И погнались за ними Египтяне, и все кони с колесницами фараона, и всадники, и всё войско его, и настигли их расположившихся у моря, при Пи-Гахирофе пред Ваал-Цефоном.

10

Фараон приблизился, и сыны Израилевы оглянулись, и вот, Египтяне идут за ними: и весьма устрашились и возопили сыны Израилевы к Господу,

11

и сказали Моисею: разве нет гробов в Египте, что ты привел нас умирать в пустыне? что это ты сделал с нами, выведя нас из Египта?

12

Не это ли самое говорили мы тебе в Египте, сказав: оставь нас, пусть мы работаем Египтянам? Ибо лучше быть нам в рабстве у Египтян, нежели умереть в пустыне.

13

Но Моисей сказал народу: не бойтесь, стойте--и увидите спасение Господне, которое Он соделает вам ныне, ибо Египтян, которых видите вы ныне, более не увидите во веки;

14

Господь будет поборать за вас, а вы будьте спокойны.

15

И сказал Господь Моисею: что ты вопиешь ко Мне? скажи сынам Израилевым, чтоб они шли,

16

а ты подними жезл твой и простри руку твою на море, и раздели его, и пройдут сыны Израилевы среди моря по суше;

17

Я же ожесточу сердце Египтян, и они пойдут вслед за ними; и покажу славу Мою на фараоне и на всем войске его, на колесницах его и на всадниках его;

18

и узнают Египтяне, что Я Господь, когда покажу славу Мою на фараоне, на колесницах его и на всадниках его.

19

И двинулся Ангел Божий, шедший пред станом Израилевых, и пошел позади их; двинулся и столп облачный от лица их и стал позади их;

20

и вошел в средину между станом Египетским и между станом Израилевых, и был облаком и мраком [для одних] и освещал ночь [для других], и не сблизились одни с другими во всю ночь.

21

И простер Моисей руку свою на море, и гнал Господь море сильным восточным ветром всю ночь и сделал море сушею, и расступились воды.

22

И пошли сыны Израилевы среди моря по суше: воды же были им стеною по правую и по левую сторону.

23

Погнались Египтяне, и вошли за ними в средину моря все кони фараона, колесницы его и всадники его.

24

И в утреннюю стражу воззрел Господь на стан Египтян из столпа огненного и облачного и привел в замешательство стан Египтян;

25

и отнял колеса у колесниц их, так что они влекли их с трудом. И сказали Египтяне: побежим от Израильтян, потому что Господь поборает за них против Египтян.

26

И сказал Господь Моисею: простри руку твою на море, и да обратятся воды на Египтян, на колесницы их и на всадников их.

27

И простер Моисей руку свою на море, и к утру вода возвратилась в свое место; а Египтяне бежали на встречу [воде]. Так потопил Господь Египтян среди моря.

28

И вода возвратилась и покрыла колесницы и всадников всего войска фараонова, вошедших за ними в море; не осталось ни одного из них.

29

А сыны Израилевы прошли по суше среди моря: воды [были] им стеною по правую и по левую сторону.

30

И избавил Господь в день тот Израильтян из рук Египтян, и увидели Израилевы Египтян мертвыми на берегу моря.

31

И увидели Израильтяне руку великую, которую явил Господь над Египтянами, и убоялся народ Господа и поверил Господу и Моисею, рабу Его. Тогда Моисей и сыны Израилевы воспели Господу песнь сию и говорили:

Exodus 15


Exodus Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 14

Exodus

Index

Chapter 15

1

Пою Господу, ибо Он высоко превознесся; коня и всадника его ввергнул в море.

2

Господь крепость моя и слава моя, Он был мне спасением. Он Бог мой, и прославлю Его; Бог отца моего, и превознесу Его.

3

Господь муж брани, Иегова имя Ему.

4

Колесницы фараона и войско его ввергнул Он в море, и избранные военачальники его потонули в Чермном море.

5

Пучины покрыли их: они пошли в глубину, как камень.

6

Десница Твоя, Господи, прославилась силою; десница Твоя, Господи, сразила врага.

7

Величием славы Твоей Ты низложил восставших против Тебя. Ты послал гнев Твой, и он попалил их, как солому.

8

От дуновения Твоего расступились воды, влага стала, как стена, огустели пучины в сердце моря.

9

Враг сказал: погонюсь, настигну, разделю добычу; насытится ими душа моя, обнажу меч мой, истребит их рука моя.

10

Ты дунул духом Твоим, и покрыло их море: они погрузились, как свинец, в великих водах.

11

Кто, как Ты, Господи, между богами? Кто, как Ты, величествен святостью, досточтим хвалами, Творец чудес?

12

Ты простер десницу Твою: поглотила их земля.

13

Ты ведешь милостью Твоею народ сей, который Ты избавил, --сопровождаешь силою Твоею в жилище святыни Твоей.

14

Услышали народы и трепещут: ужас объял жителей Филистимских;

15

тогда смутились князья Едомовы, трепет объял вождей Моавитских, уныли все жители Ханаана.

16

Да нападет на них страх и ужас; от величия мышцы Твоей да онемеют они, как камень, доколе проходит народ Твой, Господи, доколе проходит сей народ, который Ты приобрел.

17

Введи его и насади его на горе достояния Твоего, на месте, которое Ты соделал жилищем Себе, Господи, во святилище, [которое] создали руки Твои, Владыка!

18

Господь будет царствовать во веки и в вечность.

19

Когда вошли кони фараона с колесницами его и с всадниками его в море, то Господь обратил на них воды морские, а сыны Израилевы прошли по суше среди моря.

20

И взяла Мариам пророчица, сестра Ааронова, в руку свою тимпан, и вышли за нею все женщины с тимпанами и ликованием.

21

И воспела Мариам пред ними: пойте Господу, ибо высоко превознесся Он, коня и всадника его ввергнул в море.

22

И повел Моисей Израильтян от Чермного моря, и они вступили в пустыню Сур; и шли они три дня по пустыне и не находили воды.

23

Пришли в Мерру--и не могли пить воды в Мерре, ибо она была горька, почему и наречено тому [месту] имя: Мерра.

24

И возроптал народ на Моисея, говоря: что нам пить?

25

[Моисей] возопил к Господу, и Господь показал ему дерево, и он бросил его в воду, и вода сделалась сладкою. Там [Бог] дал [народу] устав и закон и там испытывал его.

26

И сказал: если ты будешь слушаться гласа Господа, Бога твоего, и делать угодное пред очами Его, и внимать заповедям Его, и соблюдать все уставы Его, то не наведу на тебя ни одной из болезней, которые навел Я на Египет, ибо Я Господь, целитель твой.

27

И пришли в Елим; там [было] двенадцать источников воды и семьдесят финиковых дерев, и расположились там станом при водах.

Exodus 16


Exodus Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 15

Exodus

Index

Chapter 16

1

И двинулись из Елима, и пришло всё общество сынов Израилевых в пустыню Син, что между Елимом и между Синаем, в пятнадцатый день второго месяца по выходе их из земли Египетской.

2

И возроптало все общество сынов Израилевых на Моисея и Аарона в пустыне,

3

и сказали им сыны Израилевы: о, если бы мы умерли от руки Господней в земле Египетской, когда мы сидели у котлов с мясом, когда мы ели хлеб досыта! ибо вывели вы нас в эту пустыню, чтобы всё собрание это уморить голодом.

4

И сказал Господь Моисею: вот, Я одождю вам хлеб с неба, и пусть народ выходит и собирает ежедневно, сколько нужно на день, чтобы Мне испытать его, будет ли он поступать по закону Моему, или нет;

5

а в шестой день пусть заготовляют, что принесут, и будет вдвое против того, по скольку собирают в прочие дни.

6

И сказали Моисей и Аарон всему [обществу] сынов Израилевых: вечером узнаете вы, что Господь вывел вас из земли Египетской,

7

и утром увидите славу Господню, ибо услышал Он ропот ваш на Господа: а мы что такое, что ропщете на нас?

8

И сказал Моисей: [узнаете], когда Господь вечером даст вам мяса в пищу, а утром хлеба досыта, ибо Господь услышал ропот ваш, который вы подняли против Него: а мы что? не на нас ропот ваш, но на Господа.

9

И сказал Моисей Аарону: скажи всему обществу сынов Израилевых: предстаньте пред лице Господа, ибо Он услышал ропот ваш.

10

И когда говорил Аарон ко всему обществу сынов Израилевых, то они оглянулись к пустыне, и вот, слава Господня явилась в облаке.

11

И сказал Господь Моисею, говоря:

12

Я услышал ропот сынов Израилевых; скажи им: вечером будете есть мясо, а поутру насытитесь хлебом--и узнаете, что Я Господь, Бог ваш.

13

Вечером налетели перепелы и покрыли стан, а поутру лежала роса около стана;

14

роса поднялась, и вот, на поверхности пустыни [нечто] мелкое, круповидное, мелкое, как иней на земле.

15

И увидели сыны Израилевы и говорили друг другу: что это? Ибо не знали, что это. И Моисей сказал им: это хлеб, который Господь дал вам в пищу;

16

вот что повелел Господь: собирайте его каждый по стольку, сколько ему съесть; по гомору на человека, по числу душ, сколько у кого в шатре, собирайте.

17

И сделали так сыны Израилевы и собрали, кто много, кто мало;

18

и меряли гомором, и у того, кто собрал много, не было лишнего, и у того, кто мало, не было недостатка: каждый собрал, сколько ему съесть.

19

И сказал им Моисей: никто не оставляй сего до утра.

20

Но не послушали они Моисея, и оставили от сего некоторые до утра, --и завелись черви, и оно воссмердело. И разгневался на них Моисей.

21

И собирали его рано поутру, каждый сколько ему съесть; когда же обогревало солнце, оно таяло.

22

В шестой же день собрали хлеба вдвое, по два гомора на каждого. И пришли все начальники общества и донесли Моисею.

23

И [он] сказал им: вот что сказал Господь: завтра покой, святая суббота Господня; что надобно печь, пеките, и что надобно варить, варите [сегодня], а что останется, отложите и сберегите до утра.

24

И отложили то до утра, как повелел Моисей, и оно не воссмердело, и червей не было в нем.

25

И сказал Моисей: ешьте его сегодня, ибо сегодня суббота Господня; сегодня не найдете его на поле;

26

шесть дней собирайте его, а в седьмой день--суббота: не будет его в [этот день].

27

[Но некоторые] из народа вышли в седьмой день собирать--и не нашли.

28

И сказал Господь Моисею: долго ли будете вы уклоняться от соблюдения заповедей Моих и законов Моих?

29

смотрите, Господь дал вам субботу, посему Он и дает в шестой день хлеба на два дня: оставайтесь каждый у себя, никто не выходи от места своего в седьмой день.

30

И покоился народ в седьмой день.

31

И нарек дом Израилев [хлебу] тому имя: манна; она была, как кориандровое семя, белая, вкусом же как лепешка с медом.

32

И сказал Моисей: вот что повелел Господь: наполните [манною] гомор для хранения в роды ваши, дабы видели хлеб, которым Я питал вас в пустыне, когда вывел вас из земли Египетской.

33

И сказал Моисей Аарону: возьми один сосуд, и положи в него полный гомор манны, и поставь его пред Господом, для хранения в роды ваши.

34

И поставил его Аарон пред ковчегом свидетельства для хранения, как повелел Господь Моисею.

35

Сыны Израилевы ели манну сорок лет, доколе не пришли в землю обитаемую; манну ели они, доколе не пришли к пределам земли Ханаанской.

36

А гомор есть десятая часть ефы.

Exodus 17


Exodus Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 16

Exodus

Index

Chapter 17

1

И двинулось всё общество сынов Израилевых из пустыни Син в путь свой, по повелению Господню, и расположилось станом в Рефидиме, и не было воды пить народу.

2

И укорял народ Моисея, и говорили: дайте нам воды пить. И сказал им Моисей: что вы укоряете меня? что искушаете Господа?

3

И жаждал там народ воды, и роптал народ на Моисея, говоря: зачем ты вывел нас из Египта, уморить жаждою нас и детей наших и стада наши?

4

Моисей возопил к Господу и сказал: что мне делать с народом сим? еще немного, и побьют меня камнями.

5

И сказал Господь Моисею: пройди перед народом, и возьми с собою [некоторых] из старейшин Израильских, и жезл твой, которым ты ударил по воде, возьми в руку твою, и пойди;

6

вот, Я стану пред тобою там на скале в Хориве, и ты ударишь в скалу, и пойдет из нее вода, и будет пить народ. И сделал так Моисей в глазах старейшин Израильских.

7

И нарек месту тому имя: Масса и Мерива, по причине укорения сынов Израилевых и потому, что они искушали Господа, говоря: есть ли Господь среди нас, или нет?

8

И пришли Амаликитяне и воевали с Израильтянами в Рефидиме.

9

Моисей сказал Иисусу: выбери нам мужей, и пойди, сразись с Амаликитянами; завтра я стану на вершине холма, и жезл Божий будет в руке моей.

10

И сделал Иисус, как сказал ему Моисей, и [пошел] сразиться с Амаликитянами; а Моисей и Аарон и Ор взошли на вершину холма.

11

И когда Моисей поднимал руки свои, одолевал Израиль, а когда опускал руки свои, одолевал Амалик;

12

но руки Моисеевы отяжелели, и тогда взяли камень и подложили под него, и он сел на нем, Аарон же и Ор поддерживали руки его, один с одной, а другой с другой [стороны]. И были руки его подняты до захождения солнца.

13

И низложил Иисус Амалика и народ его острием меча.

14

И сказал Господь Моисею: напиши сие для памяти в книгу и внуши Иисусу, что Я совершенно изглажу память Амаликитян из поднебесной.

15

И устроил Моисей жертвенник и нарек ему имя: Иегова Нисси.

16

Ибо, сказал он, рука на престоле Господа: брань у Господа против Амалика из рода в род.

Exodus 18


Exodus Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 17

Exodus

Index

Chapter 18

1

И услышал Иофор, священник Мадиамский, тесть Моисеев, о всем, что сделал Бог для Моисея и для Израиля, народа Своего, когда вывел Господь Израиля из Египта,

2

и взял Иофор, тесть Моисеев, Сепфору, жену Моисееву, пред тем возвращенную,

3

и двух сынов ее, из которых одному имя Гирсам, потому что говорил [Моисей]: я пришлец в земле чужой;

4

а другому имя Елиезер, потому что [говорил он] Бог отца моего был мне помощником и избавил меня от меча фараонова.

5

И пришел Иофор, тесть Моисея, с сыновьями его и женою его к Моисею в пустыню, где он расположился станом у горы Божией,

6

и дал знать Моисею: я, тесть твой Иофор, иду к тебе, и жена твоя, и два сына ее с нею.

7

Моисей вышел навстречу тестю своему, и поклонился, и целовал его, и после взаимного приветствия они вошли в шатер.

8

И рассказал Моисей тестю своему о всем, что сделал Господь с фараоном и с Египтянами за Израиля, и о всех трудностях, какие встретили их на пути, и как избавил их Господь.

9

Иофор радовался о всех благодеяниях, которые Господь явил Израилю, когда избавил его из руки Египтян.

10

и сказал Иофор: благословен Господь, Который избавил вас из руки Египтян и из руки фараоновой, Который избавил народ сей из-под власти Египтян;

11

ныне узнал я, что Господь велик паче всех богов, в том самом, чем они превозносились над [Израильтянами].

12

И принес Иофор, тесть Моисеев, всесожжение и жертвы Богу; и пришел Аарон и все старейшины Израилевы есть хлеба с тестем Моисеевым пред Богом.

13

На другой день сел Моисей судить народ, и стоял народ пред Моисеем с утра до вечера.

14

И видел тесть Моисеев, всё, что он делает с народом, и сказал: что это такое делаешь ты с народом? для чего ты сидишь один, а весь народ стоит пред тобою с утра до вечера?

15

И сказал Моисей тестю своему: народ приходит ко мне просить суда у Бога;

16

когда случается у них какое дело, они приходят ко мне, и я сужу между тем и другим и объявляю уставы Божии и законы Его.

17

Но тесть Моисеев сказал ему: не хорошо это ты делаешь:

18

ты измучишь и себя и народ сей, который с тобою, ибо слишком тяжело для тебя это дело: ты один не можешь исправлять его;

19

итак послушай слов моих; я дам тебе совет, и будет Бог с тобою: будь ты для народа посредником пред Богом и представляй Богу дела [его];

20

научай их уставам и законам [Божиим], указывай им путь [Его], по которому они должны идти, и дела, которые они должны делать;

21

ты же усмотри из всего народа людей способных, боящихся Бога, людей правдивых, ненавидящих корысть, и поставь [их] над ним тысяченачальниками, стоначальниками, пятидесятиначальниками и десятиначальниками;

22

пусть они судят народ во всякое время и о всяком важном деле доносят тебе, а все малые дела судят сами: и будет тебе легче, и они понесут с тобою [бремя];

23

если ты сделаешь это, и Бог повелит тебе, то ты можешь устоять, и весь народ сей будет отходить в свое место с миром.

24

И послушал Моисей слов тестя своего и сделал все, что он говорил;

25

и выбрал Моисей из всего Израиля способных людей и поставил их начальниками народа, тысяченачальниками, стоначальниками, пятидесятиначальниками и десятиначальниками.

26

и судили они народ во всякое время; о делах важных доносили Моисею, а все малые дела судили сами.

27

И отпустил Моисей тестя своего, и он пошел в землю свою.

Exodus 19


Exodus Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 18

Exodus

Index

Chapter 19

1

В третий месяц по исходе сынов Израиля из земли Египетской, в самый день новолуния, пришли они в пустыню Синайскую.

2

И двинулись они из Рефидима, и пришли в пустыню Синайскую, и расположились там станом в пустыне; и расположился там Израиль станом против горы.

3

Моисей взошел к Богу [на гору], и воззвал к нему Господь с горы, говоря: так скажи дому Иаковлеву и возвести сынам Израилевым:

4

вы видели, что Я сделал Египтянам, и как Я носил вас [как бы] на орлиных крыльях, и принес вас к Себе;

5

итак, если вы будете слушаться гласа Моего и соблюдать завет Мой, то будете Моим уделом из всех народов, ибо Моя вся земля,

6

а вы будете у Меня царством священников и народом святым; вот слова, которые ты скажешь сынам Израилевым.

7

И пришел Моисей и созвал старейшин народа и предложил им все сии слова, которые заповедал ему Господь.

8

И весь народ отвечал единогласно, говоря: всё, что сказал Господь, исполним. И донес Моисей слова народа Господу.

9

И сказал Господь Моисею: вот, Я приду к тебе в густом облаке, дабы слышал народ, как Я буду говорить с тобою, и поверил тебе навсегда. И Моисей объявил слова народа Господу.

10

И сказал Господь Моисею: пойди к народу, и освяти его сегодня и завтра; пусть вымоют одежды свои,

11

чтоб быть готовыми к третьему дню: ибо в третий день сойдет Господь пред глазами всего народа на гору Синай;

12

и проведи для народа черту со всех сторон и скажи: берегитесь восходить на гору и прикасаться к подошве ее; всякий, кто прикоснется к горе, предан будет смерти;

13

рука да не прикоснется к нему, а пусть побьют его камнями, или застрелят стрелою; скот ли то, или человек, да не останется в живых; во время протяжного трубного звука могут они взойти на гору.

14

И сошел Моисей с горы к народу и освятил народ, и они вымыли одежду свою.

15

И сказал народу: будьте готовы к третьему дню; не прикасайтесь к женам.

16

На третий день, при наступлении утра, были громы и молнии, и густое облако над горою, и трубный звук весьма сильный; и вострепетал весь народ, бывший в стане.

17

И вывел Моисей народ из стана в сретение Богу, и стали у подошвы горы.

18

Гора же Синай вся дымилась оттого, что Господь сошел на нее в огне; и восходил от нее дым, как дым из печи, и вся гора сильно колебалась;

19

и звук трубный становился сильнее и сильнее. Моисей говорил, и Бог отвечал ему голосом.

20

И сошел Господь на гору Синай, на вершину горы, и призвал Господь Моисея на вершину горы, и взошел Моисей.

21

И сказал Господь Моисею: сойди и подтверди народу, чтобы он не порывался к Господу видеть [Его], и чтобы не пали многие из него;

22

священники же, приближающиеся к Господу, должны освятить себя, чтобы не поразил их Господь.

23

И сказал Моисей Господу: не может народ взойти на гору Синай, потому что Ты предостерег нас, сказав: проведи черту вокруг горы и освяти ее.

24

И Господь сказал ему: пойди, сойди, потом взойди ты и с тобою Аарон; а священники и народ да не порываются восходить к Господу, чтобы не поразил их.

25

И сошел Моисей к народу и пересказал ему.

Exodus 20


Exodus Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 19

Exodus

Index

Chapter 20

1

И изрек Бог все слова сии, говоря:

2

Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства;

3

да не будет у тебя других богов пред лицем Моим.

4

Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли;

5

не поклоняйся им и не служи им, ибо Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого [рода], ненавидящих Меня,

6

и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои.

7

Не произноси имени Господа, Бога твоего, напрасно, ибо Господь не оставит без наказания того, кто произносит имя Его напрасно.

8

Помни день субботний, чтобы святить его;

9

шесть дней работай и делай всякие дела твои,

10

а день седьмой--суббота Господу, Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец, который в жилищах твоих;

11

ибо в шесть дней создал Господь небо и землю, море и все, что в них, а в день седьмой почил; посему благословил Господь день субботний и освятил его.

12

Почитай отца твоего и мать твою, чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе.

13

Не убивай.

14

Не прелюбодействуй.

15

Не кради.

16

Не произноси ложного свидетельства на ближнего твоего.

17

Не желай дома ближнего твоего; не желай жены ближнего твоего, ни раба его, ни рабыни его, ни вола его, ни осла его, ничего, что у ближнего твоего.

18

Весь народ видел громы и пламя, и звук трубный, и гору дымящуюся; и увидев [то], народ отступил и стал вдали.

19

И сказали Моисею: говори ты с нами, и мы будем слушать, но чтобы не говорил с нами Бог, дабы нам не умереть.

20

И сказал Моисей народу: не бойтесь; Бог пришел, чтобы испытать вас и чтобы страх Его был пред лицем вашим, дабы вы не грешили.

21

И стоял народ вдали, а Моисей вступил во мрак, где Бог.

22

И сказал Господь Моисею: так скажи сынам Израилевым: вы видели, как Я с неба говорил вам;

23

не делайте предо Мною богов серебряных, или богов золотых, не делайте себе:

24

сделай Мне жертвенник из земли и приноси на нем всесожжения твои и мирные жертвы твои, овец твоих и волов твоих; на всяком месте, где Я положу память имени Моего, Я приду к тебе и благословлю тебя;

25

если же будешь делать Мне жертвенник из камней, то не сооружай его из тесаных, ибо, как скоро наложишь на них тесло твое, то осквернишь их;

26

и не всходи по ступеням к жертвеннику Моему, дабы не открылась при нем нагота твоя.

Exodus 21


Exodus Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 20

Exodus

Index

Chapter 21

1

И вот законы, которые ты объявишь им:

2

если купишь раба Еврея, пусть он работает шесть лет, а в седьмой пусть выйдет на волю даром;

3

если он пришел один, пусть один и выйдет; а если он женатый, пусть выйдет с ним и жена его;

4

если же господин его дал ему жену и она родила ему сынов, или дочерей, то жена и дети ее пусть останутся у господина ее, а он выйдет один;

5

но если раб скажет: люблю господина моего, жену мою и детей моих, не пойду на волю, --

6

то пусть господин его приведет его пред богов и поставит его к двери, или к косяку, и проколет ему господин его ухо шилом, и он останется рабом его вечно.

7

Если кто продаст дочь свою в рабыни, то она не может выйти, как выходят рабы;

8

если она не угодна господину своему и он не обручит ее, пусть позволит выкупить ее; а чужому народу продать ее не властен, когда сам пренебрег ее;

9

если он обручит ее сыну своему, пусть поступит с нею по праву дочерей;

10

если же другую возьмет за него, то она не должна лишаться пищи, одежды и супружеского сожития;

11

а если он сих трех [вещей] не сделает для нее, пусть она отойдет даром, без выкупа.

12

Кто ударит человека так, что он умрет, да будет предан смерти;

13

но если кто не злоумышлял, а Бог попустил ему попасть под руки его, то Я назначу у тебя место, куда убежать [убийце];

14

а если кто с намерением умертвит ближнего коварно, то [и] от жертвенника Моего бери его на смерть.

15

Кто ударит отца своего, или свою мать, того должно предать смерти.

16

Кто украдет человека и продаст его, или найдется он в руках у него, то должно предать его смерти.

17

Кто злословит отца своего, или свою мать, того должно предать смерти.

18

Когда ссорятся, и один человек ударит другого камнем, или кулаком, и тот не умрет, но сляжет в постель,

19

то, если он встанет и будет выходить из дома с помощью палки, ударивший не будет повинен [смерти]; только пусть заплатит за остановку в его работе и даст на лечение его.

20

А если кто ударит раба своего, или служанку свою палкою, и они умрут под рукою его, то он должен быть наказан;

21

но если они день или два дня переживут, то не должно наказывать его, ибо это его серебро.

22

Когда дерутся люди, и ударят беременную женщину, и она выкинет, но не будет [другого] вреда, то взять с [виновного] пеню, какую наложит на него муж той женщины, и он должен заплатить оную при посредниках;

23

а если будет вред, то отдай душу за душу,

24

глаз за глаз, зуб за зуб, руку за руку, ногу за ногу,

25

обожжение за обожжение, рану за рану, ушиб за ушиб.

26

Если кто раба своего ударит в глаз, или служанку свою в глаз, и повредит его, пусть отпустит их на волю за глаз;

27

и если выбьет зуб рабу своему, или рабе своей, пусть отпустит их на волю за зуб.

28

Если вол забодает мужчину или женщину до смерти, то вола побить камнями и мяса его не есть; а хозяин вола не виноват;

29

но если вол бодлив был и вчера и третьего дня, и хозяин его, быв извещен о сем, не стерег его, а он убил мужчину или женщину, то вола побить камнями, и хозяина его предать смерти;

30

если на него наложен будет выкуп, пусть даст выкуп за душу свою, какой наложен будет на него.

31

Сына ли забодает, дочь ли забодает, --по сему же закону поступать с ним.

32

Если вол забодает раба или рабу, то господину их заплатить тридцать сиклей серебра, а вола побить камнями.

33

Если кто раскроет яму, или если выкопает яму и не покроет ее, и упадет в нее вол или осел,

34

то хозяин ямы должен заплатить, отдать серебро хозяину их, а труп будет его.

35

Если чей-нибудь вол забодает до смерти вола у соседа его, пусть продадут живого вола и разделят пополам цену его; также и убитого пусть разделят пополам;

36

а если известно было, что вол бодлив был и вчера и третьего дня, но хозяин его не стерег его, то должен он заплатить вола за вола, а убитый будет его.

Exodus 22


Exodus Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 21

Exodus

Index

Chapter 22

1

Если кто украдет вола или овцу и заколет или продаст, то пять волов заплатит за вола и четыре овцы за овцу.

2

Если [кто] застанет вора подкапывающего и ударит его, так что он умрет, то кровь не [вменится] ему;

3

но если взошло над ним солнце, то [вменится] ему кровь. [Укравший] должен заплатить; а если нечем, то пусть продадут его [для уплаты] за украденное им;

4

если украденное найдется у него в руках живым, вол ли то, или осел, или овца, пусть заплатит вдвое.

5

Если кто потравит поле, или виноградник, пустив скот свой травить чужое поле, пусть вознаградит лучшим из поля своего и лучшим из виноградника своего.

6

Если появится огонь и охватит терн и выжжет копны, или жатву, или поле, то должен заплатить, кто произвел сей пожар.

7

Если кто отдаст ближнему на сохранение серебро или вещи, и они украдены будут из дома его, то, если найдется вор, пусть он заплатит вдвое;

8

а если не найдется вор, пусть хозяин дома придет пред судей [и поклянется], что не простер руки своей на собственность ближнего своего.

9

О всякой вещи спорной, о воле, об осле, об овце, об одежде, о всякой вещи потерянной, о которой кто-нибудь скажет, что она его, дело обоих должно быть доведено до судей: кого обвинят судьи, тот заплатит ближнему своему вдвое.

10

Если кто отдаст ближнему своему осла, или вола, или овцу, или какой другой скот на сбережение, а он умрет, или будет поврежден, или уведен, так что никто сего не увидит, --

11

клятва пред Господом да будет между обоими в том, что [взявший] не простер руки своей на собственность ближнего своего; и хозяин должен принять, а [тот] не будет платить;

12

а если украден будет у него, то должен заплатить хозяину его;

13

если же будет [зверем] растерзан, то пусть в доказательство представит растерзанное: за растерзанное он не платит.

14

Если кто займет у ближнего своего скот, и он будет поврежден, или умрет, а хозяина его не было при нем, то должен заплатить;

15

если же хозяин его был при нем, то не должен платить; если он взят был в наймы за деньги, то пусть и пойдет за ту цену.

16

Если обольстит кто девицу необрученную и переспит с нею, пусть даст ей вено [и возьмет ее] себе в жену;

17

а если отец не согласится выдать ее за него, пусть заплатит [столько] серебра, сколько [полагается] на вено девицам.

18

Ворожеи не оставляй в живых.

19

Всякий скотоложник да будет предан смерти.

20

Приносящий жертву богам, кроме одного Господа, да будет истреблен.

21

Пришельца не притесняй и не угнетай его, ибо вы сами были пришельцами в земле Египетской.

22

Ни вдовы, ни сироты не притесняйте;

23

если же ты притеснишь их, то, когда они возопиют ко Мне, Я услышу вопль их,

24

и воспламенится гнев Мой, и убью вас мечом, и будут жены ваши вдовами и дети ваши сиротами.

25

Если дашь деньги взаймы бедному из народа Моего, то не притесняй его и не налагай на него роста.

26

Если возьмешь в залог одежду ближнего твоего, до захождения солнца возврати ее,

27

ибо она есть единственный покров у него, она--одеяние тела его: в чем будет он спать? итак, когда он возопиет ко Мне, Я услышу, ибо Я милосерд.

28

Судей не злословь и начальника в народе твоем не поноси.

29

Не медли [приносить Мне] начатки от гумна твоего и от точила твоего; отдавай Мне первенца из сынов твоих;

30

то же делай с волом твоим и с овцою твоею. семь дней пусть они будут при матери своей, а в восьмой день отдавай их Мне.

31

И будете у Меня людьми святыми; и мяса, растерзанного зверем в поле, не ешьте, псам бросайте его.

Exodus 23


Exodus Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 22

Exodus

Index

Chapter 23

1

Не внимай пустому слуху, не давай руки твоей нечестивому, чтоб быть свидетелем неправды.

2

Не следуй за большинством на зло, и не решай тяжбы, отступая по большинству от правды;

3

и бедному не потворствуй в тяжбе его.

4

Если найдешь вола врага твоего, или осла его заблудившегося, приведи его к нему;

5

если увидишь осла врага твоего упавшим под ношею своею, то не оставляй его; развьючь вместе с ним.

6

Не суди превратно тяжбы бедного твоего.

7

Удаляйся от неправды и не умерщвляй невинного и правого, ибо Я не оправдаю беззаконника.

8

Даров не принимай, ибо дары слепыми делают зрячих и превращают дело правых.

9

Пришельца не обижай: вы знаете душу пришельца, потому что сами были пришельцами в земле Египетской.

10

Шесть лет засевай землю твою и собирай произведения ее,

11

а в седьмой оставляй ее в покое, чтобы питались убогие из твоего народа, а остатками после них питались звери полевые; так же поступай с виноградником твоим и с маслиною твоею.

12

Шесть дней делай дела твои, а в седьмой день покойся, чтобы отдохнул вол твой и осел твой и успокоился сын рабы твоей и пришлец.

13

Соблюдайте всё, что Я сказал вам, и имени других богов не упоминайте; да не слышится оно из уст твоих.

14

Три раза в году празднуй Мне:

15

наблюдай праздник опресноков: семь дней ешь пресный хлеб, как Я повелел тебе, в назначенное время месяца Авива, ибо в оном ты вышел из Египта; и пусть не являются пред лице Мое с пустыми [руками];

16

[наблюдай] и праздник жатвы первых плодов труда твоего, какие ты сеял на поле, и праздник собирания плодов в конце года, когда уберешь с поля работу твою.

17

Три раза в году должен являться весь мужеский пол твой пред лице Владыки, Господа.

18

не изливай крови жертвы Моей на квасное, и тук от праздничной жертвы Моей не должен оставаться до утра.

19

Начатки плодов земли твоей приноси в дом Господа, Бога твоего. Не вари козленка в молоке матери его.

20

Вот, Я посылаю пред тобою Ангела хранить тебя на пути и ввести тебя в то место, которое Я приготовил.

21

блюди себя пред лицем Его и слушай гласа Его; не упорствуй против Него, потому что Он не простит греха вашего, ибо имя Мое в Нем.

22

Если ты будешь слушать гласа Его и исполнять все, что скажу, то врагом буду врагов твоих и противником противников твоих.

23

Когда пойдет пред тобою Ангел Мой и поведет тебя к Аморреям, Хеттеям, Ферезеям, Хананеям, Евеям и Иевусеям, и истреблю их:

24

то не поклоняйся богам их, и не служи им, и не подражай делам их, но сокруши их и разрушь столбы их:

25

служите Господу, Богу вашему, и Он благословит хлеб твой и воду твою; и отвращу от вас болезни.

26

Не будет преждевременно рождающих и бесплодных в земле твоей; число дней твоих сделаю полным.

27

Ужас Мой пошлю пред тобою, и в смущение приведу всякий народ, к которому ты придешь, и буду обращать к тебе тыл всех врагов твоих;

28

пошлю пред тобою шершней, и они погонят от лица твоего Евеев, Хананеев и Хеттеев;

29

не выгоню их от лица твоего в один год, чтобы земля не сделалась пуста и не умножились против тебя звери полевые:

30

мало-помалу буду прогонять их от тебя, доколе ты не размножишься и не возьмешь во владение земли сей.

31

Проведу пределы твои от моря Чермного до моря Филистимского и от пустыни до реки; ибо предам в руки ваши жителей сей земли, и прогонишь их от лица твоего;

32

не заключай союза ни с ними, ни с богами их;

33

не должны они жить в земле твоей, чтобы они не ввели тебя в грех против Меня; ибо если ты будешь служить богам их, то это будет тебе сетью.

Exodus 24


Exodus Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 23

Exodus

Index

Chapter 24

1

И Моисею сказал Он: взойди к Господу ты и Аарон, Надав и Авиуд и семьдесят из старейшин Израилевых, и поклонитесь издали;

2

Моисей один пусть приблизится к Господу, а они пусть не приближаются, и народ пусть не восходит с ним.

3

И пришел Моисей и пересказал народу все слова Господни и все законы. И отвечал весь народ в один голос, и сказали: все, что сказал Господь, сделаем.

4

И написал Моисей все слова Господни и, встав рано поутру, поставил под горою жертвенник и двенадцать камней, по [числу] двенадцати колен Израилевых;

5

и послал юношей из сынов Израилевых, и принесли они всесожжения, и заклали тельцов в мирную жертву Господу.

6

Моисей, взяв половину крови, влил в чаши, а [другою] половиною окропил жертвенник;

7

и взял книгу завета и прочитал вслух народу, и сказали они: всё, что сказал Господь, сделаем и будем послушны.

8

И взял Моисей крови и окропил народ, говоря: вот кровь завета, который Господь заключил с вами о всех словах сих.

9

Потом взошел Моисей и Аарон, Надав и Авиуд и семьдесят из старейшин Израилевых,

10

и видели Бога Израилева; и под ногами Его нечто подобное работе из чистого сапфира и, как самое небо, ясное.

11

И Он не простер руки Своей на избранных из сынов Израилевых: они видели Бога, и ели и пили.

12

И сказал Господь Моисею: взойди ко Мне на гору и будь там; и дам тебе скрижали каменные, и закон и заповеди, которые Я написал для научения их.

13

И встал Моисей с Иисусом, служителем своим, и пошел Моисей на гору Божию,

14

а старейшинам сказал: оставайтесь здесь, доколе мы не возвратимся к вам; вот Аарон и Ор с вами; кто будет иметь дело, пусть приходит к ним.

15

И взошел Моисей на гору, и покрыло облако гору,

16

и слава Господня осенила гору Синай; и покрывало ее облако шесть дней, а в седьмой день [Господь] воззвал к Моисею из среды облака.

17

Вид же славы Господней на вершине горы был пред глазами сынов Израилевых, как огонь поядающий.

18

Моисей вступил в средину облака и взошел на гору; и был Моисей на горе сорок дней и сорок ночей.

Exodus 25


Exodus Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 24

Exodus

Index

Chapter 25

1

И сказал Господь Моисею, говоря:

2

скажи сынам Израилевым, чтобы они сделали Мне приношения; от всякого человека, у которого будет усердие, принимайте приношения Мне.

3

Вот приношения, которые вы должны принимать от них: золото и серебро и медь,

4

и [шерсть] голубую, пурпуровую и червленую, и виссон, и козью,

5

и кожи бараньи красные, и кожи синие, и дерева ситтим,

6

елей для светильника, ароматы для елея помазания и для благовонного курения,

7

камень оникс и камни вставные для ефода и для наперсника.

8

И устроят они Мне святилище, и буду обитать посреди их;

9

всё, как Я показываю тебе, и образец скинии и образец всех сосудов ее; так и сделайте.

10

Сделайте ковчег из дерева ситтим: длина ему два локтя с половиною, и ширина ему полтора локтя, и высота ему полтора локтя;

11

и обложи его чистым золотом, изнутри и снаружи покрой его; и сделай наверху вокруг его золотой венец.

12

и вылей для него четыре кольца золотых и утверди на четырех нижних углах его: два кольца на одной стороне его, два кольца на другой стороне его.

13

Сделай из дерева ситтим шесты и обложи их золотом;

14

и вложи шесты в кольца, по сторонам ковчега, чтобы посредством их носить ковчег;

15

в кольцах ковчега должны быть шесты и не должны отниматься от него.

16

И положи в ковчег откровение, которое Я дам тебе.

17

Сделай также крышку из чистого золота: длина ее два локтя с половиною, а ширина ее полтора локтя;

18

и сделай из золота двух херувимов: чеканной работы сделай их на обоих концах крышки;

19

сделай одного херувима с одного края, а другого херувима с другого края; [выдавшимися] из крышки сделайте херувимов на обоих краях ее;

20

и будут херувимы с распростертыми вверх крыльями, покрывая крыльями своими крышку, а лицами своими [будут] друг к другу: к крышке будут лица херувимов.

21

И положи крышку на ковчег сверху, в ковчег же положи откровение, которое Я дам тебе;

22

там Я буду открываться тебе и говорить с тобою над крышкою, посреди двух херувимов, которые над ковчегом откровения, о всем, что ни буду заповедывать чрез тебя сынам Израилевым.

23

И сделай стол из дерева ситтим, длиною в два локтя, шириною в локоть, и вышиною в полтора локтя,

24

и обложи его золотом чистым, и сделай вокруг него золотой венец.

25

и сделай вокруг него стенки в ладонь и у стенок его сделай золотой венец вокруг;

26

и сделай для него четыре кольца золотых и утверди кольца на четырех углах у четырех ножек его;

27

при стенках должны быть кольца, чтобы влагать шесты, для ношения на них стола;

28

а шесты сделай из дерева ситтим и обложи их золотом, и будут носить на них сей стол;

29

сделай также для него блюдо, кадильницы, чаши и кружки, чтобы возливать ими: из золота чистого сделай их;

30

и полагай на стол хлебы предложения пред лицем Моим постоянно.

31

И сделай светильник из золота чистого; чеканный должен быть сей светильник; стебель его, ветви его, чашечки его, яблоки его и цветы его должны выходить из него;

32

шесть ветвей должны выходить из боков его: три ветви светильника из одного бока его и три ветви светильника из другого бока его;

33

три чашечки наподобие миндального цветка, с яблоком и цветами, должны быть на одной ветви, и три чашечки наподобие миндального цветка на другой ветви, с яблоком и цветами: так на [всех] шести ветвях, выходящих из светильника;

34

а на [стебле] светильника должны быть четыре чашечки наподобие миндального цветка с яблоками и цветами;

35

у шести ветвей, выходящих из [стебля] светильника, яблоко под двумя ветвями его, и яблоко под другими двумя ветвями, и яблоко под [третьими] двумя ветвями его.

36

яблоки и ветви их из него должны выходить: он весь [должен] [быть] чеканный, цельный, из чистого золота.

37

И сделай к нему семь лампад и поставь на него лампады его, чтобы светили на переднюю сторону его;

38

и щипцы к нему и лотки к нему из чистого золота;

39

из таланта золота чистого пусть сделают его со всеми сими принадлежностями.

40

Смотри, сделай их по тому образцу, какой показан тебе на горе.

Exodus 26


Exodus Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 25

Exodus

Index

Chapter 26

1

Скинию же сделай из десяти покрывал крученого виссона и из голубой, пурпуровой и червленой [шерсти], и херувимов сделай на них искусною работою;

2

длина каждого покрывала двадцать восемь локтей, а ширина каждого покрывала четыре локтя: мера одна всем покрывалам.

3

Пять покрывал пусть будут соединены одно с другим, и [другие] пять покрывал соединены одно с другим.

4

Сделай петли голубого [цвета] на краю первого покрывала, в конце соединяющего обе половины; так сделай и на краю последнего покрывала, соединяющего обе половины;

5

пятьдесят петлей сделай у одного покрывала и пятьдесят петлей сделай на краю покрывала, которое соединяется с другим; петли [должны] соответствовать одна другой;

6

и сделай пятьдесят крючков золотых и крючками соедини покрывала одно с другим, и будет скиния одно [целое].

7

И сделай покрывала на козьей [шерсти], чтобы покрывать скинию; одиннадцать покрывал сделай таких;

8

длина одного покрывала тридцать локтей, а ширина четыре локтя; [это] одно покрывало: одиннадцати покрывалам одна мера.

9

И соедини пять покрывал особо и шесть покрывал особо; шестое покрывало сделай двойное с передней стороны скинии.

10

Сделай пятьдесят петлей на краю крайнего покрывала, для соединения его [с другим], и пятьдесят петлей на краю другого покрывала, для соединения с ним;

11

сделай пятьдесят крючков медных, и вложи крючки в петли, и соедини покров, чтобы он составлял одно.

12

А излишек, остающийся от покрывал скиний, --половина излишнего покрывала пусть будет свешена на задней стороне скинии;

13

а излишек от длины покрывал скинии, на локоть с одной и на локоть с другой стороны, пусть будет свешен по бокам скинии с той и с другой стороны, для покрытия ее.

14

И сделай покрышку для покрова из кож бараньих красных и еще покров верхний из кож синих.

15

И сделай брусья для скинии из дерева ситтим, чтобы они стояли:

16

длиною в десять локтей брус, и полтора локтя каждому брусу ширина;

17

у каждого бруса по два шипа: один против другого: так сделай у всех брусьев скинии.

18

Так сделай брусья для скинии: двадцать брусьев для полуденной стороны к югу,

19

и под двадцать брусьев сделай сорок серебряных подножий: два подножия под один брус для двух шипов его, и два подножия под другой брус для двух шипов его;

20

и двадцать брусьев для другой стороны скинии к северу,

21

и для них сорок подножий серебряных: два подножия под один брус, и два подножия под другой брус.

22

для задней же стороны скинии к западу сделай шесть брусьев

23

и два бруса сделай для углов скинии на заднюю сторону;

24

они должны быть соединены внизу и соединены вверху к одному кольцу: так должно быть с ними обоими; для обоих углов пусть они будут;

25

и так будет восемь брусьев, и для них серебряных подножий шестнадцать: два подножия под один брус, и два подножия под другой брус.

26

И сделай шесты из дерева ситтим, пять для брусьев одной стороны скинии,

27

и пять шестов для брусьев другой стороны скинии, и пять шестов для брусьев задней стороны сзади скинии, к западу;

28

а внутренний шест будет проходить по средине брусьев от одного конца до другого;

29

брусья же обложи золотом, и кольца, для вкладывания шестов, сделай из золота, и шесты обложи золотом.

30

И поставь скинию по образцу, который показан тебе на горе.

31

И сделай завесу из голубой, пурпуровой и червленой шерсти и крученого виссона; искусною работою должны быть сделаны на ней херувимы;

32

и повесь ее на четырех столбах из ситтим, обложенных золотом, с золотыми крючками, на четырех подножиях серебряных;

33

и повесь завесу на крючках и внеси туда за завесу ковчег откровения; и будет завеса отделять вам святилище от Святаго-святых.

34

И положи крышку на ковчег откровения во Святом-святых.

35

И поставь стол вне завесы и светильник против стола на стороне скинии к югу; стол же поставь на северной стороне.

36

И сделай завесу для входа в скинию из голубой и пурпуровой и червленой [шерсти] и из крученого виссона узорчатой работы;

37

и сделай для завесы пять столбов из ситтим и обложи их золотом; крючки к ним золотые; и вылей для них пять подножий медных.

Exodus 27


Exodus Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 26

Exodus

Index

Chapter 27

1

И сделай жертвенник из дерева ситтим длиною пяти локтей и шириною пяти локтей, так чтобы он был четыреугольный, и вышиною трех локтей.

2

И сделай роги на четырех углах его, так чтобы роги выходили из него; и обложи его медью.

3

Сделай к нему горшки для высыпания в них пепла, и лопатки, и чаши, и вилки, и угольницы; все принадлежности сделай из меди.

4

Сделай к нему решетку, род сетки, из меди, и сделай на сетке, на четырех углах ее, четыре кольца медных;

5

и положи ее по окраине жертвенника внизу, так чтобы сетка была до половины жертвенника.

6

И сделай шесты для жертвенника, шесты из дерева ситтим, и обложи их медью;

7

и вкладывай шесты его в кольца, так чтобы шесты были по обоим бокам жертвенника, когда нести его.

8

Сделай его пустой внутри, досчатый: как показано тебе на горе, так пусть сделают.

9

Сделай двор скинии: с полуденной стороны к югу завесы для двора должны быть из крученого виссона, длиною во сто локтей по одной стороне;

10

столбов для них двадцать, и подножий для них двадцать медных; крючки у столбов и связи на них из серебра.

11

Также и вдоль по северной стороне--завесы ста локтей длиною; столбов для них двадцать, и подножий для них двадцать медных; крючки у столбов и связи на них из серебра.

12

В ширину же двора с западной стороны--завесы пятидесяти локтей; столбов для них десять, и подножий к ним десять.

13

И в ширину двора с передней стороны к востоку--[завесы] пятидесяти локтей.

14

К одной стороне--завесы в пятнадцать локтей; столбов для них три, и подножий для них три;

15

и к другой стороне--завесы в пятнадцать [локтей]; столбов для них три, и подножий для них три.

16

А для ворот двора завеса в двадцать локтей из голубой и пурпуровой и червленой шерсти и из крученого виссона узорчатой работы; столбов для нее четыре, и подножий к ним четыре.

17

Все столбы вокруг двора должны быть соединены связями из серебра; крючки у них из серебра, а подножия к ним из меди.

18

Длина двора сто локтей, а ширина по всему протяжению пятьдесят, высота пять локтей; [завесы] из крученого виссона, а подножия [у] [столбов] из меди.

19

Все принадлежности скинии для всякого употребления в ней, и все колья ее, и все колья двора--из меди.

20

И вели сынам Израилевым, чтобы они приносили тебе елей чистый, выбитый из маслин, для освещения, чтобы горел светильник во всякое время;

21

в скинии собрания вне завесы, которая пред [ковчегом] откровения, будет зажигать его Аарон и сыновья его, от вечера до утра, пред лицем Господним. [Это] устав вечный для поколений их от сынов Израилевых.

Exodus 28


Exodus Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 27

Exodus

Index

Chapter 28

1

И возьми к себе Аарона, брата твоего, и сынов его с ним, от среды сынов Израилевых, чтоб он был священником Мне, Аарона и Надава, Авиуда, Елеазара и Ифамара, сынов Аароновых.

2

И сделай священные одежды Аарону, брату твоему, для славы и благолепия.

3

И скажи всем мудрым сердцем, которых Я исполнил духа премудрости, чтобы они сделали Аарону одежды для посвящения его, чтобы он был священником Мне.

4

Вот одежды, которые должны они сделать: наперсник, ефод, верхняя риза, хитон стяжной, кидар и пояс. Пусть сделают священные одежды Аарону, брату твоему, и сынам его, чтобы он был священником Мне.

5

Пусть они возьмут золота, голубой и пурпуровой и червленой шерсти и виссона,

6

и сделают ефод из золота, из голубой, пурпуровой и червленой [шерсти], и из крученого виссона, искусною работою.

7

У него должны быть на обоих концах его два связывающие нарамника, чтобы он был связан.

8

И пояс ефода, который поверх его, должен быть одинаковой с ним работы, из золота, из голубой, пурпуровой и червленой [шерсти] и из крученого виссона.

9

И возьми два камня оникса и вырежь на них имена сынов Израилевых:

10

шесть имен их на одном камне и шесть имен остальных на другом камне, по [порядку] рождения их;

11

чрез резчика на камне, который вырезывает печати, вырежь на двух камнях имена сынов Израилевых; и вставь их в золотые гнезда

12

и положи два камня сии на нарамники ефода: [это] камни на память сынам Израилевым; и будет Аарон носить имена их пред Господом на обоих раменах своих для памяти.

13

И сделай гнезда из золота;

14

и две цепочки из чистого золота, витыми сделай их работою плетеною, и прикрепи витые цепочки к гнездам.

15

Сделай наперсник судный искусною работою; сделай его такою же работою, как ефод: из золота, из голубой, пурпуровой и червленой [шерсти] и из крученого виссона сделай его;

16

он должен быть четыреугольный, двойной, в пядень длиною и в пядень шириною;

17

и вставь в него оправленные камни в четыре ряда; рядом: рубин, топаз, изумруд, --это один ряд;

18

второй ряд: карбункул, сапфир и алмаз;

19

третий ряд: яхонт, агат и аметист;

20

четвертый ряд: хризолит, оникс и яспис; в золотых гнездах должны быть вставлены они.

21

Сих камней должно быть двенадцать, по [числу сынов Израилевых], по именам их; на каждом, как на печати, должно быть вырезано по одному имени из числа двенадцати колен.

22

К наперснику сделай цепочки витые плетеною работою из чистого золота;

23

и сделай к наперснику два кольца из золота и прикрепи два кольца к двум концам наперсника;

24

и вдень две плетеные цепочки из золота в оба кольца по концам наперсника,

25

а два конца двух цепочек прикрепи к двум гнездам и прикрепи к нарамникам ефода с лицевой стороны его;

26

еще сделай два кольца золотых и прикрепи их к двум [другим] концам наперсника, на той стороне, которая лежит к ефоду внутрь;

27

также сделай два кольца золотых и прикрепи их к двум нарамникам ефода снизу, с лицевой стороны его, у соединения его, над поясом ефода;

28

и прикрепят наперсник кольцами его к кольцам ефода шнуром из голубой шерсти, чтобы он был над поясом ефода, и чтоб не спадал наперсник с ефода.

29

И будет носить Аарон имена сынов Израилевых на наперснике судном у сердца своего, когда будет входить во святилище, для постоянной памяти пред Господом.

30

На наперсник судный возложи урим и туммим, и они будут у сердца Ааронова, когда будет он входить [во святилище] пред лице Господне; и будет Аарон всегда носить суд сынов Израилевых у сердца своего пред лицем Господним.

31

И сделай верхнюю ризу к ефоду всю голубого [цвета];

32

среди ее должно быть отверстие для головы; у отверстия ее вокруг должна быть обшивка тканая, подобно как у отверстия брони, чтобы не дралось;

33

по подолу ее сделай яблоки из [нитей] голубого, яхонтового, пурпурового и червленого [цвета], вокруг по подолу ее; позвонки золотые между ними кругом:

34

золотой позвонок и яблоко, золотой позвонок и яблоко, по подолу верхней ризы кругом;

35

она будет на Аароне в служении, дабы слышен был от него звук, когда он будет входить во святилище пред лице Господне и когда будет выходить, чтобы ему не умереть.

36

И сделай полированную дощечку из чистого золота, и вырежь на ней, как вырезывают на печати: 'Святыня Господня',

37

и прикрепи ее шнуром голубого цвета к кидару, так чтобы она была на передней стороне кидара;

38

и будет она на челе Аароновом, и понесет на себе Аарон недостатки приношений, посвящаемых от сынов Израилевых, и всех даров, ими приносимых; и будет она непрестанно на челе его, для благоволения Господня к ним.

39

И сделай хитон из виссона и кидар из виссона и сделай пояс узорчатой работы;

40

сделай и сынам Аароновым хитоны, сделай им поясы, и головные повязки сделай им для славы и благолепия,

41

и облеки в них Аарона, брата твоего, и сынов его с ним, и помажь их, и наполни руки их, и посвяти их, и они будут священниками Мне.

42

И сделай им нижнее платье льняное, для прикрытия телесной наготы от чресл до голеней,

43

и да будут они на Аароне и на сынах его, когда будут они входить в скинию собрания, или приступать к жертвеннику для служения во святилище, чтобы им не навести [на себя] греха и не умереть. [Это] устав вечный для него и для потомков его по нем.

Exodus 29


Exodus Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 28

Exodus

Index

Chapter 29

1

Вот что должен ты совершить над ними, чтобы посвятить их во священники Мне: возьми одного тельца из волов, и двух овнов без порока,

2

и хлебов пресных, и опресноков, смешанных с елеем, и лепешек пресных, помазанных елеем: из муки пшеничной сделай их,

3

и положи их в одну корзину, и принеси их в корзине, и вместе тельца и двух овнов.

4

Аарона же и сынов его приведи ко входу в скинию собрания и омой их водою.

5

И возьми одежды, и облеки Аарона в хитон и в верхнюю ризу, в ефод и в наперсник, и опояшь его по ефоду;

6

и возложи ему на голову кидар и укрепи диадиму святыни на кидаре;

7

и возьми елей помазания, и возлей ему на голову, и помажь его.

8

И приведи также сынов его и облеки их в хитоны;

9

и опояшь их поясом, Аарона и сынов его, и возложи на них повязки и будет им принадлежать священство по уставу на веки; и наполни руки Аарона и сынов его.

10

И приведи тельца пред скинию собрания, и возложат Аарон и сыны его руки свои на голову тельца,

11

и заколи тельца пред лицем Господним при входе в скинию собрания;

12

возьми крови тельца и возложи перстом твоим на роги жертвенника, а всю кровь вылей у основания жертвенника;

13

возьми весь тук, покрывающий внутренности, и сальник с печени, и обе почки и тук, который на них, и воскури на жертвеннике;

14

а мясо тельца и кожу его и нечистоты его сожги на огне вне стана: это--[жертва] за грех.

15

И возьми одного овна, и возложат Аарон и сыны его руки свои на голову овна;

16

и заколи овна, и возьми крови его, и покропи на жертвенник со всех сторон;

17

рассеки овна на части, вымой внутренности его и голени его, и положи [их] на рассеченные части его и на голову его;

18

и сожги всего овна на жертвеннике. Это всесожжение Господу, благоухание приятное, жертва Господу.

19

Возьми и другого овна, и возложат Аарон и сыны его руки свои на голову овна;

20

и заколи овна, и возьми крови его, и возложи на край правого уха Ааронова и на край правого уха сынов его, и на большой палец правой руки их, и на большой палец правой ноги их; и покропи кровью на жертвенник со всех сторон;

21

и возьми крови, которая на жертвеннике, и елея помазания, и покропи на Аарона и на одежды его, и на сынов его, и на одежды сынов его с ним, --и будут освящены, он и одежды его, и сыны его и одежды их с ним.

22

И возьми от овна тук и курдюк, и тук, покрывающий внутренности, и сальник с печени, и обе почки и тук, который на них, правое плечо,

23

и один круглый хлеб, одну лепешку на елее и один опреснок из корзины, которая пред Господом,

24

и положи всё на руки Аарону и на руки сынам его, и принеси это, потрясая пред лицем Господним;

25

и возьми это с рук их и сожги на жертвеннике со всесожжением, в благоухание пред Господом: это жертва Господу.

26

И возьми грудь от овна вручения, который для Аарона, и принеси ее, потрясая пред лицем Господним, --и это будет твоя доля;

27

и освяти грудь приношения, которая потрясаема была и плечо возношения, которое было возносимо, от овна вручения, который для Аарона и для сынов его, --

28

и будет [это] Аарону и сынам его в участок вечный от сынов Израилевых, ибо это--возношение; возношение должно быть от сынов Израилевых при мирных жертвах, возношение их Господу.

29

А священные одежды, которые для Аарона, перейдут после него к сынам его, чтобы в них помазывать их и вручать им [священство];

30

семь дней должен облачаться в них священник из сынов его, заступающий его место, который будет входить в скинию собрания для служения во святилище.

31

Овна же вручения возьми и свари мясо его на месте святом;

32

и пусть съедят Аарон и сыны его мясо овна сего из корзины, у дверей скинии собрания,

33

ибо чрез это совершено очищение для вручения им священства и для посвящения их; посторонний не должен есть [сего], ибо это святыня;

34

если останется от мяса вручения и от хлеба до утра, то сожги остаток на огне: не должно есть его, ибо это святыня.

35

И поступи с Аароном и с сынами его во всем так, как Я повелел тебе; в семь дней наполняй руки их.

36

И тельца за грех приноси каждый день для очищения, и жертву за грех совершай на жертвеннике для очищения его, и помажь его для освящения его;

37

семь дней очищай жертвенник, и освяти его, и будет жертвенник святыня великая: все, прикасающееся к жертвеннику, освятится.

38

Вот что будешь ты приносить на жертвеннике: двух агнцев однолетних каждый день постоянно.

39

одного агнца приноси поутру, а другого агнца приноси вечером,

40

и десятую [часть ефы] пшеничной муки, смешанной с четвертью гина битого елея, а для возлияния четверть гина вина, для одного агнца;

41

другого агнца приноси вечером: с мучным даром, подобным утреннему, и с таким же возлиянием приноси его в благоухание приятное, в жертву Господу.

42

Это--всесожжение постоянное в роды ваши пред дверями скинии собрания пред Господом, где буду открываться вам, чтобы говорить с тобою;

43

там буду открываться сынам Израилевым, и освятится [место сие] славою Моею.

44

И освящу скинию собрания и жертвенник; и Аарона и сынов его освящу, чтобы они священнодействовали Мне;

45

и буду обитать среди сынов Израилевых, и буду им Богом,

46

и узнают, что Я Господь, Бог их, Который вывел их из земли Египетской, чтобы Мне обитать среди них. Я Господь, Бог их.

Exodus 30


Exodus Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 29

Exodus

Index

Chapter 30

1

И сделай жертвенник для приношения курений, из дерева ситтим сделай его:

2

длина ему локоть, и ширина ему локоть; он должен быть четыреугольный; а вышина ему два локтя; из него [должны выходить] роги его;

3

обложи его чистым золотом, верх его и бока его кругом, и роги его; и сделай к нему золотой венец вокруг;

4

под венцом его на двух углах его сделай два кольца из золота; сделай их с двух сторон его; и будут они влагалищем для шестов, чтобы носить его на них;

5

шесты сделай из дерева ситтим и обложи их золотом.

6

И поставь его пред завесою, которая пред ковчегом откровения, против крышки, которая на [ковчеге] откровения, где Я буду открываться тебе.

7

На нем Аарон будет курить благовонным курением; каждое утро, когда он приготовляет лампады, будет курить им;

8

и когда Аарон зажигает лампады вечером, он будет курить им: [это] --всегдашнее курение пред Господом в роды ваши.

9

Не приносите на нем никакого иного курения, ни всесожжения, ни приношения хлебного, и возлияния не возливайте на него.

10

И будет совершать Аарон очищение над рогами его однажды в год; кровью очистительной [жертвы] за грех он будет очищать его однажды в год в роды ваши. Это святыня великая у Господа.

11

И сказал Господь Моисею, говоря:

12

когда будешь делать исчисление сынов Израилевых при пересмотре их, то пусть каждый даст выкуп за душу свою Господу при исчислении их, и не будет между ними язвы губительной при исчислении их;

13

всякий, поступающий в исчисление, должен давать половину сикля, сикля священного; в сикле двадцать гер: полсикля приношение Господу;

14

всякий, поступающий в исчисление от двадцати лет и выше, должен давать приношение Господу;

15

богатый не больше и бедный не меньше полсикля должны давать в приношение Господу, для выкупа душ ваших;

16

и возьми серебро выкупа от сынов Израилевых и употребляй его на служение скинии собрания; и будет это для сынов Израилевых в память пред Господом, для искупления душ ваших.

17

И сказал Господь Моисею, говоря:

18

сделай умывальник медный для омовения и подножие его медное, и поставь его между скиниею собрания и между жертвенником, и налей в него воды;

19

и пусть Аарон и сыны его омывают из него руки свои и ноги свои;

20

когда они должны входить в скинию собрания, пусть они омываются водою, чтобы им не умереть; или когда должны приступать к жертвеннику для служения, для жертвоприношения Господу,

21

пусть они омывают руки свои и ноги свои водою, чтобы им не умереть; и будет им это уставом вечным, ему и потомкам его в роды их.

22

И сказал Господь Моисею, говоря:

23

возьми себе самых лучших благовонных веществ: смирны самоточной пятьсот [сиклей], корицы благовонной половину против того, двести пятьдесят, тростника благовонного двести пятьдесят,

24

касии пятьсот [сиклей], по сиклю священному, и масла оливкового гин;

25

и сделай из сего миро для священного помазания, масть составную, искусством составляющего масти: это будет миро для священного помазания;

26

и помажь им скинию собрания и ковчег откровения,

27

и стол и все принадлежности его, и светильник и все принадлежности его, и жертвенник курения,

28

и жертвенник всесожжения и все принадлежности его, и умывальник и подножие его;

29

и освяти их, и будет святыня великая: все, прикасающееся к ним, освятится;

30

помажь и Аарона и сынов его и посвяти их, чтобы они были священниками Мне.

31

А сынам Израилевым скажи: это будет у Меня миро священного помазания в роды ваши;

32

тела прочих людей не должно помазывать им, и по составу его не делайте подобного ему; оно--святыня: святынею должно быть для вас;

33

кто составит подобное ему или кто помажет им постороннего, тот истребится из народа своего.

34

И сказал Господь Моисею: возьми себе благовонных веществ: стакти, ониха, халвана душистого и чистого ливана, всего половину,

35

и сделай из них искусством составляющего масти курительный состав, стертый, чистый, святый,

36

и истолки его мелко, и полагай его пред [ковчегом] откровения в скинии собрания, где Я буду открываться тебе: это будет святыня великая для вас;

37

курения, сделанного по сему составу, не делайте себе: святынею да будет оно у тебя для Господа;

38

кто сделает подобное, чтобы курить им, истребится из народа своего.

Exodus 31


Exodus Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 30

Exodus

Index

Chapter 31

1

И сказал Господь Моисею, говоря:

2

смотри, Я назначаю именно Веселеила, сына Уриева, сына Орова, из колена Иудина;

3

и Я исполнил его Духом Божиим, мудростью, разумением, ведением и всяким искусством,

4

работать из золота, серебра и меди,

5

резать камни для вставливания и резать дерево для всякого дела;

6

и вот, Я даю ему помощником Аголиава, сына Ахисамахова, из колена Данова, и в сердце всякого мудрого вложу мудрость, дабы они сделали всё, что Я повелел тебе:

7

скинию собрания и ковчег откровения и крышку на него, и все принадлежности скинии,

8

и стол и принадлежности его, и светильник из чистого золота и все принадлежности его, и жертвенник курения,

9

и жертвенник всесожжения и все принадлежности его, и умывальник и подножие его,

10

и одежды служебные и одежды священные Аарону священнику, и одежды сынам его, для священнослужения,

11

и елей помазания и курение благовонное для святилища: всё так, как Я повелел тебе, они сделают.

12

И сказал Господь Моисею, говоря:

13

скажи сынам Израилевым так: субботы Мои соблюдайте, ибо это--знамение между Мною и вами в роды ваши, дабы вы знали, что Я Господь, освящающий вас;

14

и соблюдайте субботу, ибо она свята для вас: кто осквернит ее, тот да будет предан смерти; кто станет в оную делать дело, та душа должна быть истреблена из среды народа своего;

15

шесть дней пусть делают дела, а в седьмой--суббота покоя, посвященная Господу: всякий, кто делает дело в день субботний, да будет предан смерти;

16

и пусть хранят сыны Израилевы субботу, празднуя субботу в роды свои, как завет вечный;

17

это--знамение между Мною и сынами Израилевыми на веки, потому что в шесть дней сотворил Господь небо и землю, а в день седьмой почил и покоился.

18

И когда [Бог] перестал говорить с Моисеем на горе Синае, дал ему две скрижали откровения, скрижали каменные, на которых написано было перстом Божиим.

Exodus 32


Exodus Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 31

Exodus

Index

Chapter 32

1

Когда народ увидел, что Моисей долго не сходит с горы, то собрался к Аарону и сказал ему: встань и сделай нам бога, который бы шел перед нами, ибо с этим человеком, с Моисеем, который вывел нас из земли Египетской, не знаем, что сделалось.

2

И сказал им Аарон: выньте золотые серьги, которые в ушах ваших жен, ваших сыновей и ваших дочерей, и принесите ко мне.

3

И весь народ вынул золотые серьги из ушей своих и принесли к Аарону.

4

Он взял их из рук их, и сделал из них литого тельца, и обделал его резцом. И сказали они: вот бог твой, Израиль, который вывел тебя из земли Египетской!

5

Увидев [сие], Аарон поставил пред ним жертвенник, и провозгласил Аарон, говоря: завтра праздник Господу.

6

На другой день они встали рано и принесли всесожжения и привели жертвы мирные: и сел народ есть и пить, а после встал играть.

7

И сказал Господь Моисею: поспеши сойти; ибо развратился народ твой, который ты вывел из земли Египетской;

8

скоро уклонились они от пути, который Я заповедал им: сделали себе литого тельца и поклонились ему, и принесли ему жертвы и сказали: вот бог твой, Израиль, который вывел тебя из земли Египетской!

9

И сказал Господь Моисею: Я вижу народ сей, и вот, народ он--жестоковыйный;

10

итак оставь Меня, да воспламенится гнев Мой на них, и истреблю их, и произведу многочисленный народ от тебя.

11

Но Моисей стал умолять Господа, Бога Своего, и сказал: да не воспламеняется, Господи, гнев Твой на народ Твой, который Ты вывел из земли Египетской силою великою и рукою крепкою,

12

чтобы Египтяне не говорили: на погибель Он вывел их, чтобы убить их в горах и истребить их с лица земли; отврати пламенный гнев Твой и отмени погубление народа Твоего;

13

вспомни Авраама, Исаака и Израиля, рабов Твоих, которым клялся Ты Собою, говоря: умножая умножу семя ваше, как звезды небесные, и всю землю сию, о которой Я сказал, дам семени вашему, и будут владеть вечно.

14

И отменил Господь зло, о котором сказал, что наведет его на народ Свой.

15

И обратился и сошел Моисей с горы; в руке его [были] две скрижали откровения, на которых написано было с обеих сторон: и на той и на другой стороне написано было;

16

скрижали были дело Божие, и письмена, начертанные на скрижалях, были письмена Божии.

17

И услышал Иисус голос народа шумящего и сказал Моисею: военный крик в стане.

18

Но [Моисей] сказал: это не крик побеждающих и не вопль поражаемых; я слышу голос поющих.

19

Когда же он приблизился к стану и увидел тельца и пляски, тогда он воспламенился гневом и бросил из рук своих скрижали и разбил их под горою;

20

и взял тельца, которого они сделали, и сжег его в огне, и стер в прах, и рассыпал по воде, и дал ее пить сынам Израилевым.

21

И сказал Моисей Аарону: что сделал тебе народ сей, что ты ввел его в грех великий?

22

Но Аарон сказал: да не возгорается гнев господина моего; ты знаешь этот народ, что он буйный.

23

Они сказали мне: сделай нам бога, который шел бы перед нами; ибо с Моисеем, с этим человеком, который вывел нас из земли Египетской, не знаем, что сделалось.

24

И я сказал им: у кого есть золото, снимите с себя. и отдали мне; я бросил его в огонь, и вышел этот телец.

25

Моисей увидел, что это народ необузданный, ибо Аарон допустил его до необузданности, к посрамлению пред врагами его.

26

И стал Моисей в воротах стана и сказал: кто Господень, --ко мне! И собрались к нему все сыны Левиины.

27

И он сказал им: так говорит Господь Бог Израилев: возложите каждый свой меч на бедро свое, пройдите по стану от ворот до ворот и обратно, и убивайте каждый брата своего, каждый друга своего, каждый ближнего своего.

28

И сделали сыны Левиины по слову Моисея: и пало в тот день из народа около трех тысяч человек.

29

Ибо Моисей сказал: сегодня посвятите руки ваши Господу, каждый в сыне своем и брате своем, да ниспошлет Он вам сегодня благословение.

30

На другой день сказал Моисей народу: вы сделали великий грех; итак я взойду к Господу, не заглажу ли греха вашего.

31

И возвратился Моисей к Господу и сказал: о, народ сей сделал великий грех: сделал себе золотого бога;

32

прости им грех их, а если нет, то изгладь и меня из книги Твоей, в которую Ты вписал.

33

Господь сказал Моисею: того, кто согрешил предо Мною, изглажу из книги Моей;

34

итак, иди, веди народ сей, куда Я сказал тебе; вот Ангел Мой пойдет пред тобою, и в день посещения Моего Я посещу их за грех их.

35

И поразил Господь народ за сделанного тельца, которого сделал Аарон.

Exodus 33


Exodus Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 32

Exodus

Index

Chapter 33

1

И сказал Господь Моисею: пойди, иди отсюда ты и народ, который ты вывел из земли Египетской, в землю, о которой Я клялся Аврааму, Исааку и Иакову, говоря: потомству твоему дам ее;

2

и пошлю пред тобою Ангела, и прогоню Хананеев, Аморреев, Хеттеев, Ферезеев, Евеев и Иевусеев,

3

[и введет он вас] в землю, где течет молоко и мед; ибо Сам не пойду среди вас, чтобы не погубить Мне вас на пути, потому что вы народ жестоковыйный.

4

Народ, услышав грозное слово сие, возрыдал, и никто не возложил на себя украшений своих.

5

Ибо Господь сказал Моисею: скажи сынам Израилевым: вы народ жестоковыйный; если Я пойду среди вас, то в одну минуту истреблю вас; итак снимите с себя украшения свои; Я посмотрю, что Мне делать с вами.

6

Сыны Израилевы сняли с себя украшения свои у горы Хорива.

7

Моисей же взял и поставил себе шатер вне стана, вдали от стана, и назвал его скиниею собрания; и каждый, ищущий Господа, приходил в скинию собрания, находившуюся вне стана.

8

И когда Моисей выходил к скинии, весь народ вставал, и становился каждый у входа в свой шатер и смотрел вслед Моисею, доколе он не входил в скинию.

9

Когда же Моисей входил в скинию, тогда спускался столп облачный и становился у входа в скинию, и [Господь] говорил с Моисеем.

10

И видел весь народ столп облачный, стоявший у входа в скинию; и вставал весь народ, и поклонялся каждый у входа в шатер свой.

11

И говорил Господь с Моисеем лицем к лицу, как бы говорил кто с другом своим; и он возвращался в стан; а служитель его Иисус, сын Навин, юноша, не отлучался от скинии.

12

Моисей сказал Господу: вот, Ты говоришь мне: веди народ сей, а не открыл мне, кого пошлешь со мною, хотя Ты сказал: 'Я знаю тебя по имени, и ты приобрел благоволение в очах Моих';

13

итак, если я приобрел благоволение в очах Твоих, то молю: открой мне путь Твой, дабы я познал Тебя, чтобы приобрести благоволение в очах Твоих; и помысли, что сии люди Твой народ.

14

[Господь] сказал: Сам Я пойду, и введу тебя в покой.

15

[Моисей] сказал Ему: если не пойдешь Ты Сам [с нами], то и не выводи нас отсюда,

16

ибо по чему узнать, что я и народ Твой обрели благоволение в очах Твоих? не по тому ли, когда Ты пойдешь с нами? тогда я и народ Твой будем славнее всякого народа на земле.

17

И сказал Господь Моисею: и то, о чем ты говорил, Я сделаю, потому что ты приобрел благоволение в очах Моих, и Я знаю тебя по имени.

18

[Моисей] сказал: покажи мне славу Твою.

19

И сказал [Господь]: Я проведу пред тобою всю славу Мою и провозглашу имя Иеговы пред тобою, и кого помиловать--помилую, кого пожалеть--пожалею.

20

И потом сказал Он: лица Моего не можно тебе увидеть, потому что человек не может увидеть Меня и остаться в живых.

21

И сказал Господь: вот место у Меня, стань на этой скале;

22

когда же будет проходить слава Моя, Я поставлю тебя в расселине скалы и покрою тебя рукою Моею, доколе не пройду;

23

и когда сниму руку Мою, ты увидишь Меня сзади, а лице Мое не будет видимо.

Exodus 34


Exodus Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 33

Exodus

Index

Chapter 34

1

И сказал Господь Моисею: вытеши себе две скрижали каменные, подобные прежним, и Я напишу на сих скрижалях слова, какие были на прежних скрижалях, которые ты разбил;

2

и будь готов к утру, и взойди утром на гору Синай, и предстань предо Мною там на вершине горы;

3

но никто не должен восходить с тобою, и никто не должен показываться на всей горе; даже скот, мелкий и крупный, не должен пастись близ горы сей.

4

И вытесал Моисей две скрижали каменные, подобные прежним, и, встав рано поутру, взошел на гору Синай, как повелел ему Господь; и взял в руки свои две скрижали каменные.

5

И сошел Господь в облаке, и остановился там близ него, и провозгласил имя Иеговы.

6

И прошел Господь пред лицем его и возгласил: Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный,

7

сохраняющий милость в тысячи [родов], прощающий вину и преступление и грех, но не оставляющий без наказания, наказывающий вину отцов в детях и в детях детей до третьего и четвертого рода.

8

Моисей тотчас пал на землю и поклонился [Богу]

9

и сказал: если я приобрел благоволение в очах Твоих, Владыка, то да пойдет Владыка посреди нас; ибо народ сей жестоковыен; прости беззакония наши и грехи наши и сделай нас наследием Твоим.

10

И сказал [Господь]: вот, Я заключаю завет: пред всем народом твоим соделаю чудеса, каких не было по всей земле и ни у каких народов; и увидит весь народ, среди которого ты находишься, дело Господа; ибо страшно будет то, что Я сделаю для тебя;

11

сохрани то, что повелеваю тебе ныне: вот, Я изгоняю от лица твоего Аморреев, Хананеев, Хеттеев, Ферезеев, Евеев, и Иевусеев;

12

смотри, не вступай в союз с жителями той земли, в которую ты войдешь, дабы они не сделались сетью среди вас.

13

Жертвенники их разрушьте, столбы их сокрушите, вырубите [священные] рощи их.

14

ибо ты не должен поклоняться богу иному, кроме Господа; потому что имя Его--ревнитель; Он Бог ревнитель.

15

Не вступай в союз с жителями той земли, чтобы, когда они будут блудодействовать вслед богов своих и приносить жертвы богам своим, не пригласили и тебя, и ты не вкусил бы жертвы их;

16

и не бери из дочерей их жен сынам своим, дабы дочери их, блудодействуя вслед богов своих, не ввели и сынов твоих в блужение вслед богов своих.

17

Не делай себе богов литых.

18

Праздник опресноков соблюдай: семь дней ешь пресный хлеб, как Я повелел тебе, в назначенное время месяца Авива, ибо в месяце Авиве вышел ты из Египта.

19

Все, разверзающее ложесна, Мне, как и весь скот твой мужеского пола, разверзающий ложесна, из волов и овец;

20

первородное из ослов заменяй агнцем, а если не заменишь, то выкупи его; всех первенцев из сынов твоих выкупай; пусть не являются пред лице Мое с пустыми руками.

21

Шесть дней работай, а в седьмой день покойся; покойся и во время посева и жатвы.

22

И праздник седмиц совершай, праздник начатков жатвы пшеницы и праздник собирания [плодов] в конце года;

23

три раза в году должен являться весь мужеский пол твой пред лице Владыки, Господа Бога Израилева,

24

ибо Я прогоню народы от лица твоего и распространю пределы твои, и никто не пожелает земли твоей, если ты будешь являться пред лице Господа Бога твоего три раза в году.

25

Не изливай крови жертвы Моей на квасное, и жертва праздника Пасхи не должна переночевать до утра.

26

Самые первые плоды земли твоей принеси в дом Господа Бога твоего. Не вари козленка в молоке матери его.

27

И сказал Господь Моисею: напиши себе слова сии, ибо в сих словах Я заключаю завет с тобою и с Израилем.

28

И пробыл там [Моисей] у Господа сорок дней и сорок ночей, хлеба не ел и воды не пил; и написал на скрижалях слова завета, десятословие.

29

Когда сходил Моисей с горы Синая, и две скрижали откровения были в руке у Моисея при сошествии его с горы, то Моисей не знал, что лице его стало сиять лучами оттого, что [Бог] говорил с ним.

30

И увидел Моисея Аарон и все сыны Израилевы, и вот, лице его сияет, и боялись подойти к нему.

31

И призвал их Моисей, и пришли к нему Аарон и все начальники общества, и разговаривал Моисей с ними.

32

После сего приблизились все сыны Израилевы, и он заповедал им все, что говорил ему Господь на горе Синае.

33

И когда Моисей перестал разговаривать с ними, то положил на лице свое покрывало.

34

Когда же входил Моисей пред лице Господа, чтобы говорить с Ним, тогда снимал покрывало, доколе не выходил; а выйдя пересказывал сынам Израилевым все, что заповедано было.

35

И видели сыны Израилевы, что сияет лице Моисеево, и Моисей опять полагал покрывало на лице свое, доколе не входил говорить с Ним.

Exodus 35


Exodus Chapter 35 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 34

Exodus

Index

Chapter 35

1

И собрал Моисей все общество сынов Израилевых и сказал им: вот что заповедал Господь делать:

2

шесть дней делайте дела, а день седьмой должен быть у вас святым, суббота покоя Господу: всякий, кто будет делать в нее дело, предан будет смерти;

3

не зажигайте огня во всех жилищах ваших в день субботы.

4

И сказал Моисей всему обществу сынов Израилевых: вот что заповедал Господь:

5

сделайте от себя приношения Господу: каждый по усердию пусть принесет приношение Господу, золото, серебро, медь,

6

[шерсть] голубого, пурпурового и червленого [цвета], и виссон, и козью шерсть,

7

кожи бараньи красные, и кожи синие, и дерево ситтим,

8

и елей для светильника, и ароматы для елея помазания и для благовонных курений,

9

камень оникс и камни вставные для ефода и наперсника.

10

И всякий из вас мудрый сердцем пусть придет и сделает все, что повелел Господь:

11

скинию и покров ее и [верхнюю] покрышку ее, крючки и брусья ее, шесты ее, столбы ее и подножия ее,

12

ковчег и шесты его, крышку и завесу для преграды,

13

стол и шесты его и все принадлежности его, и хлебы предложения,

14

и светильник для освещения с принадлежностями его, и лампады его и елей для освещения,

15

и жертвенник для курений и шесты его, и елей помазания, и благовонные курения, и завесу ко входу скинии,

16

жертвенник всесожжения и решетку медную для него, и шесты его и все принадлежности его, умывальник и подножие его,

17

завесы двора, столбы его и подножия их, и завесу у входа во двор,

18

колья скинии, и колья двора и веревки их,

19

одежды служебные для служения во святилище, и священные одежды Аарону священнику и одежды сынам его для священнодействия.

20

И пошло все общество сынов Израилевых от Моисея.

21

И приходили все, которых влекло к тому сердце, и все, которых располагал дух, и приносили приношения Господу для устроения скинии собрания и для всех потребностей ее и для священных одежд;

22

и приходили мужья с женами, и все по расположению сердца приносили кольца, серьги, перстни и привески, всякие золотые вещи, каждый, кто только хотел приносить золото Господу;

23

и каждый, у кого была [шерсть] голубого, пурпурового и червленого [цвета], виссон и козья шерсть, кожи бараньи красные и кожи синие, приносил их;

24

и каждый, кто жертвовал серебро или медь, приносил сие в дар Господу; и каждый, у кого было дерево ситтим, приносил сие на всякую потребность [для скинии];

25

и все женщины, мудрые сердцем, пряли своими руками и приносили пряжу голубого, пурпурового и червленого [цвета] и виссон;

26

и все женщины, которых влекло сердце, умевшие прясть, пряли козью шерсть;

27

князья же приносили камень оникс и камни вставные для ефода и наперсника,

28

также и благовония, и елей для светильника и для [составления] елея помазания и для благовонных курений;

29

и все мужья и жены из сынов Израилевых, которых влекло сердце принести на всякое дело, какое Господь чрез Моисея повелел сделать, приносили добровольный дар Господу.

30

И сказал Моисей сынам Израилевым: смотрите, Господь назначил именно Веселеила, сына Урии, сына Ора, из колена Иудина,

31

и исполнил его Духом Божиим, мудростью, разумением, ведением и всяким искусством,

32

составлять искусные ткани, работать из золота, серебра и меди,

33

и резать камни для вставливания, и резать дерево, и делать всякую художественную работу;

34

и способность учить [других] вложил в сердце его, его и Аголиава, сына Ахисамахова, из колена Данова;

35

он исполнил сердце их мудростью, чтобы делать всякую работу резчика и искусного ткача, и вышивателя по голубой, пурпуровой, червленой и виссонной ткани, и ткачей, делающих всякую работу и составляющих искусные ткани.

Exodus 36


Exodus Chapter 36 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 35

Exodus

Index

Chapter 36

1

И стал работать Веселеил и Аголиав и все мудрые сердцем, которым Господь дал мудрость и разумение, чтоб уметь сделать всякую работу, потребную для святилища, как повелел Господь.

2

И призвал Моисей Веселеила и Аголиава и всех мудрых сердцем, которым Господь дал мудрость, и всех, коих влекло сердце приступить к работе и работать.

3

И взяли они от Моисея все приношения, которые принесли сыны Израилевы, на потребности святилища, чтобы работать. Между тем еще продолжали приносить к нему добровольные дары каждое утро.

4

Тогда пришли все мудрые сердцем, производившие всякие работы святилища, каждый от своей работы, какою кто занимался,

5

и сказали Моисею, говоря: народ много приносит, более нежели потребно для работ, какие повелел Господь сделать.

6

И приказал Моисей, и объявлено было в стане, чтобы ни мужчина, ни женщина не делали уже ничего для приношения во святилище; и перестал народ приносить.

7

Запаса было достаточно на всякие работы, какие надлежало делать, и даже осталось.

8

И сделали все мудрые сердцем, занимавшиеся работою скинии: десять покрывал из крученого виссона и из голубой, пурпуровой и червленой [шерсти]; и херувимов сделали на них искусною работою;

9

длина каждого покрывала двадцать восемь локтей, и ширина каждого покрывала четыре локтя: всем покрывалам одна мера.

10

И соединил он пять покрывал одно с другим, и [другие] пять покрывал соединил одно с другим.

11

И сделал петли голубого [цвета] на краю одного покрывала, где оно соединяется с другим; так же сделал он и на краю последнего покрывала, для соединения его с другим;

12

пятьдесят петлей сделал он у одного покрывала, и пятьдесят петлей сделал в конце покрывала, где оно соединяется с другим; петли сии соответствовали одна другой;

13

и сделал пятьдесят крючков золотых, и крючками соединил одно покрывало с другим, и стала скиния одно [целое].

14

Потом сделал покрывала из козьей шерсти для покрытия скинии: одиннадцать покрывал сделал таких;

15

длиною покрывало тридцать локтей, и шириною покрывало четыре локтя: одиннадцати покрывалам мера одна.

16

И соединил он пять покрывал особо и шесть покрывал особо.

17

И сделал пятьдесят петлей на краю покрывала крайнего, где оно соединяется с другим, и пятьдесят петлей сделал на краю покрывала, соединяющегося с другим;

18

и сделал пятьдесят медных крючков для соединения покрова, чтоб составилось одно [целое].

19

И сделал для скинии покров из красных бараньих кож и покрышку сверху из кож синих.

20

И сделал брусья для скинии из дерева ситтим прямостоящие:

21

десять локтей длина бруса, и полтора локтя ширина каждого бруса;

22

у каждого бруса по два шипа, один против другого: так сделал он все брусья скинии.

23

И сделал для скинии двадцать таких брусьев для полуденной стороны,

24

и сорок серебряных подножий сделал под двадцать брусьев: два подножия под один брус для двух шипов его, и два подножия под другой брус для двух шипов его;

25

и для другой стороны скинии, к северу, сделал двадцать брусьев

26

и сорок серебряных подножий: два подножия под один брус, и два подножия под другой брус;

27

а для задней стороны скинии, к западу, сделал шесть брусьев,

28

и два бруса сделал для угла в скинии на заднюю сторону;

29

и были они соединены внизу и соединены вверху к одному кольцу: так сделал он с ними обоими на обоих углах;

30

и было восемь брусьев и серебряных подножий шестнадцать, по два подножия под каждый брус.

31

И сделал шесты из дерева ситтим, пять для брусьев одной стороны скинии,

32

и пять шестов для брусьев другой стороны скинии, и пять шестов для брусьев задней стороны скинии;

33

и сделал внутренний шест, который проходил бы по средине брусьев от одного конца до другого;

34

брусья обложил золотом, и кольца, в которые вкладываются шесты, сделал из золота, и шесты обложил золотом.

35

И сделал завесу из голубой, пурпуровой и червленой [шерсти] и из крученого виссона, и искусною работою сделал на ней херувимов;

36

и сделал для нее четыре столба из ситтим и обложил их золотом, с золотыми крючками, и вылил для них четыре серебряных подножия.

37

И сделал завесу ко входу скинии из голубой, пурпуровой и червленой [шерсти] и из крученого виссона, узорчатой работы,

38

и пять столбов для нее с крючками; и обложил верхи их и связи их золотом, и [вылил] пять медных подножий.

Exodus 37


Exodus Chapter 37 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 36

Exodus

Index

Chapter 37

1

И сделал Веселеил ковчег из дерева ситтим; длина его два локтя с половиною, ширина его полтора локтя и высота его полтора локтя;

2

и обложил его чистым золотом внутри и снаружи и сделал вокруг него золотой венец;

3

и вылил для него четыре кольца золотых, на четырех нижних углах его: два кольца на одной стороне его и два кольца на другой стороне его.

4

И сделал шесты из дерева ситтим и обложил их золотом;

5

и вложил шесты в кольца, по сторонам ковчега, чтобы носить ковчег.

6

И сделал крышку из чистого золота: длина ее два локтя с половиною, а ширина полтора локтя.

7

И сделал двух херувимов из золота: чеканной работы сделал их на обоих концах крышки,

8

одного херувима с одного конца, а другого херувима с другого конца: выдавшимися из крышки сделал херувимов с обоих концов ее;

9

и были херувимы с распростертыми вверх крыльями и покрывали крыльями своими крышку, а лицами своими были [обращены] друг к другу; к крышке [были] лица херувимов.

10

И сделал стол из дерева ситтим длиною в два локтя, шириною в локоть и вышиною в полтора локтя,

11

и обложил его золотом чистым, и сделал вокруг него золотой венец;

12

и сделал вокруг него стенки в ладонь и сделал золотой венец у стенок его;

13

и вылил для него четыре кольца золотых и утвердил кольца на четырех углах, у четырех ножек его;

14

при стенках были кольца, чтобы влагать шесты для ношения стола;

15

и сделал шесты из дерева ситтим и обложил их золотом для ношения стола.

16

Потом сделал сосуды, принадлежавшие к столу: блюда, кадильницы, кружки и чаши, чтобы возливать ими, из чистого золота.

17

И сделал светильник из золота чистого, чеканный сделал светильник; стебель его, ветви его, чашечки его, яблоки его и цветы его [выходили] из него;

18

шесть ветвей выходило из боков его: три ветви светильника из одного бока его и три ветви светильника из другого бока его;

19

три чашечки были наподобие миндального цветка, яблоко и цветы на одной ветви, и три чашечки наподобие миндального цветка, яблоко и цветы на другой ветви: так на [всех] шести ветвях, выходящих из светильника;

20

а на [стебле] светильника было четыре чашечки наподобие миндального цветка с яблоками и цветами;

21

у шести ветвей, выходящих из него, яблоко под первыми двумя ветвями, и яблоко под [вторыми] двумя ветвями, и яблоко под [третьими] двумя ветвями;

22

яблоки и ветви их выходили из него; весь он [был] чеканный, цельный, из чистого золота.

23

И сделал к нему семь лампад, и щипцы к нему и лотки к нему, из чистого золота;

24

из таланта чистого золота сделал его со всеми принадлежностями его.

25

И сделал жертвенник курения из дерева ситтим: длина его локоть и ширина его локоть, четыреугольный, вышина его два локтя; из него выходили роги его;

26

и обложил его чистым золотом, верх его и стороны его кругом, и роги его, и сделал к нему золотой венец вокруг;

27

под венцом его на двух углах его сделал два кольца золотых; с двух сторон его сделал их, чтобы вкладывать в них шесты для ношения его;

28

шесты сделал из дерева ситтим и обложил их золотом.

29

И сделал миро для священного помазания и курение благовонное, чистое, искусством составляющего масти.

Exodus 38


Exodus Chapter 38 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 37

Exodus

Index

Chapter 38

1

И сделал жертвенник всесожжения из дерева ситтим длиною в пять локтей и шириною в пять локтей, четыреугольный, вышиною в три локтя;

2

и сделал роги на четырех углах его, так что из него выходили роги, и обложил его медью.

3

И сделал все принадлежности жертвенника: горшки, лопатки, чаши, вилки и угольницы; все принадлежности его сделал из меди.

4

И сделал для жертвенника решетку, род сетки, из меди, по окраине его внизу до половины его;

5

и сделал четыре кольца на четырех углах медной решетки для вкладывания шестов.

6

И сделал шесты из дерева ситтим, и обложил их медью,

7

и вложил шесты в кольца на боках жертвенника, чтобы носить его посредством их; пустой внутри из досок сделал его.

8

И сделал умывальник из меди и подножие его из меди с изящными изображениями, украшающими вход скинии собрания.

9

И сделал двор: с полуденной стороны, к югу, завесы из крученого виссона, длиною во сто локтей;

10

столбов для них двадцать и подножий к ним двадцать медных; крючки у столбов и связи их из серебра.

11

И по северной стороне--[завесы] во сто локтей; столбов для них двадцать и подножий к ним двадцать медных; крючки у столбов и связи их из серебра.

12

И с западной стороны--завесы в пятьдесят локтей, столбов для них десять и подножий к ним десять; крючки у столбов и связи их из серебра.

13

И с передней стороны к востоку--[завесы] в пятьдесят локтей.

14

Для одной стороны [ворот двора] --завесы в пятнадцать локтей, столбов для них три и подножий к ним три;

15

и для другой стороны--завесы в пятнадцать локтей, столбов для них три и подножий к ним три.

16

Все завесы во все стороны двора из крученого виссона,

17

а подножия у столбов из меди, крючки у столбов и связи их из серебра; верхи же у них обложены серебром, и все столбы двора соединены связями серебряными.

18

Завеса же для ворот двора узорчатой работы из голубой, пурпуровой и червленой [шерсти] и из крученого виссона, длиною в двадцать локтей, вышиною в пять локтей, по всему протяжению, подобно завесам двора;

19

и столбов для нее четыре, и подножий к ним четыре медных; крючки у них серебряные, а верхи их обложены серебром, и связи их серебряные.

20

Все колья вокруг скинии и двора медные.

21

Вот исчисление того, что употреблено для скинии откровения, сделанное по повелению Моисея, посредством левитов под надзором Ифамара, сына Ааронова, священника.

22

Делал же все, что повелел Господь Моисею, Веселеил, сын Урии, сына Ора, из колена Иудина,

23

и с ним Аголиав, сын Ахисамахов, из колена Данова, резчик и искусный ткач и вышиватель по голубой, пурпуровой, червленой и виссоновой [ткани].

24

Всего золота, употребленного в дело на все принадлежности святилища, золота, принесенного в дар, было двадцать девять талантов и семьсот тридцать сиклей, сиклей священных;

25

серебра же от исчисленных [лиц] общества сто талантов и тысяча семьсот семьдесят пять сиклей, сиклей священных;

26

с шестисот трех тысяч пятисот пятидесяти человек, с каждого поступившего в исчисление, от двадцати лет и выше, по полсиклю с человека, считая на сикль священный.

27

Сто талантов серебра употреблено на вылитие подножий святилища и подножий у завесы; сто подножий из ста талантов, по таланту на подножие;

28

а из тысячи семисот семидесяти пяти [сиклей] сделал он крючки у столбов и покрыл верхи их и сделал связи для них.

29

Меди же, принесенной в дар, было семьдесят талантов и две тысячи четыреста сиклей;

30

из нее сделал он подножия [для столбов] у входа в скинию свидетельства, и жертвенник медный, и решетку медную для него, и все сосуды жертвенника,

31

и подножия [для столбов] всего двора, и подножия [для] [столбов] ворот двора, и все колья скинии и все колья вокруг двора.

Exodus 39


Exodus Chapter 39 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 38

Exodus

Index

Chapter 39

1

Из голубой же, пурпуровой и червленой [шерсти] сделали они служебные одежды, для служения во святилище; также сделали священные одежды Аарону, как повелел Господь Моисею.

2

И сделал ефод из золота, из голубой, пурпуровой и червленой [шерсти] и из крученого виссона;

3

и разбили они золото в листы и вытянули нити, чтобы воткать их между голубыми, пурпуровыми, червлеными и виссонными [нитями], искусною работою.

4

И сделали у него нарамники связывающие; на обоих концах своих он был связан.

5

И пояс ефода, который поверх его, одинаковой с ним работы, [сделан] [был] из золота, из голубой, пурпуровой и червленой [шерсти] и крученого виссона, как повелел Господь Моисею.

6

И обделали камни ониксовые, вставив их в золотые гнезда и вырезав на них имена сынов Израилевых, как вырезывают на печати;

7

и положил он их на нарамники ефода, в память сынов Израилевых, как повелел Господь Моисею.

8

И сделал наперсник искусною работою, такою же работою, как ефод, из золота, из голубой, пурпуровой и червленой [шерсти] и из крученого виссона;

9

он был четыреугольный; двойной сделали они наперсник в пядень длиною и в пядень шириною, двойной он был;

10

и вставили в него в четыре ряда камни. Рядом: рубин, топаз, изумруд, --это первый ряд;

11

во втором ряду: карбункул, сапфир и алмаз;

12

в третьем ряду: яхонт, агат и аметист;

13

в четвертом ряду: хризолит, оникс и яспис; и вставлены они в золотых гнездах.

14

Камней было по числу имен сынов Израилевых: двенадцать было их, по числу имен их, и на каждом из них вырезано было, [как] на печати, по одному имени, для двенадцати колен.

15

К наперснику сделали толстые цепочки витою работою из чистого золота;

16

и сделали два золотых гнезда и два золотых кольца и прикрепили два кольца к двум концам наперсника;

17

и вдели обе плетеные цепочки из золота в два кольца по концам наперсника,

18

а два конца двух цепочек прикрепили к двум гнездам и прикрепили их к нарамникам ефода с лицевой стороны его;

19

еще сделали два кольца золотых и прикрепили к двум [другим] концам наперсника, на той стороне, которая находится к ефоду внутрь;

20

и еще сделали два кольца золотых и прикрепили их к двум нарамникам ефода снизу, с лицевой стороны его, у соединения его над поясом ефода;

21

и прикрепили наперсник кольцами его к кольцам ефода посредством шнура из голубой [шерсти], чтобы он был над поясом ефода, и чтобы не отставал наперсник от ефода, как повелел Господь Моисею.

22

И сделал верхнюю ризу к ефоду, тканую, всю из голубой [шерсти],

23

и среди верхней ризы отверстие, как отверстие у брони, и вокруг него обшивку, чтобы не дралось;

24

по подолу верхней ризы сделали они яблоки из голубой, пурпуровой и червленой [шерсти];

25

и сделали позвонки из чистого золота и повесили позвонки между яблоками по подолу верхней ризы кругом;

26

позвонок и яблоко, позвонок и яблоко, по подолу верхней ризы кругом для служения, как повелел Господь Моисею.

27

И сделали для Аарона и для сыновей его хитоны из виссона, тканые,

28

и кидар из виссона, и головные повязки из виссона, и нижнее льняное платье из крученого виссона,

29

и пояс из крученого виссона и из голубой, пурпуровой и червленой [шерсти], узорчатой работы, как повелел Господь Моисею.

30

И сделали полированную дощечку, диадиму святыни, из чистого золота, и начертали на ней письмена, как вырезывают на печати: Святыня Господня;

31

и прикрепили к ней шнур из голубой [шерсти], чтобы привязать ее к кидару сверху, как повелел Господь Моисею.

32

Так кончена была вся работа для скинии собрания; и сделали сыны Израилевы всё: как повелел Господь Моисею, так и сделали.

33

И принесли к Моисею скинию, покров и все принадлежности ее, крючки ее, брусья ее, шесты ее, столбы ее и подножия ее,

34

покров из кож бараньих красных и покров из кож синих и завесу закрывающую,

35

ковчег откровения и шесты его, и крышку,

36

стол со всеми принадлежностями его и хлебы предложения,

37

светильник из чистого золота, лампады его, лампады расставленные на нем и все принадлежности его, и елей для освещения,

38

золотой жертвенник и елей помазания, и благовония для курения, и завесу ко входу в скинию,

39

жертвенник медный и медную решетку к нему, шесты его и все принадлежности его, умывальник и подножие его,

40

завесы двора, столбы и подножия, завесу к воротам двора, веревки и колья и все вещи, принадлежащие к служению в скинии собрания,

41

одежды служебные для служения во святилище, священные одежды Аарону священнику и одежды сыновьям его для священнодействия.

42

Как повелел Господь Моисею, так и сделали сыны Израилевы все сии работы.

43

И увидел Моисей всю работу, и вот они сделали ее: как повелел Господь, так и сделали. И благословил их Моисей.

Exodus 40


Exodus Chapter 40 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 39

Exodus

Index

Chapter 40

1

И сказал Господь Моисею, говоря:

2

в первый месяц, в первый день месяца поставь скинию собрания,

3

и поставь в ней ковчег откровения, и закрой ковчег завесою;

4

и внеси стол и расставь на нем все вещи его, и внеси светильник и поставь на нем лампады его;

5

и поставь золотой жертвенник для курения пред ковчегом откровения и повесь завесу у входа в скинию.

6

и поставь жертвенник всесожжения пред входом в скинию собрания;

7

и поставь умывальник между скиниею собрания и между жертвенником и влей в него воды;

8

и поставь двор кругом и повесь завесу в воротах двора.

9

И возьми елея помазания, и помажь скинию и все, что в ней, и освяти ее и все принадлежности ее, и будет свята;

10

помажь жертвенник всесожжения и все принадлежности его, и освяти жертвенник, и будет жертвенник святыня великая;

11

и помажь умывальник и подножие его и освяти его.

12

И приведи Аарона и сынов его ко входу в скинию собрания и омой их водою,

13

и облеки Аарона в священные одежды, и помажь его, и освяти его, чтобы он был священником Мне.

14

И сынов его приведи, и одень их в хитоны,

15

и помажь их, как помазал ты отца их, чтобы они были священниками Мне, и помазание их посвятит их в вечное священство в роды их.

16

И сделал Моисей все, как повелел ему Господь, так и сделал.

17

В первый месяц второго года, в первый [день] месяца поставлена скиния.

18

И поставил Моисей скинию, положил подножия ее, поставил брусья ее, положил шесты и поставил столбы ее,

19

распростер покров над скиниею, и положил покрышку поверх сего покрова, как повелел Господь Моисею.

20

И взял и положил откровение в ковчег, и вложил шесты в [кольца] ковчега, и положил крышку на ковчег сверху;

21

и внес ковчег в скинию, и повесил завесу, и закрыл ковчег откровения, как повелел Господь Моисею.

22

И поставил стол в скинии собрания, на северной стороне скинии, вне завесы,

23

и разложил на нем ряд хлебов пред Господом, как повелел Господь Моисею.

24

И поставил светильник в скинии собрания против стола, на южной стороне скинии,

25

и поставил лампады пред Господом, как повелел Господь Моисею.

26

И поставил золотой жертвенник в скинии собрания пред завесою

27

и воскурил на нем благовонное курение, как повелел Господь Моисею.

28

И повесил завесу при входе в скинию;

29

и жертвенник всесожжения поставил у входа в скинию собрания и принес на нем всесожжения и приношение хлебное, как повелел Господь Моисею.

30

И поставил умывальник между скиниею собрания и жертвенником и налил в него воды для омовения,

31

и омывали из него Моисей и Аарон и сыны его руки свои и ноги свои:

32

когда они входили в скинию собрания и подходили к жертвеннику, тогда омывались, как повелел Господь Моисею.

33

И поставил двор вокруг скинии и жертвенника и повесил завесу в воротах двора. И так окончил Моисей дело.

34

И покрыло облако скинию собрания, и слава Господня наполнила скинию;

35

и не мог Моисей войти в скинию собрания, потому что осеняло ее облако, и слава Господня наполняла скинию.

36

Когда поднималось облако от скинии, тогда отправлялись в путь сыны Израилевы во все путешествие свое;

37

если же не поднималось облако, то и они не отправлялись в путь, доколе оно не поднималось,

38

ибо облако Господне стояло над скиниею днем, и огонь был ночью в ней пред глазами всего дома Израилева во все путешествие их.

Leviticus 1


Leviticus Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Index

Chapter 1

1

И воззвал Господь к Моисею и сказал ему из скинии собрания, говоря:

2

объяви сынам Израилевым и скажи им: когда кто из вас хочет принести жертву Господу, то, если из скота, приносите жертву вашу из скота крупного и мелкого.

3

Если жертва его есть всесожжение из крупного скота, пусть принесет ее мужеского пола, без порока; пусть приведет ее к дверям скинии собрания, чтобы приобрести ему благоволение пред Господом;

4

и возложит руку свою на голову [жертвы] всесожжения--и приобретет он благоволение, во очищение грехов его;

5

и заколет тельца пред Господом; сыны же Аароновы, священники, принесут кровь и покропят кровью со всех сторон на жертвенник, который у входа скинии собрания;

6

и снимет кожу с [жертвы] всесожжения и рассечет ее на части;

7

сыны же Аароновы, священники, положат на жертвенник огонь и на огне разложат дрова;

8

и разложат сыны Аароновы, священники, части, голову и тук на дровах, которые на огне, на жертвеннике;

9

а внутренности [жертвы] и ноги ее вымоет он водою, и сожжет священник все на жертвеннике: [это] всесожжение, жертва, благоухание, приятное Господу.

10

Если жертва всесожжения его из мелкого скота, из овец, или из коз, пусть принесет ее мужеского пола, без порока.

11

и заколет ее пред Господом на северной стороне жертвенника, и сыны Аароновы, священники, покропят кровью ее на жертвенник со всех сторон;

12

и рассекут ее на части, [отделив] голову ее и тук ее, и разложит их священник на дровах, которые на огне, на жертвеннике,

13

а внутренности и ноги вымоет водою, и принесет священник всё и сожжет на жертвеннике: [это] всесожжение, жертва, благоухание, приятное Господу.

14

Если же из птиц приносит он Господу всесожжение, пусть принесет жертву свою из горлиц, или из молодых голубей;

15

священник принесет ее к жертвеннику, и свернет ей голову, и сожжет на жертвеннике, а кровь выцедит к стене жертвенника;

16

зоб ее с перьями ее отнимет и бросит его подле жертвенника на восточную сторону, где пепел;

17

и надломит ее в крыльях ее, не отделяя их, и сожжет ее священник на жертвеннике, на дровах, которые на огне: это всесожжение, жертва, благоухание, приятное Господу.

Leviticus 2


Leviticus Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Index

Chapter 2

1

Если какая душа хочет принести Господу жертву приношения хлебного, пусть принесет пшеничной муки, и вольет на нее елея, и положит на нее ливана,

2

и принесет ее к сынам Аароновым, священникам, и возьмет полную горсть муки с елеем и со всем ливаном, и сожжет сие священник в память на жертвеннике; [это] жертва, благоухание, приятное Господу;

3

а остатки от приношения хлебного Аарону и сынам его: [это] великая святыня из жертв Господних.

4

Если же приносишь жертву приношения хлебного из печеного в печи, [то приноси] пшеничные хлебы пресные, смешанные с елеем, и лепешки пресные, помазанные елеем.

5

Если жертва твоя приношение хлебное со сковороды, то это должна быть пшеничная мука, смешанная с елеем, пресная;

6

разломи ее на куски и влей на нее елея: это приношение хлебное.

7

Если жертва твоя приношение хлебное из горшка, то должно сделать оное из пшеничной муки с елеем,

8

и принеси приношение, которое из сего составлено, Господу; представь оное священнику, а он принесет его к жертвеннику;

9

и возьмет священник из сей жертвы часть в память и сожжет на жертвеннике: [это] жертва, благоухание, приятное Господу;

10

а остатки приношения хлебного Аарону и сынам его: [это] великая святыня из жертв Господних.

11

Никакого приношения хлебного, которое приносите Господу, не делайте квасного, ибо ни квасного, ни меду не должны вы сожигать в жертву Господу;

12

как приношение начатков приносите их Господу, а на жертвенник не должно возносить их в приятное благоухание.

13

Всякое приношение твое хлебное соли солью, и не оставляй жертвы твоей без соли завета Бога твоего: при всяком приношении твоем приноси соль.

14

Если приносишь Господу приношение хлебное из первых плодов, приноси в дар от первых плодов твоих из колосьев, высушенных на огне, растолченные зерна,

15

и влей на них елея, и положи на них ливана: это приношение хлебное;

16

и сожжет священник в память часть зерен и елея со всем ливаном: [это] жертва Господу.

Leviticus 3


Leviticus Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Index

Chapter 3

1

Если жертва его жертва мирная, и если он приносит из крупного скота, мужеского или женского пола, пусть принесет ее Господу, не имеющую порока,

2

и возложит руку свою на голову жертвы своей, и заколет ее у дверей скинии собрания; сыны же Аароновы, священники, покропят кровью на жертвенник со всех сторон;

3

и принесет он из мирной жертвы в жертву Господу тук, покрывающий внутренности, и весь тук, который на внутренностях,

4

и обе почки и тук, который на них, который на стегнах, и сальник, который на печени; с почками он отделит это;

5

и сыны Аароновы сожгут это на жертвеннике вместе со всесожжением, которое на дровах, на огне: [это] жертва, благоухание, приятное Господу.

6

А если из мелкого скота приносит он мирную жертву Господу, мужеского или женского пола, пусть принесет ее, не имеющую порока.

7

Если из овец приносит он жертву свою, пусть представит ее пред Господа,

8

и возложит руку свою на голову жертвы своей, и заколет ее пред скиниею собрания, и сыны Аароновы покропят кровью ее на жертвенник со всех сторон;

9

и пусть принесет из мирной жертвы в жертву Господу тук ее, весь курдюк, отрезав его по самую хребтовую кость, и тук, покрывающий внутренности, и весь тук, который на внутренностях,

10

и обе почки и тук, который на них, который на стегнах, и сальник, который на печени; с почками он отделит это;

11

священник сожжет это на жертвеннике; [это] пища огня--жертва Господу.

12

А если он приносит жертву из коз, пусть представит ее пред Господа,

13

и возложит руку свою на голову ее, и заколет ее перед скиниею собрания, и покропят сыны Аароновы кровью ее на жертвенник со всех сторон;

14

и принесет из нее в приношение, в жертву Господу тук, покрывающий внутренности, и весь тук, который на внутренностях,

15

и обе почки и тук, который на них, который на стегнах, и сальник, который на печени; с почками он отделит это

16

и сожжет их священник на жертвеннике: [это] пища огня--приятное благоухание [Господу]; весь тук Господу.

17

Это постановление вечное в роды ваши, во всех жилищах ваших; никакого тука и никакой крови не ешьте.

Leviticus 4


Leviticus Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Index

Chapter 4

1

И сказал Господь Моисею, говоря:

2

скажи сынам Израилевым: если какая душа согрешит по ошибке против каких-либо заповедей Господних и сделает что-нибудь, чего не должно делать;

3

если священник помазанный согрешит и сделает виновным народ, --то за грех свой, которым согрешил, пусть представит из крупного скота тельца, без порока, Господу в жертву о грехе,

4

и приведет тельца к дверям скинии собрания пред Господа, и возложит руки свои на голову тельца, и заколет тельца пред Господом;

5

и возьмет священник помазанный, крови тельца и внесет ее в скинию собрания,

6

и омочит священник перст свой в кровь и покропит кровью семь раз пред Господом пред завесою святилища;

7

и возложит священник крови [тельца] пред Господом на роги жертвенника благовонных курений, который в скинии собрания, а остальную кровь тельца выльет к подножию жертвенника всесожжений, который у входа скинии собрания;

8

и вынет из тельца за грех весь тук его, тук, покрывающий внутренности, и весь тук, который на внутренностях,

9

и обе почки и тук, который на них, который на стегнах, и сальник на печени; с почками отделит он это,

10

как отделяется из тельца жертвы мирной; и сожжет их священник на жертвеннике всесожжения;

11

а кожу тельца и все мясо его с головою и с ногами его, и внутренности его и нечистоту его,

12

всего тельца пусть вынесет вне стана на чистое место, где высыпается пепел, и сожжет его огнем на дровах; где высыпается пепел, там пусть сожжен будет.

13

Если же все общество Израилево согрешит по ошибке и скрыто будет дело от глаз собрания, и сделает что-нибудь против заповедей Господних, чего не надлежало делать, и будет виновно,

14

то, когда узнан будет грех, которым они согрешили, пусть от всего общества представят они из крупного скота тельца в жертву за грех и приведут его пред скинию собрания;

15

и возложат старейшины общества руки свои на голову тельца пред Господом и заколют тельца пред Господом.

16

И внесет священник помазанный крови тельца в скинию собрания,

17

и омочит священник перст свой в кровь и покропит семь раз пред Господом пред завесою [святилища];

18

и возложит крови на роги жертвенника, который пред лицем Господним в скинии собрания, а остальную кровь выльет к подножию жертвенника всесожжений, который у входа скинии собрания;

19

и весь тук его вынет из него и сожжет на жертвеннике;

20

и сделает с тельцом то, что делается с тельцом за грех; так должен сделать с ним, и так очистит их священник, и прощено будет им;

21

и вынесет тельца вне стана, и сожжет его так, как сожег прежнего тельца. Это жертва за грех общества.

22

А если согрешит начальник, и сделает по ошибке что-нибудь против заповедей Господа, Бога своего, чего не надлежало делать, и будет виновен,

23

то, когда узнан будет им грех, которым он согрешил, пусть приведет он в жертву козла без порока,

24

и возложит руку свою на голову козла, и заколет его на месте, где заколаются всесожжения пред Господом: это жертва за грех;

25

и возьмет священник перстом своим крови от жертвы за грех и возложит на роги жертвенника всесожжения, а остальную кровь его выльет к подножию жертвенника всесожжения;

26

и весь тук его сожжет на жертвеннике, подобно как тук жертвы мирной, и так очистит его священник от греха его, и прощено будет ему.

27

Если же кто из народа земли согрешит по ошибке и сделает что-нибудь против заповедей Господних, чего не надлежало делать, и виновен будет,

28

то, когда узнан будет им грех, которым он согрешил, пусть приведет он в жертву козу без порока за грех свой, которым он согрешил,

29

и возложит руку свою на голову жертвы за грех, и заколют [козу] в жертву за грех на месте, [где заколают] жертву всесожжения;

30

и возьмет священник крови ее перстом своим, и возложит на роги жертвенника всесожжения, а остальную кровь ее выльет к подножию жертвенника;

31

и весь тук ее отделит, подобно как отделяется тук из жертвы мирной, и сожжет [его] священник на жертвеннике в приятное благоухание Господу; и так очистит его священник, и прощено будет ему.

32

А если из стада овец захочет он принести жертву за грех, пусть принесет женского пола, без порока,

33

и возложит руку свою на голову жертвы за грех, и заколет ее в жертву за грех на том месте, где заколают жертву всесожжения;

34

и возьмет священник перстом своим крови от сей жертвы за грех и возложит на роги жертвенника всесожжения, а остальную кровь ее выльет к подножию жертвенника;

35

и весь тук ее отделит, как отделяется тук овцы из жертвы мирной, и сожжет сие священник на жертвеннике в жертву Господу; и так очистит его священник от греха, которым он согрешил, и прощено будет ему.

Leviticus 5


Leviticus Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Index

Chapter 5

1

Если кто согрешит тем, что слышал голос проклятия и был свидетелем, или видел, или знал, но не объявил, то он понесет на себе грех.

2

Или если прикоснется к чему-нибудь нечистому, или к трупу зверя нечистого, или к трупу скота нечистого, или к трупу гада нечистого, но не знал того, то он нечист и виновен.

3

Или если прикоснется к нечистоте человеческой, какая бы то ни была нечистота, от которой оскверняются, и он не знал того, но после узнает, то он виновен.

4

Или если кто безрассудно устами своими поклянется сделать что-нибудь худое или доброе, какое бы то ни было дело, в котором люди безрассудно клянутся, и он не знал того, но после узнает, то он виновен в том.

5

Если он виновен в чем-нибудь из сих, и исповедается, в чем он согрешил,

6

то пусть принесет Господу за грех свой, которым он согрешил, жертву повинности из мелкого скота, овцу или козу, за грех, и очистит его священник от греха его.

7

Если же он не в состоянии принести овцы, то в повинность за грех свой пусть принесет Господу двух горлиц или двух молодых голубей, одного в жертву за грех, а другого во всесожжение;

8

пусть принесет их к священнику, и [священник] представит прежде ту [из сих птиц], которая за грех, и надломит голову ее от шеи ее, но не отделит;

9

и покропит кровью сей жертвы за грех на стену жертвенника, а остальную кровь выцедит к подножию жертвенника: это жертва за грех;

10

а другую употребит во всесожжение по установлению; и так очистит его священник от греха его, которым он согрешил, и прощено будет ему.

11

Если же он не в состоянии принести двух горлиц или двух молодых голубей, пусть принесет за то, что согрешил, десятую часть ефы пшеничной муки в жертву за грех; пусть не льет на нее елея, и ливана пусть не кладет на нее, ибо это жертва за грех;

12

и принесет ее к священнику, а священник возьмет из нее полную горсть в память и сожжет на жертвеннике в жертву Господу: это жертва за грех;

13

и так очистит его священник от греха его, которым он согрешил в котором-нибудь из оных [случаев], и прощено будет ему; [остаток] же принадлежит священнику, как приношение хлебное.

14

И сказал Господь Моисею, говоря:

15

если кто сделает преступление и по ошибке согрешит против посвященного Господу, пусть за вину свою принесет Господу из стада овец овна без порока, по твоей оценке, серебряными сиклями по сиклю священному, в жертву повинности;

16

за ту святыню, против которой он согрешил, пусть воздаст и прибавит к тому пятую долю, и отдаст сие священнику, и священник очистит его овном жертвы повинности, и прощено будет ему.

17

Если кто согрешит и сделает что-нибудь против заповедей Господних, чего не надлежало делать, и по неведению сделается виновным и понесет на себе грех,

18

пусть принесет к священнику в жертву повинности овна без порока, по оценке твоей, и загладит священник проступок его, в чем он преступил по неведению, и прощено будет ему.

19

Это жертва повинности, [которою] он провинился пред Господом.

Leviticus 6


Leviticus Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Index

Chapter 6

1

И сказал Господь Моисею, говоря:

2

если кто согрешит и сделает преступление пред Господом и запрется пред ближним своим в том, что ему поручено, или у него положено, или им похищено, или обманет ближнего своего,

3

или найдет потерянное и запрется в том, и поклянется ложно в чем-нибудь, что люди делают и тем грешат, --

4

то, согрешив и сделавшись виновным, он должен возвратить похищенное, что похитил, или отнятое, что отнял, или порученное, что ему поручено, или потерянное, что он нашел;

5

или если он в чем поклялся ложно, то должен отдать сполна, и приложить к тому пятую долю и отдать тому, кому принадлежит, в день приношения жертвы повинности;

6

и за вину свою пусть принесет Господу к священнику в жертву повинности из стада овец овна без порока, по оценке твоей;

7

и очистит его священник пред Господом, и прощено будет ему, что бы он ни сделал, все, в чем он сделался виновным.

8

И сказал Господь Моисею, говоря:

9

заповедай Аарону и сынам его: вот закон всесожжения: всесожжение пусть остается на месте сожигания на жертвеннике всю ночь до утра, и огонь жертвенника пусть горит на нем.

10

и пусть священник оденется в льняную одежду свою, и наденет на тело свое льняное нижнее платье, и снимет пепел от всесожжения, которое сжег огонь на жертвеннике, и положит его подле жертвенника;

11

и пусть снимет с себя одежды свои, и наденет другие одежды, и вынесет пепел вне стана на чистое место;

12

а огонь на жертвеннике пусть горит, не угасает; и пусть священник зажигает на нем дрова каждое утро, и раскладывает на нем всесожжение, и сожигает на нем тук мирной жертвы;

13

огонь непрестанно пусть горит на жертвеннике [и] не угасает.

14

Вот закон о приношении хлебном: сыны Аароновы должны приносить его пред Господа к жертвеннику;

15

и пусть возьмет [священник] горстью своею из приношения хлебного и пшеничной муки и елея и весь ливан, который на жертве, и сожжет на жертвеннике: [это] приятное благоухание, в память пред Господом;

16

а остальное из него пусть едят Аарон и сыны его; пресным должно есть его на святом месте, на дворе скинии собрания пусть едят его;

17

не должно печь его квасным. Сие даю Я им в долю из жертв Моих. Это великая святыня, подобно как жертва за грех и жертва повинности.

18

Все потомки Аароновы мужеского пола могут есть ее. Это вечный участок в роды ваши из жертв Господних. Все, прикасающееся к ним, освятится.

19

И сказал Господь Моисею, говоря:

20

вот приношение от Аарона и сынов его, которое принесут они Господу в день помазания его: десятая часть ефы пшеничной муки в жертву постоянную, половина сего для утра и половина для вечера;

21

на сковороде в елее она должна быть приготовлена; напитанную [елеем] приноси ее в кусках, как разламывается в куски приношение хлебное; приноси ее в приятное благоухание Господу;

22

и священник, помазанный на место его из сынов его, должен совершать сие: это вечный устав Господа. Вся она должна быть сожжена;

23

и всякое хлебное приношение от священника все да будет сожигаемо, а не съедаемо.

24

И сказал Господь Моисею, говоря:

25

скажи Аарону и сынам его: вот закон о жертве за грех: жертва за грех должна быть заколаема пред Господом на том месте, где заколается всесожжение; это великая святыня;

26

священник, совершающий жертву за грех, должен есть ее; она должна быть съедаема на святом месте, на дворе скинии собрания;

27

все, что прикоснется к мясу ее, освятится; и если кровью ее обрызгана будет одежда, то обрызганное омой на святом месте;

28

глиняный сосуд, в котором она варилась, должно разбить; если же она варилась в медном сосуде, то должно его вычистить и вымыть водою;

29

весь мужеский пол священнического рода может есть ее: это великая святыня.

30

а всякая жертва за грех, от которой кровь вносится в скинию собрания для очищения во святилище, не должна быть съедаема; ее должно сожигать на огне.

Leviticus 7


Leviticus Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Index

Chapter 7

1

Вот закон о жертве повинности: это великая святыня;

2

жертву повинности должно заколать на том месте, где заколается всесожжение, и кровью ее кропить на жертвенник со всех сторон;

3

[приносящий] должен представить из нее весь тук, курдюк и тук, покрывающий внутренности,

4

и обе почки и тук, который на них, который на стегнах, и сальник, который на печени; с почками пусть он отделит сие;

5

и сожжет сие священник на жертвеннике в жертву Господу: это жертва повинности.

6

Весь мужеский пол священнического рода может есть ее; на святом месте должно есть ее: это великая святыня.

7

Как о жертве за грех, так и о жертве повинности закон один: она принадлежит священнику, который очищает посредством ее.

8

И когда священник приносит чью-нибудь жертву всесожжения, кожа от [жертвы] всесожжения, которое он приносит, принадлежит священнику;

9

и всякое приношение хлебное, которое печено в печи, и всякое приготовленное в горшке или на сковороде, принадлежит священнику, приносящему его;

10

и всякое приношение хлебное, смешанное с елеем и сухое, принадлежит всем сынам Аароновым, как одному, так и другому.

11

Вот закон о жертве мирной, которую приносят Господу:

12

если кто в благодарность приносит ее, то при жертве благодарности он должен принести пресные хлебы, смешанные с елеем, и пресные лепешки, помазанные елеем, и пшеничную муку, напитанную [елеем], хлебы, смешанные с елеем;

13

кроме лепешек пусть он приносит в приношение свое квасный хлеб, при мирной жертве благодарной;

14

одно что-нибудь из всего приношения своего пусть принесет он в возношение Господу: это принадлежит священнику, кропящему кровью мирной жертвы;

15

мясо мирной жертвы благодарности должно съесть в день приношения ее, не должно оставлять от него до утра.

16

Если же кто приносит жертву по обету, или от усердия, то жертву его должно есть в день приношения, и на другой день оставшееся от нее есть можно,

17

а оставшееся от жертвенного мяса к третьему дню должно сжечь на огне;

18

если же будут есть мясо мирной жертвы на третий день, то она не будет благоприятна; кто ее принесет, тому ни во что не вменится: это осквернение, и кто будет есть ее, тот понесет на себе грех;

19

мяса сего, если оно прикоснется к чему-либо нечистому, не должно есть, но должно сжечь его на огне; а мясо чистое может есть всякий чистый;

20

если же какая душа, имея на себе нечистоту, будет есть мясо мирной жертвы Господней, то истребится душа та из народа своего;

21

и если какая душа, прикоснувшись к чему-нибудь нечистому, к нечистоте человеческой, или к нечистому скоту, или какому-нибудь нечистому гаду, будет есть мясо мирной жертвы Господней, то истребится душа та из народа своего.

22

И сказал Господь Моисею, говоря:

23

скажи сынам Израилевым: никакого тука ни из вола, ни из овцы, ни из козла не ешьте.

24

Тук из мертвого и тук из растерзанного зверем можно употреблять на всякое дело; а есть не ешьте его;

25

ибо, кто будет есть тук из скота, который приносится в жертву Господу, истребится душа та из народа своего;

26

и никакой крови не ешьте во всех жилищах ваших ни из птиц, ни из скота;

27

а кто будет есть какую-нибудь кровь, истребится душа та из народа своего.

28

И сказал Господь Моисею, говоря:

29

скажи сынам Израилевым: кто представляет мирную жертву свою Господу, тот из мирной жертвы часть должен принести в приношение Господу;

30

своими руками должен он принести в жертву Господу: тук с грудью должен он принести, потрясая грудь пред лицем Господним;

31

тук сожжет священник на жертвеннике, а грудь принадлежит Аарону и сынам его;

32

и правое плечо, как возношение, из мирных жертв ваших отдавайте священнику:

33

кто из сынов Аароновых приносит кровь из мирной жертвы и тук, тому и правое плечо на долю;

34

ибо Я беру от сынов Израилевых из мирных жертв их грудь потрясания и плечо возношения, и отдаю их Аарону священнику и сынам его в вечный участок от сынов Израилевых.

35

Вот участок Аарону и участок сынам его из жертв Господних со дня, когда они предстанут пред Господа для священнодействия,

36

который повелел Господь давать им со дня помазания их от сынов Израилевых. [Это] вечное постановление в роды их. --

37

Вот закон о всесожжении, о приношении хлебном, о жертве за грех, о жертве повинности, о жертве посвящения и о жертве мирной,

38

который дал Господь Моисею на горе Синае, когда повелел сынам Израилевым, в пустыне Синайской, приносить Господу приношения их.

Leviticus 8


Leviticus Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Index

Chapter 8

1

И сказал Господь Моисею, говоря:

2

возьми Аарона и сынов его с ним, и одежды и елей помазания, и тельца для жертвы за грех и двух овнов, и корзину опресноков,

3

и собери все общество ко входу скинии собрания.

4

Моисей сделал так, как повелел ему Господь, и собралось общество ко входу скинии собрания.

5

И сказал Моисей к обществу: вот что повелел Господь сделать.

6

И привел Моисей Аарона и сынов его и омыл их водою;

7

и возложил на него хитон, и опоясал его поясом, и надел на него верхнюю ризу, и возложил на него ефод, и опоясал его поясом ефода и прикрепил им ефод на нем,

8

и возложил на него наперсник, и на наперсник положил урим и туммим,

9

и возложил на голову его кидар, а на кидар с передней стороны его возложил полированную дощечку, диадиму святыни, как повелел Господь Моисею.

10

И взял Моисей елей помазания, и помазал скинию и все, что в ней, и освятил это;

11

и покропил им на жертвенник семь раз, и помазал жертвенник и все принадлежности его и умывальницу и подножие ее, чтобы освятить их;

12

и возлил елей помазания на голову Аарона и помазал его, чтоб освятить его.

13

И привел Моисей сынов Аароновых, и одел их в хитоны, и опоясал их поясом, и возложил на них кидары, как повелел Господь Моисею.

14

И привел тельца для жертвы за грех, и Аарон и сыны его возложили руки свои на голову тельца за грех;

15

и заколол [его] и взял крови, и перстом своим возложил на роги жертвенника со всех сторон, и очистил жертвенник, а [остальную] кровь вылил к подножию жертвенника, и освятил его, чтобы сделать его чистым.

16

И взял весь тук, который на внутренностях, и сальник на печени, и обе почки и тук их, и сжег Моисей на жертвеннике;

17

а тельца и кожу его, и мясо его, и нечистоту его сжег на огне вне стана, как повелел Господь Моисею.

18

И привел овна для всесожжения, и возложили Аарон и сыны его руки свои на голову овна;

19

и заколол [его] Моисей и покропил кровью на жертвенник со всех сторон;

20

и рассек овна на части, и сжег Моисей голову и части и тук,

21

а внутренности и ноги вымыл водою, и сжег Моисей всего овна на жертвеннике: это всесожжение в приятное благоухание, это жертва Господу, как повелел Господь Моисею.

22

И привел другого овна, овна посвящения, и возложили Аарон и сыны его руки свои на голову овна;

23

и заколол [его] Моисей, и взял крови его, и возложил на край правого уха Ааронова и на большой палец правой руки его и на большой палец правой ноги его.

24

И привел Моисей сынов Аароновых, и возложил крови на край правого уха их и на большой палец правой руки их и на большой палец правой ноги их, и покропил Моисей кровью на жертвенник со всех сторон.

25

И взял тук и курдюк и весь тук, который на внутренностях, и сальник на печени, и обе почки и тук их и правое плечо;

26

и из корзины с опресноками, которая пред Господом, взял один опреснок и один хлеб с елеем и одну лепешку, и возложил на тук и на правое плечо;

27

и положил все это на руки Аарону и на руки сынам его, и принес это, потрясая пред лицем Господним;

28

и взял это Моисей с рук их и сжег на жертвеннике со всесожжением: это жертва посвящения в приятное благоухание, это жертва Господу.

29

И взял Моисей грудь и принес ее, потрясая пред лицем Господним: это была доля Моисеева от овна посвящения, как повелел Господь Моисею.

30

И взял Моисей елея помазания и крови, которая на жертвеннике, и покропил Аарона и одежды его, и сынов его и одежды сынов его с ним; и так освятил Аарона и одежды его, и сынов его и одежды сынов его с ним.

31

И сказал Моисей Аарону и сынам его: сварите мясо у входа скинии собрания и там ешьте его с хлебом, который в корзине посвящения, как мне повелено и сказано: Аарон и сыны его должны есть его;

32

а остатки мяса и хлеба сожгите на огне.

33

Семь дней не отходите от дверей скинии собрания, пока не исполнятся дни посвящения вашего, ибо семь дней должно совершаться посвящение ваше;

34

как сегодня было сделано, так повелел Господь делать для очищения вас;

35

у входа скинии собрания будьте день и ночь в продолжение семи дней и будьте на страже у Господа, чтобы не умереть, ибо так мне повелено [от Господа Бога].

36

И исполнил Аарон и сыны его все, что повелел Господь чрез Моисея.

Leviticus 9


Leviticus Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Index

Chapter 9

1

В восьмой день призвал Моисей Аарона и сынов его и старейшин Израилевых

2

и сказал Аарону: возьми себе из волов тельца в жертву за грех и овна во всесожжение, обоих без порока, и представь пред лице Господне;

3

и сынам Израилевым скажи: возьмите козла в жертву за грех, и тельца, и агнца, однолетних, без порока, во всесожжение,

4

и вола и овна в жертву мирную, чтобы совершить жертвоприношение пред лицем Господним, и приношение хлебное, смешанное с елеем, ибо сегодня Господь явится вам.

5

И принесли то, что приказал Моисей, пред скинию собрания, и пришло все общество и стало пред лицем Господним.

6

И сказал Моисей: вот что повелел Господь сделать, и явится вам слава Господня.

7

И сказал Моисей Аарону: приступи к жертвеннику и соверши жертву твою о грехе и всесожжение твое, и очисти себя и народ, и сделай приношение от народа, и очисти их, как повелел Господь.

8

И приступил Аарон к жертвеннику и заколол тельца, который за него, в жертву за грех:

9

сыны Аарона поднесли ему кровь, и он омочил перст свой в крови и возложил на роги жертвенника, а [остальную] кровь вылил к подножию жертвенника,

10

а тук и почки и сальник на печени от жертвы за грех сжег на жертвеннике, как повелел Господь Моисею;

11

мясо же и кожу сжег на огне вне стана.

12

И заколол всесожжение, и сыны Аарона поднесли ему кровь; он покропил ею на жертвенник со всех сторон;

13

и принесли ему всесожжение в кусках и голову, и он сжег на жертвеннике,

14

а внутренности и ноги омыл и сжег со всесожжением на жертвеннике.

15

И принес приношение от народа, и взял от народа козла за грех, и заколол его, и принес его в жертву за грех, как и прежнего.

16

И принес всесожжение и совершил его по уставу.

17

И принес приношение хлебное, и наполнил им руки свои, и сжег на жертвеннике сверх утреннего всесожжения.

18

И заколол вола и овна, которые от народа, в жертву мирную; и сыны Аарона поднесли ему кровь, и он покропил ею на жертвенник со всех сторон;

19

[поднесли] и тук из вола, и из овна курдюк, и [тук] покрывающий [внутренности], почки и сальник на печени,

20

и положили тук на грудь, и он сжег тук на жертвеннике;

21

грудь же и правое плечо принес Аарон, потрясая пред лицем Господним, как повелел Моисей.

22

И поднял Аарон руки свои, [обратившись] к народу, и благословил его, и сошел, совершив жертву за грех, всесожжение и жертву мирную.

23

И вошли Моисей и Аарон в скинию собрания, и вышли, и благословили народ. И явилась слава Господня всему народу:

24

и вышел огонь от Господа и сжег на жертвеннике всесожжение и тук; и видел весь народ, и воскликнул от радости, и пал на лице свое.

Leviticus 10


Leviticus Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Index

Chapter 10

1

Надав и Авиуд, сыны Аароновы, взяли каждый свою кадильницу, и положили в них огня, и вложили в него курений, и принесли пред Господа огонь чуждый, которого Он не велел им;

2

и вышел огонь от Господа и сжег их, и умерли они пред лицем Господним.

3

И сказал Моисей Аарону: вот о чем говорил Господь, когда сказал: в приближающихся ко Мне освящусь и пред всем народом прославлюсь. Аарон молчал.

4

И позвал Моисей Мисаила и Елцафана, сынов Узиила, дяди Ааронова, и сказал им: пойдите, вынесите братьев ваших из святилища за стан.

5

И пошли и вынесли их в хитонах их за стан, как сказал Моисей.

6

Аарону же и Елеазару и Ифамару, сынам его, Моисей сказал: голов ваших не обнажайте и одежд ваших не раздирайте, чтобы вам не умереть и не навести гнева на все общество; но братья ваши, весь дом Израилев, могут плакать о сожженных, которых сожег Господь,

7

и из дверей скинии собрания не выходите, чтобы не умереть вам, ибо на вас елей помазания Господня. И сделали по слову Моисея.

8

И сказал Господь Аарону, говоря:

9

вина и крепких напитков не пей ты и сыны твои с тобою, когда входите в скинию собрания, чтобы не умереть. [Это] вечное постановление в роды ваши,

10

чтобы вы могли отличать священное от несвященного и нечистое от чистого,

11

и научать сынов Израилевых всем уставам, которые изрек им Господь чрез Моисея.

12

И сказал Моисей Аарону и Елеазару и Ифамару, оставшимся сынам его: возьмите приношение хлебное, оставшееся от жертв Господних, и ешьте его пресное у жертвенника, ибо это великая святыня;

13

и ешьте его на святом месте, ибо это участок твой и участок сынов твоих из жертв Господних: так мне повелено [от Господа];

14

и грудь потрясания и плечо возношения ешьте на чистом месте, ты и сыновья твои и дочери твои с тобою, ибо это дано в участок тебе и в участок сынам твоим из мирных жертв сынов Израилевых;

15

плечо возношения и грудь потрясания должны они приносить с жертвами тука, потрясая пред лицем Господним, и да будет это вечным участком тебе и сыновьям твоим с тобою, как повелел Господь.

16

И козла жертвы за грех искал Моисей, и вот, он сожжен. И разгневался на Елеазара и Ифамара, оставшихся сынов Аароновых, и сказал:

17

почему вы не ели жертвы за грех на святом месте? ибо она святыня великая, и она дана вам, чтобы снимать грехи с общества и очищать их пред Господом;

18

вот, кровь ее не внесена внутрь святилища, а вы должны были есть ее на святом месте, как повелено мне.

19

Аарон сказал Моисею: вот, сегодня принесли они жертву свою за грех и всесожжение свое пред Господом, и это случилось со мною; если я сегодня съем жертву за грех, будет ли это угодно Господу?

20

И услышал Моисей и одобрил.

Leviticus 11


Leviticus Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Index

Chapter 11

1

И сказал Господь Моисею и Аарону, говоря им:

2

скажите сынам Израилевым: вот животные, которые можно вам есть из всего скота на земле:

3

всякий скот, у которого раздвоены копыта и на копытах глубокий разрез, и который жует жвачку, ешьте;

4

только сих не ешьте из жующих жвачку и имеющих раздвоенные копыта: верблюда, потому что он жует жвачку, но копыта у него не раздвоены, нечист он для вас;

5

и тушканчика, потому что он жует жвачку, но копыта у него не раздвоены, нечист он для вас,

6

и зайца, потому что он жует жвачку, но копыта у него не раздвоены, нечист он для вас;

7

и свиньи, потому что копыта у нее раздвоены и на копытах разрез глубокий, но она не жует жвачки, нечиста она для вас;

8

мяса их не ешьте и к трупам их не прикасайтесь; нечисты они для вас.

9

Из всех [животных], которые в воде, ешьте сих: у которых есть перья и чешуя в воде, в морях ли, или реках, тех ешьте;

10

а все те, у которых нет перьев и чешуи, в морях ли, или реках, из всех плавающих в водах и из всего живущего в водах, скверны для вас;

11

они должны быть скверны для вас: мяса их не ешьте и трупов их гнушайтесь;

12

все [животные], у которых нет перьев и чешуи в воде, скверны для вас.

13

Из птиц же гнушайтесь сих: орла, грифа и морского орла,

14

коршуна и сокола с породою его,

15

всякого ворона с породою его,

16

страуса, совы, чайки и ястреба с породою его,

17

филина, рыболова и ибиса,

18

лебедя, пеликана и сипа,

19

цапли, зуя с породою его, удода и нетопыря.

20

Все [животные] пресмыкающиеся, крылатые, ходящие на четырех [ногах], скверны для нас;

21

из всех пресмыкающихся, крылатых, ходящих на четырех [ногах], тех только ешьте, у которых есть голени выше ног, чтобы скакать ими по земле;

22

сих ешьте из них: саранчу с ее породою, солам с ее породою, харгол с ее породою и хагаб с ее породою.

23

Всякое [другое] пресмыкающееся, крылатое, у которого четыре ноги, скверно для вас;

24

от них вы будете нечисты: всякий, кто прикоснется к трупу их, нечист будет до вечера;

25

и всякий, кто возьмет труп их, должен омыть одежду свою и нечист будет до вечера.

26

Всякий скот, у которого копыта раздвоены, но нет глубокого разреза, и который не жует жвачки, нечист для вас: всякий, кто прикоснется к нему, будет нечист.

27

Из всех зверей четвероногих те, которые ходят на лапах, нечисты для вас: всякий, кто прикоснется к трупу их, нечист будет до вечера;

28

кто возьмет труп их, тот должен омыть одежды свои и нечист будет до вечера: нечисты они для вас.

29

Вот что нечисто для вас из животных, пресмыкающихся по земле: крот, мышь, ящерица с ее породою,

30

анака, хамелеон, летаа, хомет и тиншемет, --

31

сии нечисты для вас из всех пресмыкающихся: всякий, кто прикоснется к ним мертвым, нечист будет до вечера.

32

И всё, на что упадет которое-нибудь из них мертвое, всякий деревянный сосуд, или одежда, или кожа, или мешок, и всякая вещь, которая употребляется на дело, будут нечисты: в воду должно положить их, и нечисты будут до вечера, потом будут чисты;

33

если же которое-нибудь из них упадет в какой-нибудь глиняный сосуд, то находящееся в нем будет нечисто, и самый [сосуд] разбейте.

34

Всякая пища, которую едят, на которой была вода [из такого] [сосуда], нечиста будет, и всякое питье, которое пьют, во всяком [таком] сосуде нечисто будет.

35

Всё, на что упадет что-нибудь от трупа их, нечисто будет: печь и очаг должно разломать, они нечисты; и они должны быть нечисты для вас;

36

только источник и колодезь, вмещающий воду, остаются чистыми; а кто прикоснется к трупу их, тот нечист.

37

И если что-нибудь от трупа их упадет на какое-либо семя, которое сеют, то оно чисто;

38

если же тогда, как вода налита на семя, упадет на него что-- нибудь от трупа их, то оно нечисто для вас.

39

И когда умрет какой-либо скот, который употребляется вами в пищу, то прикоснувшийся к трупу его нечист будет до вечера;

40

и тот, кто будет есть мертвечину его, должен омыть одежды свои и нечист будет до вечера; и тот, кто понесет труп его, должен омыть одежды свои и нечист будет до вечера.

41

Всякое животное, пресмыкающееся по земле, скверно для вас, не должно есть [его];

42

всего ползающего на чреве и всего ходящего на четырех ногах, и многоножных из животных пресмыкающихся по земле, не ешьте, ибо они скверны;

43

не оскверняйте душ ваших каким-либо животным пресмыкающимся и не делайте себя чрез них нечистыми, чтоб быть чрез них нечистыми,

44

ибо Я--Господь Бог ваш: освящайтесь и будьте святы, ибо Я свят; и не оскверняйте душ ваших каким-либо животным, ползающим по земле,

45

ибо Я--Господь, выведший вас из земли Египетской, чтобы быть вашим Богом. Итак будьте святы, потому что Я свят.

46

Вот закон о скоте, о птицах, о всех животных, живущих в водах, и о всех животных, пресмыкающихся по земле,

47

чтобы отличать нечистое от чистого, и животных, которых можно есть, от животных, которых есть не должно.

Leviticus 12


Leviticus Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Index

Chapter 12

1

И сказал Господь Моисею, говоря:

2

скажи сынам Израилевым: если женщина зачнет и родит [младенца] мужеского пола, то она нечиста будет семь дней; как во дни страдания ее очищением, она будет нечиста;

3

в восьмой же день обрежется у него крайняя плоть его;

4

и тридцать три дня должна она сидеть, очищаясь от кровей своих; ни к чему священному не должна прикасаться и к святилищу не должна приходить, пока не исполнятся дни очищения ее.

5

Если же она родит [младенца] женского пола, то во время очищения своего она будет нечиста две недели, и шестьдесят шесть дней должна сидеть, очищаясь от кровей своих.

6

По окончании дней очищения своего за сына или за дочь она должна принести однолетнего агнца во всесожжение и молодого голубя или горлицу в жертву за грех, ко входу скинии собрания к священнику;

7

он принесет это пред Господа и очистит ее, и она будет чиста от течения кровей ее. Вот закон о родившей [младенца] мужеского или женского пола.

8

Если же она не в состоянии принести агнца, то пусть возьмет двух горлиц или двух молодых голубей, одного во всесожжение, а другого в жертву за грех, и очистит ее священник, и она будет чиста.

Leviticus 13


Leviticus Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Index

Chapter 13

1

И сказал Господь Моисею и Аарону, говоря:

2

когда у кого появится на коже тела его опухоль, или лишаи, или пятно, и на коже тела его сделается как бы язва проказы, то должно привести его к Аарону священнику, или к одному из сынов его, священников;

3

священник осмотрит язву на коже тела, и если волосы на язве изменились в белые, и язва оказывается углубленною в кожу тела его, то это язва проказы; священник, осмотрев его, объявит его нечистым.

4

А если на коже тела его пятно белое, но оно не окажется углубленным в кожу, и волосы на нем не изменились в белые, то священник [имеющего] язву должен заключить на семь дней;

5

в седьмой день священник осмотрит его, и если язва остается в своем виде и не распространяется язва по коже, то священник должен заключить его на другие семь дней;

6

в седьмой день опять священник осмотрит его, и если язва менее приметна и не распространилась язва по коже, то священник должен объявить его чистым: это лишаи, и пусть он омоет одежды свои, и будет чист.

7

Если же лишаи станут распространяться по коже, после того как он являлся к священнику для очищения, то он вторично должен явиться к священнику;

8

священник, увидев, что лишаи распространяются по коже, объявит его нечистым: это проказа.

9

Если будет на ком язва проказы, то должно привести его к священнику;

10

священник осмотрит, и если опухоль на коже бела, и волос изменился в белый, и на опухоли живое мясо,

11

то это застарелая проказа на коже тела его; и священник объявит его нечистым и заключит его, ибо он нечист.

12

Если же проказа расцветет на коже, и покроет проказа всю кожу больного от головы его до ног, сколько могут видеть глаза священника,

13

и увидит священник, что проказа покрыла все тело его, то он объявит больного чистым, потому что все превратилось в белое: он чист.

14

Когда же окажется на нем живое мясо, то он нечист;

15

священник, увидев живое мясо, объявит его нечистым; живое мясо нечисто: это проказа.

16

Если же живое мясо изменится и обратится в белое, пусть он придет к священнику;

17

священник осмотрит его, и если язва обратилась в белое, священник объявит больного чистым; он чист.

18

Если у кого на коже тела был нарыв и зажил,

19

и на месте нарыва появилась белая опухоль, или пятно белое или красноватое, то он должен явиться к священнику;

20

священник осмотрит его, и если оно окажется ниже кожи, и волос его изменился в белый, то священник объявит его нечистым: это язва проказы, она расцвела на нарыве;

21

если же священник увидит, что волос на ней не бел, и она не ниже кожи, и притом мало приметна, то священник заключит его на семь дней;

22

если она станет очень распространяться по коже, то священник объявит его нечистым: это язва;

23

если же пятно остается на своем месте и не распространяется, то это воспаление нарыва, и священник объявит его чистым.

24

Или если у кого на коже тела будет ожог, и на зажившем ожоге окажется красноватое или белое пятно,

25

и священник увидит, что волос на пятне изменился в белый, и оно окажется углубленным в коже, то это проказа, она расцвела на ожоге; и священник объявит его нечистым: это язва проказы;

26

если же священник увидит, что волос на пятне не бел, и оно не ниже кожи, и притом мало приметно, то священник заключит его на семь дней;

27

в седьмой день священник осмотрит его, и если оно очень распространяется по коже, то священник объявит его нечистым: это язва проказы;

28

если же пятно остается на своем месте и не распространяется по коже, и притом мало приметно, то это опухоль от ожога; священник объявит его чистым, ибо это воспаление от ожога.

29

Если у мужчины или у женщины будет язва на голове или на бороде,

30

и осмотрит священник язву, и она окажется углубленною в коже, и волос на ней желтоватый тонкий, то священник объявит их нечистыми: это паршивость, это проказа на голове или на бороде;

31

если же священник осмотрит язву паршивости и она не окажется углубленною в коже, и волос на ней не черный, то священник [имеющего] язву паршивости заключит на семь дней;

32

в седьмой день священник осмотрит язву, и если паршивость не распространяется, и нет на ней желтоватого волоса, и паршивость не окажется углубленною в коже,

33

то [больного] должно остричь, но паршивого места не остригать, и священник должен паршивого вторично заключить на семь дней;

34

в седьмой день священник осмотрит паршивость, и если паршивость не распространяется по коже и не окажется углубленною в коже, то священник объявит его чистым; пусть он омоет одежды свои, и будет чист.

35

Если же после очищения его будет очень распространяться паршивость по коже,

36

и священник увидит, что паршивость распространяется по коже, то священник пусть не ищет желтоватого волоса: он нечист.

37

Если же паршивость остается в своем виде, и показывается на ней волос черный, то паршивость прошла, он чист; священник объявит его чистым.

38

Если у мужчины или у женщины на коже тела их будут пятна, пятна белые,

39

и священник увидит, что на коже тела их пятна бледно-белые, то это лишай, расцветший на коже: он чист.

40

Если у кого на голове вылезли [волосы], то это плешивый: он чист;

41

а если на передней стороне головы вылезли [волосы], то это лысый: он чист.

42

Если же на плеши или на лысине будет белое или красноватое пятно, то на плеши его или на лысине его расцвела проказа;

43

священник осмотрит его, и если увидит, что опухоль язвы бела [или] красновата на плеши его или на лысине его, видом похожа на проказу кожи тела,

44

то он прокаженный, нечист он; священник должен объявить его нечистым, у него на голове язва.

45

У прокаженного, на котором эта язва, должна быть разодрана одежда, и голова его должна быть не покрыта, и до уст он должен быть закрыт и кричать: нечист! нечист!

46

Во все дни, доколе на нем язва, он должен быть нечист, нечист он; он должен жить отдельно, вне стана жилище его.

47

Если язва проказы будет на одежде, на одежде шерстяной, или на одежде льняной,

48

или на основе, или на утоке из льна или шерсти, или на коже, или на каком-нибудь изделии кожаном,

49

и пятно будет зеленоватое или красноватое на одежде, или на коже, или на основе, или на утоке, или на какой-нибудь кожаной вещи, --то это язва проказы: должно показать ее священнику;

50

священник осмотрит язву и заключит зараженное язвою на семь дней;

51

в седьмой день осмотрит священник зараженное, и если язва распространилась по одежде, или по основе, или по утоку, или по коже, или по какому-либо изделию, сделанному из кожи, то это проказа едкая, язва нечистая;

52

он должен сжечь одежду, или основу, или уток шерстяной или льняной, или какую бы то ни было кожаную вещь, на которой будет язва, ибо это проказа едкая: должно сжечь на огне.

53

Если же священник увидит, что язва не распространилась по одежде, или по основе, или по утоку, или по какой бы то ни было кожаной вещи,

54

то священник прикажет омыть то, на чем язва, и вторично заключит на семь дней;

55

если по омытии зараженной [вещи] священник увидит, что язва не изменила вида своего и не распространилась язва, то она нечиста, сожги ее на огне; это выеденная ямина на лицевой стороне или на изнанке;

56

если же священник увидит, что язва по омытии ее сделалась менее приметна, то священник пусть оторвет ее от одежды, или от кожи, или от основы, или от утока.

57

Если же она опять покажется на одежде, или на основе, или на утоке, или на какой-нибудь кожаной вещи, то это расцветающая язва: сожги на огне то, на чем язва.

58

Если же одежду, или основу, или уток, или какую-нибудь кожаную вещь вымоешь, и сойдет с них язва, то должно вымыть их вторично, и они будут чисты.

59

Вот закон о язве проказы на одежде шерстяной или льняной, или на основе и на утоке, или на какой-нибудь кожаной вещи, как объявлять ее чистою или нечистою.

Leviticus 14


Leviticus Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Index

Chapter 14

1

И сказал Господь Моисею, говоря:

2

вот закон о прокаженном, когда надобно его очистить: приведут его к священнику;

3

священник выйдет вон из стана, и если священник увидит, что прокаженный исцелился от болезни прокажения,

4

то священник прикажет взять для очищаемого двух птиц живых чистых, кедрового дерева, червленую нить и иссопа,

5

и прикажет священник заколоть одну птицу над глиняным сосудом, над живою водою;

6

а сам он возьмет живую птицу, кедровое дерево, червленую нить и иссоп, и омочит их и живую птицу в крови птицы заколотой над живою водою,

7

и покропит на очищаемого от проказы семь раз, и объявит его чистым, и пустит живую птицу в поле.

8

Очищаемый омоет одежды свои, острижет все волосы свои, омоется водою, и будет чист; потом войдет в стан и пробудет семь дней вне шатра своего;

9

в седьмой день обреет все волосы свои, голову свою, бороду свою, брови глаз своих, все волосы свои обреет, и омоет одежды свои, и омоет тело свое водою, и будет чист;

10

в восьмой день возьмет он двух овнов без порока, и одну овцу однолетнюю без порока, и три десятых части ефы пшеничной муки, смешанной с елеем, в приношение хлебное, и один лог елея;

11

священник очищающий поставит очищаемого человека с ними пред Господом у входа скинии собрания;

12

и возьмет священник одного овна, и представит его в жертву повинности, и лог елея, и принесет это, потрясая пред Господом;

13

и заколет овна на том месте, где заколают жертву за грех и всесожжение, на месте святом, ибо сия жертва повинности, подобно жертве за грех, принадлежит священнику: это великая святыня;

14

и возьмет священник крови жертвы повинности, и возложит священник на край правого уха очищаемого и на большой палец правой руки его и на большой палец правой ноги его;

15

и возьмет священник из лога елея и польет на левую свою ладонь;

16

и омочит священник правый перст свой в елей, который на левой ладони его, и покропит елеем с перста своего семь раз пред лицем Господа;

17

оставшийся же елей, который на ладони его, возложит священник на край правого уха очищаемого, на большой палец правой руки его и на большой палец правой ноги его, на [места, где] кровь жертвы повинности;

18

а остальной елей, который на ладони священника, возложит он на голову очищаемого, и очистит его священник пред лицем Господа.

19

И совершит священник жертву за грех, и очистит очищаемого от нечистоты его; после того заколет [жертву] всесожжения;

20

и возложит священник всесожжение и приношение хлебное на жертвенник; и очистит его священник, и он будет чист.

21

Если же он беден и не имеет достатка, то пусть возьмет одного овна в жертву повинности для потрясания, чтоб очистить себя, и одну десятую часть [ефы] пшеничной муки, смешанной с елеем, в приношение хлебное, и лог елея,

22

и двух горлиц или двух молодых голубей, что достанет рука его, одну [из птиц] в жертву за грех, а другую во всесожжение;

23

и принесет их в восьмой день очищения своего к священнику ко входу скинии собрания, пред лице Господа;

24

священник возьмет овна жертвы повинности и лог елея, и принесет это священник, потрясая пред Господом;

25

и заколет овна в жертву повинности, и возьмет священник крови жертвы повинности, и возложит на край правого уха очищаемого и на большой палец правой руки его и на большой палец правой ноги его;

26

и нальет священник елея на левую свою ладонь,

27

и елеем, который на левой ладони его, покропит священник с правого перста своего семь раз пред лицем Господним;

28

и возложит священник елея, который на ладони его, на край правого уха очищаемого, на большой палец правой руки его и на большой палец правой ноги его, на места, [где] кровь жертвы повинности;

29

а остальной елей, который на ладони священника, возложит он на голову очищаемого, чтоб очистить его пред лицем Господа;

30

и принесет одну из горлиц или одного из молодых голубей, что достанет рука [очищаемого],

31

из того, что достанет рука его, одну [птицу] в жертву за грех, а другую во всесожжение, вместе с приношением хлебным; и очистит священник очищаемого пред лицем Господа.

32

Вот закон о прокаженном, который во время очищения своего не имеет достатка.

33

И сказал Господь Моисею и Аарону, говоря:

34

когда войдете в землю Ханаанскую, которую Я даю вам во владение, и Я наведу язву проказы на домы в земле владения вашего,

35

тогда тот, чей дом, должен пойти и сказать священнику: у меня на доме показалась как бы язва.

36

Священник прикажет опорожнить дом, прежде нежели войдет священник осматривать язву, чтобы не сделалось нечистым все, что в доме; после сего придет священник осматривать дом.

37

Если он, осмотрев язву, увидит, что язва на стенах дома состоит из зеленоватых или красноватых ямин, которые окажутся углубленными в стене,

38

то священник выйдет из дома к дверям дома и запрет дом на семь дней.

39

В седьмой день опять придет священник, и если увидит, что язва распространилась по стенам дома,

40

то священник прикажет выломать камни, на которых язва, и бросить их вне города на место нечистое;

41

а дом внутри пусть весь оскоблят, и обмазку, которую отскоблят, высыпят вне города на место нечистое;

42

и возьмут другие камни, и вставят вместо тех камней, и возьмут другую обмазку, и обмажут дом.

43

Если язва опять появится и будет цвести на доме после того, как выломали камни и оскоблили дом и обмазали,

44

то священник придет и осмотрит, и если язва на доме распространилась, то это едкая проказа на доме, нечист он;

45

должно разломать сей дом, и камни его и дерево его и всю обмазку дома вынести вне города на место нечистое;

46

кто входит в дом во все время, когда он заперт, тот нечист до вечера;

47

и кто спит в доме том, тот должен вымыть одежды свои; и кто ест в доме том, тот должен вымыть одежды свои.

48

Если же священник придет и увидит, что язва на доме не распространилась после того, как обмазали дом, то священник объявит дом чистым, потому что язва прошла.

49

И чтобы очистить дом, возьмет он две птицы, кедрового дерева, червленую нить и иссопа,

50

и заколет одну птицу над глиняным сосудом, над живою водою;

51

и возьмет кедровое дерево и иссоп, и червленую нить и живую птицу, и омочит их в крови птицы заколотой и в живой воде, и покропит дом семь раз;

52

и очистит дом кровью птицы и живою водою, и живою птицею и кедровым деревом, и иссопом и червленою нитью;

53

и пустит живую птицу вне города в поле и очистит дом, и будет чист.

54

Вот закон о всякой язве проказы и о паршивости,

55

и о проказе на одежде и на доме,

56

(14-55) и об опухоли, и о лишаях, и о пятнах, --

57

(14-56) чтобы указать, когда это нечисто и когда чисто. Вот закон о проказе.

Leviticus 15


Leviticus Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Index

Chapter 15

1

И сказал Господь Моисею и Аарону, говоря:

2

объявите сынам Израилевым и скажите им: если у кого будет истечение из тела его, то от истечения своего он нечист.

3

И вот [закон] о нечистоте его от истечения его: когда течет из тела его истечение его, и когда задерживается в теле его истечение его, это нечистота его;

4

всякая постель, на которой ляжет имеющий истечение, нечиста, и всякая вещь, на которую сядет, нечиста;

5

и кто прикоснется к постели его, тот должен вымыть одежды свои и омыться водою и нечист будет до вечера;

6

кто сядет на какую-либо вещь, на которой сидел имеющий истечение, тот должен вымыть одежды свои и омыться водою и нечист будет до вечера;

7

и кто прикоснется к телу имеющего истечение, тот должен вымыть одежды свои и омыться водою и нечист будет до вечера;

8

если имеющий истечение плюнет на чистого, то сей должен вымыть одежды свои и омыться водою, и нечист будет до вечера;

9

и всякая повозка, в которой ехал имеющий истечение, нечиста [будет до вечера];

10

и всякий, кто прикоснется к чему-нибудь, что было под ним, нечист будет до вечера; и кто понесет это, должен вымыть одежды свои и омыться водою, и нечист будет до вечера;

11

и всякий, к кому прикоснется имеющий истечение, не омыв рук своих водою, должен вымыть одежды свои и омыться водою, и нечист будет до вечера;

12

глиняный сосуд, к которому прикоснется имеющий истечение, должно разбить, а всякий деревянный сосуд должно вымыть водою.

13

А когда имеющий истечение освободится от истечения своего, тогда должен он отсчитать себе семь дней для очищения своего и вымыть одежды свои, и омыть тело свое живою водою, и будет чист;

14

и в восьмой день возьмет он себе двух горлиц или двух молодых голубей, и придет пред лице Господне ко входу скинии собрания, и отдаст их священнику;

15

и принесет священник из сих [птиц] одну в жертву за грех, а другую во всесожжение, и очистит его священник пред Господом от истечения его.

16

Если у кого случится излияние семени, то он должен омыть водою все тело свое, и нечист будет до вечера;

17

и всякая одежда и всякая кожа, на которую попадет семя, должна быть вымыта водою, и нечиста будет до вечера;

18

если мужчина ляжет с женщиной и [будет] у него излияние семени, то они должны омыться водою, и нечисты будут до вечера.

19

Если женщина имеет истечение крови, текущей из тела ее, то она должна сидеть семь дней во время очищения своего, и всякий, кто прикоснется к ней, нечист будет до вечера;

20

и всё, на чем она ляжет в продолжение очищения своего, нечисто; и всё, на чем сядет, нечисто;

21

и всякий, кто прикоснется к постели ее, должен вымыть одежды свои и омыться водою и нечист будет до вечера;

22

и всякий, кто прикоснется к какой-нибудь вещи, на которой она сидела, должен вымыть одежды свои и омыться водою, и нечист будет до вечера;

23

и если кто прикоснется к чему-нибудь на постели или на той вещи, на которой она сидела, нечист будет до вечера;

24

если переспит с нею муж, то нечистота ее будет на нем; он нечист будет семь дней, и всякая постель, на которой он ляжет, будет нечиста.

25

Если у женщины течет кровь многие дни не во время очищения ее, или если она имеет истечение долее [обыкновенного] очищения ее, то во все время истечения нечистоты ее, подобно как в продолжение очищения своего, она нечиста;

26

всякая постель, на которой она ляжет во все время истечения своего, будет [нечиста], подобно как постель в продолжение очищения ее; и всякая вещь, на которую она сядет, будет нечиста, как нечисто это во время очищения ее;

27

и всякий, кто прикоснется к ним, будет нечист, и должен вымыть одежды свои и омыться водою, и нечист будет до вечера.

28

А когда она освободится от истечения своего, тогда должна отсчитать себе семь дней, и потом будет чиста;

29

в восьмой день возьмет она себе двух горлиц или двух молодых голубей и принесет их к священнику ко входу скинии собрания;

30

и принесет священник одну [из птиц] в жертву за грех, а другую во всесожжение, и очистит ее священник пред Господом от истечения нечистоты ее.

31

Так предохраняйте сынов Израилевых от нечистоты их, чтоб они не умерли в нечистоте своей, оскверняя жилище Мое, которое среди них:

32

вот закон об имеющем истечение и о том, у кого случится излияние семени, делающее его нечистым,

33

и о страдающей очищением своим, и о имеющих истечение, мужчине или женщине, и о муже, который переспит с нечистою.

Leviticus 16


Leviticus Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Index

Chapter 16

1

И говорил Господь Моисею по смерти двух сынов Аароновых, когда они, приступив пред лице Господне, умерли,

2

и сказал Господь Моисею: скажи Аарону, брату твоему, чтоб он не во всякое время входил во святилище за завесу пред крышку, что на ковчеге, дабы ему не умереть, ибо над крышкою Я буду являться в облаке.

3

Вот с чем должен входить Аарон во святилище: с тельцом в жертву за грех и с овном во всесожжение;

4

священный льняной хитон должен надевать он, нижнее платье льняное да будет на теле его, и льняным поясом пусть опоясывается, и льняной кидар надевает: это священные одежды; и пусть омывает он тело свое водою и надевает их;

5

и от общества сынов Израилевых пусть возьмет двух козлов в жертву за грех и одного овна во всесожжение.

6

И принесет Аарон тельца в жертву за грех за себя и очистит себя и дом свой.

7

И возьмет двух козлов и поставит их пред лицем Господним у входа скинии собрания;

8

и бросит Аарон об обоих козлах жребии: один жребий для Господа, а другой жребий для отпущения;

9

и приведет Аарон козла, на которого вышел жребий для Господа, и принесет его в жертву за грех,

10

а козла, на которого вышел жребий для отпущения, поставит живого пред Господом, чтобы совершить над ним очищение и отослать его в пустыню для отпущения.

11

И приведет Аарон тельца в жертву за грех за себя, и очистит себя и дом свой, и заколет тельца в жертву за грех за себя;

12

и возьмет горящих угольев полную кадильницу с жертвенника, который пред лицем Господним, и благовонного мелко истолченного курения полные горсти, и внесет за завесу;

13

и положит курение на огонь пред лицем Господним, и облако курения покроет крышку, которая над [ковчегом] откровения, дабы ему не умереть;

14

и возьмет крови тельца и покропит перстом своим на крышку спереди и пред крышкою, семь раз покропит кровью с перста своего.

15

И заколет козла в жертву за грех за народ, и внесет кровь его за завесу, и сделает с кровью его то же, что делал с кровью тельца и покропит ею на крышку и пред крышкою, --

16

и очистит святилище от нечистот сынов Израилевых и от преступлений их, во всех грехах их. Так должен поступить он и со скиниею собрания, находящеюся у них, среди нечистот их.

17

Ни один человек не должен быть в скинии собрания, когда входит он для очищения святилища, до самого выхода его. И так очистит он себя, дом свой и все общество Израилево.

18

И выйдет он к жертвеннику, который пред лицем Господним, и очистит его, и возьмет крови тельца и крови козла, и возложит на роги жертвенника со всех сторон,

19

и покропит на него кровью с перста своего семь раз, и очистит его, и освятит его от нечистот сынов Израилевых.

20

И совершив очищение святилища, скинии собрания и жертвенника, приведет он живого козла,

21

и возложит Аарон обе руки свои на голову живого козла, и исповедает над ним все беззакония сынов Израилевых и все преступления их и все грехи их, и возложит их на голову козла, и отошлет с нарочным человеком в пустыню:

22

и понесет козел на себе все беззакония их в землю непроходимую, и пустит он козла в пустыню.

23

И войдет Аарон в скинию собрания, и снимет льняные одежды, которые надевал, входя во святилище, и оставит их там,

24

и омоет тело свое водою на святом месте, и наденет одежды свои, и выйдет и совершит всесожжение за себя и всесожжение за народ, и очистит себя и народ;

25

а тук жертвы за грех воскурит на жертвеннике.

26

И тот, кто отводил козла для отпущения, должен вымыть одежды свои, омыть тело свое водою, и потом может войти в стан.

27

А тельца за грех и козла за грех, которых кровь внесена была для очищения святилища, пусть вынесут вон из стана и сожгут на огне кожи их и мясо их и нечистоту их;

28

кто сожжет их, тот должен вымыть одежды свои и омыть тело свое водою, и после того может войти в стан.

29

И да будет сие для вас вечным постановлением: в седьмой месяц, в десятый [день] месяца смиряйте души ваши и никакого дела не делайте, ни туземец, ни пришлец, поселившийся между вами,

30

ибо в сей день очищают вас, чтобы сделать вас чистыми от всех грехов ваших, чтобы вы были чисты пред лицем Господним;

31

это суббота покоя для вас, смиряйте души ваши: это постановление вечное.

32

Очищать же должен священник, который помазан и который посвящен, чтобы священнодействовать ему вместо отца своего: и наденет он льняные одежды, одежды священные,

33

и очистит Святое-святых и скинию собрания, и жертвенник очистит, и священников и весь народ общества очистит.

34

И да будет сие для вас вечным постановлением: очищать сынов Израилевых от всех грехов их однажды в году. И сделал он так, как повелел Господь Моисею.

Leviticus 17


Leviticus Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Index

Chapter 17

1

И сказал Господь Моисею, говоря:

2

объяви Аарону и сынам его и всем сынам Израилевым и скажи им: вот что повелевает Господь:

3

если кто из дома Израилева заколет тельца или овцу или козу в стане, или если кто заколет вне стана

4

и не приведет ко входу скинии собрания, чтобы представить в жертву Господу пред жилищем Господним, то человеку тому вменена будет кровь: он пролил кровь, и истребится человек тот из народа своего;

5

[это] для того, чтобы приводили сыны Израилевы жертвы свои, которые они заколают на поле, чтобы приводили их пред Господа ко входу скинии собрания, к священнику, и заколали их Господу в жертвы мирные;

6

и покропит священник кровью на жертвенник Господень у входа скинии собрания и воскурит тук в приятное благоухание Господу,

7

чтоб они впредь не приносили жертв своих идолам, за которыми блудно ходят они. Сие да будет для них постановлением вечным в роды их.

8

[Еще] скажи им: если кто из дома Израилева и из пришельцев, которые живут между вами, приносит всесожжение или жертву

9

и не приведет ко входу скинии собрания, чтобы совершить ее Господу, то истребится человек тот из народа своего.

10

Если кто из дома Израилева и из пришельцев, которые живут между вами, будет есть какую-нибудь кровь, то обращу лице Мое на душу того, кто будет есть кровь, и истреблю ее из народа ее,

11

потому что душа тела в крови, и Я назначил ее вам для жертвенника, чтобы очищать души ваши, ибо кровь сия душу очищает;

12

потому Я и сказал сынам Израилевым: ни одна душа из вас не должна есть крови, и пришлец, живущий между вами, не должен есть крови.

13

Если кто из сынов Израилевых и из пришельцев, живущих между вами, на ловле поймает зверя или птицу, которую можно есть, то он должен дать вытечь крови ее и покрыть ее землею,

14

ибо душа всякого тела [есть] кровь его, она душа его; потому Я сказал сынам Израилевым: не ешьте крови ни из какого тела, потому что душа всякого тела есть кровь его: всякий, кто будет есть ее, истребится.

15

И всякий, кто будет есть мертвечину или растерзанное зверем, туземец или пришлец, должен вымыть одежды свои и омыться водою, и нечист будет до вечера, а [потом] будет чист;

16

если же не вымоет [одежд своих] и не омоет тела своего, то понесет на себе беззаконие свое.

Leviticus 18


Leviticus Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Index

Chapter 18

1

И сказал Господь Моисею, говоря:

2

объяви сынам Израилевым и скажи им: Я Господь, Бог ваш.

3

По делам земли Египетской, в которой вы жили, не поступайте, и по делам земли Ханаанской, в которую Я веду вас, не поступайте, и по установлениям их не ходите:

4

Мои законы исполняйте и Мои постановления соблюдайте, поступая по ним. Я Господь, Бог ваш.

5

Соблюдайте постановления Мои и законы Мои, которые исполняя, человек будет жив. Я Господь.

6

Никто ни к какой родственнице по плоти не должен приближаться с тем, чтобы открыть наготу. Я Господь.

7

Наготы отца твоего и наготы матери твоей не открывай: она мать твоя, не открывай наготы ее.

8

Наготы жены отца твоего не открывай: это нагота отца твоего.

9

Наготы сестры твоей, дочери отца твоего или дочери матери твоей, родившейся в доме или вне дома, не открывай наготы их.

10

Наготы дочери сына твоего или дочери дочери твоей, не открывай наготы их, ибо они твоя нагота.

11

Наготы дочери жены отца твоего, родившейся от отца твоего, она сестра твоя [по отцу], не открывай наготы ее.

12

Наготы сестры отца твоего не открывай, она единокровная отцу твоему.

13

Наготы сестры матери твоей не открывай, ибо она единокровная матери твоей.

14

Наготы брата отца твоего не открывай и к жене его не приближайся: она тетка твоя.

15

Наготы невестки твоей не открывай: она жена сына твоего, не открывай наготы ее.

16

Наготы жены брата твоего не открывай, это нагота брата твоего.

17

Наготы жены и дочери ее не открывай; дочери сына ее и дочери дочери ее не бери, чтоб открыть наготу их, они единокровные ее; это беззаконие.

18

Не бери жены вместе с сестрою ее, чтобы сделать ее соперницею, чтоб открыть наготу ее при ней, при жизни ее.

19

И к жене во время очищения нечистот ее не приближайся, чтоб открыть наготу ее.

20

И с женою ближнего твоего не ложись, чтобы излить семя и оскверниться с нею.

21

Из детей твоих не отдавай на служение Молоху и не бесчести имени Бога твоего. Я Господь.

22

Не ложись с мужчиною, как с женщиною: это мерзость.

23

И ни с каким скотом не ложись, чтоб излить [семя] и оскверниться от него; и женщина не должна становиться пред скотом для совокупления с ним: это гнусно.

24

Не оскверняйте себя ничем этим, ибо всем этим осквернили себя народы, которых Я прогоняю от вас:

25

и осквернилась земля, и Я воззрел на беззаконие ее, и свергнула с себя земля живущих на ней.

26

А вы соблюдайте постановления Мои и законы Мои и не делайте всех этих мерзостей, ни туземец, ни пришлец, живущий между вами,

27

ибо все эти мерзости делали люди сей земли, что пред вами, и осквернилась земля;

28

чтоб и вас не свергнула с себя земля, когда вы станете осквернять ее, как она свергнула народы, бывшие прежде вас;

29

ибо если кто будет делать все эти мерзости, то души делающих это истреблены будут из народа своего.

30

Итак соблюдайте повеления Мои, чтобы не поступать по гнусным обычаям, по которым поступали прежде вас, и чтобы не оскверняться ими. Я Господь, Бог ваш.

Leviticus 19


Leviticus Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Index

Chapter 19

1

И сказал Господь Моисею, говоря:

2

объяви всему обществу сынов Израилевых и скажи им: святы будьте, ибо свят Я Господь, Бог ваш.

3

Бойтесь каждый матери своей и отца своего и субботы Мои храните. Я Господь, Бог ваш.

4

Не обращайтесь к идолам и богов литых не делайте себе. Я Господь, Бог ваш.

5

Когда будете приносить Господу жертву мирную, то приносите ее, чтобы приобрести себе благоволение:

6

в день жертвоприношения вашего и на другой день должно есть ее, а оставшееся к третьему дню должно сжечь на огне;

7

если же кто станет есть ее на третий день, это гнусно, это не будет благоприятно;

8

кто станет есть ее, тот понесет на себе грех, ибо он осквернил святыню Господню, и истребится душа та из народа своего.

9

Когда будете жать жатву на земле вашей, не дожинай до края поля твоего, и оставшегося от жатвы твоей не подбирай,

10

и виноградника твоего не обирай дочиста, и попадавших ягод в винограднике не подбирай; оставь это бедному и пришельцу. Я Господь, Бог ваш.

11

Не крадите, не лгите и не обманывайте друг друга.

12

Не клянитесь именем Моим во лжи, и не бесчести имени Бога твоего. Я Господь.

13

Не обижай ближнего твоего и не грабительствуй. Плата наемнику не должна оставаться у тебя до утра.

14

Не злословь глухого и пред слепым не клади ничего, чтобы преткнуться ему; бойся Бога твоего. Я Господь.

15

Не делайте неправды на суде; не будь лицеприятен к нищему и не угождай лицу великого; по правде суди ближнего твоего.

16

Не ходи переносчиком в народе твоем и не восставай на жизнь ближнего твоего. Я Господь.

17

Не враждуй на брата твоего в сердце твоем; обличи ближнего твоего, и не понесешь за него греха.

18

Не мсти и не имей злобы на сынов народа твоего, но люби ближнего твоего, как самого себя. Я Господь.

19

Уставы Мои соблюдайте; скота твоего не своди с иною породою; поля твоего не засевай двумя родами [семян]; в одежду из разнородных нитей, из шерсти и льна, не одевайся.

20

Если кто переспит с женщиною, а она раба, обрученная мужу, но еще не выкупленная, или свобода еще не дана ей, то должно наказать их, но не смертью, потому что она несвободная:

21

пусть приведет он Господу ко входу скинии собрания жертву повинности, овна в жертву повинности своей;

22

и очистит его священник овном повинности пред Господом от греха, которым он согрешил, и прощен будет ему грех, которым он согрешил.

23

Когда придете в землю, [которую Господь Бог даст вам], и посадите какое-либо плодовое дерево, то плоды его почитайте за необрезанные: три года должно почитать их за необрезанные, не должно есть их;

24

а в четвертый год все плоды его должны быть посвящены для празднеств Господних;

25

в пятый же год вы можете есть плоды его и собирать себе все произведения его. Я Господь, Бог ваш.

26

Не ешьте с кровью; не ворожите и не гадайте.

27

Не стригите головы вашей кругом, и не порти края бороды твоей.

28

Ради умершего не делайте нарезов на теле вашем и не накалывайте на себе письмен. Я Господь.

29

Не оскверняй дочери твоей, допуская ее до блуда, чтобы не блудодействовала земля и не наполнилась земля развратом.

30

Субботы Мои храните и святилище Мое чтите. Я Господь.

31

Не обращайтесь к вызывающим мертвых, и к волшебникам не ходите, и не доводите себя до осквернения от них. Я Господь, Бог ваш.

32

Пред лицем седого вставай и почитай лице старца, и бойся Бога твоего. Я Господь.

33

Когда поселится пришлец в земле вашей, не притесняйте его:

34

пришлец, поселившийся у вас, да будет для вас то же, что туземец ваш; люби его, как себя; ибо и вы были пришельцами в земле Египетской. Я Господь, Бог ваш.

35

Не делайте неправды в суде, в мере, в весе и в измерении:

36

да будут у вас весы верные, гири верные, ефа верная и гин верный. Я Господь, Бог ваш, Который вывел вас из земли Египетской.

37

Соблюдайте все уставы Мои и все законы Мои и исполняйте их. Я Господь.

Leviticus 20


Leviticus Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Index

Chapter 20

1

И сказал Господь Моисею, говоря:

2

скажи сие сынам Израилевым: кто из сынов Израилевых и из пришельцев, живущих между Израильтянами, даст из детей своих Молоху, тот да будет предан смерти: народ земли да побьет его камнями;

3

и Я обращу лице Мое на человека того и истреблю его из народа его за то, что он дал из детей своих Молоху, чтоб осквернить святилище Мое и обесчестить святое имя Мое;

4

и если народ земли не обратит очей своих на человека того, когда он даст из детей своих Молоху, и не умертвит его,

5

то Я обращу лице Мое на человека того и на род его и истреблю его из народа его, и всех блудящих по следам его, чтобы блудно ходить вслед Молоха.

6

И если какая душа обратится к вызывающим мертвых и к волшебникам, чтобы блудно ходить вслед их, то Я обращу лице Мое на ту душу и истреблю ее из народа ее.

7

Освящайте себя и будьте святы, ибо Я Господь, Бог ваш, [свят].

8

Соблюдайте постановления Мои и исполняйте их, ибо Я Господь, освящающий вас.

9

Кто будет злословить отца своего или мать свою, тот да будет предан смерти; отца своего и мать свою он злословил: кровь его на нем.

10

Если кто будет прелюбодействовать с женой замужнею, если кто будет прелюбодействовать с женою ближнего своего, --да будут преданы смерти и прелюбодей и прелюбодейка.

11

Кто ляжет с женою отца своего, тот открыл наготу отца своего: оба они да будут преданы смерти, кровь их на них.

12

Если кто ляжет с невесткою своею, то оба они да будут преданы смерти: мерзость сделали они, кровь их на них.

13

Если кто ляжет с мужчиною, как с женщиною, то оба они сделали мерзость: да будут преданы смерти, кровь их на них.

14

Если кто возьмет себе жену и мать ее: это беззаконие; на огне должно сжечь его и их, чтобы не было беззакония между вами.

15

Кто смесится со скотиною, того предать смерти, и скотину убейте.

16

Если женщина пойдет к какой-нибудь скотине, чтобы совокупиться с нею, то убей женщину и скотину: да будут они преданы смерти, кровь их на них.

17

Если кто возьмет сестру свою, дочь отца своего или дочь матери своей, и увидит наготу ее, и она увидит наготу его: это срам, да будут они истреблены пред глазами сынов народа своего; он открыл наготу сестры своей: грех свой понесет он.

18

Если кто ляжет с женою во время болезни [кровоочищения] и откроет наготу ее, то он обнажил истечения ее, и она открыла течение кровей своих: оба они да будут истреблены из народа своего.

19

Наготы сестры матери твоей и сестры отца твоего не открывай, ибо таковой обнажает плоть свою: грех свой понесут они.

20

Кто ляжет с теткою своею, тот открыл наготу дяди своего; грех свой понесут они, бездетными умрут.

21

Если кто возьмет жену брата своего: это гнусно; он открыл наготу брата своего, бездетны будут они.

22

Соблюдайте все уставы Мои и все законы Мои и исполняйте их, --и не свергнет вас с себя земля, в которую Я веду вас жить.

23

Не поступайте по обычаям народа, который Я прогоняю от вас; ибо они всё это делали, и Я вознегодовал на них,

24

и сказал Я вам: вы владейте землею их, и вам отдаю в наследие землю, в которой течет молоко и мед. Я Господь, Бог ваш, Который отделил вас от всех народов.

25

Отличайте скот чистый от нечистого и птицу чистую от нечистой и не оскверняйте душ ваших скотом и птицею и всем пресмыкающимся по земле, что отличил Я, как нечистое.

26

Будьте предо Мною святы, ибо Я свят Господь, и Я отделил вас от народов, чтобы вы были Мои.

27

Мужчина ли или женщина, если будут они вызывать мертвых или волхвовать, да будут преданы смерти: камнями должно побить их, кровь их на них.

Leviticus 21


Leviticus Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Index

Chapter 21

1

И сказал Господь Моисею: объяви священникам, сынам Аароновым, и скажи им: да не оскверняют себя [прикосновением] к умершему из народа своего;

2

только к ближнему родственнику своему, к матери своей и к отцу своему, к сыну своему и дочери своей, к брату своему

3

и к сестре своей, девице, живущей при нем и не бывшей замужем, можно ему [прикасаться], не оскверняя себя;

4

и [прикосновением] к кому бы то ни было в народе своем не должен он осквернять себя, чтобы не сделаться нечистым.

5

Они не должны брить головы своей и подстригать края бороды своей и делать нарезы на теле своем.

6

Они должны быть святы Богу своему и не должны бесчестить имени Бога своего, ибо они приносят жертвы Господу, хлеб Богу своему, и потому должны быть святы.

7

Они не должны брать за себя блудницу и опороченную, не должны брать и жену, отверженную мужем своим, ибо они святы Богу своему.

8

Святи его, ибо он приносит хлеб Богу твоему: да будет он у тебя свят, ибо свят Я Господь, освящающий вас.

9

Если дочь священника осквернит себя блудодеянием, то она бесчестит отца своего; огнем должно сжечь ее.

10

Великий же священник из братьев своих, на голову которого возлит елей помазания, и который освящен, чтобы облачаться в [священные] одежды, не должен обнажать головы своей и раздирать одежд своих;

11

и ни к какому умершему не должен он приступать: даже [прикосновением к умершему] отцу своему и матери своей он не должен осквернять себя.

12

И от святилища он не должен отходить и бесчестить святилище Бога своего, ибо освящение елеем помазания Бога его на нем. Я Господь.

13

В жену он должен брать девицу.

14

вдову, или отверженную, или опороченную, [или] блудницу, не должен он брать, но девицу из народа своего должен он брать в жену;

15

он не должен порочить семени своего в народе своем, ибо Я Господь, освящающий его.

16

И сказал Господь Моисею, говоря:

17

скажи Аарону: никто из семени твоего во [все] роды их, у которого [на теле] будет недостаток, не должен приступать, чтобы приносить хлеб Богу своему;

18

никто, у кого на теле есть недостаток, не должен приступать, ни слепой, ни хромой, ни уродливый,

19

ни такой, у которого переломлена нога или переломлена рука,

20

ни горбатый, ни с сухим членом, ни с бельмом на глазу, ни коростовый, ни паршивый, ни с поврежденными ятрами;

21

ни один человек из семени Аарона священника, у которого [на] [теле] есть недостаток, не должен приступать, чтобы приносить жертвы Господу; недостаток [на нем], поэтому не должен он приступать, чтобы приносить хлеб Богу своему;

22

хлеб Бога своего из великих святынь и из святынь он может есть;

23

но к завесе не должен он приходить и к жертвеннику не должен приступать, потому что недостаток на нем: не должен он бесчестить святилища Моего, ибо Я Господь, освящающий их.

24

И объявил [это] Моисей Аарону и сынам его и всем сынам Израилевым.

Leviticus 22


Leviticus Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Index

Chapter 22

1

И сказал Господь Моисею, говоря:

2

скажи Аарону и сынам его, чтоб они осторожно поступали со святынями сынов Израилевых и не бесчестили святаго имени Моего в том, что они посвящают Мне. Я Господь.

3

Скажи им: если кто из всего потомства вашего в роды ваши, имея на себе нечистоту, приступит к святыням, которые посвящают сыны Израилевы Господу, то истребится душа та от лица Моего. Я Господь.

4

Кто из семени Ааронова прокажен, или имеет истечение, тот не должен есть святынь, пока не очистится; и кто прикоснется к чему-- нибудь нечистому от мертвого, или у кого случится излияние семени,

5

или кто прикоснется к какому-нибудь гаду, от которого он сделается нечист, или к человеку, от которого он сделается нечист какою бы то ни было нечистотою, --

6

тот, прикоснувшийся к сему, нечист будет до вечера и не должен есть святынь, прежде нежели омоет тело свое водою;

7

но когда зайдет солнце и он очистится, тогда может он есть святыни, ибо это его пища.

8

Мертвечины и звероядины он не должен есть, чтобы не оскверниться этим. Я Господь.

9

Да соблюдают они повеления Мои, чтобы не понести на себе греха и не умереть в нем, когда нарушат сие. Я Господь, освящающий их.

10

Никто посторонний не должен есть святыни; поселившийся у священника и наемник не должен есть святыни;

11

если же священник купит себе человека за серебро, то сей может есть оную; также и домочадцы его могут есть хлеб его.

12

Если дочь священника выйдет в замужество за постороннего, то она не должна есть приносимых святынь;

13

когда же дочь священника будет вдова, или разведенная, и детей нет у нее, и возвратится в дом отца своего, как [была] в юности своей, тогда она может есть хлеб отца своего; а посторонний никто не должен есть его.

14

Кто по ошибке съест [что-нибудь] из святыни, тот должен отдать священнику святыню и приложить к ней пятую ее долю.

15

[Священники] сами не должны порочить святыни сынов Израилевых, которые они приносят Господу,

16

и не должны навлекать на себя вину в преступлении, когда будут есть святыни свои, ибо Я Господь, освящающий их.

17

И сказал Господь Моисею, говоря:

18

объяви Аарону и сынам его и всем сынам Израилевым и скажи им: если кто из дома Израилева, или из пришельцев, [поселившихся] между Израильтянами, по обету ли какому, или по усердию приносит жертву свою, которую приносят Господу во всесожжение,

19

то, чтобы сим приобрести благоволение [от Бога, жертва] [должна быть] без порока, мужеского пола, из крупного скота, из овец и из коз;

20

никакого [животного], на котором есть порок, не приносите; ибо это не приобретет вам благоволения.

21

И если кто приносит мирную жертву Господу, исполняя обет, или по усердию, из крупного скота или из мелкого, то [жертва должна быть] без порока, чтоб быть угодною [Богу]: никакого порока не должно быть на ней;

22

[животного] слепого, или поврежденного, или уродливого, или больного, или коростового, или паршивого, таких не приносите Господу и в жертву не давайте их на жертвенник Господень;

23

тельца и агнца с членами, несоразмерно длинными или короткими, в жертву усердия принести можешь; а если по обету, то это не угодно будет [Богу];

24

[животного], у которого ятра раздавлены, разбиты, оторваны или вырезаны, не приносите Господу и в земле вашей не делайте [сего];

25

и из рук иноземцев не приносите всех таковых [животных] в дар Богу вашему, потому что на них повреждение, порок на них: не приобретут они вам благоволения.

26

И сказал Господь Моисею, говоря:

27

когда родится теленок, или ягненок, или козленок, то семь дней он должен пробыть при матери своей, а от восьмого дня и далее будет благоугоден для приношения в жертву Господу;

28

но ни коровы, ни овцы не заколайте в один день с порождением ее.

29

Если приносите Господу жертву благодарения, то приносите ее так, чтоб она приобрела вам благоволение;

30

в тот же день должно съесть ее, не оставляйте от нее до утра. Я Господь.

31

И соблюдайте заповеди Мои и исполняйте их. Я Господь.

32

Не бесчестите святого имени Моего, чтоб Я был святим среди сынов Израилевых. Я Господь, освящающий вас,

33

Который вывел вас из земли Египетской, чтоб быть вашим Богом. Я Господь.

Leviticus 23


Leviticus Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Index

Chapter 23

1

И сказал Господь Моисею, говоря:

2

объяви сынам Израилевым и скажи им о праздниках Господних, в которые должно созывать священные собрания. Вот праздники Мои:

3

шесть дней можно делать дела, а в седьмой день суббота покоя, священное собрание; никакого дела не делайте; это суббота Господня во всех жилищах ваших.

4

Вот праздники Господни, священные собрания, которые вы должны созывать в свое время:

5

в первый месяц, в четырнадцатый [день] месяца вечером Пасха Господня;

6

и в пятнадцатый день того же месяца праздник опресноков Господу; семь дней ешьте опресноки;

7

в первый день да будет у вас священное собрание; никакой работы не работайте;

8

и в течение семи дней приносите жертвы Господу; в седьмой день также священное собрание; никакой работы не работайте.

9

И сказал Господь Моисею, говоря:

10

объяви сынам Израилевым и скажи им: когда придете в землю, которую Я даю вам, и будете жать на ней жатву, то принесите первый сноп жатвы вашей к священнику;

11

он вознесет этот сноп пред Господом, чтобы вам приобрести благоволение; на другой день праздника вознесет его священник;

12

и в день возношения снопа принесите во всесожжение Господу агнца однолетнего, без порока,

13

и с ним хлебного приношения две десятых части [ефы] пшеничной муки, смешанной с елеем, в жертву Господу, в приятное благоухание, и возлияния к нему четверть гина вина;

14

никакого [нового] хлеба, ни сушеных зерен, ни зерен сырых не ешьте до того дня, в который принесете приношения Богу вашему: это вечное постановление в роды ваши во всех жилищах ваших.

15

Отсчитайте себе от первого дня после праздника, от того дня, в который приносите сноп потрясания, семь полных недель,

16

до первого дня после седьмой недели отсчитайте пятьдесят дней, [и] [тогда] принесите новое хлебное приношение Господу:

17

от жилищ ваших приносите два хлеба возношения, которые должны состоять из двух десятых частей [ефы] пшеничной муки и должны быть испечены кислые, [как] первый плод Господу;

18

вместе с хлебами представьте семь агнцев без порока, однолетних, и из крупного скота одного тельца и двух овнов; да будет это во всесожжение Господу, и хлебное приношение и возлияние к ним, в жертву, в приятное благоухание Господу.

19

Приготовьте также из [стада] коз одного козла в жертву за грех и двух однолетних агнцев в жертву мирную.

20

священник должен принести это, потрясая пред Господом, вместе с потрясаемыми хлебами первого плода и с двумя агнцами, и это будет святынею Господу; священнику, [который приносит, это принадлежит];

21

и созывайте [народ] в сей день, священное собрание да будет у вас, никакой работы не работайте: это постановление вечное во всех жилищах ваших в роды ваши.

22

Когда будете жать жатву на земле вашей, не дожинай до края поля твоего, когда жнешь, и оставшегося от жатвы твоей не подбирай; бедному и пришельцу оставь это. Я Господь, Бог ваш.

23

И сказал Господь Моисею, говоря:

24

скажи сынам Израилевым: в седьмой месяц, в первый [день] месяца да будет у вас покой, праздник труб, священное собрание.

25

никакой работы не работайте и приносите жертву Господу.

26

И сказал Господь Моисею, говоря:

27

также в девятый [день] седьмого месяца сего, день очищения, да будет у вас священное собрание; смиряйте души ваши и приносите жертву Господу;

28

никакого дела не делайте в день сей, ибо это день очищения, дабы очистить вас пред лицем Господа, Бога вашего;

29

а всякая душа, которая не смирит себя в этот день, истребится из народа своего;

30

и если какая душа будет делать какое-нибудь дело в день сей, Я истреблю ту душу из народа ее;

31

никакого дела не делайте: это постановление вечное в роды ваши, во всех жилищах ваших;

32

это для вас суббота покоя, и смиряйте души ваши, с вечера девятого [дня] месяца; от вечера до вечера празднуйте субботу вашу.

33

И сказал Господь Моисею, говоря:

34

скажи сынам Израилевым: с пятнадцатого дня того же седьмого месяца праздник кущей, семь дней Господу;

35

в первый день священное собрание, никакой работы не работайте;

36

в [течение] семи дней приносите жертву Господу; в восьмой день священное собрание да будет у вас, и приносите жертву Господу: это отдание праздника, никакой работы не работайте.

37

Вот праздники Господни, в которые должно созывать священные собрания, чтобы приносить в жертву Господу всесожжение, хлебное приношение, заколаемые жертвы и возлияния, каждое в свой день,

38

кроме суббот Господних и кроме даров ваших, и кроме всех обетов ваших и кроме всего [приносимого] по усердию вашему, что вы даете Господу.

39

А в пятнадцатый день седьмого месяца, когда вы собираете произведения земли, празднуйте праздник Господень семь дней: в первый день покой и в восьмой день покой;

40

в первый день возьмите себе ветви красивых дерев, ветви пальмовые и ветви дерев широколиственных и верб речных, и веселитесь пред Господом Богом вашим семь дней;

41

и празднуйте этот праздник Господень семь дней в году: это постановление вечное в роды ваши; в седьмой месяц празднуйте его;

42

в кущах живите семь дней; всякий туземец Израильтянин должен жить в кущах,

43

чтобы знали роды ваши, что в кущах поселил Я сынов Израилевых, когда вывел их из земли Египетской. Я Господь, Бог ваш.

44

И объявил Моисей сынам Израилевым о праздниках Господних.

Leviticus 24


Leviticus Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Index

Chapter 24

1

И сказал Господь Моисею, говоря:

2

прикажи сынам Израилевым, чтоб они принесли тебе елея чистого, выбитого, для освещения, чтобы непрестанно горел светильник;

3

вне завесы [ковчега] откровения в скинии собрания Аарон [и сыны его] должны ставить оный пред Господом от вечера до утра всегда: это вечное постановление в роды ваши;

4

на подсвечнике чистом должны они ставить светильник пред Господом всегда.

5

И возьми пшеничной муки и испеки из нее двенадцать хлебов; в каждом хлебе должны быть две десятых [ефы];

6

и положи их в два ряда, по шести в ряд, на чистом столе пред Господом;

7

и положи на [каждый] ряд чистого ливана, и будет это при хлебе, в память, в жертву Господу;

8

в каждый день субботы постоянно должно полагать их пред Господом от сынов Израилевых: это завет вечный;

9

они будут принадлежать Аарону и сынам его, которые будут есть их на святом месте, ибо это великая святыня для них из жертв Господних: [это] постановление вечное.

10

И вышел сын одной Израильтянки, родившейся от Египтянина, к сынам Израилевым, и поссорился в стане сын Израильтянки с Израильтянином;

11

хулил сын Израильтянки имя [Господне] и злословил. И привели его к Моисею;

12

и посадили его под стражу, доколе не будет объявлена им воля Господня.

13

И сказал Господь Моисею, говоря:

14

выведи злословившего вон из стана, и все слышавшие пусть положат руки свои на голову его, и все общество побьет его камнями;

15

и сынам Израилевым скажи: кто будет злословить Бога своего, тот понесет грех свой;

16

и хулитель имени Господня должен умереть, камнями побьет его все общество: пришлец ли, туземец ли станет хулить имя [Господне], предан будет смерти.

17

Кто убьет какого-либо человека, тот предан будет смерти.

18

Кто убьет скотину, должен заплатить за нее, скотину за скотину.

19

Кто сделает повреждение на теле ближнего своего, тому должно сделать то же, что он сделал:

20

перелом за перелом, око за око, зуб за зуб; как он сделал повреждение на [теле] человека, так и ему должно сделать.

21

Кто убьет скотину, должен заплатить за нее; а кто убьет человека, того должно предать смерти.

22

Один суд должен быть у вас, как для пришельца, так и для туземца; ибо Я Господь, Бог ваш.

23

И сказал Моисей сынам Израилевым; и вывели злословившего вон из стана, и побили его камнями, и сделали сыны Израилевы, как повелел Господь Моисею.

Leviticus 25


Leviticus Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Index

Chapter 25

1

И сказал Господь Моисею на горе Синае, говоря:

2

объяви сынам Израилевым и скажи им: когда придете в землю, которую Я даю вам, тогда земля должна покоиться в субботу Господню;

3

шесть лет засевай поле твое и шесть лет обрезывай виноградник твой, и собирай произведения их,

4

а в седьмой год да будет суббота покоя земли, суббота Господня: поля твоего не засевай и виноградника твоего не обрезывай;

5

что само вырастет на жатве твоей, не сжинай, и гроздов с необрезанных лоз твоих не снимай; да будет это год покоя земли;

6

и будет это в продолжение субботы земли [всем] вам в пищу, тебе и рабу твоему, и рабе твоей, и наемнику твоему, и поселенцу твоему, поселившемуся у тебя;

7

и скоту твоему и зверям, которые на земле твоей, да будут все произведения ее в пищу.

8

И насчитай себе семь субботних лет, семь раз по семи лет, чтоб было у тебя в семи субботних годах сорок девять лет;

9

и воструби трубою в седьмой месяц, в десятый [день] месяца, в день очищения вострубите трубою по всей земле вашей;

10

и освятите пятидесятый год и объявите свободу на земле всем жителям ее: да будет это у вас юбилей; и возвратитесь каждый во владение свое, и каждый возвратитесь в свое племя.

11

Пятидесятый год да будет у вас юбилей: не сейте и не жните, что само вырастет на земле, и не снимайте ягод с необрезанных [лоз] ее,

12

ибо это юбилей: священным да будет он для вас; с поля ешьте произведения ее.

13

В юбилейный год возвратитесь каждый во владение свое.

14

Если будешь продавать что ближнему твоему, или будешь покупать что у ближнего твоего, не обижайте друг друга;

15

по расчислению лет после юбилея ты должен покупать у ближнего твоего, и по расчислению лет дохода он должен продавать тебе;

16

если много [остается] лет, умножь цену; а если мало лет [остается], уменьши цену, ибо известное число [лет] жатв он продает тебе.

17

Не обижайте один другого; бойся Бога твоего, ибо Я Господь, Бог ваш.

18

Исполняйте постановления Мои, и храните законы Мои и исполняйте их, и будете жить спокойно на земле;

19

и будет земля давать плод свой, и будете есть досыта, и будете жить спокойно на ней.

20

Если скажете: что же нам есть в седьмой год, когда мы не будем ни сеять, ни собирать произведений наших?

21

Я пошлю благословение Мое на вас в шестой год, и он принесет произведений на три года;

22

и будете сеять в восьмой год, но есть будете произведения старые до девятого года; доколе не поспеют произведения его, будете есть старое.

23

Землю не должно продавать навсегда, ибо Моя земля: вы пришельцы и поселенцы у Меня;

24

по всей земле владения вашего дозволяйте выкуп земли.

25

Если брат твой обеднеет и продаст от владения своего, то придет близкий его родственник и выкупит проданное братом его;

26

если же некому за него выкупить, но сам он будет иметь достаток и найдет, сколько нужно на выкуп,

27

то пусть он расчислит годы продажи своей и возвратит остальное тому, кому он продал, и вступит опять во владение свое;

28

если же не найдет рука его, сколько нужно возвратить ему, то проданное им останется в руках покупщика до юбилейного года, а в юбилейный год отойдет оно, и он опять вступит во владение свое.

29

Если кто продаст жилой дом в городе, [огражденном] стеною, то выкупить его можно до истечения года от продажи его: в течение года выкупить его можно;

30

если же не будет он выкуплен до истечения целого года, то дом, который в городе, имеющем стену, останется навсегда у купившего его в роды его, и в юбилей не отойдет [от него].

31

А домы в селениях, вокруг которых нет стены, должно считать наравне с полем земли: выкупать их можно, и в юбилей они отходят.

32

А города левитов, домы в городах владения их, левитам всегда можно выкупать;

33

а кто из левитов не выкупит, то проданный дом в городе владения их в юбилей отойдет, потому что домы в городах левитских составляют их владение среди сынов Израилевых;

34

и полей вокруг городов их продавать нельзя, потому что это вечное владение их.

35

Если брат твой обеднеет и придет в упадок у тебя, то поддержи его, пришлец ли он, или поселенец, чтоб он жил с тобою;

36

не бери от него роста и прибыли и бойся Бога твоего; чтоб жил брат твой с тобою;

37

серебра твоего не отдавай ему в рост и хлеба твоего не отдавай ему для [получения] прибыли.

38

Я Господь, Бог ваш, Который вывел вас из земли Египетской, чтобы дать вам землю Ханаанскую, чтоб быть вашим Богом.

39

Когда обеднеет у тебя брат твой и продан будет тебе, то не налагай на него работы рабской:

40

он должен быть у тебя как наемник, как поселенец; до юбилейного года пусть работает у тебя,

41

а [тогда] пусть отойдет он от тебя, сам и дети его с ним, и возвратится в племя свое, и вступит опять во владение отцов своих,

42

потому что они--Мои рабы, которых Я вывел из земли Египетской: не должно продавать их, как продают рабов;

43

не господствуй над ним с жестокостью и бойся Бога твоего.

44

А чтобы раб твой и рабыня твоя были у тебя, то покупайте себе раба и рабыню у народов, которые вокруг вас;

45

также и из детей поселенцев, поселившихся у вас, можете покупать, и из племени их, которое у вас, которое у них родилось в земле вашей, и они могут быть вашей собственностью;

46

можете передавать их в наследство и сынам вашим по себе, как имение; вечно владейте ими, как рабами. А над братьями вашими, сынами Израилевыми, друг над другом, не господствуйте с жестокостью.

47

Если пришлец или поселенец твой будет иметь достаток, а брат твой пред ним обеднеет и продастся пришельцу, поселившемуся у тебя, или кому-нибудь из племени пришельца,

48

то после продажи можно выкупить его; кто-нибудь из братьев его должен выкупить его,

49

или дядя его, или сын дяди его должен выкупить его, или кто-- нибудь из родства его, из племени его, должен выкупить его; или если будет иметь достаток, сам выкупится.

50

И он должен рассчитаться с купившим его, [начиная] от того года, когда он продал себя, до года юбилейного, и серебро, за которое он продал себя, должно отдать ему по числу лет; как временный наемник он должен быть у него;

51

и если еще много [остается] лет, то по мере их он должен отдать в выкуп за себя серебро, за которое он куплен;

52

если же мало остается лет до юбилейного года, то он должен сосчитать и по мере лет отдать за себя выкуп.

53

Он должен быть у него, как наемник, во все годы; он не должен господствовать над ним с жестокостью в глазах твоих.

54

Если же он не выкупится таким образом, то в юбилейный год отойдет сам и дети его с ним,

55

потому что сыны Израилевы Мои рабы; они Мои рабы, которых Я вывел из земли Египетской. Я Господь, Бог ваш.

Leviticus 26


Leviticus Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Index

Chapter 26

1

Не делайте себе кумиров и изваяний, и столбов не ставьте у себя, и камней с изображениями не кладите в земле вашей, чтобы кланяться пред ними, ибо Я Господь Бог ваш.

2

Субботы Мои соблюдайте и святилище Мое чтите: Я Господь.

3

Если вы будете поступать по уставам Моим и заповеди Мои будете хранить и исполнять их,

4

то Я дам вам дожди в свое время, и земля даст произрастения свои, и дерева полевые дадут плод свой;

5

и молотьба [хлеба] будет достигать у вас собирания винограда, собирание винограда будет достигать посева, и будете есть хлеб свой досыта, и будете жить на земле [вашей] безопасно;

6

пошлю мир на землю [вашу], ляжете, и никто вас не обеспокоит, сгоню лютых зверей с земли [вашей], и меч не пройдет по земле вашей;

7

и будете прогонять врагов ваших, и падут они пред вами от меча;

8

пятеро из вас прогонят сто, и сто из вас прогонят тьму, и падут враги ваши пред вами от меча;

9

призрю на вас, и плодородными сделаю вас, и размножу вас, и буду тверд в завете Моем с вами;

10

и будете есть старое прошлогоднее, и выбросите старое ради нового;

11

и поставлю жилище Мое среди вас, и душа Моя не возгнушается вами;

12

и буду ходить среди вас и буду вашим Богом, а вы будете Моим народом.

13

Я Господь Бог ваш, Который вывел вас из земли Египетской, чтоб вы не были там рабами, и сокрушил узы ярма вашего, и повел вас с поднятою головою.

14

Если же не послушаете Меня и не будете исполнять всех заповедей сих,

15

и если презрите Мои постановления, и если душа ваша возгнушается Моими законами, так что вы не будете исполнять всех заповедей Моих, нарушив завет Мой, --

16

то и Я поступлю с вами так: пошлю на вас ужас, чахлость и горячку, от которых истомятся глаза и измучится душа, и будете сеять семена ваши напрасно, и враги ваши съедят их;

17

обращу лице Мое на вас, и падете пред врагами вашими, и будут господствовать над вами неприятели ваши, и побежите, когда никто не гонится за вами.

18

Если и при всем том не послушаете Меня, то Я всемеро увеличу наказание за грехи ваши,

19

и сломлю гордое упорство ваше, и небо ваше сделаю, как железо, и землю вашу, как медь;

20

и напрасно будет истощаться сила ваша, и земля ваша не даст произрастений своих, и дерева земли не дадут плодов своих.

21

Если же [после сего] пойдете против Меня и не захотите слушать Меня, то Я прибавлю вам ударов всемеро за грехи ваши:

22

пошлю на вас зверей полевых, которые лишат вас детей, истребят скот ваш и вас уменьшат, так что опустеют дороги ваши.

23

Если и после сего не исправитесь и пойдете против Меня,

24

то и Я пойду против вас и поражу вас всемеро за грехи ваши,

25

и наведу на вас мстительный меч в отмщение за завет; если же вы укроетесь в города ваши, то пошлю на вас язву, и преданы будете в руки врага;

26

хлеб, подкрепляющий [человека], истреблю у вас; десять женщин будут печь хлеб ваш в одной печи и будут отдавать хлеб ваш весом; вы будете есть и не будете сыты.

27

Если же и после сего не послушаете Меня и пойдете против Меня,

28

то и Я в ярости пойду против вас и накажу вас всемеро за грехи ваши,

29

и будете есть плоть сынов ваших, и плоть дочерей ваших будете есть;

30

разорю высоты ваши и разрушу столбы ваши, и повергну трупы ваши на обломки идолов ваших, и возгнушается душа Моя вами;

31

города ваши сделаю пустынею, и опустошу святилища ваши, и не буду обонять приятного благоухания [жертв] ваших;

32

опустошу землю [вашу], так что изумятся о ней враги ваши, поселившиеся на ней;

33

а вас рассею между народами и обнажу вслед вас меч, и будет земля ваша пуста и города ваши разрушены.

34

Тогда удовлетворит себя земля за субботы свои во все дни запустения [своего]; когда вы будете в земле врагов ваших, тогда будет покоиться земля и удовлетворит себя за субботы свои;

35

во все дни запустения [своего] будет она покоиться, сколько ни покоилась в субботы ваши, когда вы жили на ней.

36

Оставшимся из вас пошлю в сердца робость в земле врагов их, и шум колеблющегося листа погонит их, и побегут, как от меча, и падут, когда никто не преследует,

37

и споткнутся друг на друга, как от меча, между тем как никто не преследует, и не будет у вас силы противостоять врагам вашим;

38

и погибнете между народами, и пожрет вас земля врагов ваших;

39

а оставшиеся из вас исчахнут за свои беззакония в землях врагов ваших и за беззакония отцов своих исчахнут;

40

тогда признаются они в беззаконии своем и в беззаконии отцов своих, как они совершали преступления против Меня и шли против Меня,

41

[за что] и Я шел против них и ввел их в землю врагов их; тогда покорится необрезанное сердце их, и тогда потерпят они за беззакония свои.

42

И Я вспомню завет Мой с Иаковом и завет Мой с Исааком, и завет Мой с Авраамом вспомню, и землю вспомню;

43

тогда как земля оставлена будет ими и будет удовлетворять себя за субботы свои, опустев от них, и они будут терпеть за свое беззаконие, за то, что презирали законы Мои и душа их гнушалась постановлениями Моими,

44

и тогда как они будут в земле врагов их, --Я не презрю их и не возгнушаюсь ими до того, чтоб истребить их, чтоб разрушить завет Мой с ними, ибо Я Господь, Бог их;

45

вспомню для них завет с предками, которых вывел Я из земли Египетской пред глазами народов, чтоб быть их Богом. Я Господь.

46

Вот постановления и определения и законы, которые постановил Господь между Собою и между сынами Израилевыми на горе Синае, чрез Моисея.

Leviticus 27


Leviticus Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Index

Chapter 27

1

И сказал Господь Моисею, говоря:

2

объяви сынам Израилевым и скажи им: если кто дает обет посвятить душу Господу по оценке твоей,

3

то оценка твоя мужчине от двадцати лет до шестидесяти должна быть пятьдесят сиклей серебряных, по сиклю священному;

4

если же это женщина, то оценка твоя должна быть тридцать сиклей;

5

от пяти лет до двадцати оценка твоя мужчине должна быть двадцать сиклей, а женщине десять сиклей;

6

а от месяца до пяти лет оценка твоя мужчине должна быть пять сиклей серебра, а женщине оценка твоя три сикля серебра;

7

от шестидесяти лет и выше мужчине оценка твоя должна быть пятнадцать сиклей серебра, а женщине десять сиклей.

8

Если же он беден и не в силах [отдать] по оценке твоей, то пусть представят его священнику, и священник пусть оценит его: соразмерно с состоянием давшего обет пусть оценит его священник.

9

Если же то будет скот, который приносят в жертву Господу, то все, что дано Господу, должно быть свято:

10

не должно выменивать его и заменять хорошее худым, или худое хорошим; если же станет кто заменять скотину скотиною, то и она и замен ее будет святынею.

11

Если же то будет какая-нибудь скотина нечистая, которую не приносят в жертву Господу, то должно представить скотину священнику,

12

и священник оценит ее, хороша ли она, или худа, и как оценит священник, так и должно быть;

13

если же кто хочет выкупить ее, то пусть прибавит пятую долю к оценке твоей.

14

Если кто посвящает дом свой в святыню Господу, то священник должен оценить его, хорош ли он, или худ, и как оценит его священник, так и состоится;

15

если же посвятивший захочет выкупить дом свой, то пусть прибавит пятую часть серебра оценки твоей, и [тогда] будет его.

16

Если поле из своего владения посвятит кто Господу, то оценка твоя должна быть по мере посева: за посев хомера ячменя пятьдесят сиклей серебра;

17

если от юбилейного года посвящает кто поле свое, --должно состояться по оценке твоей;

18

если же после юбилея посвящает кто поле свое, то священник должен рассчитать серебро по мере лет, оставшихся до юбилейного года, и должно убавить из оценки твоей;

19

если же захочет выкупить поле посвятивший его, то пусть он прибавит пятую часть серебра оценки твоей, и оно останется за ним;

20

если же он не выкупит поля, и будет продано поле другому человеку, то уже нельзя выкупить:

21

поле то, когда оно в юбилей отойдет, будет святынею Господу, как бы поле заклятое; священнику достанется оно во владение.

22

А если кто посвятит Господу поле купленное, которое не из полей его владения,

23

то священник должен рассчитать ему количество оценки до юбилейного года, и должен он отдать по расчету в тот же день, [как] святыню Господню;

24

поле же в юбилейный год перейдет опять к тому, у кого куплено, кому принадлежит владение той земли.

25

Всякая оценка твоя должна быть по сиклю священному, двадцать гер должно быть в сикле.

26

Только первенцев из скота, которые по первенству принадлежат Господу, не должен никто посвящать: вол ли то, или мелкий скот, --Господни они.

27

Если же скот нечистый, то должно выкупить по оценке твоей и приложить к тому пятую часть; если не выкупят, то должно продать по оценке твоей.

28

Только все заклятое, что под заклятием отдает человек Господу из своей собственности, --человека ли, скотину ли, поле ли своего владения, --не продается и не выкупается: все заклятое есть великая святыня Господня;

29

все заклятое, что заклято от людей, не выкупается: оно должно быть предано смерти.

30

И всякая десятина на земле из семян земли и из плодов дерева принадлежит Господу: это святыня Господня;

31

если же кто захочет выкупить десятину свою, то пусть приложит к [цене] ее пятую долю.

32

И всякую десятину из крупного и мелкого скота, из всего, что проходит под жезлом десятое, должно посвящать Господу;

33

не должно разбирать, хорошее ли то, или худое, и не должно заменять его; если же кто заменит его, то и само оно и замен его будет святынею и не может быть выкуплено.

34

Вот заповеди, которые заповедал Господь Моисею для сынов Израилевых на горе Синае.

Numbers 1


Numbers Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Leviticus 27

Numbers

Index

Chapter 1

1

И сказал Господь Моисею в пустыне Синайской, в скинии собрания, в первый [день] второго месяца, во второй год по выходе их из земли Египетской, говоря:

2

исчислите все общество сынов Израилевых по родам их, по семействам их, по числу имен, всех мужеского пола поголовно:

3

от двадцати лет и выше, всех годных для войны у Израиля, по ополчениям их исчислите их--ты и Аарон;

4

с вами должны быть из каждого колена по одному человеку, который в роде своем есть главный.

5

И вот имена мужей, которые будут с вами: от Рувима Елицур, сын Шедеура;

6

от Симеона Шелумиил, сын Цуришаддая;

7

от Иуды Наассон, сын Аминадава;

8

от Иссахара Нафанаил, сын Цуара;

9

от Завулона Елиав, сын Хелона;

10

от сынов Иосифа: от Ефрема Елишама, сын Аммиуда; от Манассии Гамалиил, сын Педацура;

11

от Вениамина Авидан, сын Гидеония;

12

от Дана Ахиезер, сын Аммишаддая;

13

от Асира Пагиил, сын Охрана;

14

от Гада Елиасаф, сын Регуила;

15

от Неффалима Ахира, сын Енана.

16

Это--избранные мужи общества, начальники колен отцов своих, главы тысяч Израилевых.

17

И взял Моисей и Аарон мужей сих, которые названы поименно,

18

и собрали они все общество в первый [день] второго месяца. И объявили они родословия свои, по родам их, по семействам их, по числу имен, от двадцати лет и выше, поголовно,

19

как повелел Господь Моисею. И сделал он счисление им в пустыне Синайской.

20

И было сынов Рувима, первенца Израилева, по родам их, по племенам их, по семействам их, по числу имен, поголовно, всех мужеского пола, от двадцати лет и выше, всех годных для войны,

21

исчислено в колене Рувимовом сорок шесть тысяч пятьсот.

22

Сынов Симеона по родам их, по племенам их, по семействам их, по числу имен, поголовно, всех мужеского пола, от двадцати лет и выше, всех годных для войны,

23

исчислено в колене Симеоновом пятьдесят девять тысяч триста.

24

Сынов Гада по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

25

исчислено в колене Гадовом сорок пять тысяч шестьсот пятьдесят.

26

Сынов Иуды по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

27

исчислено в колене Иудином семьдесят четыре тысячи шестьсот.

28

Сынов Иссахара по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

29

исчислено в колене Иссахаровом пятьдесят четыре тысячи четыреста.

30

Сынов Завулона по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

31

исчислено в колене Завулоновом пятьдесят семь тысяч четыреста.

32

Сынов Иосифа, сынов Ефрема по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

33

исчислено в колене Ефремовом сорок тысяч пятьсот.

34

Сынов Манассии по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

35

исчислено в колене Манассиином тридцать две тысячи двести.

36

Сынов Вениамина по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

37

исчислено в колене Вениаминовом тридцать пять тысяч четыреста.

38

Сынов Дана по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

39

исчислено в колене Дановом шестьдесят две тысячи семьсот.

40

Сынов Асира по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

41

исчислено в колене Асировом сорок одна тысяча пятьсот.

42

Сынов Неффалима по родам их, по племенам их, по семействам их, по числу имен, от двадцати лет и выше, всех годных для войны,

43

исчислено в колене Неффалимовом пятьдесят три тысячи четыреста.

44

Вот вошедшие в исчисление, которых исчислил Моисей и Аарон и начальники Израиля--двенадцать человек, по одному человеку из каждого племени.

45

И было всех, вошедших в исчисление, сынов Израилевых, по семействам их, от двадцати лет и выше, всех годных для войны у Израиля,

46

и было всех вошедших в исчисление шестьсот три тысячи пятьсот пятьдесят.

47

А левиты по поколениям отцов их не были исчислены между ними.

48

И сказал Господь Моисею, говоря:

49

только колена Левиина не вноси в перепись, и не исчисляй их вместе с сынами Израиля;

50

но поручи левитам скинию откровения и все принадлежности ее и всё, что при ней; пусть они носят скинию и все принадлежности ее, и служат при ней, и около скинии пусть ставят стан свой;

51

и когда надобно переносить скинию, пусть поднимают ее левиты, и когда надобно остановиться скинии, пусть ставят ее левиты; а если приступит кто посторонний, предан будет смерти.

52

Сыны Израилевы должны становиться каждый в стане своем и каждый при своем знамени, по ополчениям своим;

53

а левиты должны ставить стан около скинии откровения, чтобы не было гнева на общество сынов Израилевых, и будут левиты стоять на страже у скинии откровения.

54

И сделали сыны Израилевы; как повелел Господь Моисею, так они и сделали.

Numbers 2


Numbers Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 1

Numbers

Index

Chapter 2

1

И сказал Господь Моисею и Аарону, говоря:

2

сыны Израилевы должны каждый ставить стан свой при знамени своем, при знаках семейств своих; пред скиниею собрания вокруг должны ставить стан свой.

3

С передней стороны к востоку ставят стан: знамя стана Иудина по ополчениям их, и начальник сынов Иуды Наассон, сын Аминадава,

4

и воинства его, вошедших в исчисление его, семьдесят четыре тысячи шестьсот;

5

после него ставит стан колено Иссахарово, и начальник сынов Иссахара Нафанаил, сын Цуара,

6

и воинства его, вошедших в исчисление его, пятьдесят четыре тысячи четыреста;

7

[далее ставит стан] колено Завулона, и начальник сынов Завулона Елиав, сын Хелона,

8

и воинства его, вошедших в исчисление его, пятьдесят семь тысяч четыреста;

9

всех вошедших в исчисление к стану Иуды сто восемьдесят шесть тысяч четыреста, по ополчениям их; первыми они должны отправляться.

10

Знамя стана Рувимова к югу, по ополчениям их, и начальник сынов Рувимовых Елицур, сын Шедеура,

11

и воинства его, вошедших в исчисление его, сорок шесть тысяч пятьсот;

12

подле него ставит стан колено Симеоново, и начальник сынов Симеона Шелумиил, сын Цуришаддая,

13

и воинства его, вошедших в исчисление его, пятьдесят девять тысяч триста;

14

потом колено Гада, и начальник сынов Гада Елиасаф, сын Регуила,

15

и воинства его, вошедших в исчисление его, сорок пять тысяч шестьсот пятьдесят;

16

всех вошедших в исчисление к стану Рувима сто пятьдесят одна тысяча четыреста пятьдесят, по ополчениям их; вторыми они должны отправляться.

17

Когда пойдет скиния собрания, стан левитов будет в середине станов. Как стоят, так и должны идти, каждый на своем месте при знаменах своих.

18

Знамя стана Ефремова по ополчениям их к западу, и начальник сынов Ефрема Елишама, сын Аммиуда,

19

и воинства его, вошедших в исчисление его, сорок тысяч пятьсот;

20

подле него колено Манассиино, и начальник сынов Манассии Гамалиил, сын Педацура,

21

и воинства его, вошедших в исчисление его, тридцать две тысячи двести;

22

потом колено Вениамина, и начальник сынов Вениамина Авидан, сын Гидеония,

23

и воинства его, вошедших в исчисление его, тридцать пять тысяч четыреста;

24

всех вошедших в исчисление к стану Ефрема сто восемь тысяч сто, по ополчениям их; третьими они должны отправляться.

25

Знамя стана Данова к северу, по ополчениям их, и начальник сынов Дана Ахиезер, сын Аммишаддая,

26

и воинства его, вошедших в исчисление его, шестьдесят две тысячи семьсот;

27

подле него ставит стан колено Асирово, и начальник сынов Асира Пагиил, сын Охрана,

28

и воинства его, вошедших в исчисление его, сорок одна тысяча пятьсот;

29

далее колено Неффалима, и начальник сынов Неффалима Ахира, сын Енана,

30

и воинства его, вошедших в исчисление его, пятьдесят три тысячи четыреста;

31

всех вошедших в исчисление к стану Дана сто пятьдесят семь тысяч шестьсот; они должны идти последними при знаменах своих.

32

Вот вошедшие в исчисление сыны Израиля по семействам их. Всех вошедших в исчисление в станах, по ополчениям их, шестьсот три тысячи пятьсот пятьдесят.

33

А левиты не вошли в исчисление вместе с сынами Израиля, как повелел Господь Моисею.

34

И сделали сыны Израилевы всё, что повелел Господь Моисею: так становились станами при знаменах своих и так шли каждый по племенам своим, по семействам своим.

Numbers 3


Numbers Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 2

Numbers

Index

Chapter 3

1

Вот родословие Аарона и Моисея, когда говорил Господь Моисею на горе Синае,

2

и вот имена сынов Аарона: первенец Надав, Авиуд, Елеазар и Ифамар;

3

это имена сынов Аарона, священников, помазанных, которых он посвятил, чтобы священнодействовать;

4

но Надав и Авиуд умерли пред лицем Господа, когда они принесли огонь чуждый пред лице Господа в пустыне Синайской, детей же у них не было; и остались священниками Елеазар и Ифамар при Аароне, отце своем.

5

И сказал Господь Моисею, говоря:

6

приведи колено Левиино, и поставь его пред Аароном священником, чтоб они служили ему;

7

и пусть они будут на страже за него и на страже за все общество при скинии собрания, чтобы отправлять службы при скинии;

8

и пусть хранят все вещи скинии собрания, и будут на страже за сынов Израилевых, чтобы отправлять службы при скинии;

9

отдай левитов Аарону и сынам его [в] [распоряжение]: да будут они отданы ему из сынов Израилевых;

10

Аарону же и сынам его поручи, чтобы они наблюдали священническую должность свою; а если приступит кто посторонний, предан будет смерти.

11

И сказал Господь Моисею, говоря:

12

вот, Я взял левитов из сынов Израилевых вместо всех первенцев, разверзающих ложесна из сынов Израилевых; левиты должны быть Мои,

13

ибо все первенцы--Мои; в тот день, когда поразил Я всех первенцев в земле Египетской, освятил Я Себе всех первенцев Израилевых от человека до скота; они должны быть Мои. Я Господь.

14

И сказал Господь Моисею в пустыне Синайской, говоря:

15

исчисли сынов Левииных по семействам их, по родам их; всех мужеского пола от одного месяца и выше исчисли.

16

И исчислил их Моисей по слову Господню, как повелено.

17

И вот сыны Левиины по именам их: Гирсон, Кааф и Мерари.

18

И вот имена сынов Гирсоновых по родам их: Ливни и Шимей.

19

И сыны Каафа по родам их: Амрам и Ицгар, Хеврон и Узиил.

20

И сыны Мерари по родам их: Махли и Муши. Вот роды Левиины по семействам их.

21

От Гирсона род Ливни и род Шимея: это роды Гирсоновы.

22

Исчисленных было всех мужеского пола, от одного месяца и выше, семь тысяч пятьсот.

23

Роды Гирсоновы должны становиться станом позади скинии на запад;

24

начальник поколения сынов Гирсоновых Елиасаф, сын Лаелов;

25

хранению сынов Гирсоновых в скинии собрания поручается скиния и покров ее, и завеса входа скинии собрания,

26

и завесы двора и завеса входа двора, который вокруг скинии и жертвенника, и веревки ее, со всеми их принадлежностями.

27

От Каафа род Амрама и род Ицгара, и род Хеврона, и род Узиила: это роды Каафа.

28

По счету всех мужеского пола, от одного месяца и выше, восемь тысяч шестьсот, которые охраняли святилище.

29

Роды сынов Каафовых должны ставить стан свой на южной стороне скинии;

30

начальник же поколения родов Каафовых Елцафан, сын Узиила;

31

в хранении у них ковчег, стол, светильник, жертвенники, священные сосуды, которые употребляются при служении, и завеса со всеми принадлежностями ее.

32

Начальник над начальниками левитов Елеазар, сын Аарона священника; под его надзором те, которым вверено хранение святилища.

33

От Мерари род Махли и род Муши: это роды Мерари;

34

исчисленных по числу всех мужеского пола, от одного месяца и выше--шесть тысяч двести;

35

начальник поколения родов Мерари Цуриил, сын Авихаила; они должны ставить стан свой на северной стороне скинии;

36

хранению сынов Мерари поручаются брусья скинии и шесты ее, и столбы ее, и подножия ее и все вещи ее, со всем устройством их,

37

и столбы двора со всех сторон и подножия их и колья их и веревки их.

38

А с передней стороны скинии, к востоку пред скиниею собрания, должны ставить стан Моисей и Аарон и сыны его, которым вверено хранение святилища за сынов Израилевых; а если приступит кто посторонний, предан будет смерти.

39

Всех исчисленных левитов, которых исчислил Моисей и Аарон по повелению Господню, по родам их, всех мужеского пола, от одного месяца и выше, двадцать две тысячи.

40

И сказал Господь Моисею: исчисли всех первенцев мужеского пола из сынов Израилевых, от одного месяца и выше, и пересчитай их поименно;

41

и возьми левитов для Меня, --Я Господь, --вместо всех первенцев из сынов Израиля, а скот левитов вместо всего первородного скота сынов Израилевых.

42

И исчислил Моисей, как повелел ему Господь, всех первенцев из сынов Израилевых

43

и было всех первенцев мужеского пола, по числу имен, от одного месяца и выше, двадцать две тысячи двести семьдесят три.

44

И сказал Господь Моисею, говоря:

45

возьми левитов вместо всех первенцев из сынов Израиля и скот левитов вместо скота их; пусть левиты будут Мои. Я Господь.

46

А в выкуп двухсот семидесяти трех, которые лишние против [числа] левитов, из первенцев Израильских,

47

возьми по пяти сиклей за человека, по сиклю священному возьми, двадцать гер в сикле,

48

и отдай серебро сие Аарону и сынам его, в выкуп за излишних против [числа] их.

49

И взял Моисей серебро выкупа за излишних против [числа] замененных левитами,

50

от первенцев Израилевых взял серебра тысячу триста шестьдесят пять [сиклей], по сиклю священному,

51

и отдал Моисей серебро выкупа Аарону и сынам его по слову Господню, как повелел Господь Моисею.

Numbers 4


Numbers Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 3

Numbers

Index

Chapter 4

1

И сказал Господь Моисею и Аарону, говоря:

2

исчисли сынов Каафовых из сынов Левия по родам их, по семействам их,

3

от тридцати лет и выше до пятидесяти лет, всех способных к службе, чтобы отправлять работы в скинии собрания.

4

Вот служение сынов Каафовых в скинии собрания: [носить] Святое Святых.

5

Когда стану надобно подняться в путь, Аарон и сыны его войдут, и снимут завесу закрывающую, и покроют ею ковчег откровения;

6

и положат на нее покров из кож синего цвета, и сверх его накинут покрывало всё из голубой [шерсти], и вложат шесты его;

7

и стол [хлебов] предложения накроют одеждою из голубой [шерсти], и поставят на нем блюда, тарелки, чаши и кружки для возлияния, и хлеб [его] всегдашний должен быть на нем;

8

и возложат на них одежду багряную, и покроют ее покровом из кожи синего цвета, и вложат шесты его;

9

и возьмут одежду из голубой [шерсти], и покроют светильник и лампады его, и щипцы его, и лотки его, и все сосуды для елея, которые употребляют при нем,

10

и покроют его и все принадлежности его покровом из кож синих, и положат на носилки;

11

и на золотой жертвенник возложат одежду из голубой [шерсти], и покроют его покровом из кож синих, и вложат шесты его.

12

И возьмут все вещи служебные, которые употребляются для служения во святилище, и положат в одежду из голубой [шерсти], и покроют их покровом из кож синих, и положат на носилки.

13

И очистят жертвенник от пепла и накроют его одеждою пурпуровою;

14

и положат на него все сосуды его, которые употребляются для служения при нем--угольницы, вилки, лопатки и чаши, все сосуды жертвенника--и покроют его покровом из кож синих, и вложат шесты его.

15

Когда, при отправлении в путь стана, Аарон и сыны его покроют всё святилище и все вещи святилища, тогда сыны Каафа подойдут, чтобы нести; но не должны они касаться святилища, чтобы не умереть. Сии [части] скинии собрания должны носить сыны Каафовы.

16

Елеазару, сыну Аарона священника, поручается елей для светильника и благовонное курение, и всегдашнее хлебное приношение и елей помазания, --поручается вся скиния и все, что в ней, святилище и принадлежности его.

17

И сказал Господь Моисею и Аарону, говоря:

18

не погубите колена племен Каафовых из среды левитов,

19

но вот что сделайте им, чтобы они были живы и не умерли, когда приступают к Святому Святых: Аарон и сыны его пусть придут и поставят их каждого в служении его и у ноши его;

20

но сами они не должны подходить смотреть святыню, когда покрывают ее, чтобы не умереть.

21

И сказал Господь Моисею, говоря:

22

исчисли и сынов Гирсона по семействам их, по родам их,

23

от тридцати лет и выше до пятидесяти лет, исчисли их всех способных к службе, чтобы отправлять работы при скинии собрания.

24

Вот работы семейств Гирсоновых, при их служении и ношении тяжестей:

25

они должны носить покровы скинии и скинию собрания, и покров ее, и покров кожаный синий, который поверх его, и завесу входа скинии собрания,

26

и завесы двора, и завесу входа во двор, который вокруг скинии и жертвенника, и веревки их, и все вещи, принадлежащие к ним; и все, что делается при них, они должны работать;

27

по повелению Аарона и сынов его должны производиться все службы сынов Гирсоновых при всяком ношении тяжестей и всякой работе их, и поручите их хранению все, что они носят;

28

вот службы родов сынов Гирсоновых в скинии собрания, и вот что поручается их хранению под надзором Ифамара, сына Аарона, священника.

29

Сынов Мерариных по родам их, по семействам их исчисли,

30

от тридцати лет и выше до пятидесяти лет, исчисли всех способных на службу, чтобы отправлять работы при скинии собрания.

31

Вот что они должны носить, по службе их при скинии собрания: брусья скинии и шесты ее, и столбы ее и подножия ее,

32

и столбы двора со всех сторон и подножия их, и колья их, и веревки их, и все вещи при них и все принадлежности их; и поименно сосчитайте вещи, которые они обязаны носить;

33

Вот работы родов сынов Мерариных, по службе их при скинии собрания, под надзором Ифамара, сына Аарона, священника.

34

И исчислили Моисей и Аарон и начальники общества сынов Каафовых по родам их и по семействам их,

35

от тридцати лет и выше до пятидесяти лет, всех способных к службе, для работ в скинии собрания;

36

и было исчислено, по родам их, две тысячи семьсот пятьдесят:

37

это--исчисленные из родов Каафовых, все служащие при скинии собрания, которых исчислил Моисей и Аарон по повелению Господню, [данному] чрез Моисея.

38

И исчислены сыны Гирсона по родам их и по семействам их,

39

от тридцати лет и выше до пятидесяти лет, все способные к службе, для работ в скинии собрания;

40

и было исчислено по родам их, по семействам их, две тысячи шестьсот тридцать:

41

это--исчисленные из родов сынов Гирсона, все служащие при скинии собрания, которых исчислил Моисей и Аарон, по повелению Господню.

42

И исчислены роды сынов Мерариных по родам их, по семействам их,

43

от тридцати лет и выше до пятидесяти лет, все способные к службе, для работ при скинии собрания;

44

и было исчислено по родам их, три тысячи двести:

45

это--исчисленные из родов сынов Мерариных, которых исчислил Моисей и Аарон по повелению Господню, [данному] чрез Моисея.

46

И исчислены все левиты, которых исчислил Моисей и Аарон и начальники Израиля по родам их и по семействам их,

47

от тридцати лет и выше до пятидесяти лет, все способные [к] [службе] для работ и ношения в скинии собрания;

48

и было исчислено их восемь тысяч пятьсот восемьдесят;

49

по повелению Господню чрез Моисея определены они каждый к своей работе и ношению, и исчислены, как повелел Господь Моисею.

Numbers 5


Numbers Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 4

Numbers

Index

Chapter 5

1

И сказал Господь Моисею, говоря:

2

повели сынам Израилевым выслать из стана всех прокаженных, и всех имеющих истечение, и всех осквернившихся от мертвого,

3

и мужчин и женщин вышлите, за стан вышлите их, чтобы не оскверняли они станов своих, среди которых Я живу.

4

И сделали так сыны Израилевы, и выслали их вон из стана; как говорил Господь Моисею, так и сделали сыны Израилевы.

5

И сказал Господь Моисею, говоря:

6

скажи сынам Израилевым: если мужчина или женщина сделает какой-либо грех против человека, и чрез это сделает преступление против Господа, и виновна будет душа та,

7

то пусть исповедаются во грехе своем, который они сделали, и возвратят сполна то, в чем виновны, и прибавят к тому пятую часть и отдадут тому, против кого согрешили;

8

если же у него нет наследника, которому следовало бы возвратить за вину: то посвятить это Господу; пусть будет это священнику, сверх овна очищения, которым он очистит его;

9

и всякое возношение из всех святынь сынов Израилевых, которые они приносят к священнику, ему принадлежит,

10

и посвященное кем-либо ему принадлежит; все, что даст кто священнику, ему принадлежит.

11

И сказал Господь Моисею, говоря:

12

объяви сынам Израилевым и скажи им: если изменит кому жена, и нарушит верность к нему,

13

и переспит кто с ней и излиет семя, и это будет скрыто от глаз мужа ее, и она осквернится тайно, и не будет на нее свидетеля, и не будет уличена,

14

и найдет на него дух ревности, и будет ревновать жену свою, когда она осквернена, или найдет на него дух ревности, и он будет ревновать жену свою, когда она не осквернена, --

15

пусть приведет муж жену свою к священнику и принесет за нее в жертву десятую часть ефы ячменной муки, но не возливает на нее елея и не кладет ливана, потому что это приношение ревнования, приношение воспоминания, напоминающее о беззаконии;

16

а священник пусть приведет и поставит ее пред лице Господне,

17

и возьмет священник святой воды в глиняный сосуд, и возьмет священник земли с полу скинии и положит в воду;

18

и поставит священник жену пред лице Господне, и обнажит голову жены, и даст ей в руки приношение воспоминания, --это приношение ревнования, в руке же у священника будет горькая вода, наводящая проклятие.

19

И заклянет ее священник и скажет жене: если никто не переспал с тобою, и ты не осквернилась и не изменила мужу своему, то невредима будешь от сей горькой воды, наводящей проклятие;

20

но если ты изменила мужу твоему и осквернилась, и если кто переспал с тобою кроме мужа твоего, --

21

тогда священник пусть заклянет жену клятвою проклятия и скажет священник жене: да предаст тебя Господь проклятию и клятве в народе твоем, и да соделает Господь лоно твое опавшим и живот твой опухшим;

22

и да пройдет вода сия, наводящая проклятие, во внутренность твою, чтобы опух живот [твой] и опало лоно [твое]. И скажет жена: аминь, аминь.

23

И напишет священник заклинания сии на свитке, и смоет их в горькую воду;

24

и даст жене выпить горькую воду, наводящую проклятие, и войдет в нее вода, наводящая проклятие, ко вреду ее.

25

И возьмет священник из рук жены хлебное приношение ревнования, и вознесет сие приношение пред Господом, и отнесет его к жертвеннику;

26

и возьмет священник горстью из хлебного приношения часть в память, и сожжет на жертвеннике, и потом даст жене выпить воды;

27

и когда напоит ее водою, тогда, если она нечиста и сделала преступление против мужа своего, горькая вода, наводящая проклятие, войдет в нее, ко вреду ее, и опухнет чрево ее и опадет лоно ее, и будет эта жена проклятою в народе своем;

28

если же жена не осквернилась и была чиста, то останется невредимою и будет оплодотворяема семенем.

29

Вот закон о ревновании, когда жена изменит мужу своему и осквернится,

30

или когда на мужа найдет дух ревности, и он будет ревновать жену свою, тогда пусть он поставит жену пред лицем Господа, и сделает с нею священник все по сему закону, --

31

и будет муж чист от греха, а жена понесет на себе грех свой.

Numbers 6


Numbers Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 5

Numbers

Index

Chapter 6

1

И сказал Господь Моисею, говоря:

2

объяви сынам Израилевым и скажи им: если мужчина или женщина решится дать обет назорейства, чтобы посвятить себя в назореи Господу,

3

то он должен воздержаться от вина и [крепкого] напитка, и не должен употреблять ни уксусу из вина, ни уксусу из напитка, и ничего приготовленного из винограда не должен пить, и не должен есть ни сырых, ни сушеных виноградных ягод;

4

во все дни назорейства своего не должен он есть ничего, что делается из винограда, от зерен до кожи.

5

Во все дни обета назорейства его бритва не должна касаться головы его; до исполнения дней, на которые он посвятил себя в назореи Господу, свят он: должен растить волосы на голове своей.

6

Во все дни, на которые он посвятил себя в назореи Господу, не должен он подходить к мертвому телу:

7

[прикосновением] к отцу своему, и матери своей, и брату своему, и сестре своей, не должен он оскверняться, когда они умрут, потому что посвящение Богу его на главе его;

8

во все дни назорейства своего свят он Господу.

9

Если же умрет при нем кто-нибудь вдруг, нечаянно, и он осквернит тем голову назорейства своего: то он должен остричь голову свою в день очищения его, в седьмой день должен остричь ее,

10

и в восьмой день должен принести двух горлиц, или двух молодых голубей, к священнику, ко входу скинии собрания;

11

священник одну [из птиц] принесет в жертву за грех, а другую во всесожжение, и очистит его от осквернения мертвым телом, и освятит голову его в тот день;

12

и должен он снова начать посвященные Господу дни назорейства своего и принести однолетнего агнца в жертву повинности; прежние же дни пропали, потому что назорейство его осквернено.

13

И вот закон о назорее, когда исполнятся дни назорейства его: должно привести его ко входу скинии собрания,

14

и он принесет в жертву Господу одного однолетнего агнца без порока во всесожжение, и одну однолетнюю агницу без порока в жертву за грех, и одного овна без порока в жертву мирную,

15

и корзину опресноков из пшеничной муки, хлебов, испеченных с елеем, и пресных лепешек, помазанных елеем, и при них хлебное приношение и возлияние;

16

и представит [сие] священник пред Господа, и принесет жертву его за грех и всесожжение его;

17

овна принесет в жертву мирную Господу с корзиною опресноков, также совершит священник хлебное приношение его и возлияние его;

18

и острижет назорей у входа скинии собрания голову назорейства своего, и возьмет волосы головы назорейства своего, и положит на огонь, который под мирною жертвою;

19

и возьмет священник сваренное плечо овна и один пресный пирог из корзины и одну пресную лепешку, и положит на руки назорею, после того, как острижет он голову назорейства своего;

20

и вознесет сие священник, потрясая пред Господом: эта святыня--для священника, сверх груди потрясания и сверх плеча возношения. После сего назорей может пить вино.

21

Вот закон о назорее, который дал обет, и жертва его Господу за назорейство свое, кроме того, что позволит ему достаток его; по обету своему, какой он даст, так и должен он делать, сверх узаконенного о назорействе его.

22

И сказал Господь Моисею, говоря:

23

скажи Аарону и сынам его: так благословляйте сынов Израилевых, говоря им:

24

да благословит тебя Господь и сохранит тебя!

25

да призрит на тебя Господь светлым лицем Своим и помилует тебя!

26

да обратит Господь лице Свое на тебя и даст тебе мир!

27

Так пусть призывают имя Мое на сынов Израилевых, и Я благословлю их.

Numbers 7


Numbers Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 6

Numbers

Index

Chapter 7

1

Когда Моисей поставил скинию, и помазал ее, и освятил ее и все принадлежности ее, и жертвенник и все принадлежности его, и помазал их и освятил их,

2

тогда пришли начальников Израилевых, главы семейств их, начальники колен, заведывавшие исчислением,

3

и представили приношение свое пред Господа, шесть крытых повозок и двенадцать волов, по одной повозке от двух начальников и по одному волу от каждого, и представили сие пред скинию.

4

И сказал Господь Моисею, говоря:

5

возьми от них; это будет для отправления работ при скинии собрания; и отдай это левитам, смотря по роду службы их.

6

И взял Моисей повозки и волов, и отдал их левитам:

7

две повозки и четырех волов отдал сынам Гирсоновым, по роду служб их:

8

и четыре повозки и восемь волов отдал сынам Мерариным, по роду служб их, под надзором Ифамара, сына Аарона, священника;

9

а сынам Каафовым не дал, потому что служба их--[носить] святилище; на плечах они должны носить.

10

И принесли начальники жертвы освящения жертвенника в день помазания его, и представили начальники приношение свое пред жертвенник.

11

И сказал Господь Моисею: по одному начальнику в день пусть приносят приношение свое для освящения жертвенника.

12

В первый день принес приношение свое Наассон, сын Аминадавов, от колена Иудина;

13

приношение его было: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

14

одна золотая кадильница в десять [сиклей], наполненная курением,

15

один телец, один овен, один однолетний агнец, во всесожжение,

16

один козел в жертву за грех,

17

и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Наассона, сына Аминадавова.

18

Во второй день принес Нафанаил, сын Цуара, начальник [колена] Иссахарова;

19

он принес от себя приношение: одно серебряное блюдо, весом в сто тридцать [сиклей], одну серебряную чашу в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

20

одну золотую кадильницу в десять [сиклей], наполненную курением,

21

одного тельца, одного овна, одного однолетнего агнца, во всесожжение,

22

одного козла в жертву за грех,

23

и в жертву мирную двух волов, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Нафанаила, сына Цуарова.

24

В третий день начальник сынов Завулоновых Елиав, сын Хелона;

25

приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

26

одна золотая кадильница в десять [сиклей], наполненная курением,

27

один телец, один овен, один однолетний агнец, во всесожжение,

28

один козел в жертву за грех,

29

и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Елиава, сына Хелонова.

30

В четвертый день начальник сынов Рувимовых Елицур, сын Шедеуров;

31

приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

32

одна золотая кадильница в десять [сиклей], наполненная курением,

33

один телец, один овен, один однолетний агнец, во всесожжение,

34

один козел в жертву за грех,

35

и в жертву мирную два вола, пять овнов, пять козлов и пять однолетних агнцев; вот приношение Елицура, сына Шедеурова.

36

В пятый день начальник сынов Симеоновых Шелумиил, сын Цуришаддая;

37

приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

38

одна золотая кадильница в десять [сиклей], наполненная курением,

39

один телец, один овен, один однолетний агнец, во всесожжение,

40

один козел в жертву за грех,

41

и в жертву мирную два вола, пять овнов, пять козлов и пять однолетних агнцев; вот приношение Шелумиила, сына Цуришаддаева.

42

В шестой день начальник сынов Гадовых Елиасаф, сын Регуила;

43

приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

44

одна золотая кадильница в десять [сиклей], наполненная курением,

45

один телец, один овен, один однолетний агнец, во всесожжение,

46

один козел в жертву за грех,

47

и в жертву мирную два вола, пять овнов, пять козлов и пять однолетних агнцев; вот приношение Елиасафа, сына Регуилова.

48

В седьмой день начальник сынов Ефремовых Елишама, сын Аммиуда.

49

Приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

50

одна золотая кадильница в десять [сиклей], наполненная курением,

51

один телец, один овен, один однолетний агнец, во всесожжение,

52

один козел в жертву за грех,

53

и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Елишамы, сына Аммиудова.

54

В восьмой день начальник сынов Манассииных Гамалиил, сын Педацура.

55

Приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

56

одна золотая кадильница в десять [сиклей], наполненная курением,

57

один телец, один овен, один однолетний агнец, во всесожжение,

58

один козел в жертву за грех,

59

и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Гамалиила, сына Педацурова.

60

В девятый день начальник сынов Вениаминовых Авидан, сын Гидеония;

61

приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

62

одна золотая кадильница в десять [сиклей], наполненная курением,

63

один телец, один овен, один однолетний агнец, во всесожжение,

64

один козел в жертву за грех,

65

и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Авидана, сына Гидеониева.

66

В десятый день начальник сынов Дановых Ахиезер, сын Аммишаддая;

67

приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

68

одна золотая кадильница в десять [сиклей], наполненная курением,

69

один телец, один овен, один однолетний агнец, во всесожжение,

70

один козел в жертву за грех,

71

и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Ахиезера, сына Аммишаддаева.

72

В одиннадцатый день начальник сынов Асировых Пагиил, сын Охрана;

73

приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

74

одна золотая кадильница в десять [сиклей], наполненная курением,

75

один телец, один овен, один однолетний агнец, во всесожжение,

76

один козел в жертву за грех,

77

и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Пагиила, сына Охранова.

78

В двенадцатый день начальник сынов Неффалимовых Ахира, сын Енана;

79

приношение его: одно серебряное блюдо, весом в сто тридцать [сиклей], одна серебряная чаша в семьдесят сиклей, по сиклю священному, наполненные пшеничною мукою, смешанною с елеем, в приношение хлебное,

80

одна золотая кадильница в десять [сиклей], наполненная курением,

81

один телец, один овен, один однолетний агнец, во всесожжение,

82

один козел в жертву за грех,

83

и в жертву мирную два вола, пять овнов, пять козлов, пять однолетних агнцев; вот приношение Ахиры, сына Енанова.

84

Вот [приношения] от начальников Израилевых при освящении жертвенника в день помазания его: двенадцать серебряных блюд, двенадцать серебряных чаш, двенадцать золотых кадильниц;

85

по сто тридцати [сиклей] серебра в каждом блюде и по семидесяти в каждой чаше: итак всего серебра в сих сосудах две тысячи четыреста [сиклей], по сиклю священному;

86

золотых кадильниц, наполненных курением, двенадцать, в каждой кадильнице по десяти [сиклей], по сиклю священному: всего золота в кадильницах сто двадцать [сиклей];

87

во всесожжение всего двенадцать тельцов из скота крупного, двенадцать овнов, двенадцать однолетних агнцев и при них хлебное приношение, и в жертву за грех двенадцать козлов,

88

и в жертву мирную всего из крупного скота двадцать четыре тельца, шестьдесят овнов, шестьдесят козлов, шестьдесят однолетних агнцев. вот приношения при освящении жертвенника после помазания его.

89

Когда Моисей входил в скинию собрания, чтобы говорить с Господом, слышал голос, говорящий ему с крышки, которая над ковчегом откровения между двух херувимов, и он говорил ему.

Numbers 8


Numbers Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 7

Numbers

Index

Chapter 8

1

И сказал Господь Моисею, говоря:

2

объяви Аарону и скажи ему: когда ты будешь зажигать лампады, то на передней стороне светильника должны гореть семь лампад.

3

Аарон так и сделал: на передней стороне светильника зажег лампады его, как повелел Господь Моисею.

4

И вот устройство светильника: чеканный он из золота, от стебля его и до цветов чеканный; по образу, который показал Господь Моисею, он сделал светильник.

5

И сказал Господь Моисею, говоря:

6

возьми левитов из среды сынов Израилевых и очисти их;

7

а чтобы очистить их, поступи с ними так: окропи их очистительною водою, и пусть они обреют бритвою все тело свое и вымоют одежды свои, и будут чисты;

8

и пусть возьмут тельца и хлебное приношение к нему, пшеничной муки, смешанной с елеем, и другого тельца возьми в жертву за грех;

9

и приведи левитов пред скинию собрания; и собери все общество сынов Израилевых

10

и приведи левитов их пред Господа, и пусть возложат сыны Израилевы руки свои на левитов;

11

Аарон же пусть совершит над левитами посвящение их пред Господом от сынов Израилевых, чтобы отправляли они служение Господу;

12

а левиты пусть возложат руки свои на голову тельцов, и принеси одного в жертву за грех, а другого во всесожжение Господу, для очищения левитов;

13

и поставь левитов пред Аароном и пред сынами его, и соверши над ними посвящение их Господу;

14

и так отдели левитов от сынов Израилевых, чтобы левиты были Моими.

15

После сего войдут левиты служить скинии собрания, когда ты очистишь их и совершишь над ними посвящение их; ибо они отданы Мне из сынов Израилевых:

16

вместо всех первенцев из сынов Израилевых, разверзающих всякие ложесна, Я беру их Себе;

17

ибо Мои все первенцы у сынов Израилевых, от человека до скота: в тот день, когда Я поразил всех первенцев в земле Египетской, Я освятил их Себе

18

и взял левитов вместо всех первенцев у сынов Израилевых;

19

и отдал левитов Аарону и сынам его из среды сынов Израилевых, чтобы они отправляли службы за сынов Израилевых при скинии собрания и служили охранением для сынов Израилевых, чтобы не постигло сынов Израилевых поражение, когда бы сыны Израилевы приступили к святилищу.

20

И сделали так Моисей и Аарон и все общество сынов Израилевых с левитами: как повелел Господь Моисею о левитах, так и сделали с ними сыны Израилевы.

21

И очистились левиты и омыли одежды свои, и совершил над ними Аарон посвящение их пред Господом, и очистил их Аарон, чтобы сделать их чистыми;

22

после сего вошли левиты отправлять службы свои в скинии собрания пред Аароном и пред сынами его. Как повелел Господь Моисею о левитах, так и сделали они с ними.

23

И сказал Господь Моисею, говоря:

24

вот [закон] о левитах: от двадцати пяти лет и выше должны вступать они в службу для работ при скинии собрания,

25

а в пятьдесят лет должны прекращать отправление работ и более не работать:

26

тогда пусть помогают они братьям своим содержать стражу при скинии собрания, работать же--пусть не работают; так поступай с левитами касательно служения их.

Numbers 9


Numbers Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 8

Numbers

Index

Chapter 9

1

И сказал Господь Моисею в пустыне Синайской во второй год по исшествии их из земли Египетской, в первый месяц, говоря:

2

пусть сыны Израилевы совершат Пасху в назначенное для нее время:

3

в четырнадцатый день сего месяца вечером совершите ее в назначенное для нее время, по всем постановлениям и по всем обрядам ее совершите ее.

4

И сказал Моисей сынам Израилевым, чтобы совершили Пасху.

5

И совершили они Пасху в первый [месяц], в четырнадцатый день месяца вечером, в пустыне Синайской: во всем, как повелел Господь Моисею, так и поступили сыны Израилевы.

6

Были люди, которые были нечисты от [прикосновения] к мертвым телам человеческим, и не могли совершить Пасхи в тот день; и пришли они к Моисею и Аарону в тот день,

7

и сказали ему те люди: мы нечисты от [прикосновения] к мертвым телам человеческим; для чего нас лишать того, чтобы мы принесли приношение Господу в назначенное время среди сынов Израилевых?

8

И сказал им Моисей: постойте, я послушаю, что повелит о вас Господь.

9

И сказал Господь Моисею, говоря:

10

скажи сынам Израилевым: если кто из вас или из потомков ваших будет нечист от [прикосновения] к мертвому телу, или будет в дальней дороге, то и он должен совершить Пасху Господню;

11

в четырнадцатый день второго месяца вечером пусть таковые совершат ее и с опресноками и горькими травами пусть едят ее;

12

и пусть не оставляют от нее до утра и костей ее не сокрушают; пусть совершат ее по всем уставам о Пасхе;

13

а кто чист и не находится в дороге и не совершит Пасхи, --истребится душа та из народа своего, ибо он не принес приношения Господу в свое время: понесет на себе грех человек тот;

14

если будет жить у вас пришелец, то и он должен совершать Пасху Господню: по уставу о Пасхе и по обряду ее он должен совершить ее; один устав пусть будет у вас и для пришельца и для туземца.

15

В тот день, когда поставлена была скиния, облако покрыло скинию откровения, и с вечера над скиниею как бы огонь виден был до самого утра.

16

Так было и всегда: облако покрывало ее [днем] и подобие огня ночью.

17

И когда облако поднималось от скинии, тогда сыны Израилевы отправлялись в путь, и на месте, где останавливалось облако, там останавливались станом сыны Израилевы.

18

По повелению Господню отправлялись сыны Израилевы в путь, и по повелению Господню останавливались: во все то время, когда облако стояло над скиниею, и они стояли;

19

и если облако долгое время было над скиниею, то и сыны Израилевы следовали этому указанию Господа и не отправлялись;

20

иногда же облако немного времени было над скиниею: они по указанию Господню останавливались, и по указанию Господню отправлялись в путь;

21

иногда облако стояло [только] от вечера до утра, и поутру поднималось облако, тогда и они отправлялись; или день и ночь стояло облако, и когда поднималось, и они тогда отправлялись;

22

или, если два дня, или месяц, или несколько дней стояло облако над скиниею, то и сыны Израилевы стояли и не отправлялись в путь; а когда оно поднималось, тогда отправлялись;

23

по указанию Господню останавливались, и по указанию Господню отправлялись в путь: следовали указанию Господню по повелению Господню, [данному] чрез Моисея.

Numbers 10


Numbers Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 9

Numbers

Index

Chapter 10

1

И сказал Господь Моисею, говоря:

2

сделай себе две серебряные трубы, чеканные сделай их, чтобы они служили тебе для созывания общества и для снятия станов;

3

когда затрубят ими, соберется к тебе все общество ко входу скинии собрания;

4

когда одною трубою затрубят, соберутся к тебе князья и тысяченачальники Израилевы;

5

когда затрубите тревогу, поднимутся станы, становящиеся к востоку;

6

когда во второй раз затрубите тревогу, поднимутся станы, становящиеся к югу; тревогу пусть трубят при отправлении их в путь;

7

а когда надобно собрать собрание, трубите, но не тревогу;

8

сыны Аароновы, священники, должны трубить трубами: это будет вам постановлением вечным в роды ваши;

9

и когда пойдете на войну в земле вашей против врага, наступающего на вас, трубите тревогу трубами, --и будете воспомянуты пред Господом, Богом вашим, и спасены будете от врагов ваших;

10

и в день веселия вашего, и в праздники ваши, и в новомесячия ваши трубите трубами при всесожжениях ваших и при мирных жертвах ваших, --и это будет напоминанием о вас пред Богом вашим. Я Господь, Бог ваш.

11

Во второй год, во второй месяц, в двадцатый [день] месяца поднялось облако от скинии откровения;

12

и отправились сыны Израилевы по станам своим из пустыни Синайской, и остановилось облако в пустыне Фаран.

13

И поднялись они в первый раз, по повелению Господню, [данному] чрез Моисея.

14

Поднято было во-первых знамя стана сынов Иудиных по ополчениям их; над ополчением их Наассон, сын Аминадава;

15

и над ополчением колена сынов Иссахаровых Нафанаил, сын Цуара;

16

и над ополчением колена сынов Завулоновых Елиав, сын Хелона.

17

И снята была скиния, и пошли сыны Гирсоновы и сыны Мерарины, носящие скинию.

18

И поднято было знамя стана Рувимова по ополчениям их; и над ополчением его Елицур, сын Шедеура;

19

и над ополчением колена сынов Симеоновых Шелумиил, сын Цуришаддая;

20

и над ополчением колена сынов Гадовых Елиасаф, сын Регуила.

21

Потом пошли сыны Каафовы, носящие святилище; скиния же была поставляема до прихода их.

22

И поднято было знамя стана сынов Ефремовых по ополчениям их; и над ополчением их Елишама, сын Аммиуда;

23

и над ополчением колена сынов Манассииных Гамалиил, сын Педацура;

24

и над ополчением колена сынов Вениаминовых Авидан, сын Гидеония.

25

Последним из всех станов поднято было знамя стана сынов Дановых с ополчениями их; и над ополчением их Ахиезер, сын Аммишаддая;

26

и над ополчением колена сынов Асировых Пагиил, сын Охрана;

27

и над ополчением колена сынов Неффалимовых Ахира, сын Енана.

28

Вот [порядок] шествия сынов Израилевых по ополчениям их. И отправились они.

29

И сказал Моисей Ховаву, сыну Рагуилову, Мадианитянину, родственнику Моисееву: мы отправляемся в то место, о котором Господь сказал: вам отдам его; иди с нами, мы сделаем тебе добро, ибо Господь доброе изрек об Израиле.

30

Но он сказал ему: не пойду; я пойду в свою землю и на свою родину.

31

[Моисей] же сказал: не оставляй нас, потому что ты знаешь, как располагаемся мы станом в пустыне, и будешь для нас глазом;

32

если пойдешь с нами, то добро, которое Господь сделает нам, мы сделаем тебе.

33

И отправились они от горы Господней на три дня пути, и ковчег завета Господня шел пред ними три дня пути, чтоб усмотреть им место, где остановиться.

34

И облако Господне осеняло их днем, когда они отправлялись из стана.

35

Когда поднимался ковчег в путь, Моисей говорил: восстань, Господи, и рассыплются враги Твои, и побегут от лица Твоего ненавидящие Тебя!

36

А когда останавливался ковчег, он говорил: возвратись, Господи, к тысячам и тьмам Израилевым!

Numbers 11


Numbers Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 10

Numbers

Index

Chapter 11

1

Народ стал роптать вслух Господа; и Господь услышал, и воспламенился гнев Его, и возгорелся у них огонь Господень, и начал истреблять край стана.

2

И возопил народ к Моисею; и помолился Моисей Господу, и утих огонь.

3

И нарекли имя месту сему: Тавера, потому что возгорелся у них огонь Господень.

4

Пришельцы между ними стали обнаруживать прихоти; а с ними и сыны Израилевы сидели и плакали и говорили: кто накормит нас мясом?

5

Мы помним рыбу, которую в Египте мы ели даром, огурцы и дыни, и лук, и репчатый лук и чеснок;

6

а ныне душа наша изнывает; ничего нет, только манна в глазах наших.

7

Манна же была подобна кориандровому семени, видом, как бдолах;

8

народ ходил и собирал ее, и молол в жерновах или толок в ступе, и варил в котле, и делал из нее лепешки; вкус же ее подобен был вкусу лепешек с елеем.

9

И когда роса сходила на стан ночью, тогда сходила на него и манна.

10

Моисей слышал, что народ плачет в семействах своих, каждый у дверей шатра своего; и сильно воспламенился гнев Господень, и прискорбно было для Моисея.

11

И сказал Моисей Господу: для чего Ты мучишь раба Твоего? и почему я не нашел милости пред очами Твоими, что Ты возложил на меня бремя всего народа сего?

12

разве я носил во чреве весь народ сей, и разве я родил его, что Ты говоришь мне: неси его на руках твоих, как нянька носит ребенка, в землю, которую Ты с клятвою обещал отцам его?

13

откуда мне [взять] мяса, чтобы дать всему народу сему? ибо они плачут предо мною и говорят: дай нам есть мяса.

14

Я один не могу нести всего народа сего, потому что он тяжел для меня;

15

когда Ты так поступаешь со мною, то [лучше] умертви меня, если я нашел милость пред очами Твоими, чтобы мне не видеть бедствия моего.

16

И сказал Господь Моисею: собери Мне семьдесят мужей из старейшин Израилевых, которых ты знаешь, что они старейшины и надзиратели его, и возьми их к скинии собрания, чтобы они стали там с тобою;

17

Я сойду, и буду говорить там с тобою, и возьму от Духа, Который на тебе, и возложу на них, чтобы они несли с тобою бремя народа, а не один ты носил.

18

Народу же скажи: очиститесь к завтрашнему дню, и будете есть мясо; так как вы плакали вслух Господа и говорили: кто накормит нас мясом? хорошо нам было в Египте, --то и даст вам Господь мясо, и будете есть.

19

не один день будете есть, не два дня, не пять дней, не десять дней и не двадцать дней,

20

но целый месяц, пока не пойдет оно из ноздрей ваших и не сделается для вас отвратительным, за то, что вы презрели Господа, Который среди вас, и плакали пред Ним, говоря: для чего было нам выходить из Египта?

21

И сказал Моисей: шестьсот тысяч пеших в народе сем, среди которого я [нахожусь]; а Ты говоришь: Я дам им мясо, и будут есть целый месяц!

22

заколоть ли всех овец и волов, чтобы им было довольно? или вся рыба морская соберется, чтобы удовлетворить их?

23

И сказал Господь Моисею: разве рука Господня коротка? ныне ты увидишь, сбудется ли слово Мое тебе, или нет?

24

Моисей вышел и сказал народу слова Господни, и собрал семьдесят мужей из старейшин народа и поставил их около скинии.

25

И сошел Господь в облаке, и говорил с ним, и взял от Духа, Который на нем, и дал семидесяти мужам старейшинам. И когда почил на них Дух, они стали пророчествовать, но потом перестали.

26

Двое из мужей оставались в стане, одному имя Елдад, а другому имя Модад; но и на них почил Дух, и они пророчествовали в стане.

27

И прибежал отрок и донес Моисею, и сказал: Елдад и Модад пророчествуют в стане.

28

В ответ на это Иисус, сын Навин, служитель Моисея, один из избранных его, сказал: господин мой Моисей! запрети им.

29

Но Моисей сказал ему: не ревнуешь ли ты за меня? о, если бы все в народе Господнем были пророками, когда бы Господь послал Духа Своего на них!

30

И возвратился Моисей в стан, он и старейшины Израилевы.

31

И поднялся ветер от Господа, и принес от моря перепелов, и набросал их около стана, на путь дня по одну сторону и на путь дня по другую сторону около стана, на два почти локтя от земли.

32

И встал народ, и весь тот день, и всю ночь, и весь следующий день собирали перепелов; и кто мало собирал, тот собрал десять хомеров; и разложили их для себя вокруг стана.

33

Мясо еще было в зубах их и не было еще съедено, как гнев Господень возгорелся на народ, и поразил Господь народ весьма великою язвою.

34

И нарекли имя месту сему: Киброт-Гаттаава, ибо там похоронили прихотливый народ.

35

От Киброт-Гаттаавы двинулся народ в Асироф, и остановился в Асирофе.

Numbers 12


Numbers Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 11

Numbers

Index

Chapter 12

1

И упрекали Мариам и Аарон Моисея за жену Ефиоплянку, которую он взял, --ибо он взял [за себя] Ефиоплянку, --

2

и сказали: одному ли Моисею говорил Господь? не говорил ли Он и нам? И услышал [сие] Господь.

3

Моисей же был человек кротчайший из всех людей на земле.

4

И сказал Господь внезапно Моисею и Аарону и Мариами: выйдите вы трое к скинии собрания. И вышли все трое.

5

И сошел Господь в облачном столпе, и стал у входа скинии, и позвал Аарона и Мариам, и вышли они оба.

6

И сказал: слушайте слова Мои: если бывает у вас пророк Господень, то Я открываюсь ему в видении, во сне говорю с ним;

7

но не так с рабом Моим Моисеем, --он верен во всем дому Моем:

8

устами к устам говорю Я с ним, и явно, а не в гаданиях, и образ Господа он видит; как же вы не убоялись упрекать раба Моего, Моисея?

9

И воспламенился гнев Господа на них, и Он отошел.

10

И облако отошло от скинии, и вот, Мариам покрылась проказою, как снегом. Аарон взглянул на Мариам, и вот, она в проказе.

11

И сказал Аарон Моисею: господин мой! не поставь нам в грех, что мы поступили глупо и согрешили;

12

не попусти, чтоб она была, как мертворожденный [младенец], у которого, когда он выходит из чрева матери своей, истлела уже половина тела.

13

И возопил Моисей к Господу, говоря: Боже, исцели ее!

14

И сказал Господь Моисею: если бы отец ее плюнул ей в лице, то не должна ли была бы она стыдиться семь дней? итак пусть будет она в заключении семь дней вне стана, а после опять возвратится.

15

И пробыла Мариам в заключении вне стана семь дней, и народ не отправлялся в путь, доколе не возвратилась Мариам.

16

(13-1) После сего народ двинулся из Асирофа, и остановился в пустыне Фаран.

Numbers 13


Numbers Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 12

Numbers

Index

Chapter 13

1

(13-2) И сказал Господь Моисею, говоря:

2

(13-3) пошли от себя людей, чтобы они высмотрели землю Ханаанскую, которую Я даю сынам Израилевым; по одному человеку от колена отцов их пошлите, главных из них.

3

(13-4) И послал их Моисей из пустыни Фаран, по повелению Господню, и все они мужи главные у сынов Израилевых.

4

(13-5) Вот имена их: из колена Рувимова Саммуа, сын Закхуров,

5

(13-6) из колена Симеонова Сафат, сын Хориев,

6

(13-7) из колена Иудина Халев, сын Иефонниин,

7

(13-8) из колена Иссахарова Игал, сын Иосифов,

8

(13-9) из колена Ефремова Осия, сын Навин,

9

(13-10) из колена Вениаминова Фалтий, сын Рафуев,

10

(13-11) из колена Завулонова Гаддиил, сын Содиев,

11

(13-12) из колена Иосифова от Манассии Гаддий, сын Сусиев,

12

(13-13) из колена Данова Аммиил, сын Гемаллиев,

13

(13-14) из колена Асирова Сефур, сын Михаилев,

14

(13-15) из колена Неффалимова Нахбий, сын Вофсиев,

15

(13-16) из колена Гадова Геуил, сын Махиев.

16

(13-17) Вот имена мужей, которых посылал Моисей высмотреть землю. И назвал Моисей Осию, сына Навина, Иисусом.

17

(13-18) И послал их Моисей высмотреть землю Ханаанскую и сказал им: пойдите в эту южную страну, и взойдите на гору,

18

(13-19) и осмотрите землю, какова она, и народ живущий на ней, силен ли он или слаб, малочислен ли он или многочислен?

19

(13-20) и какова земля, на которой он живет, хороша ли она или худа? и каковы города, в которых он живет, в шатрах ли он живет или в укреплениях?

20

(13-21) и какова земля, тучна ли она или тоща? есть ли на [ней] дерева или нет? будьте смелы, и возьмите от плодов земли. Было же это ко времени созревания винограда.

21

(13-22) Они пошли и высмотрели землю от пустыни Син даже до Рехова, близ Емафа;

22

(13-23) и пошли в южную страну, и дошли до Хеврона, где жили Ахиман, Сесай и Фалмай, дети Енаковы: Хеврон же построен был семью годами прежде Цоана, [города] Египетского;

23

(13-24) и пришли к долине Есхол, и срезали там виноградную ветвь с одною кистью ягод, и понесли ее на шесте двое; [взяли] также гранатовых яблок и смокв;

24

(13-25) место сие назвали долиною Есхол, по причине виноградной кисти, которую срезали там сыны Израилевы.

25

(13-26) И высмотрев землю, возвратились они через сорок дней.

26

(13-27) И пошли и пришли к Моисею и Аарону и ко всему обществу сынов Израилевых в пустыню Фаран, в Кадес, и принесли им и всему обществу ответ, и показали им плоды земли;

27

(13-28) и рассказывали ему и говорили: мы ходили в землю, в которую ты посылал нас; в ней подлинно течет молоко и мед, и вот плоды ее;

28

(13-29) но народ, живущий на земле той, силен, и города укрепленные, весьма большие, и сынов Енаковых мы видели там;

29

(13-30) Амалик живет на южной части земли, Хеттеи, Иевусеи и Аморреи живут на горе, Хананеи же живут при море и на берегу Иордана.

30

(13-31) Но Халев успокаивал народ пред Моисеем, говоря: пойдем и завладеем ею, потому что мы можем одолеть ее.

31

(13-32) А те, которые ходили с ним, говорили: не можем мы идти против народа сего, ибо он сильнее нас.

32

(13-33) И распускали худую молву о земле, которую они осматривали, между сынами Израилевыми, говоря: земля, которую проходили мы для осмотра, есть земля, поедающая живущих на ней, и весь народ, который видели мы среди ее, люди великорослые;

33

(13-34) там видели мы и исполинов, сынов Енаковых, от исполинского рода; и мы были в глазах наших [пред ними], как саранча, такими же были мы и в глазах их.

Numbers 14


Numbers Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 13

Numbers

Index

Chapter 14

1

И подняло все общество вопль, и плакал народ во [всю] ту ночь;

2

и роптали на Моисея и Аарона все сыны Израилевы, и все общество сказало им: о, если бы мы умерли в земле Египетской, или умерли бы в пустыне сей!

3

и для чего Господь ведет нас в землю сию, чтобы мы пали от меча? жены наши и дети наши достанутся в добычу [врагам]; не лучше ли нам возвратиться в Египет?

4

И сказали друг другу: поставим себе начальника и возвратимся в Египет.

5

И пали Моисей и Аарон на лица свои пред всем собранием общества сынов Израилевых.

6

И Иисус, сын Навин, и Халев, сын Иефонниин, из осматривавших землю, разодрали одежды свои

7

и сказали всему обществу сынов Израилевых: земля, которую мы проходили для осмотра, очень, очень хороша;

8

если Господь милостив к нам, то введет нас в землю сию и даст нам ее--эту землю, в которой течет молоко и мед;

9

только против Господа не восставайте и не бойтесь народа земли сей; ибо он достанется нам на съедение: защиты у них не стало, а с нами Господь; не бойтесь их.

10

И сказало все общество: побить их камнями! Но слава Господня явилась в скинии собрания всем сынам Израилевым.

11

И сказал Господь Моисею: доколе будет раздражать Меня народ сей? и доколе будет он не верить Мне при всех знамениях, которые делал Я среди его?

12

поражу его язвою и истреблю его и произведу от тебя народ многочисленнее и сильнее его.

13

Но Моисей сказал Господу: услышат Египтяне, из среды которых Ты силою Твоею вывел народ сей,

14

и скажут жителям земли сей, которые слышали, что Ты, Господь, находишься среди народа сего, и что Ты, Господь, даешь им видеть Себя лицем к лицу, и облако Твое стоит над ними, и Ты идешь пред ними днем в столпе облачном, а ночью в столпе огненном;

15

и если Ты истребишь народ сей, как одного человека, то народы, которые слышали славу Твою, скажут:

16

Господь не мог ввести народ сей в землю, которую Он с клятвою обещал ему, а потому и погубил его в пустыне.

17

Итак да возвеличится сила Господня, как Ты сказал, говоря:

18

Господь долготерпелив и многомилостив, прощающий беззакония и преступления, и не оставляющий без наказания, но наказывающий беззаконие отцов в детях до третьего и четвертого рода.

19

Прости грех народу сему по великой милости Твоей, как Ты прощал народ сей от Египта доселе.

20

И сказал Господь [Моисею]: прощаю по слову твоему;

21

но жив Я, и славы Господней полна вся земля:

22

все, которые видели славу Мою и знамения Мои, сделанные Мною в Египте и в пустыне, и искушали Меня уже десять раз, и не слушали гласа Моего,

23

не увидят земли, которую Я с клятвою обещал отцам их; все, раздражавшие Меня, не увидят ее;

24

но раба Моего, Халева, за то, что в нем был иной дух, и он совершенно повиновался Мне, введу в землю, в которую он ходил, и семя его наследует ее;

25

Амаликитяне и Хананеи живут в долине; завтра обратитесь и идите в пустыню к Чермному морю.

26

И сказал Господь Моисею и Аарону, говоря:

27

доколе злому обществу сему роптать на Меня? ропот сынов Израилевых, которым они ропщут на Меня, Я слышу.

28

Скажи им: живу Я, говорит Господь: как говорили вы вслух Мне, так и сделаю вам;

29

в пустыне сей падут тела ваши, и все вы исчисленные, сколько вас числом, от двадцати лет и выше, которые роптали на Меня,

30

не войдете в землю, на которой Я, подъемля руку Мою, [клялся] поселить вас, кроме Халева, сына Иефонниина, и Иисуса, сына Навина;

31

детей ваших, о которых вы говорили, что они достанутся в добычу [врагам], Я введу [туда], и они узнают землю, которую вы презрели,

32

а ваши трупы падут в пустыне сей;

33

а сыны ваши будут кочевать в пустыне сорок лет, и будут нести [наказание] за блудодейство ваше, доколе не погибнут все тела ваши в пустыне;

34

по числу сорока дней, в которые вы осматривали землю, вы понесете наказание за грехи ваши сорок лет, год за день, дабы вы познали, [что] [значит] быть оставленным Мною.

35

Я, Господь, говорю, и так и сделаю со всем сим злым обществом, восставшим против Меня: в пустыне сей все они погибнут и перемрут.

36

И те, которых посылал Моисей для осмотрения земли, и которые, возвратившись, возмутили против него все сие общество, распуская худую молву о земле,

37

сии, распустившие худую молву о земле, умерли, быв поражены пред Господом;

38

только Иисус, сын Навин, и Халев, сын Иефонниин, остались живы из тех мужей, которые ходили осматривать землю.

39

И сказал Моисей слова сии пред всеми сынами Израилевыми, и народ сильно опечалился.

40

И, встав рано поутру, пошли на вершину горы, говоря: вот, мы пойдем на то место, о котором сказал Господь, ибо мы согрешили.

41

Моисей сказал: для чего вы преступаете повеление Господне? это будет безуспешно;

42

не ходите, ибо нет среди вас Господа, чтобы не поразили вас враги ваши;

43

ибо Амаликитяне и Хананеи там пред вами, и вы падете от меча, потому что вы отступили от Господа, и не будет с вами Господа.

44

Но они дерзнули подняться на вершину горы; ковчег же завета Господня и Моисей не оставляли стана.

45

И сошли Амаликитяне и Хананеи, живущие на горе той, и разбили их, и гнали их до Хормы.

Numbers 15


Numbers Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 14

Numbers

Index

Chapter 15

1

И сказал Господь Моисею, говоря:

2

объяви сынам Израилевым и скажи им: когда вы войдете в землю вашего жительства, которую Я даю вам,

3

и будете приносить жертву Господу, всесожжение, или жертву заколаемую, от волов и овец, во исполнение обета, или по усердию, или в праздники ваши, дабы сделать приятное благоухание Господу, --

4

тогда приносящий жертву свою Господу должен принести в приношение от хлеба десятую часть [ефы] пшеничной муки, смешанной с четвертою частью гина елея;

5

и вина для возлияния приноси четвертую часть гина при всесожжении, или при заколаемой жертве, на каждого агнца.

6

А принося овна, приноси в приношение хлебное две десятых части [ефы] пшеничной муки, смешанной с третьею частью гина елея;

7

и вина для возлияния приноси третью часть гина в приятное благоухание Господу.

8

Если молодого вола приносишь во всесожжение или жертву заколаемую, во исполнение обета или в мирную жертву Господу,

9

то вместе с волом должно принести приношения хлебного три десятых части [ефы] пшеничной муки, смешанной с половиною гина елея;

10

и вина для возлияния приноси полгина в жертву, в приятное благоухание Господу.

11

Так делай при каждом приношении вола и овна и агнца из овец, или коз;

12

по числу [жертв], которые вы приносите, так делайте при каждой, по числу их.

13

Всякий туземец так должен делать это, принося жертву в приятное благоухание Господу;

14

и если будет между вами жить пришелец, или кто бы ни был среди вас в роды ваши, и принесет жертву в приятное благоухание Господу, то и он должен делать так, как вы делаете;

15

для вас, общество [Господне], и для пришельца, живущего [у вас], устав один, устав вечный в роды ваши: что вы, то и пришелец да будет пред Господом;

16

закон один и одни права да будут для вас и для пришельца, живущего у вас.

17

И сказал Господь Моисею, говоря:

18

объяви сынам Израилевым и скажи им: когда вы войдете в землю, в которую Я веду вас,

19

и будете есть хлеб той земли, то возносите возношение Господу;

20

от начатков теста вашего лепешку возносите в возношение; возносите ее так, как возношение с гумна;

21

от начатков теста вашего отдавайте в возношение Господу в роды ваши.

22

Если же преступите по неведению и не исполните всех сих заповедей, которые изрек Господь Моисею,

23

всего, что заповедал вам Господь чрез Моисея, от того дня, в который Господь заповедал вам, и впредь в роды ваши, --

24

то, если по недосмотру общества сделана ошибка, пусть все общество принесет одного молодого вола во всесожжение, в приятное благоухание Господу, с хлебным приношением и возлиянием его, по уставу, и одного козла в жертву за грех;

25

и очистит священник все общество сынов Израилевых, и будет прощено им, ибо это была ошибка, и они принесли приношение свое в жертву Господу, и жертву за грех свой пред Господом, за свою ошибку;

26

и будет прощено всему обществу сынов Израилевых и пришельцу, живущему между ними, потому что весь народ сделал это по ошибке.

27

Если же один кто согрешит по неведению, то пусть принесет козу однолетнюю в жертву за грех;

28

и очистит священник душу, сделавшую по ошибке грех пред Господом, и очищена будет, и прощено будет ей;

29

один закон да будет для вас, как для природного жителя из сынов Израилевых, так и для пришельца, живущего у вас, если кто сделает что по ошибке.

30

Если же кто из туземцев, или из пришельцев, сделает что дерзкою рукою, то он хулит Господа: истребится душа та из народа своего,

31

ибо слово Господне он презрел и заповедь Его нарушил; истребится душа та; грех ее на ней.

32

Когда сыны Израилевы были в пустыне, нашли человека, собиравшего дрова в день субботы;

33

и привели его нашедшие его собирающим дрова к Моисею и Аарону и ко всему обществу;

34

и посадили его под стражу, потому что не было еще определено, что должно с ним сделать.

35

И сказал Господь Моисею: должен умереть человек сей; пусть побьет его камнями все общество вне стана.

36

И вывело его все общество вон из стана, и побили его камнями, и он умер, как повелел Господь Моисею.

37

И сказал Господь Моисею, говоря:

38

объяви сынам Израилевым и скажи им, чтоб они делали себе кисти на краях одежд своих в роды их, и в кисти, которые на краях, вставляли нити из голубой шерсти;

39

и будут они в кистях у вас для того, чтобы вы, смотря на них, вспоминали все заповеди Господни, и исполняли их, и не ходили вслед сердца вашего и очей ваших, которые влекут вас к блудодейству,

40

чтобы вы помнили и исполняли все заповеди Мои и были святы пред Богом вашим.

41

Я Господь, Бог ваш, Который вывел вас из земли Египетской, чтоб быть вашим Богом: Я Господь, Бог ваш.

Numbers 16


Numbers Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 15

Numbers

Index

Chapter 16

1

Корей, сын Ицгара, сын Каафов, сын Левиин, и Дафан и Авирон, сыны Елиава, и Авнан, сын Фалефа, сыны Рувимовы,

2

восстали на Моисея, и [с ними] из сынов Израилевых двести пятьдесят мужей, начальники общества, призываемые на собрания, люди именитые.

3

И собрались против Моисея и Аарона и сказали им: полно вам; все общество, все святы, и среди их Господь! почему же вы ставите себя выше народа Господня?

4

Моисей, услышав это, пал на лице свое

5

и сказал Корею и всем сообщникам его, говоря: завтра покажет Господь, кто Его, и кто свят, чтобы приблизить его к Себе; и кого Он изберет, того и приблизит к Себе;

6

вот что сделайте: Корей и все сообщники его возьмите себе кадильницы

7

и завтра положите в них огня и всыпьте в них курения пред Господом; и кого изберет Господь, тот и будет свят. Полно вам, сыны Левиины!

8

И сказал Моисей Корею: послушайте, сыны Левия!

9

неужели мало вам того, что Бог Израилев отделил вас от общества Израильского и приблизил вас к Себе, чтобы вы исполняли службы при скинии Господней и стояли пред обществом, служа для них?

10

Он приблизил тебя и с тобою всех братьев твоих, сынов Левия, и вы домогаетесь еще и священства.

11

Итак ты и все твое общество собрались против Господа. Что Аарон, что вы ропщете на него?

12

И послал Моисей позвать Дафана и Авирона, сынов Елиава. Но они сказали: не пойдем!

13

разве мало того, что ты вывел нас из земли, в которой течет молоко и мед, чтобы погубить нас в пустыне? и ты еще хочешь властвовать над нами!

14

привел ли ты нас в землю, где течет молоко и мед, и дал ли нам во владение поля и виноградники? глаза людей сих ты хочешь ослепить? не пойдем!

15

Моисей весьма огорчился и сказал Господу: не обращай взора Твоего на приношение их; я не взял ни у одного из них осла и не сделал зла ни одному из них.

16

И сказал Моисей Корею: завтра ты и все общество твое будьте пред лицем Господа, ты, они и Аарон;

17

и возьмите каждый свою кадильницу, и положите в них курения, и принесите пред лице Господне каждый свою кадильницу, двести пятьдесят кадильниц; ты и Аарон, каждый свою кадильницу.

18

И взял каждый свою кадильницу, и положили в них огня, и всыпали в них курения, и стали при входе в скинию собрания; также и Моисей и Аарон.

19

И собрал против них Корей все общество ко входу скинии собрания. И явилась слава Господня всему обществу.

20

И сказал Господь Моисею и Аарону, говоря:

21

отделитесь от общества сего, и Я истреблю их во мгновение.

22

Они же пали на лица свои и сказали: Боже, Боже духов всякой плоти! один человек согрешил, и Ты гневаешься на все общество?

23

и сказал Господь Моисею, говоря:

24

скажи обществу: отступите со всех сторон от жилища Корея, Дафана и Авирона.

25

И встал Моисей, и пошел к Дафану и Авирону, и за ним пошли старейшины Израилевы.

26

И сказал обществу: отойдите от шатров нечестивых людей сих, и не прикасайтесь ни к чему, что принадлежит им, чтобы не погибнуть вам во всех грехах их.

27

И отошли они со всех сторон от жилища Корея, Дафана и Авирона; а Дафан и Авирон вышли и стояли у дверей шатров своих с женами своими и сыновьями своими и с малыми детьми своими.

28

И сказал Моисей: из сего узнаете, что Господь послал меня делать все дела сии, а не по своему произволу [я делаю сие]:

29

если они умрут, как умирают все люди, и постигнет их такое наказание, какое [постигает] всех людей, то не Господь послал меня;

30

а если Господь сотворит необычайное, и земля разверзет уста свои и поглотит их и все, что у них, и они живые сойдут в преисподнюю, то знайте, что люди сии презрели Господа.

31

Лишь только он сказал слова сии, расселась земля под ними;

32

и разверзла земля уста свои, и поглотила их и домы их, и всех людей Кореевых и все имущество;

33

и сошли они со всем, что принадлежало им, живые в преисподнюю, и покрыла их земля, и погибли они из среды общества.

34

И все Израильтяне, которые были вокруг них, побежали при их вопле, дабы, говорили они, и нас не поглотила земля.

35

И вышел огонь от Господа и пожрал тех двести пятьдесят мужей, которые принесли курение.

36

И сказал Господь Моисею, говоря:

37

скажи Елеазару, сыну Аарона, священнику, пусть он соберет кадильницы сожженных и огонь выбросит вон; ибо освятились

38

кадильницы грешников сих смертью их, и пусть разобьют их в листы для покрытия жертвенника, ибо они принесли их пред лице Господа, и они сделались освященными; и будут они знамением для сынов Израилевых.

39

И взял Елеазар священник медные кадильницы, которые принесли сожженные, и разбили их в листы для покрытия жертвенника,

40

в память сынам Израилевым, чтобы никто посторонний, который не от семени Аарона, не приступал приносить курение пред лице Господне, и не было с ним, что с Кореем и сообщниками его, как говорил ему Господь чрез Моисея.

41

На другой день все общество сынов Израилевых возроптало на Моисея и Аарона и говорило: вы умертвили народ Господень.

42

И когда собралось общество против Моисея и Аарона, они обратились к скинии собрания, и вот, облако покрыло ее, и явилась слава Господня.

43

И пришел Моисей и Аарон к скинии собрания.

44

И сказал Господь Моисею, говоря:

45

отсторонитесь от общества сего, и Я погублю их во мгновение. Но они пали на лица свои.

46

И сказал Моисей Аарону: возьми кадильницу и положи в нее огня с жертвенника и всыпь курения, и неси скорее к обществу и заступи их, ибо вышел гнев от Господа, [и] началось поражение.

47

И взял Аарон, как сказал Моисей, и побежал в среду общества, и вот, уже началось поражение в народе. И он положил курения и заступил народ;

48

стал он между мертвыми и живыми, и поражение прекратилось.

49

И умерло от поражения четырнадцать тысяч семьсот человек, кроме умерших по делу Корееву.

50

И возвратился Аарон к Моисею, ко входу скинии собрания, после того как поражение прекратилось.

Numbers 17


Numbers Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 16

Numbers

Index

Chapter 17

1

И сказал Господь Моисею, говоря:

2

скажи сынам Израилевым и возьми у них по жезлу от колена, от всех начальников их по коленам, двенадцать жезлов, и каждого имя напиши на жезле его;

3

имя Аарона напиши на жезле Левиином, ибо один жезл от начальника колена их [должны они дать];

4

и положи их в скинии собрания, пред [ковчегом] откровения, где являюсь Я вам;

5

и кого Я изберу, того жезл расцветет; и так Я успокою ропот сынов Израилевых, которым они ропщут на вас.

6

И сказал Моисей сынам Израилевым, и дали ему все начальники их, от каждого начальника по жезлу, по коленам их двенадцать жезлов, и жезл Ааронов был среди жезлов их.

7

И положил Моисей жезлы пред лицем Господа в скинии откровения.

8

На другой день вошел Моисей в скинию откровения, и вот, жезл Ааронов, от дома Левиина, расцвел, пустил почки, дал цвет и принес миндали.

9

И вынес Моисей все жезлы от лица Господня ко всем сынам Израилевым. И увидели они это и взяли каждый свой жезл.

10

И сказал Господь Моисею: положи опять жезл Ааронов пред [ковчегом] откровения на сохранение, в знамение для непокорных, чтобы прекратился ропот их на Меня, и они не умирали.

11

Моисей сделал это; как повелел ему Господь, так он и сделал.

12

И сказали сыны Израилевы Моисею: вот, мы умираем, погибаем, все погибаем!

13

всякий, приближающийся к скинии Господней, умирает: не придется ли всем нам умереть?

Numbers 18


Numbers Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 17

Numbers

Index

Chapter 18

1

И сказал Господь Аарону: ты и сыны твои и дом отца твоего с тобою понесете на себе грех за [небрежность во] святилище; и ты и сыны твои с тобою понесете на себе грех за [неисправность] в священстве вашем.

2

Также и братьев твоих, колено Левиино, племя отца твоего, возьми себе: пусть они будут при тебе и служат тебе, а ты и сыны твои с тобою [будете] при скинии откровения;

3

пусть они отправляют службу тебе и службу во всей скинии; только чтобы не приступали к вещам святилища и к жертвеннику, дабы не умереть и им и вам.

4

Пусть они будут при тебе и отправляют службу в скинии собрания, все работы по скинии; а посторонний не должен приближаться к вам.

5

Так отправляйте службу во святилище и при жертвеннике, дабы не было впредь гнева на сынов Израилевых;

6

ибо братьев ваших, левитов, Я взял от сынов Израилевых и дал их вам, в дар Господу, для отправления службы при скинии собрания;

7

и ты и сыны твои с тобою наблюдайте священство ваше во всем, что принадлежит жертвеннику и что внутри за завесою, и служите; вам даю Я в дар службу священства, а посторонний, приступивший, предан будет смерти.

8

И сказал Господь Аарону: вот, Я поручаю тебе наблюдать за возношениями Мне; от всего, посвящаемого сынами Израилевыми, Я дал тебе и сынам твоим, ради священства вашего, уставом вечным;

9

вот, что принадлежит тебе из святынь великих, от сожигаемого: всякое приношение их хлебное, и всякая жертва их за грех, и всякая жертва их повинности, что они принесут Мне; это великая святыня тебе и сынам твоим.

10

На святейшем месте ешьте это; все мужеского пола могут есть. это святынею да будет для тебя.

11

И вот, что тебе из возношений даров их: все возношения сынов Израилевых Я дал тебе и сынам твоим и дочерям твоим с тобою, уставом вечным; всякий чистый в доме твоем может есть это.

12

Все лучшее из елея и все лучшее из винограда и хлеба, начатки их, которые они дают Господу, Я отдал тебе;

13

все первые произведения земли их, которые они принесут Господу, да будут твоими; всякий чистый в доме твоем может есть это.

14

Все заклятое в земле Израилевой да будет твоим.

15

Все, разверзающее ложесна у всякой плоти, которую приносят Господу, из людей и из скота, да будет твоим; только первенец из людей должен быть выкуплен, и первородное из скота нечистого должно быть выкуплено;

16

а выкуп за них: начиная от одного месяца, по оценке твоей, бери выкуп пять сиклей серебра, по сиклю священному, который в двадцать гер;

17

но за первородное из волов, и за первородное из овец, и за первородное из коз, не бери выкупа: они святыня; кровью их окропляй жертвенник, и тук их сожигай в жертву, в приятное благоухание Господу;

18

мясо же их тебе принадлежит, равно как грудь возношения и правое плечо тебе принадлежит.

19

Все возносимые святыни, которые возносят сыны Израилевы Господу, отдаю тебе и сынам твоим и дочерям твоим с тобою, уставом вечным; это завет соли вечный пред Господом, данный для тебя и потомства твоего с тобою.

20

И сказал Господь Аарону: в земле их не будешь иметь удела и части не будет тебе между ними; Я часть твоя и удел твой среди сынов Израилевых;

21

а сынам Левия, вот, Я дал в удел десятину из всего, что у Израиля, за службу их, за то, что они отправляют службы в скинии собрания;

22

и сыны Израилевы не должны впредь приступать к скинии собрания, чтобы не понести греха и не умереть:

23

пусть левиты исправляют службы в скинии собрания и несут на себе грех их. Это устав вечный в роды ваши; среди же сынов Израилевых они не получат удела;

24

так как десятину сынов Израилевых, которую они приносят в возношение Господу, Я отдаю левитам в удел, потому и сказал Я им: между сынами Израилевыми они не получат удела.

25

И сказал Господь Моисею, говоря:

26

объяви левитам и скажи им: когда вы будете брать от сынов Израилевых десятину, которую Я дал вам от них в удел, то возносите из нее возношение Господу, десятину из десятины, --

27

и вменено будет вам это возношение ваше, как хлеб с гумна и как взятое от точила;

28

так и вы будете возносить возношение Господу из всех десятин ваших, которые будете брать от сынов Израилевых, и будете давать из них возношение Господне Аарону священнику;

29

из всего, даруемого вам, возносите возношение Господу, из всего лучшего освящаемого.

30

И скажи им: когда вы принесете из сего лучшее, то это вменено будет левитам, как получаемое с гумна и получаемое от точила;

31

вы можете есть это на всяком месте, вы и семейства ваши, ибо это вам плата за работы ваши в скинии собрания;

32

и не понесете за это греха, когда принесете лучшее из сего; и посвящаемого сынами Израилевыми не оскверните, и не умрете.

Numbers 19


Numbers Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 18

Numbers

Index

Chapter 19

1

И сказал Господь Моисею и Аарону, говоря:

2

вот устав закона, который заповедал Господь, говоря: скажи сынам Израилевым, пусть приведут тебе рыжую телицу без порока, у которой нет недостатка, [и] на которой не было ярма;

3

и отдайте ее Елеазару священнику, и выведет ее вон из стана, и заколют ее при нем;

4

и пусть возьмет Елеазар священник перстом своим крови ее и кровью покропит к передней стороне скинии собрания семь раз;

5

и сожгут телицу при его глазах: кожу ее и мясо ее и кровь ее с нечистотою ее пусть сожгут;

6

и пусть возьмет священник кедрового дерева и иссопа и нить из червленой шерсти и бросит на сожигаемую телицу;

7

и пусть вымоет священник одежды свои, и омоет тело свое водою, и потом войдет в стан, и нечист будет священник до вечера.

8

И сожигавший ее пусть вымоет одежды свои водою, и омоет тело свое водою, и нечист будет до вечера;

9

и кто-нибудь чистый пусть соберет пепел телицы и положит вне стана на чистом месте, и будет он сохраняться для общества сынов Израилевых, для воды очистительной: это жертва за грех;

10

и собиравший пепел телицы пусть вымоет одежды свои, и нечист будет до вечера. Это для сынов Израилевых и для пришельцев, живущих у них, да будет уставом вечным.

11

Кто прикоснется к мертвому телу какого-либо человека, нечист будет семь дней:

12

он должен очистить себя сею [водою] в третий день и в седьмой день, и будет чист; если же он не очистит себя в третий и седьмой день, то не будет чист;

13

всякий, прикоснувшийся к мертвому телу какого-либо человека умершего и не очистивший себя, осквернит жилище Господа: истребится человек тот из среды Израиля, ибо он не окроплен очистительною водою, он нечист, еще нечистота его на нем.

14

Вот закон: если человек умрет в шатре, то всякий, кто придет в шатер, и все, что в шатре, нечисто будет семь дней;

15

всякий открытый сосуд, который не обвязан и не покрыт, нечист.

16

Всякий, кто прикоснется на поле к убитому мечом, или к умершему, или к кости человеческой, или ко гробу, нечист будет семь дней.

17

Для нечистого пусть возьмут пепла той сожженной жертвы за грех и нальют на него живой воды в сосуд;

18

и пусть кто-нибудь чистый возьмет иссоп, и омочит его в воде, и окропит шатер и все сосуды и людей, которые находятся в нем, и прикоснувшегося к кости [человеческой], или к убитому, или к умершему, или ко гробу;

19

и пусть окропит чистый нечистого в третий и седьмой день, и очистит его в седьмой день; и вымоет он одежды свои, и омоет [тело свое] водою, и к вечеру будет чист.

20

Если же кто будет нечист и не очистит себя, то истребится человек тот из среды народа, ибо он осквернил святилище Господа; очистительною водою он не окроплен, он нечист.

21

И да будет это для них уставом вечным. И кропивший очистительною водою пусть вымоет одежды свои; и прикоснувшийся к очистительной воде нечист будет до вечера.

22

И все, к чему прикоснется нечистый, будет нечисто; и прикоснувшийся человек нечист будет до вечера.

Numbers 20


Numbers Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 19

Numbers

Index

Chapter 20

1

И пришли сыны Израилевы, все общество, в пустыню Син в первый месяц, и остановился народ в Кадесе, и умерла там Мариам и погребена там.

2

И не было воды для общества, и собрались они против Моисея и Аарона;

3

и возроптал народ на Моисея и сказал: о, если бы умерли тогда и мы, когда умерли братья наши пред Господом!

4

зачем вы привели общество Господне в эту пустыню, чтобы умереть здесь нам и скоту нашему?

5

и для чего вывели вы нас из Египта, чтобы привести нас на это негодное место, где нельзя сеять, нет ни смоковниц, ни винограда, ни гранатовых яблок, ни даже воды для питья?

6

И пошел Моисей и Аарон от народа ко входу скинии собрания, и пали на лица свои, и явилась им слава Господня.

7

И сказал Господь Моисею, говоря:

8

Возьми жезл и собери общество, ты и Аарон, брат твой, и скажите в глазах их скале, и она даст из себя воду: и так ты изведешь им воду из скалы, и напоишь общество и скот его.

9

И взял Моисей жезл от лица Господа, как Он повелел ему.

10

И собрали Моисей и Аарон народ к скале, и сказал он им: послушайте, непокорные, разве нам из этой скалы извести для вас воду?

11

И поднял Моисей руку свою и ударил в скалу жезлом своим дважды, и потекло много воды, и пило общество и скот его.

12

И сказал Господь Моисею и Аарону: за то, что вы не поверили Мне, чтоб явить святость Мою пред очами сынов Израилевых, не введете вы народа сего в землю, которую Я даю ему.

13

Это вода Меривы, у которой вошли в распрю сыны Израилевы с Господом, и Он явил им святость Свою.

14

И послал Моисей из Кадеса послов к Царю Едомскому [сказать]: так говорит брат твой Израиль: ты знаешь все трудности, которые постигли нас;

15

отцы наши перешли в Египет, и мы жили в Египте много времени, и худо поступали Египтяне с нами и отцами нашими;

16

и воззвали мы к Господу, и услышал Он голос наш, и послал Ангела, и вывел нас из Египта; и вот, мы в Кадесе, городе у самого предела твоего;

17

позволь нам пройти землею твоею: мы не пойдем по полям и по виноградникам и не будем пить воды из колодезей [твоих]; но пойдем дорогою царскою, не своротим ни направо ни налево, доколе не перейдем пределов твоих.

18

Но Едом сказал ему: не проходи через меня, иначе я с мечом выступлю против тебя.

19

И сказали ему сыны Израилевы: мы пойдем большою дорогою, и если будем пить твою воду, я и скот мой, то буду платить за нее; только ногами моими пройду, что ничего не стоит.

20

Но он сказал: не проходи. И выступил против него Едом с многочисленным народом и с сильною рукою.

21

Итак не согласился Едом позволить Израилю пройти чрез его пределы, и Израиль пошел в сторону от него.

22

И отправились сыны Израилевы из Кадеса, и пришло все общество к горе Ор.

23

И сказал Господь Моисею и Аарону на горе Ор, у пределов земли Едомской, говоря:

24

пусть приложится Аарон к народу своему; ибо он не войдет в землю, которую Я даю сынам Израилевым, за то, что вы непокорны были повелению Моему у вод Меривы;

25

и возьми Аарона и Елеазара, сына его, и возведи их на гору Ор.

26

и сними с Аарона одежды его, и облеки в них Елеазара, сына его, и пусть Аарон отойдет и умрет там.

27

И сделал Моисей так, как повелел Господь. Пошли они на гору Ор в глазах всего общества,

28

и снял Моисей с Аарона одежды его, и облек в них Елеазара, сына его; и умер там Аарон на вершине горы. А Моисей и Елеазар сошли с горы.

29

И увидело все общество, что Аарон умер, и оплакивал Аарона весь дом Израилев тридцать дней.

Numbers 21


Numbers Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 20

Numbers

Index

Chapter 21

1

Ханаанский царь Арада, живущий к югу, услышав, что Израиль идет дорогою от Афарима, вступил в сражение с Израильтянами и несколько из них взял в плен.

2

И дал Израиль обет Господу, и сказал: если предашь народ сей в руки мои, то положу заклятие на города их.

3

Господь услышал голос Израиля и предал Хананеев в руки ему, и он положил заклятие на них и на города их и нарек имя месту тому: Хорма.

4

От горы Ор отправились они путем Чермного моря, чтобы миновать землю Едома. И стал малодушествовать народ на пути,

5

и говорил народ против Бога и против Моисея: зачем вывели вы нас из Египта, чтоб умереть [нам] в пустыне, ибо [здесь] нет ни хлеба, ни воды, и душе нашей опротивела эта негодная пища.

6

И послал Господь на народ ядовитых змеев, которые жалили народ, и умерло множество народа из [сынов] Израилевых.

7

И пришел народ к Моисею и сказал: согрешили мы, что говорили против Господа и против тебя; помолись Господу, чтоб Он удалил от нас змеев. И помолился Моисей о народе.

8

И сказал Господь Моисею: сделай себе змея и выставь его на знамя, и ужаленный, взглянув на него, останется жив.

9

И сделал Моисей медного змея и выставил его на знамя, и когда змей ужалил человека, он, взглянув на медного змея, оставался жив.

10

И отправились сыны Израилевы и остановились в Овофе;

11

и отправились из Овофа и остановились в Ийе-Авариме, в пустыне, что против Моава, к восходу солнца;

12

оттуда отправились, и остановились на долине Заред;

13

отправившись отсюда, остановились у той части Арнона в пустыне, которая течет вне пределов Аморрея, ибо Арнон граница Моава, между Моавом и Аморреем.

14

Потому и сказано в книге браней Господних:

15

Вагеб в Суфе и потоки Арнона, и верховье потоков, которое склоняется к Шебет-Ару и прилегает к пределам Моава.

16

Отсюда [отправились] к Беэр; это тот колодезь, о котором Господь сказал Моисею: собери народ, и дам им воды.

17

Тогда воспел Израиль песнь сию: наполняйся, колодезь, пойте ему;

18

колодезь, который выкопали князья, вырыли вожди народа с законодателем жезлами своими. Из пустыни [отправились] в Матанну,

19

из Матанны в Нагалиил, из Нагалиила в Вамоф,

20

из Вамофа в Гай, который в земле Моава, на вершине [горы] Фасги, обращенной лицем к пустыне.

21

И послал Израиль послов к Сигону, царю Аморрейскому, чтобы сказать:

22

позволь мне пройти землею твоею; не будем заходить в поля и виноградники, не будем пить воды из колодезей [твоих], а пойдем путем царским, доколе не перейдем пределов твоих.

23

Но Сигон не позволил Израилю идти через свои пределы; и собрал Сигон весь народ свой и выступил против Израиля в пустыню, и дошел до Иаацы, и сразился с Израилем.

24

И поразил его Израиль мечом и взял во владение землю его от Арнона до Иавока, до [пределов] Аммонитских, ибо крепок был предел Аммонитян;

25

и взял Израиль все города сии, и жил Израиль во всех городах Аморрейских, в Есевоне и во всех зависящих от него;

26

ибо Есевон был город Сигона, царя Аморрейского, и он воевал с прежним царем Моавитским и взял из руки его всю землю его до Арнона.

27

Потому говорят приточники: идите в Есевон, да устроят и утвердят город Сигона;

28

ибо огонь вышел из Есевона, пламень из города Сигонова, и пожрал Ар-Моав и владеющих высотами Арнона.

29

Горе тебе, Моав! погиб ты, народ Хамоса! Разбежались сыновья его, и дочери его сделались пленницами Аморрейского царя Сигона;

30

мы поразили их стрелами; погиб Есевон до Дивона, мы опустошили их до Нофы, которая близ Медевы.

31

И жил Израиль в земле Аморрейской.

32

И послал Моисей высмотреть Иазер, и взяли селения, зависящие от него, и прогнали Аморреев, которые в них были.

33

И поворотили и пошли к Васану. И выступил против них Ог, царь Васанский, сам и весь народ его, на сражение к Едреи.

34

И сказал Господь Моисею: не бойся его, ибо Я предам его и весь народ его и всю землю его в руки твои, и поступишь с ним, как поступил с Сигоном, царем Аморрейским, который жил в Есевоне.

35

И поразили они его и сынов его и весь народ его, так что ни одного не осталось, и овладели землею его.

Numbers 22


Numbers Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 21

Numbers

Index

Chapter 22

1

И отправились сыны Израилевы, и остановились на равнинах Моава, при Иордане, против Иерихона.

2

И видел Валак, сын Сепфоров, все, что сделал Израиль Аморреям;

3

и весьма боялись Моавитяне народа сего, потому что он был многочислен; и устрашились Моавитяне сынов Израилевых.

4

И сказали Моавитяне старейшинам Мадиамским: этот народ поедает теперь все вокруг нас, как вол поедает траву полевую. Валак же, сын Сепфоров, был царем Моавитян в то время.

5

И послал он послов к Валааму, сыну Веорову, в Пефор, который на реке [Евфрате], в земле сынов народа его, чтобы позвать его [и] сказать: вот, народ вышел из Египта и покрыл лице земли, и живет он подле меня;

6

итак приди, прокляни мне народ сей, ибо он сильнее меня: может быть, я тогда буду в состоянии поразить его и выгнать его из земли; я знаю, что кого ты благословишь, тот благословен, и кого ты проклянешь, тот проклят.

7

И пошли старейшины Моавитские и старейшины Мадиамские, с подарками в руках за волхвование, и пришли к Валааму, и пересказали ему слова Валаковы.

8

И сказал он им: переночуйте здесь ночь, и дам вам ответ, как скажет мне Господь. И остались старейшины Моавитские у Валаама.

9

И пришел Бог к Валааму и сказал: какие это люди у тебя?

10

Валаам сказал Богу: Валак, сын Сепфоров, царь Моавитский, прислал [их] ко мне [сказать]:

11

вот, народ вышел из Египта и покрыл лице земли, итак приди, прокляни мне его; может быть я тогда буду в состоянии сразиться с ним и выгнать его.

12

И сказал Бог Валааму: не ходи с ними, не проклинай народа сего, ибо он благословен.

13

И встал Валаам поутру и сказал князьям Валаковым: пойдите в землю вашу, ибо не хочет Господь позволить мне идти с вами.

14

И встали князья Моавитские, и пришли к Валаку, и сказали [ему]: не согласился Валаам идти с нами.

15

Валак послал еще князей, более и знаменитее тех.

16

И пришли они к Валааму и сказали ему: так говорит Валак, сын Сепфоров: не откажись придти ко мне;

17

я окажу тебе великую почесть и сделаю [тебе] все, что ни скажешь мне; приди же, прокляни мне народ сей.

18

И отвечал Валаам и сказал рабам Валаковым: хотя бы Валак давал мне полный свой дом серебра и золота, не могу преступить повеления Господа, Бога моего, и сделать что-либо малое или великое [по своему произволу];

19

впрочем, останьтесь здесь и вы на ночь, и я узнаю, что еще скажет мне Господь.

20

И пришел Бог к Валааму ночью и сказал ему: если люди сии пришли звать тебя, встань, пойди с ними; но только делай то, что Я буду говорить тебе.

21

Валаам встал поутру, оседлал ослицу свою и пошел с князьями Моавитскими.

22

И воспылал гнев Божий за то, что он пошел, и стал Ангел Господень на дороге, чтобы воспрепятствовать ему. Он ехал на ослице своей и с ними двое слуг его.

23

И увидела ослица Ангела Господня, стоящего на дороге с обнаженным мечом в руке, и своротила ослица с дороги, и пошла на поле; а Валаам стал бить ослицу, чтобы возвратить ее на дорогу.

24

И стал Ангел Господень на узкой дороге, между виноградниками, [где] с одной стороны стена и с другой стороны стена.

25

Ослица, увидев Ангела Господня, прижалась к стене и прижала ногу Валаамову к стене; и он опять стал бить ее.

26

Ангел Господень опять перешел и стал в тесном месте, где некуда своротить, ни направо, ни налево.

27

Ослица, увидев Ангела Господня, легла под Валаамом. И воспылал гнев Валаама, и стал он бить ослицу палкою.

28

И отверз Господь уста ослицы, и она сказала Валааму: что я тебе сделала, что ты бьешь меня вот уже третий раз?

29

Валаам сказал ослице: за то, что ты поругалась надо мною; если бы у меня в руке был меч, то я теперь же убил бы тебя.

30

Ослица же сказала Валааму: не я ли твоя ослица, на которой ты ездил сначала до сего дня? имела ли я привычку так поступать с тобою? Он сказал: нет.

31

И открыл Господь глаза Валааму, и увидел он Ангела Господня, стоящего на дороге с обнаженным мечом в руке, и преклонился, и пал на лице свое.

32

И сказал ему Ангел Господень: за что ты бил ослицу твою вот уже три раза? Я вышел, чтобы воспрепятствовать [тебе], потому что путь [твой] не прав предо Мною;

33

и ослица, видев Меня, своротила от Меня вот уже три раза; если бы она не своротила от Меня, то Я убил бы тебя, а ее оставил бы живою.

34

И сказал Валаам Ангелу Господню: согрешил я, ибо не знал, что Ты стоишь против меня на дороге; итак, если это неприятно в очах Твоих, то я возвращусь.

35

И сказал Ангел Господень Валааму: пойди с людьми сими, только говори то, что Я буду говорить тебе. И пошел Валаам с князьями Валаковыми.

36

Валак, услышав, что идет Валаам, вышел навстречу ему в город Моавитский, который на границе при Арноне, что у самого предела.

37

И сказал Валак Валааму: не посылал ли я к тебе, звать тебя? почему ты не шел ко мне? неужели я в самом деле не могу почтить тебя?

38

И сказал Валаам Валаку: вот, я и пришел к тебе, но могу ли я что [от себя] сказать? что вложит Бог в уста мои, то и буду говорить.

39

И пошел Валаам с Валаком и пришли в Кириаф-Хуцоф.

40

И заколол Валак волов и овец, и послал к Валааму и князьям, которые были с ним.

41

На другой день утром Валак взял Валаама и возвел его на высоты Вааловы, чтобы он увидел оттуда часть народа.

Numbers 23


Numbers Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 22

Numbers

Index

Chapter 23

1

И сказал Валаам Валаку: построй мне здесь семь жертвенников и приготовь мне семь тельцов и семь овнов.

2

Валак сделал так, как говорил Валаам, и вознесли Валак и Валаам по тельцу и по овну на каждом жертвеннике.

3

И сказал Валаам Валаку: постой у всесожжения твоего, а я пойду; может быть, Господь выйдет мне навстречу, и что Он откроет мне, я объявлю тебе. И пошел на возвышенное место.

4

И встретился Бог с Валаамом, и сказал ему [Валаам]: семь жертвенников устроил я и вознес по тельцу и по овну на каждом жертвеннике.

5

И вложил Господь слово в уста Валаамовы и сказал: возвратись к Валаку и так говори.

6

И возвратился к нему, и вот, он стоит у всесожжения своего, он и все князья Моавитские.

7

И произнес притчу свою и сказал: из Месопотамии привел меня Валак, царь Моава, от гор восточных: приди, прокляни мне Иакова, приди, изреки зло на Израиля!

8

Как прокляну я? Бог не проклинает его. Как изреку зло? Господь не изрекает [на него] зла.

9

С вершины скал вижу я его, и с холмов смотрю на него: вот, народ живет отдельно и между народами не числится.

10

Кто исчислит песок Иакова и число четвертой части Израиля? Да умрет душа моя смертью праведников, и да будет кончина моя, как их!

11

И сказал Валак Валааму: что ты со мною делаешь? я взял тебя, чтобы проклясть врагов моих, а ты, вот, благословляешь?

12

И отвечал он и сказал: не должен ли я в точности сказать то, что влагает Господь в уста мои?

13

И сказал ему Валак: пойди со мною на другое место, с которого ты увидишь его, но только часть его увидишь, а всего его не увидишь; и прокляни мне его оттуда.

14

И взял его на место стражей, на вершину [горы] Фасги, и построил семь жертвенников, и вознес по тельцу и по овну на каждом жертвеннике.

15

И сказал [Валаам] Валаку: постой здесь у всесожжения твоего, а я [пойду] туда навстречу [Богу].

16

И встретился Господь с Валаамом, и вложил слово в уста его, и сказал: возвратись к Валаку и так говори.

17

И пришел к нему, и вот, он стоит у всесожжения своего, и с ним князья Моавитские. И сказал ему Валак: что говорил Господь?

18

Он произнес притчу свою и сказал: встань, Валак, и послушай, внимай мне, сын Сепфоров.

19

Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет и не сделает? будет говорить и не исполнит?

20

Вот, благословлять начал я, ибо Он благословил, и я не могу изменить сего.

21

Не видно бедствия в Иакове, и не заметно несчастья в Израиле; Господь, Бог его, с ним, и трубный царский звук у него;

22

Бог вывел их из Египта, быстрота единорога у него;

23

нет волшебства в Иакове и нет ворожбы в Израиле. В [свое] время скажут об Иакове и об Израиле: вот что творит Бог!

24

Вот, народ как львица встает и как лев поднимается; не ляжет, пока не съест добычи и не напьется крови убитых.

25

И сказал Валак Валааму: ни клясть не кляни его, ни благословлять не благословляй его.

26

И отвечал Валаам и сказал Валаку: не говорил ли я тебе, что я буду делать все то, что скажет мне Господь?

27

И сказал Валак Валааму: пойди, я возьму тебя на другое место; может быть, угодно будет Богу, и оттуда проклянешь мне его.

28

И взял Валак Валаама на верх Фегора, обращенного к пустыне.

29

И сказал Валаам Валаку: построй мне здесь семь жертвенников и приготовь мне здесь семь тельцов и семь овнов.

30

И сделал Валак, как сказал Валаам, и вознес по тельцу и овну на каждом жертвеннике.

Numbers 24


Numbers Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 23

Numbers

Index

Chapter 24

1

Валаам увидел, что Господу угодно благословлять Израиля, и не пошел, как прежде, для волхвования, но обратился лицем своим к пустыне.

2

И взглянул Валаам и увидел Израиля, стоявшего по коленам своим, и был на нем Дух Божий.

3

И произнес он притчу свою и сказал: говорит Валаам, сын Веоров, говорит муж с открытым оком,

4

говорит слышащий слова Божии, который видит видения Всемогущего; падает, но открыты глаза его:

5

как прекрасны шатры твои, Иаков, жилища твои, Израиль!

6

расстилаются они как долины, как сады при реке, как алойные дерева, насажденные Господом, как кедры при водах;

7

польется вода из ведр его, и семя его [будет] как великие воды, превзойдет Агага царь его и возвысится царство его.

8

Бог вывел его из Египта, быстрота единорога у него, пожирает народы, враждебные ему, раздробляет кости их и стрелами своими разит [врага].

9

Преклонился, лежит как лев и как львица, кто поднимет его? Благословляющий тебя благословен, и проклинающий тебя проклят!

10

И воспламенился гнев Валака на Валаама, и всплеснул он руками своими, и сказал Валак Валааму: я призвал тебя проклясть врагов моих, а ты благословляешь их вот уже третий раз;

11

итак, беги в свое место; я хотел почтить тебя, но вот, Господь лишает тебя чести.

12

И сказал Валаам Валаку: не говорил ли я послам твоим, которых ты присылал ко мне:

13

'хотя бы давал мне Валак полный свой дом серебра и золота, не могу преступить повеления Господня, чтобы сделать что-либо доброе или худое по своему произволу: что скажет Господь, то и буду говорить'?

14

Итак, вот, я иду к народу своему; пойди, я возвещу тебе, что сделает народ сей с народом твоим в последствие времени.

15

И произнес притчу свою и сказал: говорит Валаам, сын Веоров, говорит муж с открытым оком,

16

говорит слышащий слова Божии, имеющий ведение от Всевышнего, который видит видения Всемогущего, падает, но открыты очи его.

17

Вижу Его, но ныне еще нет; зрю Его, но не близко. Восходит звезда от Иакова и восстает жезл от Израиля, и разит князей Моава и сокрушает всех сынов Сифовых.

18

Едом будет под владением, Сеир будет под владением врагов своих, а Израиль явит силу [свою].

19

[Происшедший] от Иакова овладеет и погубит оставшееся от города.

20

И увидел он Амалика, и произнес притчу свою, и сказал: первый из народов Амалик, но конец его--гибель.

21

И увидел он Кенеев, и произнес притчу свою, и сказал: крепко жилище твое, и на скале положено гнездо твое;

22

но разорен будет Каин, и недолго до того, что Ассур уведет тебя в плен.

23

И произнес притчу свою, и сказал: горе, кто уцелеет, когда наведет сие Бог!

24

[придут] корабли от Киттима, и смирят Ассура, и смирят Евера; но и им гибель!

25

И встал Валаам и пошел обратно в свое место, а Валак также пошел своею дорогою.

Numbers 25


Numbers Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 24

Numbers

Index

Chapter 25

1

И жил Израиль в Ситтиме, и начал народ блудодействовать с дочерями Моава,

2

и приглашали они народ к жертвам богов своих, и ел народ [жертвы их] и кланялся богам их.

3

И прилепился Израиль к Ваал-Фегору. И воспламенился гнев Господень на Израиля.

4

И сказал Господь Моисею: возьми всех начальников народа и повесь их Господу перед солнцем, и отвратится от Израиля ярость гнева Господня.

5

И сказал Моисей судьям Израилевым: убейте каждый людей своих, прилепившихся к Ваал-Фегору.

6

И вот, некто из сынов Израилевых пришел и привел к братьям своим Мадианитянку, в глазах Моисея и в глазах всего общества сынов Израилевых, когда они плакали у входа скинии собрания.

7

Финеес, сын Елеазара, сына Аарона священника, увидев это, встал из среды общества и взял в руку свою копье,

8

и вошел вслед за Израильтянином в спальню и пронзил обоих их, Израильтянина и женщину в чрево ее: и прекратилось поражение сынов Израилевых.

9

Умерших же от поражения было двадцать четыре тысячи.

10

И сказал Господь Моисею, говоря:

11

Финеес, сын Елеазара, сына Аарона священника, отвратил ярость Мою от сынов Израилевых, возревновав по Мне среди их, и Я не истребил сынов Израилевых в ревности Моей;

12

посему скажи: вот, Я даю ему Мой завет мира,

13

и будет он ему и потомству его по нем заветом священства вечного, за то, что он показал ревность по Боге своем и заступил сынов Израилевых.

14

Имя убитого Израильтянина, который убит с Мадианитянкою, было Зимри, сын Салу, начальник поколения Симеонова;

15

а имя убитой Мадианитянки Хазва; она была дочь Цура, начальника Оммофа, племени Мадиамского.

16

И сказал Господь Моисею, говоря:

17

враждуйте с Мадианитянами, и поражайте их,

18

ибо они враждебно поступили с вами в коварстве своем, прельстив вас Фегором и Хазвою, дочерью начальника Мадиамского, сестрою своею, убитою в день поражения за Фегора.

Numbers 26


Numbers Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 25

Numbers

Index

Chapter 26

1

После сего поражения сказал Господь Моисею и Елеазару, сыну Аарона, священнику, говоря:

2

исчислите все общество сынов Израилевых от двадцати лет и выше, по семействам их, всех годных для войны у Израиля.

3

И сказал им Моисей и Елеазар священник на равнинах Моавитских у Иордана, против Иерихона, говоря:

4

[исчислите всех] от двадцати лет и выше, как повелел Господь Моисею и сынам Израилевым, которые вышли из земли Египетской:

5

Рувим, первенец Израиля. Сыны Рувима: от Ханоха поколение Ханохово, от Фаллу поколение Фаллуево,

6

от Хецрона поколение Хецроново, от Харми поколение Хармиево;

7

вот поколения Рувимовы; и исчислено их сорок три тысячи семьсот тридцать.

8

И сыны Фаллуя: Елиав.

9

Сыны Елиава: Немуил, Дафан и Авирон. Это те Дафан и Авирон, призываемые в собрание, которые произвели возмущение против Моисея и Аарона вместе с сообщниками Корея, когда сии произвели возмущение против Господа;

10

и разверзла земля уста свои, и поглотила их и Корея; вместе с [ними] умерли и сообщники их, когда огонь пожрал двести пятьдесят человек, и стали они в знамение;

11

но сыны Кореевы не умерли.

12

Сыны Симеона по поколениям их: от Немуила поколение Немуилово, от Ямина поколение Яминово, от Яхина поколение Яхиново,

13

от Зары поколение Зарино, от Саула поколение Саулово;

14

вот поколения Симеоновы: двадцать две тысячи двести.

15

Сыны Гада по поколениям их: от Цефона поколение Цефоново, от Хаггия поколение Хаггиево, от Шуния поколение Шуниево,

16

от Озния поколение Озниево, от Ерия поколение Ериево,

17

от Арода поколение Ародово, от Арелия поколение Арелиево;

18

вот поколения сынов Гадовых, по исчислению их: сорок тысяч пятьсот.

19

Сыны Иуды: Ир и Онан; но Ир и Онан умерли в земле Ханаанской;

20

и были сыны Иуды по поколениям их: от Шелы поколение Шелино, от Фареса поколение Фаресово, от Зары поколение Зарино;

21

и были сыны Фаресовы: от Есрома поколение Есромово, от Хамула поколение Хамулово;

22

вот поколения Иудины, по исчислению их: семьдесят шесть тысяч пятьсот.

23

Сыны Иссахаровы по поколениям их: от Фолы поколение Фолино, от Фувы поколение Фувино,

24

от Иашува поколение Иашувово, от Шимрона поколение Шимроново;

25

вот поколения Иссахаровы, по исчислению их: шестьдесят четыре тысячи триста.

26

Сыны Завулона по поколениям их: от Середа поколение Середово, от Елона поколение Елоново, от Иахлеила поколение Иахлеилово;

27

вот поколения Завулоновы, по исчислению их: шестьдесят тысяч пятьсот.

28

Сыны Иосифа по поколениям их: Манассия и Ефрем.

29

Сыны Манассии: от Махира поколение Махирово; от Махира родился Галаад, от Галаада поколение Галаадово.

30

Вот сыны Галаадовы: от Иезера поколение Иезерово, от Хелека поколение Хелеково,

31

от Асриила поколение Асриилово, от Шехема поколение Шехемово,

32

от Шемиды поколение Шемидино, от Хефера поколение Хеферово.

33

У Салпаада, сына Хеферова, не было сыновей, а только дочери; имя дочерей Салпаадовых: Махла, Ноа, Хогла, Милка и Фирца.

34

Вот поколения Манассиины; а исчислено их пятьдесят две тысячи семьсот.

35

Вот сыны Ефремовы по поколениям их: от Шутелы поколение Шутелино, от Бехера поколение Бехерово, от Тахана поколение Таханово;

36

и вот сыны Шутелы: от Арана поколение Араново;

37

вот поколения сынов Ефремовых, по исчислению их: тридцать две тысячи пятьсот. Вот сыны Иосифовы по поколениям их.

38

Сыны Вениамина по поколениям их: от Белы поколение Белино, от Ашбела поколение Ашбелово, от Ахирама поколение Ахирамово,

39

от Шефуфама поколение Шефуфамово, от Хуфама поколение Хуфамово;

40

и были сыны Белы: Ард и Нааман; [от Арда] поколение Ардово, от Наамана поколение Нааманово;

41

вот сыны Вениамина по поколениям их; а исчислено их сорок пять тысяч шестьсот.

42

Вот сыны Дановы по поколениям их: от Шухама поколение Шухамово; вот семейства Дановы по поколениям их.

43

и всех поколений Шухама, по исчислению их: шестьдесят четыре тысячи четыреста.

44

Сыны Асировы по поколениям их: от Имны поколение Имнино, от Ишвы поколение Ишвино, от Верии поколение Вериино;

45

от сынов Верии, от Хевера поколение Хеверово, от Малхиила поколение Малхиилово;

46

имя дочери Асировой Сара;

47

вот поколения сынов Асировых, по исчислению их: пятьдесят три тысячи четыреста.

48

Сыны Неффалима по поколениям их: от Иахцеила поколение Иахцеилово, от Гуния поколение Гуниево,

49

от Иецера поколение Иецерово, от Шиллема поколение Шиллемово;

50

вот поколения Неффалимовы по поколениям их; исчислено же их сорок пять тысяч четыреста.

51

Вот [число] вошедших в исчисление сынов Израилевых: шестьсот одна тысяча семьсот тридцать.

52

И сказал Господь Моисею, говоря:

53

сим в удел должно разделить землю по числу имен;

54

кто многочисленнее, тем дай удел более; а кто малочисленнее, тем дай удел менее: каждому должно дать удел соразмерно с числом вошедших в исчисление;

55

по жребию должно разделить землю, по именам колен отцов их должны они получить уделы;

56

по жребию должно разделить им уделы их, как многочисленным, так и малочисленным.

57

Сии суть вошедшие в исчисление левиты по поколениям их: от Гирсона поколение Гирсоново, от Каафа поколение Каафово, от Мерари поколение Мерарино.

58

Вот поколения Левиины: поколение Ливниево, поколение Хевроново, поколение Махлиево, поколение Мушиево, поколение Кореево. От Каафа родился Амрам.

59

Имя жены Амрамовой Иохаведа, дочь Левиина, которую родила [жена] Левиина в Египте, а она Амраму родила Аарона, Моисея и Мариам, сестру их.

60

И родились у Аарона Надав и Авиуд, Елеазар и Ифамар;

61

но Надав и Авиуд умерли, когда принесли чуждый огонь пред Господа.

62

И было исчислено двадцать три тысячи всех мужеского пола, от одного месяца и выше; ибо они не были исчислены вместе с сынами Израилевыми, потому что не дано им удела среди сынов Израилевых.

63

Вот исчисленные Моисеем и Елеазаром священником, которые исчисляли сынов Израилевых на равнинах Моавитских у Иордана, против Иерихона;

64

в числе их не было ни одного человека из исчисленных Моисеем и Аароном священником, которые исчисляли сынов Израилевых в пустыне Синайской;

65

ибо Господь сказал им, что умрут они в пустыне, --и не осталось из них никого, кроме Халева, сына Иефонниина, и Иисуса, сына Навина.

Numbers 27


Numbers Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 26

Numbers

Index

Chapter 27

1

И пришли дочери Салпаада, сына Хеферова, сына Галаадова, сына Махирова, сына Манассиина из поколения Манассии, сына Иосифова, и вот имена дочерей его: Махла, Ноа, Хогла, Милка и Фирца;

2

и предстали пред Моисея и пред Елеазара священника, и пред князей и пред все общество, у входа скинии собрания, и сказали:

3

отец наш умер в пустыне, и он не был в числе сообщников, собравшихся против Господа со скопищем Кореевым, но за свой грех умер, и сыновей у него не было;

4

за что исчезать имени отца нашего из племени его, потому что нет у него сына? дай нам удел среди братьев отца нашего.

5

И представил Моисей дело их Господу.

6

И сказал Господь Моисею:

7

правду говорят дочери Салпаадовы; дай им наследственный удел среди братьев отца их и передай им удел отца их;

8

и сынам Израилевым объяви и скажи: если кто умрет, не имея у себя сына, то передавайте удел его дочери его;

9

если же нет у него дочери, передавайте удел его братьям его;

10

если же нет у него братьев, отдайте удел его братьям отца его;

11

если же нет братьев отца его, отдайте удел его близкому его родственнику из поколения его, чтоб он наследовал его; и да будет это для сынов Израилевых постановлено в закон, как повелел Господь Моисею.

12

И сказал Господь Моисею: взойди на сию гору Аварим, и посмотри на землю, которую Я даю сынам Израилевым;

13

и когда посмотришь на нее, приложись к народу своему и ты, как приложился Аарон, брат твой;

14

потому что вы не послушались повеления Моего в пустыне Син, во время распри общества, чтоб явить пред глазами их святость Мою при водах [Меривы].

15

И сказал Моисей Господу, говоря:

16

да поставит Господь, Бог духов всякой плоти, над обществом сим человека,

17

который выходил бы пред ними и который входил бы пред ними, который выводил бы их и который приводил бы их, чтобы не осталось общество Господне, как овцы, у которых нет пастыря.

18

И сказал Господь Моисею: возьми себе Иисуса, сына Навина, человека, в котором есть Дух, и возложи на него руку твою,

19

и поставь его пред Елеазаром священником и пред всем обществом, и дай ему наставление пред глазами их,

20

и дай ему от славы твоей, чтобы слушало его все общество сынов Израилевых;

21

и будет он обращаться к Елеазару священнику и спрашивать его о решении, посредством урима пред Господом; и по его слову должны выходить, и по его слову должны входить он и все сыны Израилевы с ним и все общество.

22

И сделал Моисей, как повелел ему Господь, и взял Иисуса, и поставил его пред Елеазаром священником и пред всем обществом;

23

и возложил на него руки свои и дал ему наставление, как говорил Господь чрез Моисея.

Numbers 28


Numbers Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 27

Numbers

Index

Chapter 28

1

И сказал Господь Моисею, говоря:

2

повели сынам Израилевым и скажи им: наблюдайте, чтобы приношение Мое, хлеб Мой в жертву Мне, в приятное благоухание Мне, приносимо было Мне в свое время.

3

И скажи им: вот жертва, которую вы должны приносить Господу: два агнца однолетних без порока на день, во всесожжение постоянное;

4

одного агнца приноси утром, а другого агнца приноси вечером;

5

и в приношение хлебное [приноси] десятую часть [ефы] пшеничной муки, смешанной с четвертью гина выбитого елея;

6

это--всесожжение постоянное, какое совершено было при горе Синае, в приятное благоухание, в жертву Господу;

7

и возлияния при ней четверть гина на одного агнца: на святом месте возливай возлияние, вино Господу.

8

Другого агнца приноси вечером, с таким хлебным приношением, как поутру, и с таким же возлиянием при нем приноси его в жертву, в приятное благоухание Господу.

9

А в субботу [приносите] двух агнцев однолетних без порока, и в приношение хлебное две десятых части [ефы] пшеничной муки, смешанной с елеем, и возлияние при нем:

10

это--субботнее всесожжение в каждую субботу, сверх постоянного всесожжения и возлияния при нем.

11

И в новомесячия ваши приносите всесожжение Господу: из крупного скота двух тельцов, одного овна и семь однолетних агнцев без порока,

12

и три десятых части [ефы] пшеничной муки, смешанной с елеем, в приношение хлебное на одного тельца, и две десятых части [ефы] пшеничной муки, смешанной с елеем, в приношение хлебное на овна,

13

и по десятой части [ефы] пшеничной муки, смешанной с елеем, в приношение хлебное на каждого агнца; [это] --всесожжение, приятное благоухание, жертва Господу;

14

и возлияния при них должно быть пол-гина вина на тельца, треть гина на овна и четверть гина на агнца; это всесожжение в каждое новомесячие [во все] месяцы года.

15

И одного козла приносите Господу в жертву за грех; сверх всесожжения постоянного должно приносить его с возлиянием его.

16

В первый месяц, в четырнадцатый день месяца--Пасха Господня.

17

И в пятнадцатый день сего месяца праздник; семь дней должно есть опресноки.

18

В первый день [да будет у вас] священное собрание; никакой работы не работайте;

19

и приносите жертву, всесожжение Господу: из крупного скота двух тельцов, одного овна и семь однолетних агнцев; без порока они должны быть у вас;

20

и при них в приношение хлебное приносите пшеничной муки, смешанной с елеем, три десятых части [ефы] на каждого тельца, и две десятых части [ефы] на овна,

21

и по десятой части [ефы] приноси на каждого из семи агнцев,

22

и одного козла в жертву за грех, для очищения вас;

23

сверх утреннего всесожжения, которое есть всесожжение постоянное, приносите сие.

24

Так приносите и в каждый из семи дней; [это хлеб], жертва, приятное благоухание Господу; сверх всесожжения постоянного и возлияния его, должно приносить [сие].

25

И в седьмой день да будет у вас священное собрание; никакой работы не работайте.

26

И в день первых плодов, когда приносите Господу новое приношение хлебное в седмицы ваши, да будет у вас священное собрание; никакой работы не работайте;

27

и приносите всесожжение в приятное благоухание Господу: из крупного скота двух тельцов, одного овна и семь однолетних агнцев,

28

и при них в приношение хлебное пшеничной муки, смешанной с елеем, три десятых части [ефы] на каждого тельца, две десятых части [ефы] на овна,

29

и по десятой части [ефы] на каждого из семи агнцев,

30

и одного козла [в жертву за грех], для очищения вас;

31

сверх постоянного всесожжения и хлебного приношения при нем, приносите [сие Мне] с возлиянием их; без порока должны быть они у вас.

Numbers 29


Numbers Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 28

Numbers

Index

Chapter 29

1

И в седьмой месяц, в первый [день] месяца, да будет у вас священное собрание; никакой работы не работайте; пусть будет [это] у вас день трубного звука;

2

и приносите всесожжение в приятное благоухание Господу: одного тельца, одного овна, семь однолетних агнцев, без порока,

3

и при них в приношение хлебное пшеничной муки, смешанной с елеем, три десятых части [ефы] на тельца, две десятых части [ефы] на овна,

4

и одну десятую часть [ефы] на каждого из семи агнцев,

5

и одного козла в жертву за грех, для очищения вас,

6

сверх новомесячного всесожжения и хлебного приношения его, и [сверх] постоянного всесожжения и хлебного приношения его, и возлияний их, по уставу, в приятное благоухание Господу.

7

И в десятый [день] сего седьмого месяца пусть будет у вас священное собрание: смиряйте [тогда] души ваши и никакого дела не делайте;

8

и приносите всесожжение Господу в приятное благоухание: одного тельца, одного овна, семь однолетних агнцев; без порока пусть будут они у вас;

9

и при них в приношение хлебное пшеничной муки, смешанной с елеем, три десятых части [ефы] на тельца, две десятых части [ефы] на овна,

10

и по десятой части [ефы] на каждого из семи агнцев,

11

и одного козла в жертву за грех, сверх жертвы за грех, [приносимой в день] очищения, и [сверх] всесожжения постоянного и хлебного приношения его, и возлияния их.

12

И в пятнадцатый день седьмого месяца пусть будет у вас священное собрание; никакой работы не работайте и празднуйте праздник Господень семь дней;

13

и приносите всесожжение, жертву, приятное благоухание Господу: тринадцать тельцов, двух овнов, четырнадцать однолетних агнцев; без порока пусть будут они;

14

и при них в приношение хлебное пшеничной муки, смешанной с елеем, три десятых части [ефы] на каждого из тринадцати тельцов, две десятых части [ефы] на каждого из двух овнов,

15

и по десятой части [ефы] на каждого из четырнадцати агнцев,

16

и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения его и возлияния его.

17

И во второй день двенадцать тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,

18

и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,

19

и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния их.

20

И в третий день одиннадцать тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,

21

и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,

22

и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.

23

И в четвертый день десять тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,

24

и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,

25

и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.

26

И в пятый день девять тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,

27

и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,

28

и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.

29

И в шестой день восемь тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,

30

и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,

31

и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.

32

И в седьмой день семь тельцов, двух овнов, четырнадцать однолетних агнцев, без порока,

33

и при них приношение хлебное и возлияние для тельцов, овнов и агнцев, по числу их, по уставу,

34

и одного козла в жертву за грех, сверх всесожжения постоянного и хлебного приношения и возлияния его.

35

В восьмой день пусть будет у вас отдание праздника; никакой работы не работайте;

36

и приносите всесожжение, жертву, приятное благоухание Господу: одного тельца, одного овна, семь однолетних агнцев, без порока,

37

и при них приношение хлебное и возлияние для тельца, овна и агнцев по числу их, по уставу,

38

и одного козла в жертву за грех, сверх всесожжения постоянного и приношения хлебного и возлияния его.

39

Приносите это Господу в праздники ваши, сверх [приносимых] вами, по обету или по усердию, всесожжений ваших и хлебных приношений ваших, и возлияний ваших и мирных жертв ваших.

40

(30-1) И пересказал Моисей сынам Израилевым все, что повелел Господь Моисею.

Numbers 30


Numbers Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 29

Numbers

Index

Chapter 30

1

(30-2) И сказал Моисей начальникам колен сынов Израилевых, говоря: вот что повелел Господь:

2

(30-3) если кто даст обет Господу, или поклянется клятвою, положив зарок на душу свою, то он не должен нарушать слова своего, но должен исполнить все, что вышло из уст его.

3

(30-4) Если женщина даст обет Господу и положит [на себя] зарок в доме отца своего, в юности своей,

4

(30-5) и услышит отец обет ее и зарок, который она положила на душу свою, и промолчит о том отец ее, то все обеты ее состоятся, и всякий зарок ее, который она положила на душу свою, состоится;

5

(30-6) если же отец ее, услышав, запретит ей, то все обеты ее и зароки, которые она возложила на душу свою, не состоятся, и Господь простит ей, потому что запретил ей отец ее.

6

(30-7) Если она выйдет в замужество, а на ней обет ее, или слово уст ее, которым она связала себя,

7

(30-8) и услышит муж ее и, услышав, промолчит: то обеты ее состоятся, и зароки ее, которые она возложила на душу свою, состоятся;

8

(30-9) если же муж ее, услышав, запретит ей и отвергнет обет ее, который на ней, и слово уст ее, которым она связала себя, [то они не состоятся, и] Господь простит ей.

9

(30-10) Обет же вдовы и разведенной, какой бы она ни возложила зарок на душу свою, состоится.

10

(30-11) Если [жена] в доме мужа своего дала обет, или возложила зарок на душу свою с клятвою,

11

(30-12) и муж ее слышал, и промолчал о том, и не запретил ей, то все обеты ее состоятся, и всякий зарок, который она возложила на душу свою, состоится;

12

(30-13) если же муж ее, услышав, отвергнул их, то все вышедшие из уст ее обеты ее и зароки души ее не состоятся: муж ее уничтожил их, и Господь простит ей.

13

(30-14) Всякий обет и всякий клятвенный зарок, чтобы смирить душу, муж ее может утвердить, и муж ее может отвергнуть;

14

(30-15) если же муж ее молчал о том день за день, то он [тем] утвердил все обеты ее и все зароки ее, которые на ней, утвердил, потому что он, услышав, молчал о том;

15

(30-16) а если отвергнул их, после того как услышал, то он взял на себя грех ее.

16

(30-17) Вот уставы, которые Господь заповедал Моисею об отношении между мужем и женою его, между отцом и дочерью его в юности ее, в доме отца ее.

Numbers 31


Numbers Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 30

Numbers

Index

Chapter 31

1

И сказал Господь Моисею, говоря:

2

отмсти Мадианитянам за сынов Израилевых, и после отойдешь к народу твоему.

3

И сказал Моисей народу, говоря: вооружите из себя людей на войну, чтобы они пошли против Мадианитян, совершить мщение Господне над Мадианитянами;

4

по тысяче из колена, от всех колен Израилевых пошлите на войну.

5

И выделено из тысяч Израилевых, по тысяче из колена, двенадцать тысяч вооруженных на войну.

6

И послал их Моисей на войну, по тысяче из колена, их и Финееса, сына Елеазара, священника, на войну, и в руке его священные сосуды и трубы для тревоги.

7

И пошли войною на Мадиама, как повелел Господь Моисею, и убили всех мужеского пола;

8

и вместе с убитыми их убили царей Мадиамских: Евия, Рекема, Цура, Хура и Реву, пять царей Мадиамских, и Валаама, сына Веорова, убили мечом;

9

а жен Мадиамских и детей их сыны Израилевы взяли в плен, и весь скот их, и все стада их и все имение их взяли в добычу,

10

и все города их во владениях их и все селения их сожгли огнем;

11

и взяли все захваченное и всю добычу, от человека до скота;

12

и доставили пленных и добычу и захваченное к Моисею и к Елеазару священнику и к обществу сынов Израилевых, к стану, на равнины Моавитские, что у Иордана, против Иерихона.

13

И вышли Моисей и Елеазар священник и все князья общества навстречу им из стана.

14

И прогневался Моисей на военачальников, тысяченачальников и стоначальников, пришедших с войны,

15

и сказал им Моисей: [для чего] вы оставили в живых всех женщин?

16

вот они, по совету Валаамову, были для сынов Израилевых поводом к отступлению от Господа в угождение Фегору, [за что] и поражение было в обществе Господнем;

17

итак убейте всех детей мужеского пола, и всех женщин, познавших мужа на мужеском ложе, убейте;

18

а всех детей женского пола, которые не познали мужеского ложа, оставьте в живых для себя;

19

и пробудьте вне стана семь дней; всякий, убивший человека и прикоснувшийся к убитому, очиститесь в третий день и в седьмой день, вы и пленные ваши;

20

и все одежды, и все кожаные вещи, и все сделанное из козьей [шерсти], и все деревянные сосуды очистите.

21

И сказал Елеазар священник воинам, ходившим на войну: вот постановление закона, который заповедал Господь Моисею:

22

золото, серебро, медь, железо, олово и свинец,

23

и все, что проходит через огонь, проведите через огонь, чтоб оно очистилось, а кроме того и очистительною водою должно очистить; все же, что не проходит через огонь, проведите через воду;

24

и одежды ваши вымойте в седьмой день, и очиститесь, и после того входите в стан.

25

И сказал Господь Моисею, говоря:

26

сочти добычу плена, от человека до скота, ты и Елеазар священник и начальники племен общества;

27

и раздели добычу пополам между воевавшими, ходившими на войну, и между всем обществом;

28

и от воинов, ходивших на войну, возьми дань Господу, по одной душе из пятисот, из людей и из крупного скота, и из ослов и из мелкого скота;

29

возьми это из половины их и отдай Елеазару священнику в возношение Господу;

30

и из половины сынов Израилевых возьми по одной доле из пятидесяти, из людей, из крупного скота, из ослов и из мелкого скота, и отдай это левитам, служащим при скинии Господней.

31

И сделал Моисей и Елеазар священник, как повелел Господь Моисею.

32

И было добычи, оставшейся от захваченного, что захватили бывшие на войне: мелкого скота шестьсот семьдесят пять тысяч,

33

крупного скота семьдесят две тысячи,

34

ослов шестьдесят одна тысяча,

35

людей, женщин, которые не знали мужеского ложа, всех душ тридцать две тысячи.

36

Половина, доля ходивших на войну, по расчислению была: мелкого скота триста тридцать семь тысяч пятьсот,

37

и дань Господу из мелкого скота шестьсот семьдесят пять;

38

крупного скота тридцать шесть тысяч, и дань из них Господу семьдесят два;

39

ослов тридцать тысяч пятьсот, и дань из них Господу шестьдесят один;

40

людей шестнадцать тысяч, и дань из них Господу тридцать две души.

41

И отдал Моисей дань, возношение Господу, Елеазару священнику, как повелел Господь Моисею.

42

И из половины сынов Израилевых, которую отделил Моисей у бывших на войне;

43

половина же [на долю] общества была: мелкого скота триста тридцать семь тысяч пятьсот,

44

крупного скота тридцать шесть тысяч,

45

ослов тридцать тысяч пятьсот,

46

людей шестнадцать тысяч.

47

Из половины сынов Израилевых взял Моисей одну пятидесятую часть из людей и из скота и отдал это левитам, исполняющим службу при скинии Господней, как повелел Господь Моисею.

48

И пришли к Моисею начальники над тысячами войска, тысяченачальники и стоначальники,

49

и сказали Моисею: рабы твои сосчитали воинов, которые нам поручены, и не убыло ни одного из них;

50

и [вот], мы принесли приношение Господу, кто что достал из золотых вещей: цепочки, запястья, перстни, серьги и привески, для очищения душ наших пред Господом.

51

И взял у них Моисей и Елеазар священник золото во всех этих изделиях;

52

и было всего золота, которое принесено в возношение Господу, шестнадцать тысяч семьсот пятьдесят сиклей, от тысяченачальников и стоначальников.

53

Воины грабили каждый для себя.

54

И взял Моисей и Елеазар священник золото от тысяченачальников и стоначальников, и принесли его в скинию собрания, в память сынов Израилевых пред Господом.

Numbers 32


Numbers Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 31

Numbers

Index

Chapter 32

1

У сынов Рувимовых и у сынов Гадовых стад было весьма много; и увидели они, что земля Иазер и земля Галаад есть место [годное] для стад;

2

и пришли сыны Гадовы и сыны Рувимовы и сказали Моисею и Елеазару священнику и князьям общества, говоря:

3

Атароф и Дивон, и Иазер, и Нимра, и Есевон, и Елеале, и Севам, и Нево, и Веон,

4

земля, которую Господь поразил пред обществом Израилевым, есть земля [годная] для стад, а у рабов твоих есть стада.

5

И сказали: если мы нашли благоволение в глазах твоих, отдай землю сию рабам твоим во владение; не переводи нас чрез Иордан.

6

И сказал Моисей сынам Гадовым и сынам Рувимовым: братья ваши пойдут на войну, а вы останетесь здесь?

7

для чего вы отвращаете сердце сынов Израилевых от перехода в землю, которую дает им Господь?

8

так поступили отцы ваши, когда я посылал их из Кадес-Варни для обозрения земли:

9

они доходили до долины Есхол, и видели землю, и отвратили сердце сынов Израилевых, чтобы не шли они в землю, которую Господь дает им;

10

и воспылал в тот день гнев Господа, и поклялся Он, говоря:

11

люди сии, вышедшие из Египта, от двадцати лет и выше не увидят земли, о которой Я клялся Аврааму, Исааку и Иакову, потому что они не повиновались Мне,

12

кроме Халева, сына Иефонниина, Кенезеянина, и Иисуса, сына Навина, потому что они повиновались Господу.

13

И воспылал гнев Господа на Израиля, и водил Он их по пустыне сорок лет, доколе не кончился весь род, сделавший зло в очах Господних.

14

И вот, вместо отцов ваших восстали вы, отродье грешников, чтоб усилить еще ярость гнева Господня на Израиля.

15

Если вы отвратитесь от Него, то Он опять оставит его в пустыне, и вы погубите весь народ сей.

16

И подошли они к нему и сказали: мы построим здесь овчие дворы для стад наших и города для детей наших;

17

сами же мы первые вооружимся и пойдем пред сынами Израилевыми, доколе не приведем их в места их; а дети наши пусть останутся в укрепленных городах, [для безопасности] от жителей земли;

18

не возвратимся в домы наши, доколе не вступят сыны Израилевы каждый в удел свой;

19

ибо мы не возьмем с ними удела по ту сторону Иордана и далее, если удел нам достанется по эту сторону Иордана, к востоку.

20

И сказал им Моисей: если вы это сделаете, если вооруженные пойдете на войну пред Господом,

21

и пойдет каждый из вас вооруженный за Иордан пред Господом, доколе не истребит Он врагов Своих пред Собою,

22

и покорена будет земля пред Господом, то после возвратитесь и будете неповинны пред Господом и пред Израилем, и будет земля сия у вас во владении пред Господом;

23

если же не сделаете так, то согрешите пред Господом, и испытаете [наказание] за грех ваш, которое постигнет вас;

24

стройте себе города для детей ваших и дворы для овец ваших и делайте, что произнесено устами вашими.

25

И сказали сыны Гадовы и сыны Рувимовы Моисею: рабы твои сделают, как повелевает господин наш;

26

дети наши, жены наши, стада наши и весь скот наш останутся тут в городах Галаада,

27

а рабы твои, все, вооружившись, как воины, пойдут пред Господом на войну, как говорит господин наш.

28

И дал Моисей о них повеление Елеазару священнику и Иисусу, сыну Навину, и начальникам племен сынов Израилевых,

29

и сказал им Моисей: если сыны Гадовы и сыны Рувимовы перейдут с вами за Иордан, все вооружившись на войну пред Господом, и покорена будет пред вами земля, то отдайте им землю Галаад во владение;

30

если же не пойдут они с вами вооруженные, то они получат владение вместе с вами в земле Ханаанской.

31

И отвечали сыны Гадовы и сыны Рувимовы и сказали: как сказал Господь рабам твоим, так и сделаем;

32

мы пойдем вооруженные пред Господом в землю Ханаанскую, а удел владения нашего пусть будет по эту сторону Иордана.

33

И отдал Моисей им, сынам Гадовым и сынам Рувимовым, и половине колена Манассии, сына Иосифова, царство Сигона, царя Аморрейского, и царство Ога, царя Васанского, землю с городами ее и окрестностями, --города земли во все стороны.

34

И построили сыны Гадовы Дивон и Атароф, и Ароер,

35

и Атароф-Шофан, и Иазер, и Иогбегу,

36

и Беф-Нимру и Беф-Гаран, города укрепленные и дворы для овец.

37

И сыны Рувимовы построили Есевон, Елеале, Кириафаим,

38

и Нево, и Ваал-Меон, которых имена переменены, и Сивму, и дали имена городам, которые они построили.

39

И пошли сыны Махира, сына Манассиина, в Галаад, и взяли его, и выгнали Аморреев, которые были в нем;

40

и отдал Моисей Галаад Махиру, сыну Манассии, и он поселился в нем.

41

И Иаир, сын Манассии, пошел и взял селения их, и назвал их: селения Иаировы.

42

И Новах пошел и взял Кенаф и зависящие от него города, и назвал его своим именем: Новах.

Numbers 33


Numbers Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 32

Numbers

Index

Chapter 33

1

Вот станы сынов Израилевых, которые вышли из земли Египетской по ополчениям своим, под начальством Моисея и Аарона.

2

Моисей, по повелению Господню, описал путешествие их по станам их, и вот станы путешествия их:

3

из Раамсеса отправились они в первый месяц, в пятнадцатый день первого месяца; на другой день Пасхи вышли сыны Израилевы под рукою высокою в глазах всего Египта;

4

между тем Египтяне хоронили всех первенцев, которых поразил у них Господь, и над богами их Господь совершил суд.

5

Так отправились сыны Израилевы из Раамсеса и расположились станом в Сокхофе.

6

И отправились из Сокхофа и расположились станом в Ефаме, что на краю пустыни.

7

И отправились из Ефама и обратились к Пи-Гахирофу, что пред Ваал-Цефоном, и расположились станом пред Мигдолом.

8

Отправившись от Гахирофа, прошли среди моря в пустыню, и шли три дня пути пустынею Ефам, и расположились станом в Мерре.

9

И отправились из Мерры и пришли в Елим; в Елиме же [было] двенадцать источников воды и семьдесят финиковых дерев, и расположились там станом.

10

И отправились из Елима и расположились станом у Чермного моря.

11

И отправились от Чермного моря и расположились станом в пустыне Син.

12

И отправились из пустыни Син и расположились станом в Дофке.

13

И отправились из Дофки и расположились станом в Алуше.

14

И отправились из Алуша и расположились станом в Рефидиме, и не было там воды, чтобы пить народу.

15

И отправились из Рефидима и расположились станом в пустыне Синайской.

16

И отправились из пустыни Синайской и расположились станом в Киброт-Гаттааве.

17

И отправились из Киброт-Гаттаавы и расположились станом в Асирофе.

18

И отправились из Асирофа и расположились станом в Рифме.

19

И отправились из Рифмы и расположились станом в Римнон--Фареце.

20

И отправились из Римнон-Фареца и расположились станом в Ливне.

21

И отправились из Ливны и расположились станом в Риссе.

22

И отправились из Риссы и расположились станом в Кегелафе.

23

И отправились из Кегелафы и расположились станом на горе Шафер.

24

И отправились от горы Шафер и расположились станом в Хараде.

25

И отправились из Харады и расположились станом в Макелофе.

26

И отправились из Макелофа и расположились станом в Тахафе.

27

И отправились из Тахафа и расположились станом в Тарахе.

28

И отправились из Тараха и расположились станом в Мифке.

29

И отправились из Мифки и расположились станом в Хашмоне.

30

И отправились из Хашмоны и расположились станом в Мосерофе.

31

И отправились из Мосерофа и расположились станом в Бене-Яакане.

32

И отправились из Бене-Яакана и расположились станом в Хор--Агидгаде.

33

И отправились из Хор-Агидгада и расположились станом в Иотвафе.

34

И отправились от Иотвафы и расположились станом в Авроне.

35

И отправились из Аврона и расположились станом в Ецион--Гавере.

36

И отправились из Ецион-Гавера и расположились станом в пустыне Син. она же Кадес.

37

И отправились из Кадеса и расположились станом на горе Ор, у пределов земли Едомской.

38

И взошел Аарон священник на гору Ор по повелению Господню и умер там в сороковой год по исшествии сынов Израилевых из земли Египетской, в пятый месяц, в первый день месяца;

39

Аарон был ста двадцати трех лет, когда умер на горе Ор.

40

Ханаанский царь Арада, который жил к югу земли Ханаанской, услышал тогда, что идут сыны Израилевы.

41

И отправились они от горы Ор и расположились станом в Салмоне.

42

И отправились из Салмона и расположились станом в Пуноне.

43

И отправились из Пунона и расположились станом в Овофе.

44

И отправились из Овофа и расположились станом в Ийм-Авариме, на пределах Моава.

45

И отправились из Ийма и расположились станом в Дивон-Гаде.

46

И отправились из Дивон-Гада и расположились станом в Алмон--Дивлафаиме.

47

И отправились из Алмон-Дивлафаима и расположились станом на горах Аваримских пред Нево.

48

И отправились от гор Аваримских и расположились станом на равнинах Моавитских у Иордана, против Иерихона;

49

они расположились станом у Иордана от Беф-Иешимофа до Аве--Ситтима на равнинах Моавитских.

50

И сказал Господь Моисею на равнинах Моавитских у Иордана, против Иерихона, говоря:

51

объяви сынам Израилевым и скажи им: когда перейдете через Иордан в землю Ханаанскую,

52

то прогоните от себя всех жителей земли и истребите все изображения их, и всех литых идолов их истребите и все высоты их разорите;

53

и возьмите во владение землю и поселитесь на ней, ибо Я вам даю землю сию во владение;

54

и разделите землю по жребию на уделы племенам вашим: многочисленному дайте удел более, а малочисленному дай удел менее; кому где выйдет жребий, там ему и будет [удел]; по коленам отцов ваших возьмите себе уделы;

55

если же вы не прогоните от себя жителей земли, то оставшиеся из них будут тернами для глаз ваших и иглами для боков ваших и будут теснить вас на земле, в которой вы будете жить,

56

и тогда, что Я вознамерился сделать им, сделаю вам.

Numbers 34


Numbers Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 33

Numbers

Index

Chapter 34

1

И сказал Господь Моисею, говоря:

2

дай повеление сынам Израилевым и скажи им: когда войдете в землю Ханаанскую, то вот земля, которая достанется вам в удел, земля Ханаанская с ее границами:

3

южная сторона будет у вас от пустыни Син, подле Едома, и пойдет у вас южная граница от конца Соленого моря с востока,

4

и направится граница на юг к возвышенности Акравима и пойдет через Син, и будут выступы ее на юг к Кадес-Варни, оттуда пойдет к Гацар-Аддару и пройдет через Ацмон;

5

от Ацмона направится граница к потоку Египетскому, и будут выступы ее к морю;

6

а границею западною будет у вас великое море: это будет у вас граница к западу;

7

к северу же будет у вас граница: от великого моря проведите ее к горе Ор,

8

от горы Ор проведите к Емафу, и будут выступы границы к Цедаду;

9

оттуда пойдет граница к Цифрону, и выступы ее будут к Гацар--Енану: это будет у вас граница северная;

10

границу восточную проведите себе от Гацар-Енана к Шефаму,

11

от Шефама пойдет граница к Рибле, с восточной стороны Аина, потом пойдет граница и коснется берегов моря Киннереф с восточной стороны;

12

и пойдет граница к Иордану, и будут выступы ее к Соленому морю. Это будет земля ваша по границам ее со всех сторон.

13

И дал повеление Моисей сынам Израилевым и сказал: вот земля, которую вы разделите на уделы по жребию, которую повелел Господь дать девяти коленам и половине колена;

14

ибо колено сынов Рувимовых по семействам их, и колено сынов Гадовых по семействам их, и половина колена Манассиина получили удел свой:

15

два колена и половина колена получили удел свой за Иорданом против Иерихона к востоку.

16

И сказал Господь Моисею, говоря:

17

вот имена мужей, которые будут делить вам землю: Елеазар священник и Иисус, сын Навин;

18

и по одному князю от колена возьмите для раздела земли.

19

И вот имена сих мужей: для колена Иудина Халев, сын Иефонниин;

20

для колена сынов Симеоновых Самуил, сын Аммиуда;

21

для колена Вениаминова Елидад, сын Кислона;

22

для колена сынов Дановых князь Буккий, сын Иоглии;

23

для сынов Иосифовых, для колена сынов Манассииных князь Ханниил, сын Ефода;

24

для колена сынов Ефремовых князь Кемуил, сын Шифтана;

25

для колена сынов Завулоновых князь Елицафан, сын Фарнака;

26

для колена сынов Иссахаровых князь Фалтиил, сын Аззана;

27

для колена сынов Асировых князь Ахиуд, сын Шеломия;

28

для колена сынов Неффалимовых князь Педаил, сын Аммиуда;

29

вот те, которым повелел Господь разделить уделы сынам Израилевым в земле Ханаанской.

Numbers 35


Numbers Chapter 35 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 34

Numbers

Index

Chapter 35

1

И сказал Господь Моисею на равнинах Моавитских у Иордана против Иерихона, говоря:

2

повели сынам Израилевым, чтоб они из уделов владения своего дали левитам города для жительства, и поля при городах со всех сторон дайте левитам:

3

города будут им для жительства, а поля будут для скота их и для имения их и для всех житейских потребностей их;

4

поля при городах, которые вы должны дать левитам, от стены города [должны простираться] на [две] тысячи локтей, во все стороны;

5

и отмерьте за городом к восточной стороне две тысячи локтей, и к южной стороне две тысячи локтей, и к западу две тысячи локтей, и к северной стороне две тысячи локтей, а посредине город: таковы будут у них поля при городах.

6

Из городов, которые вы дадите левитам, [будут] шесть городов для убежища, в которые вы позволите убегать убийце; и сверх их дайте сорок два города:

7

всех городов, которые вы должны дать левитам, [будет] сорок восемь городов, с полями при них.

8

И когда будете давать города из владения сынов Израилевых, тогда из большего дайте более, из меньшего менее; каждое колено, смотря по уделу, какой получит, должно дать из городов своих левитам.

9

И сказал Господь Моисею, говоря:

10

объяви сынам Израилевым и скажи им: когда вы перейдете чрез Иордан в землю Ханаанскую,

11

выберите себе города, которые были бы у вас городами для убежища, куда мог бы убежать убийца, убивший человека неумышленно;

12

и будут у вас города сии убежищем от мстителя, чтобы не был умерщвлен убивший, прежде нежели он предстанет пред общество на суд.

13

Городов же, которые должны вы дать, городов для убежища, должно быть у вас шесть:

14

три города дайте по эту сторону Иордана и три города дайте в земле Ханаанской; городами убежища должны быть они;

15

для сынов Израилевых и для пришельца и для поселенца между вами будут сии шесть городов убежищем, чтобы убегать туда всякому, убившему человека неумышленно.

16

Если кто ударит кого железным орудием так, что тот умрет, то он убийца: убийцу должно предать смерти;

17

и если кто ударит кого из руки камнем, от которого можно умереть, так что тот умрет, то он убийца: убийцу должно предать смерти;

18

или если деревянным орудием, от которого можно умереть, ударит из руки так, что тот умрет, то он убийца: убийцу должно предать смерти;

19

мститель за кровь сам может умертвить убийцу: лишь только встретит его, сам может умертвить его;

20

если кто толкнет кого по ненависти, или с умыслом бросит на него [что-нибудь] так, что тот умрет,

21

или по вражде ударит его рукою так, что тот умрет, то ударившего должно предать смерти: он убийца; мститель за кровь может умертвить убийцу, лишь только встретит его.

22

Если же он толкнет его нечаянно, без вражды, или бросит на него что-нибудь без умысла,

23

или какой-нибудь камень, от которого можно умереть, не видя уронит на него так, что тот умрет, но он не был врагом его и не желал ему зла,

24

то общество должно рассудить между убийцею и мстителем за кровь по сим постановлениям;

25

и должно общество спасти убийцу от руки мстителя за кровь, и должно возвратить его общество в город убежища его, куда он убежал, чтоб он жил там до смерти великого священника, который помазан священным елеем;

26

если же убийца выйдет за предел города убежища, в который он убежал,

27

и найдет его мститель за кровь вне пределов города убежища его, и убьет убийцу сего мститель за кровь, то не будет на нем [вины] кровопролития,

28

ибо тот должен был жить в городе убежища своего до смерти великого священника, а по смерти великого священника должен был возвратиться убийца в землю владения своего.

29

Да будет это у вас постановлением законным в роды ваши, во всех жилищах ваших.

30

Если кто убьет человека, то убийцу должно убить по словам свидетелей; но одного свидетеля недостаточно, [чтобы осудить] на смерть.

31

И не берите выкупа за душу убийцы, который повинен смерти, но его должно предать смерти;

32

и не берите выкупа за убежавшего в город убежища, чтоб ему [позволить] жить в земле [своей] прежде смерти [великого] священника.

33

Не оскверняйте земли, на которой вы [будете жить]; ибо кровь оскверняет землю, и земля не иначе очищается от пролитой на ней крови, как кровью пролившего ее.

34

Не должно осквернять землю, на которой вы живете, среди которой обитаю Я; ибо Я Господь обитаю среди сынов Израилевых.

Numbers 36


Numbers Chapter 36 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 35

Numbers

Index

Chapter 36

1

Пришли главы семейств от племени сынов Галаада, сына Махирова, сына Манассиина из племен сынов Иосифовых, и говорили пред Моисеем и пред князьями, главами поколений сынов Израилевых,

2

и сказали: Господь повелел господину нашему дать землю в удел сынам Израилевым по жребию, и господину нашему повелено от Господа дать удел Салпаада, брата нашего, дочерям его;

3

если же они будут женами сынов которого-нибудь [другого] колена сынов Израилевых, то удел их отнимется от удела отцов наших и прибавится к уделу того колена, в котором они будут, и отнимется от доставшегося по жребию удела нашего;

4

и даже когда будет у сынов Израилевых юбилей, тогда удел их прибавится к уделу того колена, в котором они будут, и от удела колена отцов наших отнимется удел их.

5

И дал Моисей повеление сынам Израилевым, по слову Господню, и сказал: правду говорит колено сынов Иосифовых;

6

вот что заповедует Господь о дочерях Салпаадовых: они могут быть женами тех, кто понравится глазам их, только должны быть женами в племени колена отца своего,

7

чтобы удел сынов Израилевых не переходил из колена в колено; ибо каждый из сынов Израилевых должен быть привязан к уделу колена отцов своих;

8

и всякая дочь, наследующая удел в коленах сынов Израилевых, должна быть женою кого-нибудь из племени колена отца своего, чтобы сыны Израилевы наследовали каждый удел отцов своих,

9

и чтобы не переходил удел из колена в другое колено; ибо каждое из колен сынов Израилевых должно быть привязано к своему уделу.

10

Как повелел Господь Моисею, так и сделали дочери Салпаадовы.

11

И вышли дочери Салпаадовы Махла, Фирца, Хогла, Милка и Ноа в замужество за сыновей дядей своих;

12

в племени сынов Манассии, сына Иосифова, они были женами, и остался удел их в колене племени отца их.

13

Сии суть заповеди и постановления, которые дал Господь сынам Израилевым чрез Моисея на равнинах Моавитских, у Иордана, против Иерихона.

Deuteronomy 1


Deuteronomy Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Numbers 36

Deuteronomy

Index

Chapter 1

1

Сии суть слова, которые говорил Моисей всем Израильтянам за Иорданом в пустыне на равнине против Суфа, между Фараном и Тофелом, и Лаваном, и Асирофом, и Дизагавом,

2

в расстоянии одиннадцати дней пути от Хорива, по дороге от горы Сеир к Кадес-Варни.

3

Сорокового года, одиннадцатого месяца, в первый [день] месяца говорил Моисей сынам Израилевым все, что заповедал ему Господь о них.

4

По убиении им Сигона, царя Аморрейского, который жил в Есевоне, и Ога, царя Васанского, который жил в Аштерофе в Едреи,

5

за Иорданом, в земле Моавитской, начал Моисей изъяснять закон сей и сказал:

6

Господь, Бог наш, говорил нам в Хориве и сказал: 'полно вам жить на горе сей!

7

обратитесь, отправьтесь в путь и пойдите на гору Аморреев и ко всем соседям их, на равнину, на гору, на низкие места и на южный край и к берегам моря, в землю Ханаанскую и к Ливану, даже до реки великой, реки Евфрата;

8

вот, Я даю вам землю сию, пойдите, возьмите в наследие землю, которую Господь с клятвою обещал дать отцам вашим, Аврааму, Исааку и Иакову, им и потомству их'.

9

И я сказал вам в то время: не могу один водить вас;

10

Господь, Бог ваш, размножил вас, и вот, вы ныне многочисленны, как звезды небесные;

11

Господь, Бог отцов ваших, да умножит вас в тысячу крат против того, сколько вас [теперь], и да благословит вас, как Он говорил вам:

12

как же мне одному носить тягости ваши, бремена ваши и распри ваши?

13

изберите себе по коленам вашим мужей мудрых, разумных и испытанных, и я поставлю их начальниками вашими.

14

Вы отвечали мне и сказали: хорошее дело велишь ты сделать.

15

И взял я главных из колен ваших, мужей мудрых, и испытанных, и сделал их начальниками над вами, тысяченачальниками, стоначальниками, пятидесятиначальниками, десятиначальниками и надзирателями по коленам вашим.

16

И дал я повеление судьям вашим в то время, говоря: выслушивайте братьев ваших и судите справедливо, как брата с братом, так и пришельца его;

17

не различайте лиц на суде, как малого, так и великого выслушивайте: не бойтесь лица человеческого, ибо суд--дело Божие; а дело, которое для вас трудно, доводите до меня, и я выслушаю его.

18

И дал я вам в то время повеления обо всем, что надлежит вам делать.

19

И отправились мы от Хорива, и шли по всей этой великой и страшной пустыне, которую вы видели, по пути к горе Аморрейской, как повелел Господь, Бог наш, и пришли в Кадес-Варни.

20

И сказал я вам: вы пришли к горе Аморрейской, которую Господь, Бог наш, дает нам;

21

вот, Господь, Бог твой, отдает тебе землю сию, иди, возьми ее во владение, как говорил тебе Господь, Бог отцов твоих, не бойся и не ужасайся.

22

Но вы все подошли ко мне и сказали: пошлем пред собою людей, чтоб они исследовали нам землю и принесли нам известие о дороге, по которой идти нам, и о городах, в которые идти нам.

23

Слово это мне понравилось, и я взял из вас двенадцать человек, по одному человеку от [каждого] колена.

24

Они пошли, взошли на гору и дошли до долины Есхол, и обозрели ее;

25

и взяли в руки свои плодов земли и доставили нам, и принесли нам известие и сказали: хороша земля, которую Господь, Бог наш, дает нам.

26

Но вы не захотели идти и воспротивились повелению Господа, Бога вашего,

27

и роптали в шатрах ваших и говорили: Господь, по ненависти к нам, вывел нас из земли Египетской, чтоб отдать нас в руки Аморреев [и] истребить нас;

28

куда мы пойдем? братья наши расслабили сердце наше, говоря: народ тот более, и выше нас, города [там] большие и с укреплениями до небес, да и сынов Енаковых видели мы там.

29

И я сказал вам: не страшитесь и не бойтесь их;

30

Господь, Бог ваш, идет перед вами; Он будет сражаться за вас, как Он сделал с вами в Египте, пред глазами вашими,

31

и в пустыне сей, где, как ты видел, Господь, Бог твой, носил тебя, как человек носит сына своего, на всем пути, которым вы проходили до пришествия вашего на сие место.

32

Но и при этом вы не верили Господу, Богу вашему,

33

Который шел перед вами путем--искать вам места, где остановиться вам, ночью в огне, чтобы указывать вам дорогу, по которой идти, а днем в облаке.

34

И Господь услышал слова ваши, и разгневался, и поклялся, говоря:

35

никто из людей сих, из сего злого рода, не увидит доброй земли, которую Я клялся дать отцам вашим;

36

только Халев, сын Иефонниин, увидит ее; ему дам Я землю, по которой он проходил, и сынам его, за то, что он повиновался Господу.

37

И на меня прогневался Господь за вас, говоря: и ты не войдешь туда;

38

Иисус, сын Навин, который при тебе, он войдет туда; его утверди, ибо он введет Израиля во владение ею;

39

дети ваши, о которых вы говорили, что они достанутся в добычу [врагам], и сыновья ваши, которые не знают ныне ни добра ни зла, они войдут туда, им дам ее, и они овладеют ею;

40

а вы обратитесь и отправьтесь в пустыню по дороге к Чермному морю.

41

И вы отвечали тогда и сказали мне: согрешили мы пред Господом, пойдем и сразимся, как повелел нам Господь, Бог наш. И препоясались вы, каждый ратным оружием своим, и безрассудно решились взойти на гору.

42

Но Господь сказал мне: скажи им: не всходите и не сражайтесь, потому что нет Меня среди вас, чтобы не поразили вас враги ваши.

43

И я говорил вам, но вы не послушали и воспротивились повелению Господню и по упорству своему взошли на гору.

44

И выступил против вас Аморрей, живший на горе той, и преследовали вас так, как делают пчелы, и поражали вас на Сеире до самой Хормы.

45

И возвратились вы и плакали пред Господом: но Господь не услышал вопля вашего и не внял вам.

46

И пробыли вы в Кадесе много времени, сколько времени вы [там] были.

Deuteronomy 2


Deuteronomy Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 1

Deuteronomy

Index

Chapter 2

1

И обратились мы и отправились в пустыню к Чермному морю, как говорил мне Господь, и много времени ходили вокруг горы Сеира.

2

И сказал мне Господь, говоря:

3

полно вам ходить вокруг этой горы, обратитесь к северу;

4

и народу дай повеление и скажи: вы будете проходить пределы братьев ваших, сынов Исавовых, живущих на Сеире, и они убоятся вас; но остерегайтесь

5

начинать с ними войну, ибо Я не дам вам земли их ни на стопу ноги, потому что гору Сеир Я дал во владение Исаву;

6

пищу покупайте у них за серебро и ешьте; и воду покупайте у них за серебро и пейте;

7

ибо Господь, Бог твой, благословил тебя во всяком деле рук твоих, покровительствовал [тебе] во время путешествия твоего по великой пустыне сей; вот, сорок лет Господь, Бог твой, с тобою; ты ни в чем не терпел недостатка.

8

И шли мы мимо братьев наших, сынов Исавовых, живущих на Сеире, путем равнины, от Елафа и Ецион-Гавера, и поворотили, и шли к пустыне Моава.

9

И сказал мне Господь: не вступай во вражду с Моавом и не начинай с ними войны; ибо Я не дам тебе ничего от земли его во владение, потому что Ар отдал Я во владение сынам Лотовым;

10

прежде жили там Эмимы, народ великий, многочисленный и высокий, как [сыны] Енаковы,

11

и они считались между Рефаимами, как [сыны] Енаковы; Моавитяне же называют их Эмимами;

12

а на Сеире жили прежде Хорреи; но сыны Исавовы прогнали их и истребили их от лица своего и поселились вместо их--так, как поступил Израиль с землею наследия своего, которую дал им Господь;

13

итак встаньте и пройдите долину Заред. И прошли мы долину Заред.

14

С тех пор, как мы пошли в Кадес-Варни и как прошли долину Заред, [минуло] тридцать восемь лет, и у нас перевелся из среды стана весь род ходящих на войну, как клялся им Господь;

15

да и рука Господня была на них, чтоб истреблять их из среды стана, пока не вымерли.

16

Когда же перевелись все ходящие на войну и вымерли из среды народа,

17

тогда сказал мне Господь, говоря:

18

ты проходишь ныне мимо пределов Моава, мимо Ара,

19

и приблизился к Аммонитянам; не вступай с ними во вражду, и не начинай с ними войны, ибо Я не дам тебе ничего от земли сынов Аммоновых во владение, потому что Я отдал ее во владение сынам Лотовым;

20

и она считалась землею Рефаимов; прежде жили на ней Рефаимы; Аммонитяне же называют их Замзумимами;

21

народ великий, многочисленный и высокий, как [сыны] Енаковы, и истребил их Господь пред лицем их, и изгнали они их и поселились на месте их,

22

как Он сделал для сынов Исавовых, живущих на Сеире, истребив пред лицем их Хорреев, и они изгнали их, и поселились на месте их, и [живут] до сего дня;

23

и Аввеев, живших в селениях до самой Газы, Кафторимы, исшедшие из Кафтора, истребили и поселились на месте их.

24

Встаньте, отправьтесь и перейдите поток Арнон; вот, Я предаю в руку твою Сигона, царя Есевонского, Аморреянина, и землю его; начинай овладевать ею, и веди с ним войну;

25

с сего дня Я начну распространять страх и ужас пред тобою на народы под всем небом; те, которые услышат о тебе, вострепещут и ужаснутся тебя.

26

И послал я послов из пустыни Кедемоф к Сигону, царю Есевонскому, с словами мирными, чтобы сказать:

27

позволь пройти мне землею твоею; я пойду дорогою, не сойду ни направо, ни налево;

28

пищу продавай мне за серебро, и я буду есть, и воду для питья давай мне за серебро, и я буду пить, только ногами моими пройду--

29

так, как сделали мне сыны Исава, живущие на Сеире, и Моавитяне, живущие в Аре, доколе не перейду чрез Иордан в землю, которую Господь, Бог наш, дает нам.

30

Но Сигон, царь Есевонский, не согласился позволить пройти нам через свою [землю], потому что Господь, Бог твой, ожесточил дух его и сердце его сделал упорным, чтобы предать его в руку твою, как [это видно] ныне.

31

И сказал мне Господь: вот, Я начинаю предавать тебе Сигона и землю его; начинай овладевать землею его.

32

И Сигон со всем народом своим выступил против нас на сражение к Яаце;

33

и предал его Господь, Бог наш, [в руки наши], и мы поразили его и сынов его и весь народ его,

34

и взяли в то время все города его, и предали заклятию все города, мужчин и женщин и детей, не оставили никого в живых;

35

только взяли мы себе в добычу скот их и захваченное во взятых нами городах.

36

От Ароера, который на берегу потока Арнона, и от города, который на долине, до Галаада не было города, который был бы неприступен для нас: всё предал Господь, Бог наш, [в руки наши].

37

Только к земле Аммонитян ты не подходил, ни к [местам лежащим] близ потока Иавока, ни к городам на горе, ни ко всему, к чему не повелел [нам] Господь, Бог наш.

Deuteronomy 3


Deuteronomy Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 2

Deuteronomy

Index

Chapter 3

1

И обратились мы оттуда, и шли к Васану, и выступил против нас на войну Ог, царь Васанский, со всем народом своим, при Едреи.

2

И сказал мне Господь: не бойся его, ибо Я отдам в руку твою его, и весь народ его, и всю землю его, и ты поступишь с ним так, как поступил с Сигоном, царем Аморрейским, который жил в Есевоне.

3

И предал Господь, Бог наш, в руки наши и Ога, царя Васанского, и весь народ его; и мы поразили его, так что никого не осталось у него в живых;

4

и взяли мы в то время все города его; не было города, которого мы не взяли бы у них: шестьдесят городов, всю область Аргов, царство Ога Васанского;

5

все эти города укреплены были высокими стенами, воротами и запорами, кроме городов неукрепленных, весьма многих;

6

и предали мы их заклятию, как поступили с Сигоном, царем Есевонским, предав заклятию всякий город с мужчинами, женщинами и детьми;

7

но весь скот и захваченное в городах взяли себе в добычу.

8

И взяли мы в то время из руки двух царей Аморрейских землю сию, которая по эту сторону Иордана, от потока Арнона до горы Ермона, --

9

Сидоняне Ермон называют Сирионом, а Аморреи называют его Сениром, --

10

все города на равнине, весь Галаад и весь Васан до Салхи и Едреи, города царства Ога Васанского;

11

ибо только Ог, царь Васанский, оставался из Рефаимов. Вот, одр его, одр железный, и теперь в Равве, у сынов Аммоновых: длина его девять локтей, а ширина его четыре локтя, локтей мужеских.

12

Землю сию взяли мы в то время начиная от Ароера, который у потока Арнона; и половину горы Галаада с городами ее отдал я [колену] Рувимову и Гадову;

13

а остаток Галаада и весь Васан, царство Ога, отдал я половине колена Манассиина, всю область Аргов со всем Васаном.

14

Иаир, сын Манассиин, взял всю область Аргов, до пределов Гесурских и Маахских, и назвал Васан, по имени своему, селениями Иаировыми, что и доныне;

15

Махиру дал я Галаад;

16

а [колену] Рувимову и Гадову дал от Галаада до потока Арнона, [землю] между потоком и пределом, до потока Иавока, предела сынов Аммоновых,

17

также равнину и Иордан, [который есть] и предел, от Киннерефа до моря равнины, моря Соленого, при подошве [горы] Фасги к востоку.

18

И дал я вам в то время повеление, говоря: Господь, Бог ваш, дал вам землю сию во владение; все способные к войне, вооружившись, идите впереди братьев ваших, сынов Израилевых;

19

только жены ваши и дети ваши и скот ваш пусть останутся в городах ваших, которые я дал вам,

20

доколе Господь не даст покоя братьям вашим, как вам, и доколе и они не получат во владение землю, которую Господь, Бог ваш, дает им за Иорданом; тогда возвратитесь каждый в свое владение, которое я дал вам.

21

И Иисусу заповедал я в то время, говоря: глаза твои видели все, что сделал Господь, Бог ваш, с двумя царями сими; то же сделает Господь со всеми царствами, которые ты будешь проходить;

22

не бойтесь их, ибо Господь, Бог ваш, Сам сражается за вас.

23

И молился я Господу в то время, говоря:

24

Владыко Господи, Ты начал показывать рабу Твоему величие Твое и крепкую руку Твою; ибо какой бог есть на небе, или на земле, который мог бы делать такие дела, как Твои, и с могуществом таким, как Твое?

25

дай мне перейти и увидеть ту добрую землю, которая за Иорданом, и ту прекрасную гору и Ливан.

26

Но Господь гневался на меня за вас и не послушал меня, и сказал мне Господь: полно тебе, впредь не говори Мне более об этом;

27

взойди на вершину Фасги и взгляни глазами твоими к морю и к северу, и к югу и к востоку, и посмотри глазами твоими, потому что ты не перейдешь за Иордан сей;

28

и дай наставление Иисусу, и укрепи его, и утверди его; ибо он будет предшествовать народу сему и он разделит им на уделы землю, на которую ты посмотришь.

29

И остановились мы на долине, напротив Беф-Фегора.

Deuteronomy 4


Deuteronomy Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 3

Deuteronomy

Index

Chapter 4

1

Итак, Израиль, слушай постановления и законы, которые я научаю вас исполнять, дабы вы были живы, и пошли и наследовали ту землю, которую Господь, Бог отцов ваших, дает вам.

2

не прибавляйте к тому, что я заповедую вам, и не убавляйте от того; соблюдайте заповеди Господа, Бога вашего, которые я вам заповедую.

3

Глаза ваши видели [все], что сделал Господь с Ваал--Фегором: всякого человека, последовавшего Ваал-Фегору, истребил Господь, Бог твой, из среды тебя;

4

а вы, прилепившиеся к Господу, Богу вашему, живы все доныне.

5

Вот, я научил вас постановлениям и законам, как повелел мне Господь, Бог мой, дабы вы так поступали в той земле, в которую вы вступаете, чтоб овладеть ею;

6

итак храните и исполняйте их, ибо в этом мудрость ваша и разум ваш пред глазами народов, которые, услышав о всех сих постановлениях, скажут: только этот великий народ есть народ мудрый и разумный.

7

Ибо есть ли какой великий народ, к которому боги [его] были бы столь близки, как близок к нам Господь, Бог наш, когда ни призовем Его?

8

и есть ли какой великий народ, у которого были бы такие справедливые постановления и законы, как весь закон сей, который я предлагаю вам сегодня?

9

Только берегись и тщательно храни душу твою, чтобы тебе не забыть тех дел, которые видели глаза твои, и чтобы они не выходили из сердца твоего во все дни жизни твоей; и поведай о них сынам твоим и сынам сынов твоих, --

10

о том дне, когда ты стоял пред Господом, Богом твоим, при Хориве, и когда сказал Господь мне: собери ко Мне народ, и Я возвещу им слова Мои, из которых они научатся бояться Меня во все дни жизни своей на земле и научат сыновей своих.

11

Вы приблизились и стали под горою, а гора горела огнем до самых небес, [и была] тьма, облако и мрак.

12

И говорил Господь к вам из среды огня; глас слов [Его] вы слышали, но образа не видели, а только глас;

13

и объявил Он вам завет Свой, который повелел вам исполнять, десятословие, и написал его на двух каменных скрижалях;

14

и повелел мне Господь в то время научить вас постановлениям и законам, дабы вы исполняли их в той земле, в которую вы входите, чтоб овладеть ею.

15

Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня,

16

дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину,

17

изображения какого-либо скота, который на земле, изображения какой-либо птицы крылатой, которая летает под небесами,

18

изображения какого-либо [гада], ползающего по земле, изображения какой-либо рыбы, которая в водах ниже земли;

19

и дабы ты, взглянув на небо и увидев солнце, луну и звезды [и] все воинство небесное, не прельстился и не поклонился им и не служил им, так как Господь, Бог твой, уделил их всем народам под всем небом.

20

А вас взял Господь и вывел вас из печи железной, из Египта, дабы вы были народом Его удела, как это ныне [видно].

21

И Господь прогневался на меня за вас, и клялся, что я не перейду за Иордан и не войду в ту добрую землю, которую Господь, Бог твой, дает тебе в удел;

22

я умру в сей земле, не перейдя за Иордан, а вы перейдете и овладеете тою доброю землею.

23

Берегитесь, чтобы не забыть вам завета Господа, Бога вашего, который Он поставил с вами, и чтобы не делать себе кумиров, изображающих что-либо, как повелел тебе Господь, Бог твой;

24

ибо Господь, Бог твой, есть огнь поядающий, Бог ревнитель.

25

Если же родятся у тебя сыны и сыны у сынов [твоих], и, долго жив на земле, вы развратитесь и сделаете изваяние, изображающее что-либо, и сделаете зло сие пред очами Господа, Бога вашего, и раздражите Его,

26

то свидетельствуюсь вам сегодня небом и землею, что скоро потеряете землю, для наследования которой вы переходите за Иордан; не пробудете много времени на ней, но погибнете;

27

и рассеет вас Господь по [всем] народам, и останетесь в малом числе между народами, к которым отведет вас Господь;

28

и будете там служить богам, сделанным руками человеческими из дерева и камня, которые не видят и не слышат, и не едят и не обоняют.

29

Но когда ты взыщешь там Господа, Бога твоего, то найдешь [Его], если будешь искать Его всем сердцем твоим и всею душею твоею.

30

Когда ты будешь в скорби, и когда все это постигнет тебя в последствие времени, то обратишься к Господу, Богу твоему, и послушаешь гласа Его.

31

Господь, Бог твой, есть Бог милосердый; Он не оставит тебя и не погубит тебя, и не забудет завета с отцами твоими, который Он клятвою утвердил им.

32

Ибо спроси у времен прежних, бывших прежде тебя, с того дня, в который сотворил Бог человека на земле, и от края неба до края неба: бывало ли что-нибудь такое, как сие великое дело, или слыхано ли подобное сему?

33

слышал ли [какой] народ глас Бога, говорящего из среды огня, и остался жив, как слышал ты?

34

или покушался ли [какой] бог пойти, взять себе народ из среды [другого] народа казнями, знамениями и чудесами, и войною, и рукою крепкою, и мышцею высокою, и великими ужасами, как сделал для вас Господь, Бог ваш, в Египте пред глазами твоими?

35

Тебе дано видеть [это], чтобы ты знал, что [только] Господь есть Бог, [и] нет еще кроме Его;

36

с неба дал Он слышать тебе глас Свой, дабы научить тебя, и на земле показал тебе великий огнь Свой, и ты слышал слова Его из среды огня;

37

и так как Он возлюбил отцов твоих и избрал [вас], потомство их после них, то и вывел тебя Сам великою силою Своею из Египта,

38

чтобы прогнать от лица твоего народы, которые больше и сильнее тебя, [и] ввести тебя [и] дать тебе землю их в удел, как это ныне [видно].

39

Итак знай ныне и положи на сердце твое, что Господь есть Бог на небе вверху и на земле внизу, [и] нет еще [кроме Его];

40

и храни постановления Его и заповеди Его, которые я заповедую тебе ныне, чтобы хорошо было тебе и сынам твоим после тебя, и чтобы ты много времени пробыл на той земле, которую Господь, Бог твой, дает тебе навсегда.

41

Тогда отделил Моисей три города по эту сторону Иордана на восток солнца,

42

чтоб убегал туда убийца, который убьет ближнего своего без намерения, не быв врагом ему ни вчера, ни третьего дня, [и] чтоб, убежав в один из этих городов, остался жив:

43

Бецер в пустыне, на равнине в [колене] Рувимовом, и Рамоф в Галааде в [колене] Гадовом, и Голан в Васане в [колене] Манассиином.

44

Вот закон, который предложил Моисей сынам Израилевым;

45

вот повеления, постановления и уставы, которые изрек Моисей сынам Израилевым, по исшествии их из Египта,

46

за Иорданом, на долине против Беф-Фегора, в земле Сигона, царя Аморрейского, жившего в Есевоне, которого поразил Моисей с сынами Израилевыми, по исшествии их из Египта.

47

И овладели они землею его и землею Ога, царя Васанского, двух царей Аморрейских, которая за Иорданом к востоку солнца,

48

[начиная] от Ароера, который [лежит] на берегу потока Арнона, до горы Сиона, она же Ермон,

49

и всею равниною по эту сторону Иордана к востоку, до самого моря равнины при подошве Фасги.

Deuteronomy 5


Deuteronomy Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 4

Deuteronomy

Index

Chapter 5

1

И созвал Моисей весь Израиль и сказал им: слушай, Израиль, постановления и законы, которые я изреку сегодня в уши ваши, и выучите их и старайтесь исполнять их.

2

Господь, Бог наш, поставил с нами завет на Хориве;

3

не с отцами нашими поставил Господь завет сей, но с нами, [которые] здесь сегодня все живы.

4

Лицем к лицу говорил Господь с вами на горе из среды огня;

5

я же стоял между Господом и между вами в то время, дабы пересказывать вам слово Господа, ибо вы боялись огня и не восходили на гору. Он [тогда] сказал:

6

Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства;

7

да не будет у тебя других богов перед лицем Моим.

8

Не делай себе кумира и никакого изображения того, что на небе вверху и что на земле внизу, и что в водах ниже земли,

9

не поклоняйся им и не служи им; ибо Я Господь, Бог твой, Бог ревнитель, за вину отцов наказывающий детей до третьего и четвертого рода, ненавидящих Меня,

10

и творящий милость до тысячи [родов] любящим Меня и соблюдающим заповеди Мои.

11

Не произноси имени Господа, Бога твоего, напрасно; ибо не оставит Господь без наказания того, кто употребляет имя Его напрасно.

12

Наблюдай день субботний, чтобы свято хранить его, как заповедал тебе Господь, Бог твой;

13

шесть дней работай и делай всякие дела твои,

14

а день седьмой--суббота Господу, Богу твоему. Не делай [в оный] никакого дела, ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни раба твоя, ни вол твой, ни осел твой, ни всякий скот твой, ни пришелец твой, который у тебя, чтобы отдохнул раб твой, и раба твоя, как и ты;

15

и помни, что [ты] был рабом в земле Египетской, но Господь, Бог твой, вывел тебя оттуда рукою крепкою и мышцею высокою, потому и повелел тебе Господь, Бог твой, соблюдать день субботний.

16

Почитай отца твоего и матерь твою, как повелел тебе Господь, Бог твой, чтобы продлились дни твои, и чтобы хорошо тебе было на той земле, которую Господь, Бог твой, дает тебе.

17

Не убивай.

18

Не прелюбодействуй.

19

Не кради.

20

Не произноси ложного свидетельства на ближнего твоего.

21

Не желай жены ближнего твоего и не желай дома ближнего твоего, ни поля его, ни раба его, ни рабы его, ни вола его, ни осла его, ни всего, что есть у ближнего твоего.

22

Слова сии изрек Господь ко всему собранию вашему на горе из среды огня, облака и мрака громогласно, и более не говорил, и написал их на двух каменных скрижалях, и дал их мне.

23

И когда вы услышали глас из среды мрака, и гора горела огнем, то вы подошли ко мне, все начальники колен ваших и старейшины ваши,

24

и сказали: вот, показал нам Господь, Бог наш, славу Свою и величие Свое, и глас Его слышали мы из среды огня; сегодня видели мы, что Бог говорит с человеком, и сей остается жив;

25

но теперь для чего нам умирать? ибо великий огонь сей пожрет нас; если мы еще услышим глас Господа, Бога нашего, то умрем,

26

ибо есть ли какая плоть, которая слышала бы глас Бога живаго, говорящего из среды огня, как мы, и осталась жива?

27

приступи ты и слушай все, что скажет [тебе] Господь, Бог наш, и ты пересказывай нам все, что будет говорить тебе Господь, Бог наш, и мы будем слушать и исполнять.

28

И Господь услышал слова ваши, как вы разговаривали со мною, и сказал мне Господь: слышал Я слова народа сего, которые они говорили тебе; все, что ни говорили они, хорошо;

29

о, если бы сердце их было у них таково, чтобы бояться Меня и соблюдать все заповеди Мои во все дни, дабы хорошо было им и сынам их вовек!

30

пойди, скажи им: 'возвратитесь в шатры свои';

31

а ты здесь останься со Мною, и Я изреку тебе все заповеди и постановления и законы, которым ты должен научить их, чтобы они [так] поступали на той земле, которую Я даю им во владение.

32

Смотрите, поступайте так, как повелел вам Господь, Бог ваш; не уклоняйтесь ни направо, ни налево;

33

ходите по тому пути, по которому повелел вам Господь, Бог ваш, дабы вы были живы, и хорошо было вам, и прожили много времени на той земле, которую получите во владение.

Deuteronomy 6


Deuteronomy Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 5

Deuteronomy

Index

Chapter 6

1

Вот заповеди, постановления и законы, которым повелел Господь, Бог ваш, научить вас, чтобы вы поступали [так] в той земле, в которую вы идете, чтоб овладеть ею;

2

дабы ты боялся Господа, Бога твоего, и все постановления Его и заповеди Его, которые заповедую тебе, соблюдал ты и сыны твои и сыны сынов твоих во все дни жизни твоей, дабы продлились дни твои.

3

Итак слушай, Израиль, и старайся исполнить это, чтобы тебе хорошо было, и чтобы вы весьма размножились, как Господь, Бог отцов твоих, говорил тебе, [что Он даст тебе] землю, где течет молоко и мед.

4

Слушай, Израиль: Господь, Бог наш, Господь един есть;

5

и люби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею и всеми силами твоими.

6

И да будут слова сии, которые Я заповедую тебе сегодня, в сердце твоем.

7

и внушай их детям твоим и говори о них, сидя в доме твоем и идя дорогою, и ложась и вставая;

8

и навяжи их в знак на руку твою, и да будут они повязкою над глазами твоими,

9

и напиши их на косяках дома твоего и на воротах твоих.

10

Когда же введет тебя Господь, Бог твой, в ту землю, которую Он клялся отцам твоим, Аврааму, Исааку и Иакову, дать тебе с большими и хорошими городами, которых ты не строил,

11

и с домами, наполненными всяким добром, которых ты не наполнял, и с колодезями, высеченными [из камня], которых ты не высекал, с виноградниками и маслинами, которых ты не садил, и будешь есть и насыщаться,

12

тогда берегись, чтобы не забыл ты Господа, Который вывел тебя из земли Египетской, из дома рабства.

13

Господа, Бога твоего, бойся, и Ему [одному] служи, и Его именем клянись.

14

Не последуйте иным богам, богам тех народов, которые будут вокруг вас;

15

ибо Господь, Бог твой, Который среди тебя, есть Бог ревнитель; чтобы не воспламенился гнев Господа, Бога твоего, на тебя, и не истребил Он тебя с лица земли.

16

Не искушайте Господа, Бога вашего, как вы искушали Его в Массе.

17

Твердо храните заповеди Господа, Бога вашего, и уставы Его и постановления, которые Он заповедал тебе;

18

и делай справедливое и доброе пред очами Господа, дабы хорошо тебе было, и дабы ты вошел и овладел доброю землею, которую Господь с клятвою обещал отцам твоим,

19

и чтобы Он прогнал всех врагов твоих от лица твоего, как говорил Господь.

20

Если спросит у тебя сын твой в последующее время, говоря: 'что [значат] сии уставы, постановления и законы, которые заповедал вам Господь, Бог ваш?'

21

то скажи сыну твоему: 'рабами были мы у фараона в Египте, но Господь вывел нас из Египта рукою крепкою;

22

и явил Господь знамения и чудеса великие и казни над Египтом, над фараоном и над всем домом его пред глазами нашими;

23

а нас вывел оттуда чтобы ввести нас и дать нам землю, которую клялся отцам нашим [дать нам];

24

и заповедал нам Господь исполнять все постановления сии, чтобы мы боялись Господа, Бога нашего, дабы хорошо было нам во все дни, дабы сохранить нашу жизнь, как и теперь;

25

и в сем будет наша праведность, если мы будем стараться исполнять все сии заповеди пред лицем Господа, Бога нашего, как Он заповедал нам'.

Deuteronomy 7


Deuteronomy Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 6

Deuteronomy

Index

Chapter 7

1

Когда введет тебя Господь, Бог твой, в землю, в которую ты идешь, чтоб овладеть ею, и изгонит от лица твоего многочисленные народы, Хеттеев, Гергесеев, Аморреев, Хананеев, Ферезеев, Евеев и Иевусеев, семь народов, которые многочисленнее и сильнее тебя,

2

и предаст их тебе Господь, Бог твой, и поразишь их, тогда предай их заклятию, не вступай с ними в союз и не щади их;

3

и не вступай с ними в родство: дочери твоей не отдавай за сына его, и дочери его не бери за сына твоего;

4

ибо они отвратят сынов твоих от Меня, чтобы служить иным богам, и [тогда] воспламенится на вас гнев Господа, и Он скоро истребит тебя.

5

Но поступите с ними так: жертвенники их разрушьте, столбы их сокрушите, и рощи их вырубите, и истуканов их сожгите огнем;

6

ибо ты народ святый у Господа, Бога твоего: тебя избрал Господь, Бог твой, чтобы ты был собственным Его народом из всех народов, которые на земле.

7

Не потому, чтобы вы были многочисленнее всех народов, принял вас Господь и избрал вас, --ибо вы малочисленнее всех народов, --

8

но потому, что любит вас Господь, и для того, чтобы сохранить клятву, которою Он клялся отцам вашим, вывел вас Господь рукою крепкою и освободил тебя из дома рабства, из руки фараона, царя Египетского.

9

Итак знай, что Господь, Бог твой, есть Бог, Бог верный, Который хранит завет [Свой] и милость к любящим Его и сохраняющим заповеди Его до тысячи родов,

10

и воздает ненавидящим Его в лице их, погубляя их; Он не замедлит, ненавидящему Его самому лично воздаст.

11

Итак, соблюдай заповеди и постановления и законы, которые сегодня заповедую тебе исполнять.

12

И если вы будете слушать законы сии и хранить и исполнять их, то Господь, Бог твой, будет хранить завет и милость к тебе, как Он клялся отцам твоим,

13

и возлюбит тебя, и благословит тебя, и размножит тебя, и благословит плод чрева твоего и плод земли твоей, и хлеб твой, и вино твое, и елей твой, рождаемое от крупного скота твоего и от стада овец твоих, на той земле, которую Он клялся отцам твоим дать тебе;

14

благословен ты будешь больше всех народов; не будет ни бесплодного, ни бесплодной, ни у тебя, ни в скоте твоем;

15

и отдалит от тебя Господь всякую немощь, и никаких лютых болезней Египетских, которые ты знаешь, не наведет на тебя, но наведет их на всех, ненавидящих тебя;

16

и истребишь все народы, которые Господь, Бог твой, дает тебе: да не пощадит их глаз твой; и не служи богам их, ибо это сеть для тебя.

17

Если скажешь в сердце твоем: 'народы сии многочисленнее меня; как я могу изгнать их?'

18

Не бойся их, вспомни то, что сделал Господь, Бог твой, с фараоном и всем Египтом,

19

те великие испытания, которые видели глаза твои, знамения, чудеса, и руку крепкую и мышцу высокую, с какими вывел тебя Господь, Бог твой; то же сделает Господь, Бог твой, со всеми народами, которых ты боишься;

20

и шершней нашлет Господь, Бог твой, на них, доколе не погибнут оставшиеся и скрывшиеся от лица твоего;

21

не страшись их, ибо Господь, Бог твой, среди тебя, Бог великий и страшный.

22

И будет Господь, Бог твой, изгонять пред тобою народы сии мало-помалу; не можешь ты истребить их скоро, чтобы не умножились против тебя полевые звери;

23

но предаст их тебе Господь, Бог твой, и приведет их в великое смятение, так что они погибнут;

24

и предаст царей их в руки твои, и ты истребишь имя их из поднебесной: не устоит никто против тебя, доколе не искоренишь их.

25

Кумиры богов их сожгите огнем; не пожелай взять себе серебра или золота, которое на них, дабы это не было для тебя сетью, ибо это мерзость для Господа, Бога твоего;

26

и не вноси мерзости в дом твой, дабы не подпасть заклятию, как она; отвращайся сего и гнушайся сего, ибо это заклятое.

Deuteronomy 8


Deuteronomy Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 7

Deuteronomy

Index

Chapter 8

1

Все заповеди, которые я заповедую вам сегодня, старайтесь исполнять, дабы вы были живы и размножились, и пошли и завладели землею, которую с клятвою обещал Господь отцам вашим.

2

И помни весь путь, которым вел тебя Господь, Бог твой, по пустыне, вот уже сорок лет, чтобы смирить тебя, чтобы испытать тебя и узнать, что в сердце твоем, будешь ли хранить заповеди Его, или нет;

3

Он смирял тебя, томил тебя голодом и питал тебя манною, которой не знал ты и не знали отцы твои, дабы показать тебе, что не одним хлебом живет человек, но всяким [словом], исходящим из уст Господа, живет человек;

4

одежда твоя не ветшала на тебе, и нога твоя не пухла, вот уже сорок лет.

5

И знай в сердце твоем, что Господь, Бог твой, учит тебя, как человек учит сына своего.

6

Итак храни заповеди Господа, Бога твоего, ходя путями Его и боясь Его.

7

Ибо Господь, Бог твой, ведет тебя в землю добрую, в землю, [где] потоки вод, источники и озера выходят из долин и гор,

8

в землю, [где] пшеница, ячмень, виноградные лозы, смоковницы и гранатовые деревья, в землю, [где] масличные деревья и мед,

9

в землю, в которой без скудости будешь есть хлеб твой и ни в чем не будешь иметь недостатка, в землю, в которой камни--железо, и из гор которой будешь высекать медь.

10

И когда будешь есть и насыщаться, тогда благословляй Господа, Бога твоего, за добрую землю, которую Он дал тебе.

11

Берегись, чтобы ты не забыл Господа, Бога твоего, не соблюдая заповедей Его, и законов Его, и постановлений Его, которые сегодня заповедую тебе.

12

Когда будешь есть и насыщаться, и построишь хорошие домы и будешь жить [в них],

13

и когда будет у тебя много крупного и мелкого скота, и будет много серебра и золота, и всего у тебя будет много, --

14

то смотри, чтобы не надмилось сердце твое и не забыл ты Господа, Бога твоего, Который вывел тебя из земли Египетской, из дома рабства;

15

Который провел тебя по пустыне великой и страшной, [где] змеи, василиски, скорпионы и места сухие, на которых нет воды; Который источил для тебя [источник] воды из скалы гранитной,

16

питал тебя в пустыне манною, которой не знали отцы твои, дабы смирить тебя и испытать тебя, чтобы впоследствии сделать тебе добро,

17

и чтобы ты не сказал в сердце твоем: 'моя сила и крепость руки моей приобрели мне богатство сие',

18

но чтобы помнил Господа, Бога твоего, ибо Он дает тебе силу приобретать богатство, дабы исполнить, как ныне, завет Свой, который Он клятвою утвердил отцам твоим.

19

Если же ты забудешь Господа, Бога твоего, и пойдешь вслед богов других, и будешь служить им и поклоняться им, то свидетельствуюсь вам сегодня, что вы погибнете;

20

как народы, которые Господь истребляет от лица вашего, так погибнете [и вы] за то, что не послушаете гласа Господа, Бога вашего.

Deuteronomy 9


Deuteronomy Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 8

Deuteronomy

Index

Chapter 9

1

Слушай, Израиль: ты теперь идешь за Иордан, чтобы пойти овладеть народами, которые больше и сильнее тебя, городами большими, с укреплениями до небес,

2

народом многочисленным и великорослым, сынами Енаковыми, о которых ты знаешь и слышал: 'кто устоит против сынов Енаковых?'

3

Знай же ныне, что Господь, Бог твой, идет пред тобою, [как] огнь поядающий; Он будет истреблять их и низлагать их пред тобою, и ты изгонишь их, и погубишь их скоро, как говорил тебе Господь.

4

Когда будет изгонять их Господь, Бог твой, от лица твоего, не говори в сердце твоем, что за праведность мою привел меня Господь овладеть сею землею, и что за нечестие народов сих Господь изгоняет их от лица твоего;

5

не за праведность твою и не за правоту сердца твоего идешь ты наследовать землю их, но за нечестие народов сих Господь, Бог твой, изгоняет их от лица твоего, и дабы исполнить слово, которым клялся Господь отцам твоим Аврааму, Исааку и Иакову;

6

посему знай, что не за праведность твою Господь, Бог твой, дает тебе овладеть сею доброю землею, ибо ты народ жестоковыйный.

7

Помни, не забудь, сколько ты раздражал Господа, Бога твоего, в пустыне: с самого того дня, как вышел ты из земли Египетской, и до самого прихода вашего на место сие вы противились Господу.

8

И при Хориве вы раздражали Господа, и прогневался на вас Господь, так что [хотел] истребить вас,

9

когда я взошел на гору, чтобы принять скрижали каменные, скрижали завета, который поставил Господь с вами, и пробыл на горе сорок дней и сорок ночей, хлеба не ел и воды не пил,

10

и дал мне Господь две скрижали каменные, написанные перстом Божиим, а на них все слова, которые изрек вам Господь на горе из среды огня в день собрания.

11

По окончании же сорока дней и сорока ночей дал мне Господь две скрижали каменные, скрижали завета,

12

и сказал мне Господь: встань, пойди скорее отсюда, ибо развратился народ твой, который ты вывел из Египта; скоро уклонились они от пути, который Я заповедал им; они сделали себе литый истукан.

13

И сказал мне Господь: вижу Я народ сей, вот он народ жестоковыйный;

14

не удерживай Меня, и Я истреблю их, и изглажу имя их из поднебесной, а от тебя произведу народ, [который будет] сильнее и многочисленнее их.

15

Я обратился и пошел с горы, гора же горела огнем; две скрижали завета [были] в обеих руках моих;

16

и видел я, что вы согрешили против Господа, Бога вашего, сделали себе литого тельца, скоро уклонились от пути, которого [держаться] заповедал вам Господь;

17

и взял я обе скрижали, и бросил их из обеих рук своих, и разбил их пред глазами вашими.

18

И повергшись пред Господом, молился я, как прежде, сорок дней и сорок ночей, хлеба не ел и воды не пил, за все грехи ваши, которыми вы согрешили, сделав зло в очах Господа и раздражив Его;

19

ибо я страшился гнева и ярости, которыми Господь прогневался на вас [и хотел] погубить вас. И послушал меня Господь и на сей раз.

20

И на Аарона весьма прогневался Господь [и хотел] погубить его; но я молился и за Аарона в то время.

21

Грех же ваш, который вы сделали, --тельца я взял, сожег его в огне, разбил его и всего истер до того, что он стал мелок, как прах, и я бросил прах сей в поток, текущий с горы.

22

И в Тавере, в Массе и в Киброт-Гаттааве вы раздражили Господа.

23

И когда посылал вас Господь из Кадес-Варни, говоря: пойдите, овладейте землею, которую Я даю вам, --то вы воспротивились повелению Господа Бога вашего, и не поверили Ему, и не послушали гласа Его.

24

Вы были непокорны Господу с того самого дня, как я стал знать вас.

25

И повергшись пред Господом, умолял я сорок дней и сорок ночей, в которые я молился, ибо Господь хотел погубить вас;

26

и молился я Господу и сказал: Владыка Господи, не погубляй народа Твоего и удела Твоего, который Ты избавил величием [крепости] Твоей, который вывел Ты из Египта рукою сильною.

27

вспомни рабов Твоих, Авраама, Исаака и Иакова; не смотри на ожесточение народа сего и на нечестие его и на грехи его,

28

дабы [живущие] в той земле, откуда Ты вывел нас, не сказали: 'Господь не мог ввести их в землю, которую обещал им, и, ненавидя их, вывел Он их, чтоб умертвить их в пустыне'.

29

А они Твой народ и Твой удел, который Ты вывел [из земли Египетской] силою Твоею великою и мышцею Твоею высокою.

Deuteronomy 10


Deuteronomy Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 9

Deuteronomy

Index

Chapter 10

1

В то время сказал мне Господь: вытеши себе две скрижали каменные, подобные первым, и взойди ко Мне на гору, и сделай себе деревянный ковчег;

2

и Я напишу на скрижалях те слова, которые были на прежних скрижалях, которые ты разбил; и положи их в ковчег.

3

И сделал я ковчег из дерева ситтим, и вытесал две каменные скрижали, как прежние, и пошел на гору; и две сии скрижали [были] в руках моих.

4

И написал Он на скрижалях, как написано было прежде, те десять слов, которые изрек вам Господь на горе из среды огня в день собрания, и отдал их Господь мне.

5

И обратился я, и сошел с горы, и положил скрижали в ковчег, который я сделал, чтоб они там были, как повелел мне Господь.

6

И сыны Израилевы отправились из Беероф-Бене-Яакана в Мозер; там умер Аарон и погребен там, и стал священником вместо него сын его Елеазар.

7

Оттуда отправились в Гудгод, из Гудгода в Иотвафу, в землю, где потоки вод.

8

В то время отделил Господь колено Левиино, чтобы носить ковчег завета Господня, предстоять пред Господом, служить Ему и благословлять именем Его, [как это продолжается] до сего дня;

9

потому нет левиту части и удела с братьями его: Сам Господь есть удел его, как говорил ему Господь, Бог твой.

10

И пробыл я на горе, как и в прежнее время, сорок дней и сорок ночей; и послушал меня Господь и на сей раз, [и] не восхотел Господь погубить тебя;

11

и сказал мне Господь: встань, пойди в путь пред народом [сим]; пусть они пойдут и овладеют землею, которую Я клялся отцам их дать им.

12

Итак, Израиль, чего требует от тебя Господь, Бог твой? Того только, чтобы ты боялся Господа, Бога твоего, ходил всеми путями Его, и любил Его, и служил Господу, Богу твоему, от всего сердца твоего и от всей души твоей,

13

чтобы соблюдал заповеди Господа и постановления Его, которые сегодня заповедую тебе, дабы тебе было хорошо.

14

Вот у Господа, Бога твоего, небо и небеса небес, земля и все, что на ней;

15

но только отцов твоих принял Господь и возлюбил их, и избрал вас, семя их после них, из всех народов, как ныне [видишь].

16

Итак обрежьте крайнюю плоть сердца вашего и не будьте впредь жестоковыйны;

17

ибо Господь, Бог ваш, есть Бог богов и Владыка владык, Бог великий, сильный и страшный, Который не смотрит на лица и не берет даров,

18

Который дает суд сироте и вдове, и любит пришельца, и дает ему хлеб и одежду.

19

Любите и вы пришельца, ибо [сами] были пришельцами в земле Египетской.

20

Господа, Бога твоего, бойся [и] Ему [одному] служи, и к Нему прилепись и Его именем клянись:

21

Он хвала твоя и Он Бог твой, Который сделал с тобою те великие и страшные [дела], какие видели глаза твои;

22

в семидесяти душах пришли отцы твои в Египет, а ныне Господь Бог твой, сделал тебя многочисленным, как звезды небесные.

Deuteronomy 11


Deuteronomy Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 10

Deuteronomy

Index

Chapter 11

1

Итак люби Господа, Бога твоего, и соблюдай, что повелено Им соблюдать, и постановления Его и законы Его и заповеди Его во все дни.

2

И вспомните ныне, --ибо [я говорю] не с сынами вашими, которые не знают и не видели наказания Господа Бога вашего, --Его величие Его крепкую руку и высокую мышцу его,

3

знамения Его и дела Его, которые Он сделал среди Египта с фараоном, царем Египетским, и со всею землею его,

4

и что Он сделал с войском Египетским, с конями его и колесницами его, которых Он потопил в водах Чермного моря, когда они гнались за вами, --и погубил их Господь даже до сего дня;

5

и что Он делал для вас в пустыне, доколе вы не дошли до места сего,

6

и что Он сделал с Дафаном и Авироном, сынами Елиава, сына Рувимова, когда земля разверзла уста свои и среди всего Израиля поглотила их и семейства их, и шатры их, и все имущество их, которое было у них;

7

ибо глаза ваши видели все великие дела Господа, которые Он сделал.

8

Итак соблюдайте все заповеди [Его], которые я заповедую вам сегодня, дабы вы укрепились и пошли и овладели землею, в которую вы переходите, чтоб овладеть ею;

9

и дабы вы жили много времени на той земле, которую клялся Господь отцам вашим дать им и семени их, на земле, в которой течет молоко и мед.

10

Ибо земля, в которую ты идешь, чтоб овладеть ею, не такова, как земля Египетская, из которой вышли вы, где ты, посеяв семя твое, поливал [ее] при помощи ног твоих, как масличный сад;

11

но земля, в которую вы переходите, чтоб овладеть ею, есть земля с горами и долинами, и от дождя небесного напояется водою, --

12

земля, о которой Господь, Бог твой, печется: очи Господа, Бога твоего, непрестанно на ней, от начала года и до конца года.

13

Если вы будете слушать заповеди Мои, которые заповедую вам сегодня, любить Господа, Бога вашего, и служить Ему от всего сердца вашего и от всей души вашей,

14

то дам земле вашей дождь в свое время, ранний и поздний; и ты соберешь хлеб твой и вино твое и елей твой;

15

и дам траву на поле твоем для скота твоего, и будешь есть и насыщаться.

16

Берегитесь, чтобы не обольстилось сердце ваше, и вы не уклонились и не стали служить иным богам и не поклонились им;

17

и тогда воспламенится гнев Господа на вас, и заключит Он небо, и не будет дождя, и земля не принесет произведений своих, и вы скоро погибнете с доброй земли, которую Господь дает вам.

18

Итак положите сии слова Мои в сердце ваше и в душу вашу, и навяжите их в знак на руку свою, и да будут они повязкою над глазами вашими;

19

и учите им сыновей своих, говоря о них, когда ты сидишь в доме твоем, и когда идешь дорогою, и когда ложишься, и когда встаешь;

20

и напиши их на косяках дома твоего и на воротах твоих,

21

дабы столько же много было дней ваших и дней детей ваших на той земле, которую Господь клялся дать отцам вашим, сколько дней небо будет над землею.

22

Ибо если вы будете соблюдать все заповеди сии, которые заповедую вам исполнять, будете любить Господа, Бога вашего, ходить всеми путями Его и прилепляться к Нему,

23

то изгонит Господь все народы сии от лица вашего, и вы овладеете народами, которые больше и сильнее вас;

24

всякое место, на которое ступит нога ваша, будет ваше; от пустыни и Ливана, от реки, реки Евфрата, даже до моря западного будут пределы ваши;

25

никто не устоит против вас: Господь, Бог ваш, наведет страх и трепет пред вами на всякую землю, на которую вы ступите, как Он говорил вам.

26

Вот, я предлагаю вам сегодня благословение и проклятие:

27

благословение, если послушаете заповедей Господа, Бога вашего, которые я заповедую вам сегодня,

28

а проклятие, если не послушаете заповедей Господа, Бога вашего, и уклонитесь от пути, который заповедую вам сегодня, и пойдете вслед богов иных, которых вы не знаете.

29

Когда введет тебя Господь, Бог твой, в ту землю, в которую ты идешь, чтоб овладеть ею, тогда произнеси благословение на горе Гаризим, а проклятие на горе Гевал:

30

вот они за Иорданом, по дороге к захождению солнца, в земле Хананеев, живущих на равнине, против Галгала, близ дубравы Море.

31

Ибо вы переходите Иордан, чтобы пойти овладеть землею, которую Господь, Бог ваш, дает вам, и овладеете ею и будете жить на ней.

32

Итак старайтесь соблюдать все постановления и законы [Его], которые предлагаю я вам сегодня.

Deuteronomy 12


Deuteronomy Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 11

Deuteronomy

Index

Chapter 12

1

Вот постановления и законы, которые вы должны стараться исполнять в земле, которую Господь, Бог отцов твоих, дает тебе во владение, во все дни, которые вы будете жить на той земле.

2

Истребите все места, где народы, которыми вы овладеете, служили богам своим, на высоких горах и на холмах, и под всяким ветвистым деревом;

3

и разрушьте жертвенники их, и сокрушите столбы их, и сожгите огнем рощи их, и разбейте истуканы богов их, и истребите имя их от места того.

4

Не то должны вы делать для Господа, Бога вашего;

5

но к месту, какое изберет Господь, Бог ваш, из всех колен ваших, чтобы пребывать имени Его там, обращайтесь и туда приходите,

6

и туда приносите всесожжения ваши, и жертвы ваши, и десятины ваши, и возношение рук ваших, и обеты ваши, и добровольные приношения ваши, и первенцев крупного скота вашего и мелкого скота вашего;

7

и ешьте там пред Господом, Богом вашим, и веселитесь вы и семейства ваши о всем, что делалось руками вашими, чем благословил тебя Господь, Бог твой.

8

Там вы не должны делать всего, как мы теперь здесь делаем, каждый, что ему кажется правильным;

9

ибо вы ныне еще не вступили в место покоя и в удел, который Господь, Бог твой, дает тебе.

10

Но когда перейдете Иордан и поселитесь на земле, которую Господь, Бог ваш, дает вам в удел, и когда Он успокоит вас от всех врагов ваших, окружающих [вас], и будете жить безопасно,

11

тогда, какое место изберет Господь, Бог ваш, чтобы пребывать имени Его там, туда приносите всё, что я заповедую вам: всесожжения ваши и жертвы ваши, десятины ваши и возношение рук ваших, и все, избранное по обетам вашим, что вы обещали Господу;

12

и веселитесь пред Господом, Богом вашим, вы и сыны ваши, и дочери ваши, и рабы ваши, и рабыни ваши, и левит, который посреди жилищ ваших, ибо нет ему части и удела с вами.

13

Берегись приносить всесожжения твои на всяком месте, которое ты увидишь;

14

но на том только месте, которое изберет Господь, в одном из колен твоих, приноси всесожжения твои и делай все, что заповедую тебе.

15

Впрочем, когда только пожелает душа твоя, можешь заколать и есть, по благословению Господа, Бога твоего, мясо, которое Он дал тебе, во всех жилищах твоих: нечистый и чистый могут есть сие, как серну и как оленя;

16

только крови не ешьте: на землю выливайте ее, как воду.

17

Нельзя тебе есть в жилищах твоих десятины хлеба твоего, и вина твоего, и елея твоего, и первенцев крупного скота твоего и мелкого скота твоего, и всех обетов твоих, которые ты обещал, и добровольных приношений твоих, и возношения рук твоих;

18

но ешь сие пред Господом, Богом твоим, на том месте, которое изберет Господь, Бог твой, --ты и сын твой, и дочь твоя, и раб твой, и раба твоя, и левит, [и пришелец], который в жилищах твоих, и веселись пред Господом, Богом твоим, о всем, что делалось руками твоими.

19

Смотри, не оставляй левита во все дни, [которые будешь жить] на земле твоей.

20

Когда распространит Господь, Бог твой, пределы твои, как Он говорил тебе, и ты скажешь: 'поем я мяса', потому что душа твоя пожелает есть мяса, --тогда, по желанию души твоей, ешь мясо.

21

Если далеко будет от тебя то место, которое изберет Господь, Бог твой, чтобы пребывать имени Его там, то заколай из крупного и мелкого скота твоего, который дал тебе Господь, как я повелел тебе, и ешь в жилищах твоих, по желанию души твоей;

22

но ешь их так, как едят серну и оленя; нечистый как и чистый могут есть сие;

23

только строго наблюдай, чтобы не есть крови, потому что кровь есть душа: не ешь души вместе с мясом;

24

не ешь ее: выливай ее на землю, как воду;

25

не ешь ее, дабы хорошо было тебе и детям твоим после тебя, если будешь делать справедливое пред очами Господа.

26

Только святыни твои, какие будут у тебя, и обеты твои приноси, и приходи на то место, которое изберет Господь.

27

и совершай всесожжения твои, мясо и кровь, на жертвеннике Господа, Бога твоего; но кровь [других] жертв твоих должна быть проливаема у жертвенника Господа, Бога твоего, а мясо ешь.

28

Слушай и исполняй все слова сии, которые заповедую тебе, дабы хорошо было тебе и детям твоим после тебя во век, если будешь делать доброе и угодное пред очами Господа, Бога твоего.

29

Когда Господь, Бог твой, истребит от лица твоего народы, к которым ты идешь, чтобы взять их во владение, и ты, взяв их, поселишься в земле их;

30

тогда берегись, чтобы ты не попал в сеть, последуя им, по истреблении их от лица твоего, и не искал богов их, говоря: 'как служили народы сии богам своим, так буду и я делать';

31

не делай так Господу, Богу твоему, ибо все, чего гнушается Господь, что ненавидит Он, они делают богам своим: они и сыновей своих и дочерей своих сожигают на огне богам своим.

32

Все, что я заповедую вам, старайтесь исполнить; не прибавляй к тому и не убавляй от того.

Deuteronomy 13


Deuteronomy Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 12

Deuteronomy

Index

Chapter 13

1

Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо,

2

и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: 'пойдем вслед богов иных, которых ты не знаешь, и будем служить им', --

3

то не слушай слов пророка сего, или сновидца сего; ибо [чрез] [сие] искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей;

4

Господу, Богу вашему, последуйте и Его бойтесь, заповеди Его соблюдайте и гласа Его слушайте, и Ему служите, и к Нему прилепляйтесь;

5

а пророка того или сновидца того должно предать смерти за то, что он уговаривал вас отступить от Господа, Бога вашего, выведшего вас из земли Египетской и избавившего тебя из дома рабства, желая совратить тебя с пути, по которому заповедал тебе идти Господь, Бог твой; и [так] истреби зло из среды себя.

6

Если будет уговаривать тебя тайно брат твой, сын матери твоей, или сын твой, или дочь твоя, или жена на лоне твоем, или друг твой, который для тебя, как душа твоя, говоря: 'пойдем и будем служить богам иным, которых не знал ты и отцы твои',

7

богам тех народов, которые вокруг тебя, близких к тебе или отдаленных от тебя, от одного края земли до другого, --

8

то не соглашайся с ним и не слушай его; и да не пощадит его глаз твой, не жалей его и не прикрывай его,

9

но убей его; твоя рука прежде [всех] должна быть на нем, чтоб убить его, а потом руки всего народа;

10

побей его камнями до смерти, ибо он покушался отвратить тебя от Господа, Бога твоего, Который вывел тебя из земли Египетской, из дома рабства;

11

весь Израиль услышит сие и убоится, и не станут впредь делать среди тебя такого зла.

12

Если услышишь о каком-либо из городов твоих, которые Господь, Бог твой, дает тебе для жительства,

13

что появились в нем нечестивые люди из среды тебя и соблазнили жителей города их, говоря: 'пойдем и будем служить богам иным, которых вы не знали', --

14

то ты разыщи, исследуй и хорошо расспроси; и если это точная правда, что случилась мерзость сия среди тебя,

15

порази жителей того города острием меча, предай заклятию его и все, что в нем, и скот его [порази] острием меча;

16

всю же добычу его собери на средину площади его и сожги огнем город и всю добычу его во всесожжение Господу, Богу твоему, и да будет он вечно в развалинах, не должно никогда вновь созидать его;

17

ничто из заклятого да не прилипнет к руке твоей, дабы укротил Господь ярость гнева Своего, и дал тебе милость и помиловал тебя, и размножил тебя, как клялся отцам твоим,

18

если будешь слушать гласа Господа, Бога твоего, соблюдая все заповеди Его, которые ныне заповедую тебе, делая угодное пред очами Господа, Бога твоего.

Deuteronomy 14


Deuteronomy Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 13

Deuteronomy

Index

Chapter 14

1

Вы сыны Господа Бога вашего; не делайте нарезов [на теле] [вашем] и не выстригайте волос над глазами вашими по умершем;

2

ибо ты народ святой у Господа Бога твоего, и тебя избрал Господь, чтобы ты был собственным Его народом из всех народов, которые на земле.

3

Не ешь никакой мерзости.

4

Вот скот, который вам можно есть: волы, овцы, козы,

5

олень и серна, и буйвол, и лань, и зубр, и орикс, и камелопард.

6

Всякий скот, у которого раздвоены копыта и на обоих копытах глубокий разрез, и который скот жует жвачку, тот ешьте;

7

только сих не ешьте из жующих жвачку и имеющих раздвоенные копыта с глубоким разрезом: верблюда, зайца и тушканчика, потому что, хотя они жуют жвачку, но копыта у них не раздвоены: нечисты они для вас;

8

и свиньи, потому что копыта у нее раздвоены, но не жует жвачки: нечиста она для вас; не ешьте мяса их, и к трупам их не прикасайтесь.

9

Из всех [животных], которые в воде, ешьте всех, у которых есть перья и чешуя;

10

а всех тех, у которых нет перьев и чешуи, не ешьте: нечисто это для вас.

11

Всякую птицу чистую ешьте;

12

но сих не должно вам есть из них: орла, грифа и морского орла,

13

и коршуна, и сокола, и кречета с породою их,

14

и всякого ворона с породою его,

15

и страуса, и совы, и чайки, и ястреба с породою его,

16

и филина, и ибиса, и лебедя,

17

и пеликана, и сипа, и рыболова,

18

и цапли, и зуя с породою его, и удода, и нетопыря.

19

Все крылатые пресмыкающиеся нечисты для вас, не ешьте [их].

20

Всякую птицу чистую ешьте.

21

Не ешьте никакой мертвечины; иноземцу, который [случится] в жилищах твоих, отдай ее, он пусть ест ее, или продай ему, ибо ты народ святой у Господа Бога твоего. Не вари козленка в молоке матери его.

22

Отделяй десятину от всего произведения семян твоих, которое приходит с поля [твоего] каждогодно,

23

и ешь пред Господом, Богом твоим, на том месте, которое изберет Он, чтобы пребывать имени Его там; десятину хлеба твоего, вина твоего и елея твоего, и первенцев крупного скота твоего и мелкого скота твоего, дабы ты научился бояться Господа, Бога твоего, во все дни.

24

Если же длинна будет для тебя дорога, так что ты не можешь нести сего, потому что далеко от тебя то место, которое изберет Господь, Бог твой, чтоб положить там имя Свое, и Господь, Бог твой, благословил тебя,

25

то променяй это на серебро и возьми серебро в руку твою и приходи на место, которое изберет Господь, Бог твой;

26

и покупай на серебро сие всего, чего пожелает душа твоя, волов, овец, вина, сикера и всего, чего потребует от тебя душа твоя; и ешь там пред Господом, Богом твоим, и веселись ты и семейство твое.

27

И левита, который в жилищах твоих, не оставь, ибо нет ему части и удела с тобою.

28

По прошествии же трех лет отделяй все десятины произведений твоих в тот год и клади [сие] в жилищах твоих;

29

и пусть придет левит, ибо ему нет части и удела с тобою, и пришелец, и сирота, и вдова, которые [находятся] в жилищах твоих, и пусть едят и насыщаются, дабы благословил тебя Господь, Бог твой, во всяком деле рук твоих, которое ты будешь делать.

Deuteronomy 15


Deuteronomy Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 14

Deuteronomy

Index

Chapter 15

1

В седьмой год делай прощение.

2

Прощение же состоит в том, чтобы всякий заимодавец, который дал взаймы ближнему своему, простил [долг] и не взыскивал с ближнего своего или с брата своего, ибо провозглашено прощение ради Господа.

3

с иноземца взыскивай, а что будет твое у брата твоего, прости.

4

Разве только не будет у тебя нищего: ибо благословит тебя Господь на той земле, которую Господь, Бог твой, дает тебе в удел, чтобы ты взял ее в наследство,

5

если только будешь слушать гласа Господа, Бога твоего, и стараться исполнять все заповеди сии, которые я сегодня заповедую тебе;

6

ибо Господь, Бог твой, благословит тебя, как Он говорил тебе, и ты будешь давать взаймы многим народам, а сам не будешь брать взаймы; и господствовать будешь над многими народами, а они над тобою не будут господствовать.

7

Если же будет у тебя нищий кто-либо из братьев твоих, в одном из жилищ твоих, на земле твоей, которую Господь, Бог твой, дает тебе, то не ожесточи сердца твоего и не сожми руки твоей пред нищим братом твоим,

8

но открой ему руку твою и дай ему взаймы, смотря по его нужде, в чем он нуждается;

9

берегись, чтобы не вошла в сердце твое беззаконная мысль: 'приближается седьмой год, год прощения', и чтоб [оттого] глаз твой не сделался немилостив к нищему брату твоему, и ты не отказал ему; ибо он возопиет на тебя к Господу, и будет на тебе грех;

10

дай ему [взаймы] и когда будешь давать ему, не должно скорбеть сердце твое, ибо за то благословит тебя Господь, Бог твой, во всех делах твоих и во всем, что будет делаться твоими руками;

11

ибо нищие всегда будут среди земли [твоей]; потому я и повелеваю тебе: отверзай руку твою брату твоему, бедному твоему и нищему твоему на земле твоей.

12

Если продастся тебе брат твой, Еврей, или Евреянка, то шесть лет должен он быть рабом тебе, а в седьмой год отпусти его от себя на свободу;

13

когда же будешь отпускать его от себя на свободу, не отпусти его с пустыми [руками],

14

но снабди его от стад твоих, от гумна твоего и от точила твоего: дай ему, чем благословил тебя Господь, Бог твой:

15

помни, что [и] ты был рабом в земле Египетской и избавил тебя Господь, Бог твой, потому я сегодня и заповедую тебе сие.

16

Если же он скажет тебе: 'не пойду я от тебя, потому что я люблю тебя и дом твой', потому что хорошо ему у тебя,

17

то возьми шило и проколи ухо его к двери; и будет он рабом твоим на век. Так поступай и с рабою твоею.

18

Не считай этого для себя тяжким, что ты должен отпустить его от себя на свободу, ибо он в шесть лет заработал тебе вдвое против платы наемника; и благословит тебя Господь, Бог твой, во всем, что ни будешь делать.

19

Все первородное мужеского пола, что родится от крупного скота твоего и от мелкого скота твоего, посвящай Господу, Богу твоему: не работай на первородном воле твоем и не стриги первородного из мелкого скота твоего;

20

пред Господом, Богом твоим, каждогодно съедай это ты и семейство твое, на месте, которое изберет Господь.

21

если же будет на нем порок, хромота или слепота [или] другой какой-нибудь порок, то не приноси его в жертву Господу, Богу твоему,

22

но в жилищах твоих ешь его; нечистый, как и чистый, [могут есть], как серну и как оленя;

23

только крови его не ешь: на землю выливай ее, как воду.

Deuteronomy 16


Deuteronomy Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 15

Deuteronomy

Index

Chapter 16

1

Наблюдай месяц Авив, и совершай Пасху Господу, Богу твоему, потому что в месяце Авиве вывел тебя Господь, Бог твой, из Египта ночью.

2

И заколай Пасху Господу, Богу твоему, из мелкого и крупного скота на месте, которое изберет Господь, чтобы пребывало там имя Его.

3

Не ешь с нею квасного; семь дней ешь с нею опресноки, хлебы бедствия, ибо ты с поспешностью вышел из земли Египетской, дабы ты помнил день исшествия своего из земли Египетской во все дни жизни твоей;

4

не должно находиться у тебя ничто квасное во всем уделе твоем в продолжение семи дней, и из мяса, которое ты принес в жертву вечером в первый день, ничто не должно оставаться до утра.

5

Не можешь ты заколать Пасху в котором-нибудь из жилищ твоих, которые Господь, Бог твой, даст тебе;

6

но только на том месте, которое изберет Господь, Бог твой, чтобы пребывало там имя Его, заколай Пасху вечером при захождении солнца, в то самое время, в которое ты вышел из Египта;

7

и испеки и съешь на том месте, которое изберет Господь, Бог твой, а на другой день можешь возвратиться и войти в шатры твои.

8

Шесть дней ешь пресные хлебы, а в седьмой день отдание праздника Господу, Богу твоему; не занимайся работою.

9

Семь седмиц отсчитай себе; начинай считать семь седмиц с того времени, как появится серп на жатве;

10

тогда совершай праздник седмиц Господу, Богу твоему, по усердию руки твоей, сколько ты дашь, смотря по тому, чем благословит тебя Господь, Бог твой;

11

и веселись пред Господом, Богом твоим, ты, и сын твой, и дочь твоя, и раб твой, и раба твоя, и левит, который в жилищах твоих, и пришелец, и сирота, и вдова, которые среди тебя, на месте, которое изберет Господь, Бог твой, чтобы пребывало там имя Его;

12

помни, что ты был рабом в Египте, и соблюдай и исполняй постановления сии.

13

Праздник кущей совершай у себя семь дней, когда уберешь с гумна твоего и из точила твоего;

14

и веселись в праздник твой ты и сын твой, и дочь твоя, и раб твой, и раба твоя, и левит, и пришелец, и сирота, и вдова, которые в жилищах твоих;

15

семь дней празднуй Господу, Богу твоему, на месте, которое изберет Господь, Бог твой; ибо благословит тебя Господь, Бог твой, во всех произведениях твоих и во всяком деле рук твоих, и ты будешь только веселиться.

16

Три раза в году весь мужеский пол должен являться пред лице Господа, Бога твоего, на место, которое изберет Он: в праздник опресноков, в праздник седмиц и в праздник кущей; и [никто] не должен являться пред лице Господа с пустыми [руками],

17

но каждый с даром в руке своей, смотря по благословению Господа, Бога твоего, какое Он дал тебе.

18

Во всех жилищах твоих, которые Господь, Бог твой, даст тебе, поставь себе судей и надзирателей по коленам твоим, чтоб они судили народ судом праведным;

19

не извращай закона, не смотри на лица и не бери даров, ибо дары ослепляют глаза мудрых и превращают дело правых;

20

правды, правды ищи, дабы ты был жив и овладел землею, которую Господь, Бог твой, дает тебе.

21

Не сади себе рощи из каких-либо дерев при жертвеннике Господа, Бога твоего, который ты сделаешь себе,

22

и не ставь себе столба, что ненавидит Господь Бог твой.

Deuteronomy 17


Deuteronomy Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 16

Deuteronomy

Index

Chapter 17

1

Не приноси в жертву Господу, Богу твоему, вола, или овцы, на которой будет порок, [или] что-нибудь худое, ибо это мерзость для Господа, Бога твоего.

2

Если найдется среди тебя в каком-либо из жилищ твоих, которые Господь, Бог твой, дает тебе, мужчина или женщина, кто сделает зло пред очами Господа, Бога твоего, преступив завет Его,

3

и пойдет и станет служить иным богам, и поклонится им, или солнцу, или луне, или всему воинству небесному, чего я не повелел,

4

и тебе возвещено будет, и ты услышишь, то ты хорошо разыщи; и если это точная правда, если сделана мерзость сия в Израиле,

5

то выведи мужчину того, или женщину ту, которые сделали зло сие, к воротам твоим и побей их камнями до смерти.

6

По словам двух свидетелей, или трех свидетелей, должен умереть осуждаемый на смерть: не должно предавать смерти по словам одного свидетеля;

7

рука свидетелей должна быть на нем прежде [всех], чтоб убить его, потом рука всего народа; и [так] истреби зло из среды себя.

8

Если по какому делу затруднительным будет для тебя рассудить между кровью и кровью, между судом и судом, между побоями и побоями, [и] [будут] несогласные мнения в воротах твоих, то встань и пойди на место, которое изберет Господь, Бог твой,

9

и приди к священникам левитам и к судье, который будет в те дни, и спроси их, и они скажут тебе, как рассудить;

10

и поступи по слову, какое они скажут тебе, на том месте, которое изберет Господь, и постарайся исполнить все, чему они научат тебя;

11

по закону, которому научат они тебя, и по определению, какое они скажут тебе, поступи, и не уклоняйся ни направо, ни налево от того, что они скажут тебе.

12

А кто поступит так дерзко, что не послушает священника, стоящего там на служении пред Господом, Богом твоим, или судьи, тот должен умереть, --и [так] истреби зло от Израиля;

13

и весь народ услышит и убоится, и не будут впредь поступать дерзко.

14

Когда ты придешь в землю, которую Господь, Бог твой, дает тебе, и овладеешь ею, и поселишься на ней, и скажешь: 'поставлю я над собою царя, подобно прочим народам, которые вокруг меня',

15

то поставь над собою царя, которого изберет Господь, Бог твой; из среды братьев твоих поставь над собою царя; не можешь поставить над собою [царем] иноземца, который не брат тебе.

16

Только чтоб он не умножал себе коней и не возвращал народа в Египет для умножения себе коней, ибо Господь сказал вам: 'не возвращайтесь более путем сим';

17

и чтобы не умножал себе жен, дабы не развратилось сердце его, и чтобы серебра и золота не умножал себе чрезмерно.

18

Но когда он сядет на престоле царства своего, должен списать для себя список закона сего с книги, [находящейся] у священников левитов,

19

и пусть он будет у него, и пусть он читает его во все дни жизни своей, дабы научался бояться Господа, Бога своего, и старался исполнять все слова закона сего и постановления сии;

20

чтобы не надмевалось сердце его пред братьями его, и чтобы не уклонялся он от закона ни направо, ни налево, дабы долгие дни пребыл на царстве своем он и сыновья его посреди Израиля.

Deuteronomy 18


Deuteronomy Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 17

Deuteronomy

Index

Chapter 18

1

Священникам левитам, всему колену Левиину, не будет части и удела с Израилем: они должны питаться жертвами Господа и Его частью;

2

удела же не будет ему между братьями его: Сам Господь удел его, как говорил Он ему.

3

Вот что должно быть положено священникам от народа, от приносящих в жертву волов или овец: должно отдавать священнику плечо, челюсти и желудок;

4

также начатки от хлеба твоего, вина твоего и елея твоего, и начатки от шерсти овец твоих отдавай ему,

5

ибо его избрал Господь Бог твой из всех колен твоих, чтобы он предстоял [пред Господом, Богом твоим], служил во имя Господа, сам и сыны его во все дни.

6

И если левит придет из одного из жилищ твоих, из всей [земли сынов] Израилевых, где он жил, и придет по желанию души своей на место, которое изберет Господь,

7

и будет служить во имя Господа Бога своего, как и все братья его левиты, предстоящие там пред Господом, --

8

то пусть они пользуются одинаковою частью, сверх полученного от продажи отцовского [имущества].

9

Когда ты войдешь в землю, которую дает тебе Господь Бог твой, тогда не научись делать мерзости, какие делали народы сии:

10

не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей,

11

обаятель, вызывающий духов, волшебник и вопрошающий мертвых;

12

ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь Бог твой изгоняет их от лица твоего;

13

будь непорочен пред Господом Богом твоим;

14

ибо народы сии, которых ты изгоняешь, слушают гадателей и прорицателей, а тебе не то дал Господь Бог твой.

15

Пророка из среды тебя, из братьев твоих, как меня, воздвигнет тебе Господь Бог твой, --Его слушайте, --

16

так как ты просил у Господа Бога твоего при Хориве в день собрания, говоря: да не услышу впредь гласа Господа Бога моего и огня сего великого да не увижу более, дабы мне не умереть.

17

И сказал мне Господь: хорошо то, что они говорили.

18

Я воздвигну им Пророка из среды братьев их, такого как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему;

19

а кто не послушает слов Моих, которые [Пророк тот] будет говорить Моим именем, с того Я взыщу;

20

но пророка, который дерзнет говорить Моим именем то, чего Я не повелел ему говорить, и который будет говорить именем богов иных, такого пророка предайте смерти.

21

И если скажешь в сердце твоем: 'как мы узнаем слово, которое не Господь говорил?'

22

Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей, --не бойся его.

Deuteronomy 19


Deuteronomy Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 18

Deuteronomy

Index

Chapter 19

1

Когда Господь Бог твой истребит народы, которых землю дает тебе Господь Бог твой и ты вступишь в наследие после них, и поселишься в городах их и домах их,

2

тогда отдели себе три города среди земли твоей, которую Господь Бог твой дает тебе во владение;

3

устрой себе дорогу и раздели на три части всю землю твою, которую Господь Бог твой дает тебе в удел; они будут служить убежищем всякому убийце.

4

И вот какой убийца может убегать туда и остаться жив: кто убьет ближнего своего без намерения, не быв врагом ему вчера и третьего дня;

5

кто пойдет с ближним своим в лес рубить дрова, и размахнется рука его с топором, чтобы срубить дерево, и соскочит железо с топорища и попадет в ближнего, и он умрет, --такой пусть убежит в один из городов тех, чтоб остаться живым,

6

дабы мститель за кровь в горячности сердца своего не погнался за убийцею и не настиг его, если далек будет путь, и не убил его, между тем как он не [подлежит] осуждению на смерть, ибо не был врагом ему вчера и третьего дня;

7

посему я и дал тебе повеление, говоря: отдели себе три города.

8

Когда же Господь Бог твой распространит пределы твои, как Он клялся отцам твоим, и даст тебе всю землю, которую Он обещал дать отцам твоим,

9

если ты будешь стараться исполнять все сии заповеди, которые я заповедую тебе сегодня, любить Господа Бога твоего и ходить путями Его во все дни, --тогда к сим трем городам прибавь еще три города,

10

дабы не проливалась кровь невинного среди земли твоей, которую Господь Бог твой дает тебе в удел, и чтобы не было на тебе [вины] крови.

11

Но если кто будет врагом ближнему своему и будет подстерегать его, и восстанет на него и убьет его до смерти, и убежит в один из городов тех,

12

то старейшины города его должны послать, чтобы взять его оттуда и предать его в руки мстителя за кровь, чтоб он умер;

13

да не пощадит его глаз твой; смой с Израиля кровь невинного, и будет тебе хорошо.

14

Не нарушай межи ближнего твоего, которую положили предки в уделе твоем, доставшемся тебе в земле, которую Господь Бог твой дает тебе во владение.

15

Недостаточно одного свидетеля против кого-либо в какой--нибудь вине и в каком-нибудь преступлении и в каком-нибудь грехе, которым он согрешит: при словах двух свидетелей, или при словах трех свидетелей состоится дело.

16

Если выступит против кого свидетель несправедливый, обвиняя его в преступлении,

17

то пусть предстанут оба сии человека, у которых тяжба, пред Господа, пред священников и пред судей, которые будут в те дни;

18

судьи должны хорошо исследовать, и если свидетель тот свидетель ложный, ложно донес на брата своего,

19

то сделайте ему то, что он умышлял сделать брату своему; и [так] истреби зло из среды себя;

20

и прочие услышат, и убоятся, и не станут впредь делать такое зло среди тебя;

21

да не пощадит [его] глаз твой: душу за душу, глаз за глаз, зуб за зуб, руку за руку, ногу за ногу.

Deuteronomy 20


Deuteronomy Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 19

Deuteronomy

Index

Chapter 20

1

Когда ты выйдешь на войну против врага твоего и увидишь коней и колесницы [и] народа более, нежели у тебя, то не бойся их, ибо с тобою Господь Бог твой, Который вывел тебя из земли Египетской.

2

Когда же приступаете к сражению, тогда пусть подойдет священник, и говорит народу,

3

и скажет ему: слушай, Израиль! вы сегодня вступаете в сражение с врагами вашими, да не ослабеет сердце ваше, не бойтесь, не смущайтесь и не ужасайтесь их,

4

ибо Господь Бог ваш идет с вами, чтобы сразиться за вас с врагами вашими [и] спасти вас.

5

Надзиратели же пусть объявят народу, говоря: кто построил новый дом и не обновил его, тот пусть идет и возвратится в дом свой, дабы не умер на сражении, и другой не обновил его;

6

и кто насадил виноградник и не пользовался им, тот пусть идет и возвратится в дом свой, дабы не умер на сражении, и другой не воспользовался им;

7

и кто обручился с женою и не взял ее, тот пусть идет и возвратится в дом свой, дабы не умер на сражении, и другой не взял ее.

8

И еще объявят надзиратели народу, и скажут: кто боязлив и малодушен, тот пусть идет и возвратится в дом свой, дабы он не сделал робкими сердца братьев его, как его сердце.

9

Когда надзиратели скажут все это народу, тогда должно поставить военных начальников в вожди народу.

10

Когда подойдешь к городу, чтобы завоевать его, предложи ему мир;

11

если он согласится на мир с тобою и отворит тебе [ворота], то весь народ, который найдется в нем, будет платить тебе дань и служить тебе;

12

если же он не согласится на мир с тобою и будет вести с тобою войну, то осади его,

13

и [когда] Господь Бог твой предаст его в руки твои, порази в нем весь мужеский пол острием меча;

14

только жен и детей и скот и все, что в городе, всю добычу его возьми себе и пользуйся добычею врагов твоих, которых предал тебе Господь Бог твой;

15

так поступай со всеми городами, которые от тебя весьма далеко, которые не из [числа] городов народов сих.

16

А в городах сих народов, которых Господь Бог твой дает тебе во владение, не оставляй в живых ни одной души,

17

но предай их заклятию: Хеттеев и Аморреев, и Хананеев, и Ферезеев, и Евеев, и Иевусеев, как повелел тебе Господь Бог твой,

18

дабы они не научили вас делать такие же мерзости, какие они делали для богов своих, и дабы вы не грешили пред Господом Богом вашим.

19

Если долгое время будешь держать в осаде [какой-нибудь] город, чтобы завоевать его и взять его, то не порти дерев его, от которых можно питаться, и не опустошай окрестностей, ибо дерево на поле не человек, чтобы могло уйти от тебя в укрепление;

20

только те дерева, о которых ты знаешь, что они ничего не приносят в пищу, можешь портить и рубить, и строить укрепление против города, который ведет с тобою войну, доколе не покоришь его.

Deuteronomy 21


Deuteronomy Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 20

Deuteronomy

Index

Chapter 21

1

Если в земле, которую Господь Бог твой, дает тебе во владение, найден будет убитый, лежащий на поле, и неизвестно, кто убил его,

2

то пусть выйдут старейшины твои и судьи твои и измерят [расстояние] до городов, которые вокруг убитого;

3

и старейшины города того, который будет ближайшим к убитому, пусть возьмут телицу, на которой не работали, [и] которая не носила ярма,

4

и пусть старейшины того города отведут сию телицу в дикую долину, которая не разработана и не засеяна, и заколют там телицу в долине;

5

и придут священники, сыны Левиины;

6

и все старейшины города того, ближайшие к убитому, пусть омоют руки свои над [головою] телицы, зарезанной в долине,

7

и объявят и скажут: руки наши не пролили крови сей, и глаза наши не видели;

8

очисти народ Твой, Израиля, который Ты, Господи, освободил, и не вмени народу Твоему, Израилю, невинной крови. И они очистятся от крови.

9

[Так] должен ты смывать у себя кровь невинного, если хочешь делать [доброе и] справедливое пред очами Господа.

10

Когда выйдешь на войну против врагов твоих, и Господь Бог твой предаст их в руки твои, и возьмешь их в плен,

11

и увидишь между пленными женщину, красивую видом, и полюбишь ее, и захочешь взять ее себе в жену,

12

то приведи ее в дом свой, и пусть она острижет голову свою и обрежет ногти свои,

13

и снимет с себя пленническую одежду свою, и живет в доме твоем, и оплакивает отца своего и матерь свою в продолжение месяца; и после того ты можешь войти к ней и сделаться ее мужем, и она будет твоею женою;

14

если же она [после] не понравится тебе, то отпусти ее, [куда] она захочет, но не продавай ее за серебро и не обращай ее в рабство, потому что ты смирил ее.

15

Если у кого будут две жены--одна любимая, а другая нелюбимая, и как любимая, [так] и нелюбимая родят ему сыновей, и первенцем будет сын нелюбимой, --

16

то, при разделе сыновьям своим имения своего, он не может сыну жены любимой дать первенство пред первородным сыном нелюбимой;

17

но первенцем должен признать сына нелюбимой [и] дать ему двойную часть из всего, что у него найдется, ибо он есть начаток силы его, ему [принадлежит] право первородства.

18

Если у кого будет сын буйный и непокорный, неповинующийся голосу отца своего и голосу матери своей, и они наказывали его, но он не слушает их, --

19

то отец его и мать его пусть возьмут его и приведут его к старейшинам города своего и к воротам своего местопребывания

20

и скажут старейшинам города своего: 'сей сын наш буен и непокорен, не слушает слов наших, мот и пьяница';

21

тогда все жители города его пусть побьют его камнями до смерти; и [так] истреби зло из среды себя, и все Израильтяне услышат и убоятся.

22

Если в ком найдется преступление, достойное смерти, и он будет умерщвлен, и ты повесишь его на дереве,

23

то тело его не должно ночевать на дереве, но погреби его в тот же день, ибо проклят пред Богом [всякий] повешенный [на дереве], и не оскверняй земли твоей, которую Господь Бог твой дает тебе в удел.

Deuteronomy 22


Deuteronomy Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 21

Deuteronomy

Index

Chapter 22

1

Когда увидишь вола брата твоего или овцу его заблудившихся, не оставляй их, но возврати их брату твоему;

2

если же не близко будет к тебе брат твой, или ты не знаешь его, то прибери их в дом свой, и пусть они будут у тебя, доколе брат твой не будет искать их, и тогда возврати ему их;

3

так поступай и с ослом его, так поступай с одеждой его, так поступай со всякою потерянною [вещью] брата твоего, которая будет им потеряна и которую ты найдешь; нельзя тебе уклоняться [от сего].

4

Когда увидишь осла брата твоего или вола его упадших на пути, не оставляй их, но подними их с ним вместе.

5

На женщине не должно быть мужской одежды, и мужчина не должен одеваться в женское платье, ибо мерзок пред Господом Богом твоим всякий делающий сие.

6

Если попадется тебе на дороге птичье гнездо на каком-либо дереве или на земле, с птенцами или яйцами, и мать сидит на птенцах или на яйцах, то не бери матери вместе с детьми:

7

мать пусти, а детей возьми себе, чтобы тебе было хорошо, и чтобы продлились дни твои.

8

Если будешь строить новый дом, то сделай перила около кровли твоей, чтобы не навести тебе крови на дом твой, когда кто--нибудь упадет с него.

9

Не засевай виноградника своего двумя родами семян, чтобы не сделать тебе заклятым сбора семян, которые ты посеешь вместе с плодами виноградника [своего].

10

Не паши на воле и осле вместе.

11

Не надевай одежды, сделанной из разных веществ, из шерсти и льна вместе.

12

Сделай себе кисточки на четырех углах покрывала твоего, которым ты покрываешься.

13

Если кто возьмет жену, и войдет к ней, и возненавидит ее,

14

и будет возводить на нее порочные дела, и пустит о ней худую молву, и скажет: 'я взял сию жену, и вошел к ней, и не нашел у нее девства',

15

то отец отроковицы и мать ее пусть возьмут и вынесут [признаки] девства отроковицы к старейшинам города, к воротам;

16

и отец отроковицы скажет старейшинам: дочь мою я отдал в жену сему человеку, и [ныне] он возненавидел ее,

17

и вот, он взводит [на нее] порочные дела, говоря: 'я не нашел у дочери твоей девства'; но вот признаки девства дочери моей. И расстелют одежду пред старейшинами города.

18

Тогда старейшины того города пусть возьмут мужа и накажут его,

19

и наложат на него сто [сиклей] серебра пени и отдадут отцу отроковицы за то, что он пустил худую молву о девице Израильской; она же пусть останется его женою, и он не может развестись с нею во всю жизнь свою.

20

Если же сказанное будет истинно, и не найдется девства у отроковицы,

21

то отроковицу пусть приведут к дверям дома отца ее, и жители города ее побьют ее камнями до смерти, ибо она сделала срамное дело среди Израиля, блудодействовав в доме отца своего; и [так] истреби зло из среды себя.

22

Если найден будет кто лежащий с женою замужнею, то должно предать смерти обоих: и мужчину, лежавшего с женщиною, и женщину; и [так] истреби зло от Израиля.

23

Если будет молодая девица обручена мужу, и кто-нибудь встретится с нею в городе и ляжет с нею,

24

то обоих их приведите к воротам того города, и побейте их камнями до смерти: отроковицу за то, что она не кричала в городе, а мужчину за то, что он опорочил жену ближнего своего; и [так] истреби зло из среды себя.

25

Если же кто в поле встретится с отроковицею обрученною и, схватив ее, ляжет с нею, то должно предать смерти только мужчину, лежавшего с нею,

26

а отроковице ничего не делай; на отроковице нет преступления смертного: ибо это то же, как если бы кто восстал на ближнего своего и убил его;

27

ибо он встретился с нею в поле, и [хотя] отроковица обрученная кричала, но некому было спасти ее.

28

Если кто-нибудь встретится с девицею необрученною, и схватит ее и ляжет с нею, и застанут их,

29

то лежавший с нею должен дать отцу отроковицы пятьдесят [сиклей] серебра, а она пусть будет его женою, потому что он опорочил ее; во всю жизнь свою он не может развестись с нею.

30

Никто не должен брать жены отца своего и открывать край [одежды] отца своего.

Deuteronomy 23


Deuteronomy Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 22

Deuteronomy

Index

Chapter 23

1

У кого раздавлены ятра или отрезан детородный член, тот не может войти в общество Господне.

2

Сын блудницы не может войти в общество Господне, и десятое поколение его не может войти в общество Господне.

3

Аммонитянин и Моавитянин не может войти в общество Господне, и десятое поколение их не может войти в общество Господне во веки,

4

потому что они не встретили вас с хлебом и водою на пути, когда вы шли из Египта, и потому что они наняли против тебя Валаама, сына Веорова, из Пефора Месопотамского, чтобы проклясть тебя;

5

но Господь, Бог твой, не восхотел слушать Валаама и обратил Господь Бог твой проклятие его в благословение тебе, ибо Господь Бог твой любит тебя.

6

Не желай им мира и благополучия во все дни твои, во веки.

7

Не гнушайся Идумеянином, ибо он брат твой; не гнушайся Египтянином, ибо ты был пришельцем в земле его;

8

дети, которые у них родятся, в третьем поколении могут войти в общество Господне.

9

Когда пойдешь в поход против врагов твоих, берегись всего худого.

10

Если у тебя будет кто нечист от случившегося [ему] ночью, то он должен выйти вон из стана и не входить в стан,

11

а при наступлении вечера должен омыть [тело свое] водою, и по захождении солнца может войти в стан.

12

Место должно быть у тебя вне стана, куда бы тебе выходить;

13

кроме оружия твоего должна быть у тебя лопатка; и когда будешь садиться вне [стана], выкопай ею [яму] и опять зарой [ею] испражнение твое;

14

ибо Господь Бог твой ходит среди стана твоего, чтобы избавлять тебя и предавать врагов твоих [в руки твои], а [посему] стан твой должен быть свят, чтобы Он не увидел у тебя чего срамного и не отступил от тебя.

15

Не выдавай раба господину его, когда он прибежит к тебе от господина своего;

16

пусть он у тебя живет, среди вас на месте, которое он изберет в каком-нибудь из жилищ твоих, где ему понравится; не притесняй его.

17

Не должно быть блудницы из дочерей Израилевых и не должно быть блудника из сынов Израилевых.

18

Не вноси платы блудницы и цены пса в дом Господа Бога твоего ни по какому обету, ибо то и другое есть мерзость пред Господом Богом твоим.

19

Не отдавай в рост брату твоему ни серебра, ни хлеба, ни чего-либо другого, что [можно] отдавать в рост;

20

иноземцу отдавай в рост, а брату твоему не отдавай в рост, чтобы Господь Бог твой благословил тебя во всем, что делается руками твоими, на земле, в которую ты идешь, чтобы овладеть ею.

21

Если дашь обет Господу Богу твоему, немедленно исполни его, ибо Господь Бог твой взыщет его с тебя, и на тебе будет грех;

22

если же ты не дал обета, то не будет на тебе греха.

23

Что вышло из уст твоих, соблюдай и исполняй так, как обещал ты Господу Богу твоему добровольное приношение, о котором сказал ты устами своими.

24

Когда войдешь в виноградник ближнего твоего, можешь есть ягоды досыта, сколько [хочет] душа твоя, а в сосуд твой не клади.

25

Когда придешь на жатву ближнего твоего, срывай колосья руками твоими, но серпа не заноси на жатву ближнего твоего.

Deuteronomy 24


Deuteronomy Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 23

Deuteronomy

Index

Chapter 24

1

Если кто возьмет жену и сделается ее мужем, и она не найдет благоволения в глазах его, потому что он находит в ней что-нибудь противное, и напишет ей разводное письмо, и даст ей в руки, и отпустит ее из дома своего,

2

и она выйдет из дома его, пойдет, и выйдет за другого мужа,

3

но и сей последний муж возненавидит ее и напишет ей разводное письмо, и даст ей в руки, и отпустит ее из дома своего, или умрет сей последний муж ее, взявший ее себе в жену, --

4

то не может первый ее муж, отпустивший ее, опять взять ее себе в жену, после того как она осквернена, ибо сие есть мерзость пред Господом, и не порочь земли, которую Господь Бог твой дает тебе в удел.

5

Если кто взял жену недавно, то пусть не идет на войну, и ничего не должно возлагать на него; пусть он остается свободен в доме своем в продолжение одного года и увеселяет жену свою, которую взял.

6

Никто не должен брать в залог верхнего и нижнего жернова, ибо таковой берет в залог душу.

7

Если найдут кого, что он украл кого-нибудь из братьев своих, из сынов Израилевых, и поработил его, и продал его, то такого вора должно предать смерти; и [так] истреби зло из среды себя.

8

Смотри, в язве проказы тщательно соблюдай и исполняй весь [закон], которому научат вас священники левиты; тщательно исполняйте, что я повелел им;

9

помни, что Господь Бог твой сделал Мариами на пути, когда вы шли из Египта.

10

Если ты ближнему твоему дашь что-нибудь взаймы, то не ходи к нему в дом, чтобы взять у него залог,

11

постой на улице, а тот, которому ты дал взаймы, вынесет тебе залог свой на улицу;

12

если же он будет человек бедный, то ты не ложись спать, имея залог его:

13

возврати ему залог при захождении солнца, чтоб он лег спать в одежде своей и благословил тебя, --и тебе поставится [сие] в праведность пред Господом Богом твоим.

14

Не обижай наемника, бедного и нищего, из братьев твоих или из пришельцев твоих, которые в земле твоей, в жилищах твоих;

15

в тот же день отдай плату его, чтобы солнце не зашло прежде того, ибо он беден, и ждет ее душа его; чтоб он не возопил на тебя к Господу, и не было на тебе греха.

16

Отцы не должны быть наказываемы смертью за детей, и дети не должны быть наказываемы смертью за отцов; каждый должен быть наказываем смертью за свое преступление.

17

Не суди превратно пришельца, сироту; и у вдовы не бери одежды в залог;

18

помни, что и ты был рабом в Египте, и Господь освободил тебя оттуда: посему я и повелеваю тебе делать сие.

19

Когда будешь жать на поле твоем, и забудешь сноп на поле, то не возвращайся взять его; пусть он остается пришельцу, сироте и вдове, чтобы Господь Бог твой благословил тебя во всех делах рук твоих.

20

Когда будешь обивать маслину твою, то не пересматривай за собою ветвей: пусть остается пришельцу, сироте и вдове.

21

Когда будешь снимать плоды в винограднике твоем, не собирай остатков за собою: пусть остается пришельцу, сироте и вдове;

22

и помни, что ты был рабом в земле Египетской: посему я и повелеваю тебе делать сие.

Deuteronomy 25


Deuteronomy Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 24

Deuteronomy

Index

Chapter 25

1

Если будет тяжба между людьми, то пусть приведут их в суд и рассудят их, правого пусть оправдают, а виновного осудят;

2

и если виновный достоин будет побоев, то судья пусть прикажет положить его и бить при себе, смотря по вине его, по счету;

3

сорок ударов можно дать ему, а не более, чтобы от многих ударов брат твой не был обезображен пред глазами твоими.

4

Не заграждай рта волу, когда он молотит.

5

Если братья живут вместе и один из них умрет, не имея у себя сына, то жена умершего не должна выходить на сторону за человека чужого, но деверь ее должен войти к ней и взять ее себе в жену, и жить с нею, --

6

и первенец, которого она родит, останется с именем брата его умершего, чтоб имя его не изгладилось в Израиле.

7

Если же он не захочет взять невестку свою, то невестка его пойдет к воротам, к старейшинам, и скажет: 'деверь мой отказывается восставить имя брата своего в Израиле, не хочет жениться на мне';

8

тогда старейшины города его должны призвать его и уговаривать его, и если он станет и скажет: 'не хочу взять ее',

9

[тогда] невестка его пусть пойдет к нему в глазах старейшин, и снимет сапог его с ноги его, и плюнет в лице его, и скажет: 'так поступают с человеком, который не созидает дома брату своему'.

10

и нарекут ему имя в Израиле: дом разутого.

11

Когда дерутся между собою мужчины, и жена одного подойдет, чтобы отнять мужа своего из рук бьющего его, и протянув руку свою, схватит его за срамный уд,

12

то отсеки руку ее: да не пощадит [ее] глаз твой.

13

В кисе твоей не должны быть двоякие гири, большие и меньшие;

14

в доме твоем не должна быть двоякая ефа, большая и меньшая;

15

гиря у тебя должна быть точная и правильная, и ефа у тебя должна быть точная и правильная, чтобы продлились дни твои на земле, которую Господь Бог твой дает тебе.

16

ибо мерзок пред Господом Богом твоим всякий делающий неправду.

17

Помни, как поступил с тобою Амалик на пути, когда вы шли из Египта:

18

как он встретил тебя на пути, и побил сзади тебя всех ослабевших, когда ты устал и утомился, и не побоялся он Бога;

19

итак, когда Господь Бог твой успокоит тебя от всех врагов твоих со всех сторон, на земле, которую Господь Бог твой дает тебе в удел, чтоб овладеть ею, изгладь память Амалика из поднебесной; не забудь.

Deuteronomy 26


Deuteronomy Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 25

Deuteronomy

Index

Chapter 26

1

Когда ты придешь в землю, которую Господь Бог твой дает тебе в удел, и овладеешь ею, и поселишься в ней;

2

то возьми начатков всех плодов земли, которые ты получишь от земли твоей, которую Господь Бог твой дает тебе, и положи в корзину, и пойди на то место, которое Господь Бог твой изберет, чтобы пребывало там имя Его;

3

и приди к священнику, который будет в те дни, и скажи ему: сегодня исповедую пред Господом Богом твоим, что я вошел в ту землю, которую Господь клялся отцам нашим дать нам.

4

Священник возьмет корзину из руки твоей и поставит ее пред жертвенником Господа Бога твоего.

5

Ты же отвечай и скажи пред Господом Богом твоим: отец мой был странствующий Арамеянин, и пошел в Египет и поселился там с немногими людьми, и произошел там от него народ великий, сильный и многочисленный;

6

но Египтяне худо поступали с нами, и притесняли нас, и налагали на нас тяжкие работы;

7

и возопили мы к Господу Богу отцов наших, и услышал Господь вопль наш и увидел бедствие наше, труды наши и угнетение наше;

8

и вывел нас Господь из Египта рукою сильною и мышцею простертою, великим ужасом, знамениями и чудесами,

9

и привел нас на место сие, и дал нам землю сию, землю, в которой течет молоко и мед;

10

итак вот, я принес начатки плодов от земли, которую Ты, Господи, дал мне. И поставь это пред Господом Богом твоим, и поклонись пред Господом Богом твоим,

11

и веселись о всех благах, которые Господь Бог твой дал тебе и дому твоему, ты и левит и пришелец, который будет у тебя.

12

Когда ты отделишь все десятины произведений [земли] твоей в третий год, год десятин, и отдашь левиту, пришельцу, сироте и вдове, чтоб они ели в жилищах твоих и насыщались,

13

тогда скажи пред Господом Богом твоим: я отобрал от дома [моего] святыню и отдал ее левиту, пришельцу, сироте и вдове, по всем повелениям Твоим, которые Ты заповедал мне: я не преступил заповедей Твоих и не забыл;

14

я не ел от нее в печали моей, и не отделял ее в нечистоте, и не давал из нее для мертвого; я повиновался гласу Господа Бога моего, исполнил все, что Ты заповедал мне;

15

призри от святого жилища Твоего, с небес, и благослови народ Твой, Израиля, и землю, которую Ты дал нам--так как Ты клялся отцам нашим [дать нам] землю, в которой течет молоко и мед.

16

В день сей Господь Бог твой завещевает тебе исполнять постановления сии и законы: соблюдай и исполняй их от всего сердца твоего и от всей души твоей.

17

Господу сказал ты ныне, что Он будет твоим Богом, и что ты будешь ходить путями Его и хранить постановления Его и заповеди Его и законы Его, и слушать гласа Его;

18

и Господь обещал тебе ныне, что ты будешь собственным Его народом, как Он говорил тебе, если ты будешь хранить все заповеди Его,

19

и что Он поставит тебя выше всех народов, которых Он сотворил, в чести, славе и великолепии, что ты будешь святым народом у Господа Бога твоего, как Он говорил.

Deuteronomy 27


Deuteronomy Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 26

Deuteronomy

Index

Chapter 27

1

И заповедал Моисей и старейшины [сынов] Израилевых народу, говоря: исполняйте все заповеди, которые заповедую вам ныне.

2

И когда перейдете за Иордан, в землю, которую Господь Бог твой дает тебе, тогда поставь себе большие камни и обмажь их известью;

3

и напиши на [камнях] сих все слова закона сего, когда перейдешь [Иордан], чтобы вступить в землю, которую Господь Бог твой дает тебе, в землю, где течет молоко и мед, как говорил тебе Господь Бог отцов твоих.

4

Когда перейдете Иордан, поставьте камни те, как я повелеваю вам сегодня, на горе Гевал, и обмажьте их известью;

5

и устрой там жертвенник Господу Богу твоему, жертвенник из камней, не поднимая на них железа;

6

из камней цельных устрой жертвенник Господа Бога твоего, и возноси на нем всесожжения Господу Богу твоему,

7

и приноси жертвы мирные, и ешь там, и веселись пред Господом Богом твоим;

8

и напиши на камнях все слова закона сего очень явственно.

9

И сказал Моисей и священники левиты всему Израилю, говоря: внимай и слушай, Израиль: в день сей ты сделался народом Господа Бога твоего;

10

итак слушай гласа Господа Бога твоего и исполняй заповеди Его и постановления Его, которые заповедую тебе сегодня.

11

И заповедал Моисей народу в день тот, говоря:

12

сии должны стать на горе Гаризим, чтобы благословлять народ, когда перейдете Иордан: Симеон, Левий, Иуда, Иссахар, Иосиф и Вениамин;

13

а сии должны стать на горе Гевал, чтобы [произносить] проклятие: Рувим, Гад, Асир, Завулон, Дан и Неффалим.

14

Левиты возгласят и скажут всем Израильтянам громким голосом:

15

проклят, кто сделает изваянный или литый кумир, мерзость пред Господом, произведение рук художника, и поставит его в тайном месте! Весь народ возгласит и скажет: аминь.

16

Проклят злословящий отца своего или матерь свою! И весь народ скажет: аминь.

17

Проклят нарушающий межи ближнего своего! И весь народ скажет: аминь.

18

Проклят, кто слепого сбивает с пути! И весь народ скажет: аминь.

19

Проклят, кто превратно судит пришельца, сироту и вдову! И весь народ скажет: аминь.

20

Проклят, кто ляжет с женою отца своего, ибо он открыл край [одежды] отца своего! И весь народ скажет: аминь.

21

Проклят, кто ляжет с каким-либо скотом! И весь народ скажет: аминь.

22

Проклят, кто ляжет с сестрою своею, с дочерью отца своего, или дочерью матери своей! И весь народ скажет: аминь.

23

Проклят, кто ляжет с тещею своею! И весь народ скажет: аминь.

24

Проклят, кто тайно убивает ближнего своего! И весь народ скажет: аминь.

25

Проклят, кто берет подкуп, чтоб убить душу [и пролить] кровь невинную! И весь народ скажет: аминь.

26

Проклят, кто не исполнит слов закона сего и не будет поступать по ним! И весь народ скажет: аминь.

Deuteronomy 28


Deuteronomy Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 27

Deuteronomy

Index

Chapter 28

1

Если ты, когда перейдете [за Иордан], будешь слушать гласа Господа Бога твоего, тщательно исполнять все заповеди Его, которые заповедую тебе сегодня, то Господь Бог твой поставит тебя выше всех народов земли;

2

и придут на тебя все благословения сии и исполнятся на тебе, если будешь слушать гласа Господа, Бога твоего.

3

Благословен ты в городе и благословен на поле.

4

Благословен плод чрева твоего, и плод земли твоей, и плод скота твоего, и плод твоих волов, и плод овец твоих.

5

Благословенны житницы твои и кладовые твои.

6

Благословен ты при входе твоем и благословен ты при выходе твоем.

7

Поразит пред тобою Господь врагов твоих, восстающих на тебя; одним путем они выступят против тебя, а семью путями побегут от тебя.

8

Пошлет Господь тебе благословение в житницах твоих и во всяком деле рук твоих; и благословит тебя на земле, которую Господь Бог твой дает тебе.

9

Поставит тебя Господь народом святым Своим, как Он клялся тебе, если ты будешь соблюдать заповеди Господа Бога твоего и будешь ходить путями Его;

10

и увидят все народы земли, что имя Господа нарицается на тебе, и убоятся тебя.

11

И даст тебе Господь изобилие во всех благах, в плоде чрева твоего, и в плоде скота твоего, и в плоде полей твоих на земле, которую Господь клялся отцам твоим дать тебе.

12

Откроет тебе Господь добрую сокровищницу Свою, небо, чтоб оно давало дождь земле твоей во время свое, и чтобы благословлять все дела рук твоих: и будешь давать взаймы многим народам, а сам не будешь брать взаймы.

13

Сделает тебя Господь главою, а не хвостом, и будешь только на высоте, а не будешь внизу, если будешь повиноваться заповедям Господа Бога твоего, которые заповедую тебе сегодня хранить и исполнять,

14

и не отступишь от всех слов, которые заповедую вам сегодня, ни направо ни налево, чтобы пойти вслед иных богов [и] служить им.

15

Если же не будешь слушать гласа Господа Бога твоего и не будешь стараться исполнять все заповеди Его и постановления Его, которые я заповедую тебе сегодня, то придут на тебя все проклятия сии и постигнут тебя.

16

Проклят ты [будешь] в городе и проклят ты [будешь] на поле.

17

Прокляты [будут] житницы твои и кладовые твои.

18

Проклят [будет] плод чрева твоего и плод земли твоей, плод твоих волов и плод овец твоих.

19

Проклят ты [будешь] при входе твоем и проклят при выходе твоем.

20

Пошлет Господь на тебя проклятие, смятение и несчастье во всяком деле рук твоих, какое ни станешь ты делать, доколе не будешь истреблен, --и ты скоро погибнешь за злые дела твои, за то, что ты оставил Меня.

21

Пошлет Господь на тебя моровую язву, доколе не истребит Он тебя с земли, в которую ты идешь, чтобы владеть ею.

22

Поразит тебя Господь чахлостью, горячкою, лихорадкою, воспалением, засухою, палящим ветром и ржавчиною, и они будут преследовать тебя, доколе не погибнешь.

23

И небеса твои, которые над головою твоею, сделаются медью, и земля под тобою железом;

24

вместо дождя Господь даст земле твоей пыль, и прах с неба будет падать, падать на тебя, доколе не будешь истреблен.

25

Предаст тебя Господь на поражение врагам твоим; одним путем выступишь против них, а семью путями побежишь от них; и будешь рассеян по всем царствам земли.

26

И будут трупы твои пищею всем птицам небесным и зверям, и не будет отгоняющего их.

27

Поразит тебя Господь проказою Египетскою, почечуем, коростою и чесоткою, от которых ты не возможешь исцелиться;

28

поразит тебя Господь сумасшествием, слепотою и оцепенением сердца.

29

И ты будешь ощупью ходить в полдень, как слепой ощупью ходит впотьмах, и не будешь иметь успеха в путях твоих, и будут теснить и обижать тебя всякий день, и никто не защитит тебя.

30

С женою обручишься, и другой будет спать с нею; дом построишь, и не будешь жить в нем; виноградник насадишь, и не будешь пользоваться им.

31

Вола твоего заколют в глазах твоих, и не будешь есть его; осла твоего уведут от тебя и не возвратят тебе; овцы твои отданы будут врагам твоим, и никто не защитит тебя.

32

Сыновья твои и дочери твои будут отданы другому народу; глаза твои будут видеть и всякий день истаевать о них, и не будет силы в руках твоих.

33

Плоды земли твоей и все труды твои будет есть народ, которого ты не знал; и ты будешь только притесняем и мучим во все дни.

34

И сойдешь с ума от того, что будут видеть глаза твои.

35

Поразит тебя Господь злою проказою на коленях и голенях, от которой ты не возможешь исцелиться, от подошвы ноги твоей до самого темени [головы] твоей.

36

Отведет Господь тебя и царя твоего, которого ты поставишь над собою, к народу, которого не знал ни ты, ни отцы твои, и там будешь служить иным богам, деревянным и каменным;

37

и будешь ужасом, притчею и посмешищем у всех народов, к которым отведет тебя Господь.

38

Семян много вынесешь в поле, а соберешь мало, потому что поест их саранча.

39

Виноградники будешь садить и возделывать, а вина не будешь пить, и не соберешь [плодов их], потому что поест их червь.

40

Маслины будут у тебя во всех пределах твоих, но елеем не помажешься, потому что осыплется маслина твоя.

41

Сынов и дочерей родишь, но их не будет у тебя, потому что пойдут в плен.

42

Все дерева твои и плоды земли твоей погубит ржавчина.

43

Пришелец, который среди тебя, будет возвышаться над тобою выше и выше, а ты опускаться будешь ниже и ниже;

44

он будет давать тебе взаймы, а ты не будешь давать ему взаймы; он будет главою, а ты будешь хвостом.

45

И придут на тебя все проклятия сии, и будут преследовать тебя и постигнут тебя, доколе не будешь истреблен, за то, что ты не слушал гласа Господа Бога твоего и не соблюдал заповедей Его и постановлений Его, которые Он заповедал тебе:

46

они будут знамением и указанием на тебе и на семени твоем вовек.

47

За то, что ты не служил Господу Богу твоему с веселием и радостью сердца, при изобилии всего,

48

будешь служить врагу твоему, которого пошлет на тебя Господь, в голоде, и жажде, и наготе и во всяком недостатке; он возложит на шею твою железное ярмо, так что измучит тебя.

49

Пошлет на тебя Господь народ издалека, от края земли: как орел налетит народ, которого языка ты не разумеешь,

50

народ наглый, который не уважит старца и не пощадит юноши;

51

и будет он есть плод скота твоего и плод земли твоей, доколе не разорит тебя, так что не оставит тебе ни хлеба, ни вина, ни елея, ни плода волов твоих, ни плода овец твоих, доколе не погубит тебя;

52

и будет теснить тебя во всех жилищах твоих, доколе во всей земле твоей не разрушит высоких и крепких стен твоих, на которые ты надеешься; и будет теснить тебя во всех жилищах твоих, во всей земле твоей, которую Господь Бог твой дал тебе.

53

И ты будешь есть плод чрева твоего, плоть сынов твоих и дочерей твоих, которых Господь Бог твой дал тебе, в осаде и в стеснении, в котором стеснит тебя враг твой.

54

Муж, изнеженный и живший между вами в великой роскоши, безжалостным оком будет смотреть на брата своего, на жену недра своего и на остальных детей своих, которые останутся у него,

55

и не даст ни одному из них плоти детей своих, которых он будет есть, потому что у него не останется ничего в осаде и в стеснении, в котором стеснит тебя враг твой во всех жилищах твоих.

56

[Женщина] жившая у тебя в неге и роскоши, которая никогда ноги своей не ставила на землю по причине роскоши и изнеженности, будет безжалостным оком смотреть на мужа недра своего и на сына своего и на дочь свою

57

и [не даст] им последа, выходящего из среды ног ее, и детей, которых она родит; потому что она, при недостатке во всем, тайно будет есть их, в осаде и стеснении, в котором стеснит тебя враг твой в жилищах твоих.

58

Если не будешь стараться исполнять все слова закона сего, написанные в книге сей, и не будешь бояться сего славного и страшного имени Господа Бога твоего,

59

то Господь поразит тебя и потомство твое необычайными язвами, язвами великими и постоянными, и болезнями злыми и постоянными;

60

и наведет на тебя все язвы Египетские, которых ты боялся, и они прилипнут к тебе;

61

и всякую болезнь и всякую язву, не написанную в книге закона сего, Господь наведет на тебя, доколе не будешь истреблен;

62

и останется вас немного, тогда как множеством вы подобны были звездам небесным, ибо ты не слушал гласа Господа Бога твоего.

63

И как радовался Господь, делая вам добро и умножая вас, так будет радоваться Господь, погубляя вас и истребляя вас, и извержены будете из земли, в которую ты идешь, чтобы владеть ею.

64

И рассеет тебя Господь по всем народам, от края земли до края земли, и будешь там служить иным богам, которых не знал ни ты, ни отцы твои, дереву и камням.

65

Но и между этими народами не успокоишься, и не будет места покоя для ноги твоей, и Господь даст тебе там трепещущее сердце, истаевание очей и изнывание души;

66

жизнь твоя будет висеть пред тобою, и будешь трепетать ночью и днем, и не будешь уверен в жизни твоей;

67

от трепета сердца твоего, которым ты будешь объят, и от того, что ты будешь видеть глазами твоими, утром ты скажешь: 'о, если бы пришел вечер!', а вечером скажешь: 'о, если бы наступило утро!'

68

и возвратит тебя Господь в Египет на кораблях тем путем, о котором я сказал тебе: 'ты более не увидишь его'; и там будете продаваться врагам вашим в рабов и в рабынь, и не будет покупающего.

Deuteronomy 29


Deuteronomy Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 28

Deuteronomy

Index

Chapter 29

1

Вот слова завета, который Господь повелел Моисею поставить с сынами Израилевыми в земле Моавитской, кроме завета, который Господь поставил с ними на Хориве.

2

И созвал Моисей всех [сынов] Израилевых и сказал им: вы видели всё, что сделал Господь пред глазами вашими в земле Египетской с фараоном и всеми рабами его и всею землею его;

3

те великие казни, которые видели глаза твои, и те великие знамения и чудеса;

4

но до сего дня не дал вам Господь сердца, чтобы разуметь, очей, чтобы видеть, и ушей, чтобы слышать.

5

Сорок лет водил вас по пустыне, и одежды ваши на вас не обветшали, и обувь твоя не обветшала на ноге твоей;

6

хлеба вы не ели и вина и сикера не пили, дабы вы знали, что Я Господь Бог ваш.

7

И когда пришли вы на место сие, выступил против нас Сигон, царь Есевонский, и Ог, царь Васанский, чтобы сразиться [с нами], и мы поразили их;

8

и взяли землю их и отдали ее в удел [колену] Рувимову и Гадову и половине колена Манассиина.

9

Соблюдайте же слова завета сего и исполняйте их, чтобы вам иметь успех во всем, что ни будете делать.

10

Все вы сегодня стоите пред лицем Господа Бога вашего, начальники колен ваших, старейшины ваши, надзиратели ваши, все Израильтяне,

11

дети ваши, жены ваши и пришельцы твои, находящиеся в стане твоем, от секущего дрова твои до черпающего воду твою,

12

чтобы вступить тебе в завет Господа Бога твоего и в клятвенный договор с Ним, который Господь Бог твой сегодня поставляет с тобою,

13

дабы соделать тебя сегодня Его народом, и Ему быть тебе Богом, как Он говорил тебе и как клялся отцам твоим Аврааму, Исааку и Иакову.

14

Не с вами только одними я поставляю сей завет и сей клятвенный договор,

15

но как с теми, которые сегодня здесь с нами стоят пред лицем Господа Бога нашего, так и с теми, которых нет здесь с нами сегодня.

16

Ибо вы знаете, как мы жили в земле Египетской и как мы проходили посреди народов, чрез которые вы прошли,

17

и видели мерзости их и кумиры их, деревянные и каменные, серебряные и золотые, которые у них.

18

Да не будет между вами мужчины или женщины, или рода или колена, которых сердце уклонилось бы ныне от Господа Бога нашего, чтобы ходить служить богам тех народов; да не будет между вами корня, произращающего яд и полынь,

19

такого человека, который, услышав слова проклятия сего, похвалялся бы в сердце своем, говоря: 'я буду счастлив, несмотря на то, что буду ходить по произволу сердца моего'; и пропадет таким образом сытый с голодным;

20

не простит Господь такому, но тотчас возгорится гнев Господа и ярость Его на такого человека, и падет на него все проклятие [завета сего], написанное в сей книге, и изгладит Господь имя его из поднебесной;

21

и отделит его Господь на погибель от всех колен Израилевых, сообразно со всеми проклятиями завета, написанными в сей книге закона.

22

И скажет последующий род, дети ваши, которые будут после вас, и чужеземец, который придет из земли дальней, увидев поражение земли сей и болезни, которыми изнурит ее Господь:

23

сера и соль, пожарище--вся земля; не засевается и не произращает она, и не выходит на ней никакой травы, как по истреблении Содома, Гоморры, Адмы и Севоима, которые ниспроверг Господь во гневе Своем и в ярости Своей.

24

И скажут все народы: за что Господь так поступил с сею землею? какая великая ярость гнева Его!

25

И скажут: за то, что они оставили завет Господа Бога отцов своих, который Он поставил с ними, когда вывел их из земли Египетской,

26

и пошли и стали служить иным богам и поклоняться им, богам, которых они не знали и [которых] Он не назначал им:

27

[за то] возгорелся гнев Господа на землю сию, и навел Он на нее все проклятия [завета], написанные в сей книге;

28

и извергнул их Господь из земли их в гневе, ярости и великом негодовании, и поверг их на другую землю, как ныне [видим].

29

Сокрытое [принадлежит] Господу Богу нашему, а открытое--нам и сынам нашим до века, чтобы мы исполняли все слова закона сего.

Deuteronomy 30


Deuteronomy Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 29

Deuteronomy

Index

Chapter 30

1

Когда придут на тебя все слова сии--благословение и проклятие, которые изложил я тебе, и примешь [их] к сердцу своему среди всех народов, в которых рассеет тебя Господь Бог твой,

2

и обратишься к Господу Богу твоему и послушаешь гласа Его, как я заповедую тебе сегодня, ты и сыны твои от всего сердца твоего и от всей души твоей, --

3

тогда Господь Бог твой возвратит пленных твоих и умилосердится над тобою, и опять соберет тебя от всех народов, между которыми рассеет тебя Господь Бог твой.

4

Хотя бы ты был рассеян до края неба, и оттуда соберет тебя Господь Бог твой, и оттуда возьмет тебя,

5

и приведет тебя Господь Бог твой в землю, которою владели отцы твои, и получишь ее во владение, и облагодетельствует тебя и размножит тебя более отцов твоих;

6

и обрежет Господь Бог твой сердце твое и сердце потомства твоего, чтобы ты любил Господа Бога твоего от всего сердца твоего и от всей души твоей, дабы жить тебе;

7

тогда Господь Бог твой все проклятия сии обратит на врагов твоих и ненавидящих тебя, которые гнали тебя,

8

а ты обратишься и будешь слушать гласа Господа и исполнять все заповеди Его, которые заповедую тебе сегодня;

9

с избытком даст тебе Господь Бог твой успех во всяком деле рук твоих, в плоде чрева твоего, в плоде скота твоего, в плоде земли твоей; ибо снова радоваться будет Господь о тебе, благодетельствуя [тебе], как Он радовался об отцах твоих,

10

если будешь слушать гласа Господа Бога твоего, соблюдая заповеди Его и постановления Его, написанные в сей книге закона, и если обратишься к Господу Богу твоему всем сердцем твоим и всею душею твоею.

11

Ибо заповедь сия, которую я заповедую тебе сегодня, не недоступна для тебя и не далека;

12

она не на небе, чтобы можно [было] говорить: 'кто взошел бы для нас на небо и принес бы ее нам, и дал бы нам услышать ее, и мы исполнили бы ее?'

13

и не за морем она, чтобы можно [было] говорить: 'кто сходил бы для нас за море и принес бы ее нам, и дал бы нам услышать ее, и мы исполнили бы ее?'

14

но весьма близко к тебе слово сие: [оно] в устах твоих и в сердце твоем, чтобы исполнять его.

15

Вот, я сегодня предложил тебе жизнь и добро, смерть и зло.

16

[Я] которые заповедую тебе сегодня, любить Господа Бога твоего, ходить по путям Его и исполнять заповеди Его и постановления Его и законы Его, то будешь жить и размножишься, и благословит тебя Господь Бог твой на земле, в которую ты идешь, чтоб овладеть ею;

17

если же отвратится сердце твое, и не будешь слушать, и заблудишь, и станешь поклоняться иным богам и будешь служить им,

18

то я возвещаю вам сегодня, что вы погибнете и не пробудете долго на земле, для овладения которою ты переходишь Иордан.

19

Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое,

20

любил Господа Бога твоего, слушал глас Его и прилеплялся к Нему; ибо в этом жизнь твоя и долгота дней твоих, чтобы пребывать тебе на земле, которую Господь с клятвою обещал отцам твоим Аврааму, Исааку и Иакову дать им.

Deuteronomy 31


Deuteronomy Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 30

Deuteronomy

Index

Chapter 31

1

И пошел Моисей, и говорил слова сии всем [сынам] Израиля,

2

и сказал им: теперь мне сто двадцать лет, я не могу уже выходить и входить, и Господь сказал мне: 'ты не перейдешь Иордан сей';

3

Господь Бог твой Сам пойдет пред тобою; Он истребит народы сии от лица твоего, и ты овладеешь ими; Иисус пойдет пред тобою, как говорил Господь;

4

и поступит Господь с ними так же, как Он поступил с Сигоном и Огом, царями Аморрейскими, и с землею их, которых он истребил;

5

и предаст их Господь вам, и вы поступите с ними по всем заповедям, какие заповедал я вам;

6

будьте тверды и мужественны, не бойтесь, и не страшитесь их, ибо Господь Бог твой Сам пойдет с тобою [и] не отступит от тебя и не оставит тебя.

7

И призвал Моисей Иисуса и пред очами всех Израильтян сказал ему: будь тверд и мужествен, ибо ты войдешь с народом сим в землю, которую Господь клялся отцам его дать ему, и ты разделишь ее на уделы ему;

8

Господь Сам пойдет пред тобою, Сам будет с тобою, не отступит от тебя и не оставит тебя, не бойся и не ужасайся.

9

И написал Моисей закон сей, и отдал его священникам, сынам Левииным, носящим ковчег завета Господня, и всем старейшинам [сынов] Израилевых.

10

И завещал им Моисей и сказал: по прошествии семи лет, в год отпущения, в праздник кущей,

11

когда весь Израиль придет явиться пред лице Господа Бога твоего на место, которое изберет [Господь], читай сей закон пред всем Израилем вслух его;

12

собери народ, мужей и жен, и детей, и пришельцев твоих, которые будут в жилищах твоих, чтоб они слушали и учились, и чтобы боялись Господа Бога вашего, и старались исполнять все слова закона сего;

13

и сыны их, которые не знают [сего], услышат и научатся бояться Господа Бога вашего во все дни, доколе вы будете жить на земле, в которую вы переходите за Иордан, чтоб овладеть ею.

14

И сказал Господь Моисею: вот, дни твои приблизились к смерти; призови Иисуса и станьте у скинии собрания, и Я дам ему наставления. И пришел Моисей и Иисус, и стали у скинии собрания.

15

И явился Господь в скинии в столпе облачном, и стал столп облачный у входа скинии.

16

И сказал Господь Моисею: вот, ты почиешь с отцами твоими, и станет народ сей блудно ходить вслед чужих богов той земли, в которую он вступает, и оставит Меня, и нарушит завет Мой, который Я поставил с ним;

17

и возгорится гнев Мой на него в тот день, и Я оставлю их и сокрою лице Мое от них, и он истреблен будет, и постигнут его многие бедствия и скорби, и скажет он в тот день: 'не потому ли постигли меня сии бедствия, что нет Бога моего среди меня?'

18

и Я сокрою лице Мое [от него] в тот день за все беззакония его, которые он сделает, обратившись к иным богам.

19

Итак напишите себе [слова] песни сей, и научи ей сынов Израилевых, и вложи ее в уста их, чтобы песнь сия была Мне свидетельством на сынов Израилевых;

20

ибо Я введу их в землю, как Я клялся отцам их, где течет молоко и мед, и они будут есть и насыщаться, и утучнеют, и обратятся к иным богам, и будут служить им, а Меня отвергнут и нарушат завет Мой.

21

и когда постигнут их многие бедствия и скорби, тогда песнь сия будет против них свидетельством, ибо она не выйдет из уст потомства их. Я знаю мысли их, которые они имеют ныне, прежде нежели Я ввел их в землю, о которой Я клялся.

22

И написал Моисей песнь сию в тот день и научил ей сынов Израилевых.

23

И заповедал Господь Иисусу, сыну Навину, и сказал [ему]: будь тверд и мужествен, ибо ты введешь сынов Израилевых в землю, о которой Я клялся им, и Я буду с тобою.

24

Когда Моисей вписал в книгу все слова закона сего до конца,

25

тогда Моисей повелел левитам, носящим ковчег завета Господня, сказав:

26

возьмите сию книгу закона и положите ее одесную ковчега завета Господа Бога вашего, и она там будет свидетельством против тебя;

27

ибо я знаю упорство твое и жестоковыйность твою: вот и теперь, когда я живу с вами ныне, вы упорны пред Господом; не тем ли более по смерти моей?

28

соберите ко мне всех старейшин колен ваших и надзирателей ваших, и я скажу вслух их слова сии и призову во свидетельство на них небо и землю;

29

ибо я знаю, что по смерти моей вы развратитесь и уклонитесь от пути, который я завещал вам, и в последствие времени постигнут вас бедствия за то, что вы будете делать зло пред очами Господа, раздражая Его делами рук своих.

30

И изрек Моисей вслух всего собрания Израильтян слова песни сей до конца:

Deuteronomy 32


Deuteronomy Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 31

Deuteronomy

Index

Chapter 32

1

Внимай, небо, я буду говорить; и слушай, земля, слова уст моих.

2

Польется как дождь учение мое, как роса речь моя, как мелкий дождь на зелень, как ливень на траву.

3

Имя Господа прославляю; воздайте славу Богу нашему.

4

Он твердыня; совершенны дела Его, и все пути Его праведны; Бог верен, и нет неправды [в Нем]; Он праведен и истинен;

5

но они развратились пред Ним, они не дети Его по своим порокам, род строптивый и развращенный.

6

Сие ли воздаете вы Господу, народ глупый и несмысленный? не Он ли Отец твой, [Который] усвоил тебя, создал тебя и устроил тебя?

7

Вспомни дни древние, помысли о летах прежних родов; спроси отца твоего, и он возвестит тебе, старцев твоих, и они скажут тебе.

8

Когда Всевышний давал уделы народам и расселял сынов человеческих, тогда поставил пределы народов по числу сынов Израилевых;

9

ибо часть Господа народ Его, Иаков наследственный удел Его.

10

Он нашел его в пустыне, в степи печальной и дикой, ограждал его, смотрел за ним, хранил его, как зеницу ока Своего;

11

как орел вызывает гнездо свое, носится над птенцами своими, распростирает крылья свои, берет их и носит их на перьях своих,

12

так Господь один водил его, и не было с Ним чужого бога.

13

Он вознес его на высоту земли и кормил произведениями полей, и питал его медом из камня и елеем из твердой скалы,

14

маслом коровьим и молоком овечьим, и туком агнцев и овнов Васанских и козлов, и тучною пшеницею, и ты пил вино, кровь виноградных ягод.

15

И утучнел Израиль, и стал упрям; утучнел, отолстел и разжирел; и оставил он Бога, создавшего его, и презрел твердыню спасения своего.

16

[Богами] чуждыми они раздражили Его и мерзостями разгневали Его:

17

приносили жертвы бесам, а не Богу, богам, которых они не знали, новым, [которые] пришли от соседей и о которых не помышляли отцы ваши.

18

А Заступника, родившего тебя, ты забыл, и не помнил Бога, создавшего тебя.

19

Господь увидел, и в негодовании пренебрег сынов Своих и дочерей Своих,

20

и сказал: сокрою лице Мое от них [и] увижу, какой будет конец их; ибо они род развращенный; дети, в которых нет верности;

21

они раздражили Меня не богом, суетными своими огорчили Меня: и Я раздражу их не народом, народом бессмысленным огорчу их;

22

ибо огонь возгорелся во гневе Моем, жжет до ада преисподнего, и поядает землю и произведения ее, и попаляет основания гор;

23

соберу на них бедствия и истощу на них стрелы Мои:

24

[будут] истощены голодом, истреблены горячкою и лютою заразою; и пошлю на них зубы зверей и яд ползающих по земле;

25

извне будет губить их меч, а в домах ужас--и юношу, и девицу, и грудного младенца, и покрытого сединою старца.

26

Я сказал бы: рассею их и изглажу из среды людей память о них;

27

но отложил это ради озлобления врагов, чтобы враги его не возомнили и не сказали: наша рука высока, и не Господь сделал все сие.

28

Ибо они народ, потерявший рассудок, и нет в них смысла.

29

О, если бы они рассудили, подумали о сем, уразумели, что с ними будет!

30

Как бы мог один преследовать тысячу и двое прогонять тьму, если бы Заступник их не предал их, и Господь не отдал их!

31

Ибо заступник их не таков, как наш Заступник; сами враги наши судьи в том.

32

Ибо виноград их от виноградной лозы Содомской и с полей Гоморрских; ягоды их ягоды ядовитые, грозды их горькие;

33

вино их яд драконов и гибельная отрава аспидов.

34

Не сокрыто ли это у Меня? не запечатано ли в хранилищах Моих?

35

У Меня отмщение и воздаяние, когда поколеблется нога их; ибо близок день погибели их, скоро наступит уготованное для них.

36

Но Господь будет судить народ Свой и над рабами Своими умилосердится, когда Он увидит, что рука их ослабела, и не стало ни заключенных, ни оставшихся [вне].

37

Тогда скажет [Господь]: где боги их, твердыня, на которую они надеялись,

38

которые ели тук жертв их [и] пили вино возлияний их? пусть они восстанут и помогут вам, пусть будут для вас покровом!

39

Видите ныне, что это Я, Я--и нет Бога, кроме Меня: Я умерщвляю и оживляю, Я поражаю и Я исцеляю, и никто не избавит от руки Моей.

40

Я подъемлю к небесам руку Мою и говорю: живу Я во век!

41

Когда изострю сверкающий меч Мой, и рука Моя приимет суд, то отмщу врагам Моим и ненавидящим Меня воздам;

42

упою стрелы Мои кровью, и меч Мой насытится плотью, кровью убитых и пленных, головами начальников врага.

43

Веселитесь, язычники, с народом Его; ибо Он отмстит за кровь рабов Своих, и воздаст мщение врагам Своим, и очистит землю Свою [и] народ Свой!

44

И пришел Моисей [к народу] и изрек все слова песни сей вслух народа, он и Иисус, сын Навин.

45

Когда Моисей изрек все слова сии всему Израилю,

46

тогда сказал им: положите на сердце ваше все слова, которые я объявил вам сегодня, и завещевайте их детям своим, чтобы они старались исполнять все слова закона сего;

47

ибо это не пустое для вас, но это жизнь ваша, и чрез это вы долгое время пробудете на той земле, в которую вы идете чрез Иордан, чтоб овладеть ею.

48

И говорил Господь Моисею в тот же самый день и сказал:

49

взойди на сию гору Аварим, на гору Нево, которая в земле Моавитской, против Иерихона, и посмотри на землю Ханаанскую, которую я даю во владение сынам Израилевым;

50

и умри на горе, на которую ты взойдешь, и приложись к народу твоему, как умер Аарон, брат твой, на горе Ор, и приложился к народу своему,

51

за то, что вы согрешили против Меня среди сынов Израилевых при водах Меривы в Кадесе, в пустыне Син, за то, что не явили святости Моей среди сынов Израилевых;

52

пред [собою] ты увидишь землю, а не войдешь туда, в землю, которую Я даю сынам Израилевым.

Deuteronomy 33


Deuteronomy Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 32

Deuteronomy

Index

Chapter 33

1

Вот благословение, которым Моисей, человек Божий, благословил сынов Израилевых пред смертью своею.

2

Он сказал: Господь пришел от Синая, открылся им от Сеира, воссиял от горы Фарана и шел со тьмами святых; одесную Его огнь закона.

3

Истинно Он любит народ [Свой]; все святые его в руке Твоей, и они припали к стопам Твоим, чтобы внимать словам Твоим.

4

Закон дал нам Моисей, наследие обществу Иакова.

5

И он был царь Израиля, когда собирались главы народа вместе с коленами Израилевыми.

6

Да живет Рувим и да не умирает, и да [не] будет малочислен!

7

Но об Иуде сказал сие: услыши, Господи, глас Иуды и приведи его к народу его; руками своими да защитит он себя, и Ты будь помощником против врагов его.

8

И о Левии сказал: туммим Твой и урим Твой на святом муже Твоем, которого Ты искусил в Массе, с которым Ты препирался при водах Меривы,

9

который говорит об отце своем и матери своей: 'я на них не смотрю', и братьев своих не признает, и сыновей своих не знает; ибо они, [левиты], слова Твои хранят и завет Твой соблюдают,

10

учат законам Твоим Иакова и заповедям Твоим Израиля, возлагают курение пред лице Твое и всесожжения на жертвенник Твой;

11

благослови, Господи, силу его и о деле рук его благоволи, порази чресла восстающих на него и ненавидящих его, чтобы они не могли стоять.

12

О Вениамине сказал: возлюбленный Господом обитает у Него безопасно, [Бог] покровительствует ему всякий день, и он покоится между раменами Его.

13

Об Иосифе сказал: да благословит Господь землю его вожделенными дарами неба, росою и [дарами] бездны, лежащей внизу,

14

вожделенными плодами от солнца и вожделенными произведениями луны,

15

превосходнейшими произведениями гор древних и вожделенными дарами холмов вечных,

16

и вожделенными дарами земли и того, что наполняет ее; благословение Явившегося в терновом кусте да приидет на главу Иосифа и на темя наилучшего из братьев своих;

17

крепость его как первородного тельца, и роги его, как роги буйвола; ими избодет он народы все до пределов земли: это тьмы Ефремовы, это тысячи Манассиины.

18

О Завулоне сказал: веселись, Завулон, в путях твоих, и Иссахар, в шатрах твоих;

19

созывают они народ на гору, там заколают законные жертвы, ибо они питаются богатством моря и сокровищами, сокрытыми в песке.

20

О Гаде сказал: благословен распространивший Гада; он покоится как лев и сокрушает и мышцу и голову;

21

он избрал себе начаток [земли], там почтен уделом от законодателя, и пришел с главами народа, и исполнил правду Господа и суды с Израилем.

22

О Дане сказал: Дан молодой лев, который выбегает из Васана.

23

О Неффалиме сказал: Неффалим насыщен благоволением и исполнен благословения Господа; море и юг во владении [его].

24

Об Асире сказал: благословен между сынами Асир, он будет любим братьями своими, и окунет в елей ногу свою;

25

железо и медь--запоры твои; как дни твои, [будет умножаться] богатство твое.

26

Нет подобного Богу Израилеву, Который по небесам принесся на помощь тебе и во славе Своей на облаках;

27

прибежище [твое] Бог древний, и [ты] под мышцами вечными; Он прогонит врагов от лица твоего и скажет: истребляй!

28

Израиль живет безопасно, один; око Иакова [видит пред] [собою] землю обильную хлебом и вином, и небеса его каплют росу.

29

Блажен ты, Израиль! кто подобен тебе, народ, хранимый Господом, Который есть щит, охраняющий тебя, и меч славы твоей? Враги твои раболепствуют тебе, и ты попираешь выи их.

Deuteronomy 34


Deuteronomy Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 33

Deuteronomy

Index

Chapter 34

1

И взошел Моисей с равнин Моавитских на гору Нево, на вершину Фасги, что против Иерихона, и показал ему Господь всю землю Галаад до самого Дана,

2

и всю [землю] Неффалимову, и [всю] землю Ефремову и Манассиину, и всю землю Иудину, даже до самого западного моря,

3

и полуденную страну и равнину долины Иерихона, город Пальм, до Сигора.

4

И сказал ему Господь: вот земля, о которой Я клялся Аврааму, Исааку и Иакову, говоря: 'семени твоему дам ее'; Я дал тебе увидеть ее глазами твоими, но в нее ты не войдешь.

5

И умер там Моисей, раб Господень, в земле Моавитской, по слову Господню;

6

и погребен на долине в земле Моавитской против Беф-Фегора, и никто не знает [места] погребения его даже до сего дня.

7

Моисею было сто двадцать лет, когда он умер; но зрение его не притупилось, и крепость в нем не истощилась.

8

И оплакивали Моисея сыны Израилевы на равнинах Моавитских тридцать дней. И прошли дни плача и сетования о Моисее.

9

И Иисус, сын Навин, исполнился духа премудрости, потому что Моисей возложил на него руки свои, и повиновались ему сыны Израилевы и делали так, как повелел Господь Моисею.

10

И не было более у Израиля пророка такого, как Моисей, которого Господь знал лицем к лицу,

11

по всем знамениям и чудесам, которые послал его Господь сделать в земле Египетской над фараоном и над всеми рабами его и над всею землею его,

12

и по руке сильной и по великим чудесам, которые Моисей совершил пред глазами всего Израиля.

Joshua 1


Joshua Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Deuteronomy 34

Joshua

Index

Chapter 1

1

По смерти Моисея, раба Господня, Господь сказал Иисусу, сыну Навину, служителю Моисееву:

2

Моисей, раб Мой, умер; итак встань, перейди через Иордан сей, ты и весь народ сей, в землю, которую Я даю им, сынам Израилевым.

3

Всякое место, на которое ступят стопы ног ваших, Я даю вам, как Я сказал Моисею:

4

от пустыни и Ливана сего до реки великой, реки Евфрата, всю землю Хеттеев; и до великого моря к западу солнца будут пределы ваши.

5

Никто не устоит пред тобою во все дни жизни твоей; и как Я был с Моисеем, так буду и с тобою: не отступлю от тебя и не оставлю тебя.

6

Будь тверд и мужествен; ибо ты народу сему передашь во владение землю, которую Я клялся отцам их дать им;

7

только будь тверд и очень мужествен, и тщательно храни и исполняй весь закон, который завещал тебе Моисей, раб Мой; не уклоняйся от него ни направо ни налево, дабы поступать благоразумно во всех предприятиях твоих.

8

Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно.

9

Вот Я повелеваю тебе: будь тверд и мужествен, не страшись и не ужасайся; ибо с тобою Господь Бог твой везде, куда ни пойдешь.

10

И дал Иисус повеление надзирателям народа и сказал:

11

пройдите по стану и дайте повеление народу и скажите: заготовляйте себе пищу для пути, потому что, спустя три дня, вы пойдете за Иордан сей, дабы придти взять землю, которую Господь Бог [отцов] ваших дает вам в наследие.

12

А колену Рувимову, Гадову и половине колена Манассиина Иисус сказал:

13

вспомните, что заповедал вам Моисей, раб Господень, говоря: Господь Бог ваш успокоил вас и дал вам землю сию;

14

жены ваши, дети ваши и скот ваш пусть останутся в земле, которую дал вам Моисей за Иорданом; а вы все, могущие сражаться, вооружившись идите пред братьями вашими и помогайте им,

15

доколе Господь не успокоит братьев ваших, как и вас; доколе и они не получат в наследие землю, которую Господь Бог ваш дает им; тогда возвратитесь в наследие ваше и владейте землею, которую Моисей, раб Господень, дал вам за Иорданом к востоку солнца.

16

Они в ответ Иисусу сказали: все, что ни повелишь нам, сделаем, и куда ни пошлешь нас, пойдем;

17

как слушали мы Моисея, так будем слушать и тебя: только Господь, Бог твой, да будет с тобою, как Он был с Моисеем;

18

всякий, кто воспротивится повелению твоему и не послушает слов твоих во всем, что ты ни повелишь ему, будет предан смерти. Только будь тверд и мужествен!

Joshua 2


Joshua Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 1

Joshua

Index

Chapter 2

1

И послал Иисус, сын Навин, из Ситтима двух соглядатаев тайно и сказал: пойдите, осмотрите землю и Иерихон. [Два юноши] пошли и пришли в дом блудницы, которой имя Раав, и остались ночевать там.

2

И сказано было царю Иерихонскому: вот, какие-то люди из сынов Израилевых пришли сюда в эту ночь, чтобы высмотреть землю.

3

Царь Иерихонский послал сказать Рааве: выдай людей, пришедших к тебе, которые вошли в твой дом, ибо они пришли высмотреть всю землю.

4

Но женщина взяла двух человек тех и скрыла их и сказала: точно приходили ко мне люди, но я не знала, откуда они;

5

когда же в сумерки надлежало затворять ворота, тогда они ушли; не знаю, куда они пошли; гонитесь скорее за ними, вы догоните их.

6

А сама отвела их на кровлю и скрыла их в снопах льна, разложенных у нее на кровле.

7

[Посланные] гнались за ними по дороге к Иордану до самой переправы; ворота же [тотчас] затворили, после того как вышли погнавшиеся за ними.

8

Прежде нежели они легли спать, она взошла к ним на кровлю

9

и сказала им: я знаю, что Господь отдал землю сию вам, ибо вы навели на нас ужас, и все жители земли сей пришли от вас в робость;

10

ибо мы слышали, как Господь иссушил пред вами воду Чермного моря, когда вы шли из Египта, и как поступили вы с двумя царями Аморрейскими за Иорданом, с Сигоном и Огом, которых вы истребили;

11

когда мы услышали об этом, ослабело сердце наше, и ни в ком [из нас] не стало духа против вас; ибо Господь Бог ваш есть Бог на небе вверху и на земле внизу;

12

итак поклянитесь мне Господом что, как я сделала вам милость, так и вы сделаете милость дому отца моего, и дайте мне верный знак,

13

что вы сохраните в живых отца моего и матерь мою, и братьев моих и сестер моих, и всех, кто есть у них, и избавите души наши от смерти.

14

Эти люди сказали ей: душа наша вместо вас [да будет предана] смерти, если вы не откроете сего дела нашего; когда же Господь предаст нам землю, мы окажем тебе милость и истину.

15

И спустила она их по веревке чрез окно, ибо дом ее был в городской стене, и она жила в стене;

16

и сказала им: идите на гору, чтобы не встретили вас преследующие, и скрывайтесь там три дня, доколе не возвратятся погнавшиеся [за вами]; а после пойдете в путь ваш.

17

И сказали ей те люди: мы свободны будем от твоей клятвы, которою ты нас закляла, [если не сделаешь так]:

18

вот, когда мы придем в эту землю, ты привяжи червленую веревку к окну, чрез которое ты нас спустила, а отца твоего и матерь твою и братьев твоих, все семейство отца твоего собери к себе в дом твой;

19

и если кто-нибудь выйдет из дверей твоего дома вон, того кровь на голове его, а мы свободны [будем от сей клятвы твоей]; а кто будет с тобою в [твоем] доме, того кровь на голове нашей, если чья рука коснется его;

20

если же ты откроешь сие наше дело, то мы также свободны будем от клятвы твоей, которою ты нас закляла.

21

Она сказала: да будет по словам вашим! И отпустила их, и они пошли, а она привязала к окну червленую веревку.

22

Они пошли и пришли на гору, и пробыли там три дня, доколе не возвратились гнавшиеся [за ними]. Гнавшиеся искали их по всей дороге и не нашли.

23

Таким образом два сии человека пошли назад, сошли с горы, перешли [Иордан] и пришли к Иисусу, сыну Навину, и пересказали ему все, что с ними случилось.

24

И сказали Иисусу: Господь предал всю землю сию в руки наши, и все жители земли в страхе от нас.

Joshua 3


Joshua Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 2

Joshua

Index

Chapter 3

1

И встал Иисус рано поутру, и двинулись они от Ситтима и пришли к Иордану, он и все сыны Израилевы, и ночевали там, еще не переходя [его].

2

Чрез три дня пошли надзиратели по стану

3

и дали народу повеление, говоря: когда увидите ковчег завета Господа Бога вашего и священников [и] левитов, несущих его, то и вы двиньтесь с места своего и идите за ним;

4

впрочем расстояние между вами и им должно быть до двух тысяч локтей мерою; не подходите к нему близко, чтобы знать вам путь, по которому идти; ибо вы не ходили сим путем ни вчера, ни третьего дня.

5

И сказал Иисус народу: освятитесь, ибо завтра сотворит Господь среди вас чудеса.

6

Священникам же сказал Иисус: возьмите ковчег завета, и идите пред народом. [Священники] взяли ковчег завета, и пошли пред народом.

7

Тогда Господь сказал Иисусу: в сей день Я начну прославлять тебя пред очами всех [сынов] Израиля, дабы они узнали, что как Я был с Моисеем, так буду и с тобою;

8

а ты дай повеление священникам, несущим ковчег завета, и скажи: как только войдете в воды Иордана, остановитесь в Иордане.

9

Иисус сказал сынам Израилевым: подойдите сюда и выслушайте слова Господа, Бога вашего.

10

И сказал Иисус: из сего узнаете, что среди вас есть Бог живый, Который прогонит от вас Хананеев и Хеттеев, и Евеев, и Ферезеев, и Гергесеев, и Аморреев, и Иевусеев:

11

вот, ковчег завета Господа всей земли пойдет пред вами чрез Иордан;

12

и возьмите себе двенадцать человек из колен Израилевых, по одному человеку из колена;

13

и как только стопы ног священников, несущих ковчег Господа, Владыки всей земли, ступят в воду Иордана, вода Иорданская иссякнет, текущая же сверху вода остановится стеною.

14

Итак, когда народ двинулся от своих шатров, чтобы переходить Иордан, и священники понесли ковчег завета пред народом,

15

то, лишь только несущие ковчег вошли в Иордан, и ноги священников, несших ковчег, погрузились в воду Иордана--Иордан же выступает из всех берегов своих во все дни жатвы пшеницы, --

16

вода, текущая сверху, остановилась и стала стеною на весьма большое расстояние, до города Адама, который подле Цартана; а текущая в море равнины, в море Соленое, ушла и иссякла.

17

И народ переходил против Иерихона; священники же, несшие ковчег завета Господня, стояли на суше среди Иордана твердою ногою. Все [сыны] Израилевы переходили по суше, доколе весь народ не перешел чрез Иордан.

Joshua 4


Joshua Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 3

Joshua

Index

Chapter 4

1

Когда весь народ перешел чрез Иордан, Господь сказал Иисусу:

2

возьмите себе из народа двенадцать человек, по одномучеловеку из колена,

3

и дайте им повеление и скажите: возьмите себе отсюда, изсредины Иордана, где стояли ноги священников неподвижно, двенадцать камней, и перенесите их с собою, и положите их наночлеге, где будете ночевать в эту ночь.

4

Иисус призвал двенадцать человек, которых назначил из Сыновизраилевых, по одному человеку из колена,

5

и сказал им Иисус: пойдите пред ковчегом Господа Бога вашегов средину Иордана и [возьмите оттуда] и положите на плечо своекаждый по одному камню, по числу колен сынов Израилевых,

6

чтобы они были у вас знамением; когдаспросят вас в последующее время сыны ваши и скажут: 'к чему у васэти камни?',

7

вы скажете им: '[в память того], что вода Иорданаразделилась пред ковчегом завета Господа; когда онпереходил чрез Иордан, тогда вода Иордана разделилась'; такимобразом камни сии будут для сынов Израилевых памятникомна век.

8

И сделали сыны Израилевы так, как приказал Иисус: взялидвенадцать камней из Иордана, как говорил Господь Иисусу, почислу колен сынов Израилевых, и перенесли их с собою на ночлег, иположили их там.

9

И [другие] двенадцать камней поставил Иисус среди Иордана наместе, где стояли ноги священников, несших ковчег завета. Они там и до сего дня.

10

Священники, несшие ковчег, стояли Средииордана, доколе не окончено было все, что Господьповелел Иисусу сказать народу г так, как завещал Моисей Иисусу; анарод между тем поспешно переходил.

11

Когда весь народ перешел Иордан, тогда перешел и ковчег [завета] Господня, и священники пред народом;

12

и сыны Рувима и сыны Гада и половина колена Манассиинаперешли вооруженные впереди сынов Израилевых, как говорил Иммоисей.

13

Около сорока тысяч вооруженных на брань перешло Предгосподом на равнины Иерихонские, чтобы сразиться.

14

В тот день прославил Господь Иисуса пред очами Всегоизраиля и стали бояться его, как боялись Моисея, во все дни жизниего.

15

И сказал Господь Иисусу, говоря:

16

прикажи священникам, несущим ковчег откровения, выйти Изиордана.

17

Иисус приказал священникам и сказал: выйдите из Иордана.

18

И когда священники, несшие ковчег завета Господня, вышли Изиордана, то, лишь только стопы ног их ступили на сушу, Водаиордана устремилась по своему месту и пошла, как вчера и третьегодня, выше всех берегов своих.

19

И вышел народ из Иордана в десятый день первого месяца ипоставил стан в Галгале, на восточной стороне Иерихона.

20

И двенадцать камней, которые взяли они из Иордана, Иисуспоставил в Галгале

21

и сказал сынам Израилевым: когда спросят в последующеевремя сыны ваши отцов своих: 'что значат эти камни?',

22

скажите сынам вашим: 'Израиль перешел чрез Иордан сей посуше',

23

ибо Господь Бог ваш иссушил воды Иордана для вас, доколе вы не перешли его, так же, как Господь Бог ваш сделал с Чермным морем, которое иссушил пред нами, доколе мыне перешли его,

24

дабы все народы земли познали, что рука Господня сильна, идабы вы боялись Господа Бога вашего во все дни.

Joshua 5


Joshua Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 4

Joshua

Index

Chapter 5

1

Когда все цари Аморрейские, которые жили по эту сторону Иордана к морю, и все цари Ханаанские, которые при море, услышали, что Господь иссушил воды Иордана пред сынами Израилевыми, доколе переходили они, тогда ослабело сердце их, и не стало уже в них духа против сынов Израилевых.

2

В то время сказал Господь Иисусу: сделай себе острые ножи и обрежь сынов Израилевых во второй раз.

3

И сделал себе Иисус острые ножи и обрезал сынов Израилевых на [месте, названном]: Холм обрезания.

4

Вот причина, почему обрезал Иисус [сынов Израилевых], весь народ, вышедший из Египта, мужеского пола, все способные к войне умерли в пустыне на пути, по исшествии из Египта;

5

весь же вышедший народ был обрезан, но весь народ, родившийся в пустыне на пути, после того как вышел из Египта, не был обрезан;

6

ибо сыны Израилевы сорок года ходили в пустыне, доколе не перемер весь народ, способный к войне, вышедший из Египта, которые не слушали гласа Господня, и которым Господь клялся, что они не увидят земли, которую Господь с клятвою обещал отцам их, дать нам землю, где течет молоко и мед,

7

а вместо их воздвиг сынов их. Сих обрезал Иисус, ибо они были необрезаны; потому что их, на пути, не обрезывали.

8

Когда весь народ был обрезан, оставался он на своем месте в стане, доколе не выздоровел.

9

И сказал Господь Иисусу: ныне Я снял с вас посрамление Египетское. Почему и называется то место 'Галгал', даже до сего дня.

10

И стояли сыны Израилевы станом в Галгале и совершили Пасху в четырнадцатый день месяца вечером на равнинах Иерихонских;

11

и на другой день Пасхи стали есть из произведений земли сей, опресноки и сушеные зерна в самый тот день;

12

а манна перестала падать на другой день после того, как они стали есть произведения земли, и не было более манны у сынов Израилевых, но они ели в тот год произведения земли Ханаанской.

13

Иисус, находясь близ Иерихона, взглянул, и видит, и вот стоит пред ним человек, и в руке его обнаженный меч. Иисус подошел к нему и сказал ему: наш ли ты, или из неприятелей наших?

14

Он сказал: нет; я вождь воинства Господня, теперь пришел [сюда]. Иисус пал лицем своим на землю, и поклонился и сказал ему: что господин мой скажет рабу своему?

15

Вождь воинства Господня сказал Иисусу: сними обувь твою с ног твоих, ибо место, на котором ты стоишь, свято. Иисус так и сделал.

Joshua 6


Joshua Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 5

Joshua

Index

Chapter 6

1

(5-16) Иерихон заперся и был заперт от [страха] сынов Израилевых: никто не выходил [из него] и никто не входил.

2

(6-1) Тогда сказал Господь Иисусу: вот, Я предаю в руки твои Иерихон и царя его, [и находящихся в нем] людей сильных;

3

(6-2) пойдите вокруг города все способные к войне и обходите город однажды [в день]; и это делай шесть дней;

4

(6-3) и семь священников пусть несут семь труб юбилейных пред ковчегом; а в седьмой день обойдите вокруг города семь раз, и священники пусть трубят трубами;

5

(6-4) когда затрубит юбилейный рог, когда услышите звук трубы, тогда весь народ пусть воскликнет громким голосом, и стена города обрушится до своего основания, и [весь] народ пойдет [в город, устремившись] каждый с своей стороны.

6

(6-5) И призвал Иисус, сын Навин, священников [Израилевых] и сказал им: несите ковчег завета; а семь священников пусть несут семь труб юбилейных пред ковчегом Господним.

7

(6-6) И сказал народу: пойдите и обойдите вокруг города; вооруженные же пусть идут пред ковчегом Господним.

8

(6-7) Как скоро Иисус сказал народу, семь священников, несших семь труб юбилейных пред Господом, пошли и затрубили трубами, и ковчег завета Господня шел за ними;

9

(6-8) вооруженные же шли впереди священников, которые трубили трубами; а идущие позади следовали за ковчегом, во время шествия трубя трубами.

10

(6-9) Народу же Иисус дал повеление и сказал: не восклицайте и не давайте слышать голоса вашего, и чтобы слово не выходило из уст ваших до [того] дня, доколе я не скажу вам: 'воскликните!' и тогда воскликните.

11

(6-10) Таким образом ковчег [завета] Господня пошел вокруг города и обошел однажды; и пришли в стан и ночевали в стане.

12

(6-11) [На другой день] Иисус встал рано поутру, и священники понесли ковчег [завета] Господня;

13

(6-12) и семь священников, несших семь труб юбилейных пред ковчегом Господним, шли и трубили трубами; вооруженные же шли впереди их, а идущие позади следовали за ковчегом [завета] Господня и идучи трубили трубами.

14

(6-13) Таким образом и на другой день обошли вокруг города однажды и возвратились в стан. И делали это шесть дней.

15

(6-14) В седьмой день встали рано, при появлении зари, и обошли таким же образом вокруг города семь раз; только в этот день обошли вокруг города семь раз.

16

(6-15) Когда в седьмой раз священники трубили трубами, Иисус сказал народу: воскликните, ибо Господь предал вам город!

17

(6-16) город будет под заклятием, и все, что в нем, Господу; только Раав блудница пусть останется в живых, она и всякий, кто у нее в доме; потому что она укрыла посланных, которых мы посылали;

18

(6-17) но вы берегитесь заклятого, чтоб и самим не подвергнуться заклятию, если возьмете что-нибудь из заклятого, и чтобы на стан [сынов] Израилевых не навести заклятия и не сделать ему беды;

19

(6-18) и все серебро и золото, и сосуды медные и железные да будут святынею Господу и войдут в сокровищницу Господню.

20

(6-19) Народ воскликнул, и затрубили трубами. Как скоро услышал народ голос трубы, воскликнул народ громким голосом, и обрушилась стена [города] до своего основания, и народ пошел в город, каждый с своей стороны, и взяли город.

21

(6-20) И предали заклятию всё, что в городе, и мужей и жен, и молодых и старых, и волов, и овец, и ослов, [всё истребили] мечом.

22

(6-21) А двум юношам, высматривавшим землю, Иисус сказал: пойдите в дом оной блудницы и выведите оттуда ее и всех, которые у нее, так как вы поклялись ей.

23

(6-22) И пошли юноши, высматривавшие [город, в дом женщины] и вывели Раав и отца ее и мать ее, и братьев ее, и всех, которые у нее [были], и всех родственников ее вывели, и поставили их вне стана Израильского.

24

(6-23) А город и все, что в нем, сожгли огнем; только серебро и золото и сосуды медные и железные отдали, в сокровищницу дома Господня.

25

(6-24) Раав же блудницу и дом отца ее и всех, которые у нее [были], Иисус оставил в живых, и она живет среди Израиля до сего дня, потому что она укрыла посланных, которых посылал Иисус для высмотрения Иерихона.

26

(6-25) В то время Иисус поклялся и сказал: проклят пред Господом тот, кто восставит и построит город сей Иерихон; на первенце своем он положит основание его и на младшем своем поставит врата его.

27

(6-26) И Господь был с Иисусом, и слава его носилась по всей земле.

Joshua 7


Joshua Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 6

Joshua

Index

Chapter 7

1

Но сыны Израилевы сделали преступление [и взяли] из заклятого. Ахан, сын Хармия, сына Завдия, сына Зары, из колена Иудина, взял из заклятого, и гнев Господень возгорелся на сынов Израиля.

2

Иисус из Иерихона послал людей в Гай, что близ Беф-Авена, с восточной стороны Вефиля, и сказал им: пойдите, осмотрите землю. Они пошли и осмотрели Гай.

3

И возвратившись к Иисусу, сказали ему: не весь народ пусть идет, а пусть пойдет около двух тысяч или около трех тысяч человек, и поразят Гай; всего народа не утруждай туда, ибо их мало [там].

4

Итак пошло туда из народа около трех тысяч человек, но они обратились в бегство от жителей Гайских;

5

жители Гайские убили из них до тридцати шести человек, и преследовали их от ворот до Севарим и разбили их на спуске с горы; отчего сердце народа растаяло и стало, как вода.

6

Иисус разодрал одежды свои и пал лицем своим на землю пред ковчегом Господним [и лежал] до самого вечера, он и старейшины Израилевы, и посыпали прахом головы свои.

7

И сказал Иисус: о, Господи Владыка! для чего Ты перевел народ сей чрез Иордан, дабы предать нас в руки Аморреев и погубить нас? о, если бы мы остались и жили за Иорданом!

8

О, Господи! что сказать мне после того, как Израиль обратил тыл врагам своим?

9

Хананеи и все жители земли услышат и окружат нас и истребят имя наше с земли. И что сделаешь [тогда] имени Твоему великому?

10

Господь сказал Иисусу: встань, для чего ты пал на лице твое?

11

Израиль согрешил, и преступили они завет Мой, который Я завещал им; и взяли из заклятого, и украли, и утаили, и положили между своими вещами;

12

за то сыны Израилевы не могли устоять пред врагами своими и обратили тыл врагам своим, ибо они подпали заклятию; не буду более с вами, если не истребите из среды вашей заклятого.

13

Встань, освяти народ и скажи: освятитесь к утру, ибо так говорит Господь Бог Израилев: 'заклятое среди тебя, Израиль; посему ты не можешь устоять пред врагами твоим, доколе не отдалишь от себя заклятого';

14

завтра подходите [все] по коленам вашим; колено же, которое укажет Господь, пусть подходит по племенам; племя, которое укажет Господь, пусть подходит по семействам; семейство, которое укажет Господь, пусть подходит по одному человеку;

15

и обличенного в [похищении] заклятого пусть сожгут огнем, его и все, что у него, за то, что он преступил завет Господень и сделал беззаконие среди Израиля.

16

Иисус, встав рано поутру, велел подходить Израилю по коленам его, и указано колено Иудино;

17

потом велел подходить племенам Иуды, и указано племя Зары; велел подходить племени Зарину по семействам, и указано [семейство] Завдиево;

18

велел подходить семейству его по одному человеку, и указан Ахан, сын Хармия, сына Завдия, сына Зары, из колена Иудина.

19

Тогда Иисус сказал Ахану: сын мой! воздай славу Господу, Богу Израилеву и сделай пред Ним исповедание и объяви мне, что ты сделал; не скрой от меня.

20

В ответ Иисусу Ахан сказал: точно, я согрешил пред Господом Богом Израилевым и сделал то и то:

21

между добычею увидел я одну прекрасную Сеннаарскую одежду и двести сиклей серебра и слиток золота весом в пятьдесят сиклей; это мне полюбилось и я взял это; и вот, оно спрятано в земле среди шатра моего, и серебро под ним.

22

Иисус послал людей, и они побежали в шатер; и вот, [все] это спрятано было в шатре его, и серебро под ним.

23

Они взяли это из шатра и принесли к Иисусу и ко всем сынам Израилевым и положили пред Господом.

24

Иисус и все Израильтяне с ним взяли Ахана, сына Зарина, и серебро, и одежду, и слиток золота, и сыновей его и дочерей его, и волов его и ослов его, и овец его и шатер его, и все, что у него [было], и вывели их на долину Ахор.

25

И сказал Иисус: за то, что ты навел на нас беду, Господь на тебя наводит беду в день сей. И побили его все Израильтяне камнями, и сожгли их огнем, и наметали на них камни.

26

И набросали на него большую груду камней, [которая уцелела] и до сего дня. После сего утихла ярость гнева Господня. Посему то место называется долиною Ахор даже до сего дня.

Joshua 8


Joshua Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 7

Joshua

Index

Chapter 8

1

Господь сказал Иисусу: не бойся и не ужасайся; возьми с собою весь народ, способный к войне, и встав пойди к Гаю; вот, Я предаю в руки твои царя Гайского и народ его, город его и землю его;

2

сделай с Гаем и царем его то же, что сделал ты с Иерихоном и царем его, только добычу его и скот его разделите себе; сделай засаду позади города.

3

Иисус и весь народ, способный к войне, встал, чтобы идти к Гаю, и выбрал Иисус тридцать тысяч человек храбрых и послал их ночью,

4

и дал им приказание и сказал: смотрите, вы будете составлять засаду у города позади города; не отходите далеко от города и будьте все готовы;

5

а я и весь народ, который со мною, подойдем к городу; и когда [жители Гая] выступят против нас, как и прежде, то мы побежим от них;

6

они пойдут за нами, так что мы отвлечем их от города; ибо они скажут: 'бегут от нас, как и прежде'; когда мы побежим от них,

7

тогда вы встаньте из засады и завладейте городом, и Господь Бог ваш предаст его в руки ваши;

8

когда возьмете город, зажгите город огнем, по слову Господню сделайте; смотрите, я повелеваю вам.

9

Таким образом послал их Иисус, и они пошли в засаду и засели между Вефилем и между Гаем, с западной стороны Гая; а Иисус в ту ночь ночевал среди народа.

10

Встав рано поутру, Иисус осмотрел народ, и пошел он и старейшины Израилевы впереди народа к Гаю;

11

и весь народ, способный к войне, который был с ним, пошел, приблизился и подошел к городу,

12

и поставил стан с северной стороны Гая, а между ним и Гаем была долина. Потом взял он около пяти тысяч человек и посадил их в засаде между Вефилем и Гаем, с западной стороны города.

13

И народ расположил весь стан, который был с северной стороны города, так, что задняя часть была с западной стороны города. И пришел Иисус в ту ночь на средину долины.

14

Когда увидел это царь Гайский, тотчас с жителями города, встав рано, выступил против Израиля на сражение, он и весь народ его, на назначенное место пред равниною; а он не знал, что для него есть засада позади города.

15

Иисус и весь Израиль, будто пораженные ими, побежали к пустыне;

16

а они кликнули весь народ, который был в городе, чтобы преследовать их, и, преследуя Иисуса, отдалились от города;

17

в Гае и Вефиле не осталось ни одного человека, который не погнался бы за Израилем; и город свой они оставили отворенным, преследуя Израиля.

18

Тогда Господь сказал Иисусу: простри копье, которое в руке твоей, к Гаю, ибо Я предам его в руки твои. Иисус простер копье, которое было в его руке, к городу.

19

Сидевшие в засаде тотчас встали с места своего и побежали, как скоро он простер руку свою, вошли в город и взяли его и тотчас зажгли город огнем.

20

Жители Гая, оглянувшись назад, увидели, что дым от города восходил к небу. И не было для них места, куда бы бежать--ни туда, ни сюда; ибо народ, бежавший к пустыне, обратился на преследователей.

21

Иисус и весь Израиль, увидев, что сидевшие в засаде взяли город, и дым от города восходил [к небу], возвратились и стали поражать жителей Гая;

22

а те из города вышли навстречу им, так что они находились в средине между Израильтянами, [из которых] одни были с той стороны, а другие с другой; так поражали их, что не оставили ни одного из них, уцелевшего или убежавшего;

23

а царя Гайского взяли живого и привели его к Иисусу.

24

Когда Израильтяне перебили всех жителей Гая на поле, в пустыне, куда они преследовали их, и когда все они до последнего пали от острия меча, тогда все Израильтяне обратились к Гаю и поразили его острием меча.

25

Падших в тот день мужей и жен, всех жителей Гая, было двенадцать тысяч.

26

Иисус не опускал руки своей, которую простер с копьем, доколе не предал заклятию всех жителей Гая;

27

только скот и добычу города сего [сыны] Израиля разделили между собою, по слову Господа, которое [Господь] сказал Иисусу.

28

И сожег Иисус Гай и обратил его в вечные развалины, в пустыню, до сего дня;

29

а царя Гайского повесил на дереве, до вечера; по захождении же солнца приказал Иисус, и сняли труп его с дерева, и бросили его у ворот городских, и набросали над ним большую груду камней, [которая уцелела] даже до сего дня.

30

Тогда Иисус устроил жертвенник Господу Богу Израилеву на горе Гевал,

31

как заповедал Моисей, раб Господень, сынам Израилевым, о чем написано в книге закона Моисеева, --жертвенник из камней цельных, на которые не поднимали железа; и принесли на нем всесожжение Господу и совершили жертвы мирные.

32

И написал [Иисус] там на камнях список с закона Моисеева, который он написал пред сынами Израилевыми.

33

Весь Израиль, старейшины его и надзиратели [его] и судьи его, стали с той и другой стороны ковчега против священников [и] левитов, носящих ковчег завета Господня, как пришельцы, так и природные жители, одна половина их у горы Гаризим, а другая половина у горы Гевал, как прежде повелел Моисей, раб Господень, благословлять народ Израилев.

34

И потом прочитал [Иисус] все слова закона, благословение и проклятие, как написано в книге закона;

35

из всего, что Моисей заповедал [Иисусу], не было [ни одного] слова, которого Иисус не прочитал бы пред всем собранием Израиля, и женами, и детьми, и пришельцами, находившимися среди них.

Joshua 9


Joshua Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 8

Joshua

Index

Chapter 9

1

Услышав сие, все цари, которые за Иорданом, на горе и на равнине и по всему берегу великого моря, близ Ливана, Хеттеи, Аморреи, Хананеи, Ферезеи, Евеи и Иевусеи,

2

собрались вместе, дабы единодушно сразиться с Иисусом и Израилем.

3

Но жители Гаваона, услышав, что Иисус сделал с Иерихоном и Гаем,

4

употребили хитрость: пошли, запаслись хлебом на дорогу и положили ветхие мешки на ослов своих и ветхие, изорванные и заплатанные мехи вина;

5

и обувь на ногах их была ветхая с заплатами, и одежда на них ветхая; и весь дорожный хлеб их был сухой и заплесневелый.

6

Они пришли к Иисусу в стан [Израильский] в Галгал и сказали ему и всем Израильтянам: из весьма дальней земли пришли мы; итак заключите с нами союз.

7

Израильтяне же сказали Евеям: может быть, вы живете близ нас? как нам заключить с вами союз?

8

Они сказали Иисусу: мы рабы твои. Иисус же сказал им: кто вы и откуда пришли?

9

Они сказали ему: из весьма дальней земли пришли рабы твои во имя Господа Бога твоего; ибо мы слышали славу Его и все, что сделал Он в Египте,

10

и все, что Он сделал двум царям Аморрейским, которые по ту сторону Иордана, Сигону, царю Есевонскому, и Огу, царю Васанскому, который [жил] в Астарофе.

11

[Слыша сие], старейшины наши и все жители нашей земли сказали нам: возьмите в руки ваши хлеба на дорогу и пойдите навстречу им и скажите им: 'мы рабы ваши; итак заключите с нами союз'.

12

Этот хлеб наш из домов наших мы взяли теплый в тот день, когда пошли к вам, а теперь вот, он сделался сухой и заплесневелый;

13

и эти мехи с вином, которые мы налили новые, вот, изорвались; и эта одежда наша и обувь наша обветшала от весьма дальней дороги.

14

Израильтяне взяли их хлеба, а Господа не вопросили.

15

И заключил Иисус с ними мир и постановил с ними условие в том, что он сохранит им жизнь; и поклялись им начальники общества.

16

А чрез три дня, как заключили они с ними союз, услышали, что они соседи их и живут близ них;

17

ибо сыны Израилевы, отправившись в путь, пришли в города их на третий день; города же их [были]: Гаваон, Кефира, Беероф и Кириаф-Иарим.

18

сыны Израилевы не побили их, потому что начальники общества клялись им Господом Богом Израилевым. За это все общество [Израилево] возроптало на начальников.

19

Все начальники сказали всему обществу: мы клялись им Господом Богом Израилевым и потому не можем коснуться их;

20

а вот что сделаем с ними: оставим их в живых, чтобы не постиг нас гнев за клятву, которою мы клялись им.

21

И сказали им начальники: пусть они живут, но будут рубить дрова и черпать воду для всего общества. [И сделало все общество] так, как сказали им начальники.

22

Иисус призвал их и сказал: для чего вы обманули нас, сказав: 'мы весьма далеко от вас', тогда как вы живете близ нас?

23

за это прокляты вы! без конца вы будете рабами, будете рубить дрова и черпать воду для дома Бога моего!

24

Они в ответ Иисусу сказали: дошло до сведения рабов твоих, что Господь Бог твой повелел Моисею, рабу Своему, дать вам всю землю и погубить всех жителей сей земли пред лицем вашим; посему мы весьма боялись, чтобы вы не лишили нас жизни, и сделали это дело;

25

теперь вот мы в руке твоей: как лучше и справедливее тебе покажется поступить с нами, так и поступи.

26

И поступил с ними так: избавил их от руки сынов Израилевых, и они не умертвили их;

27

и определил в тот день Иисус, чтобы они рубили дрова и черпали воду для общества и для жертвенника Господня; --посему жители Гаваона сделались дровосеками и водоносами для жертвенника Божия, --даже до сего дня, на месте, какое ни избрал бы [Господь].

Joshua 10


Joshua Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 9

Joshua

Index

Chapter 10

1

Когда Адониседек, царь Иерусалимский, услышал, что Иисус взял Гай и предал его заклятию, и что так же поступил с Гаем и царем его, как поступил с Иерихоном и царем его, и что жители Гаваона заключили мир с Израилем и остались среди их,

2

тогда он весьма испугался, потому что Гаваон [был] город большой, как один из царских городов, и больше Гая, и все жители его люди храбрые.

3

Посему Адониседек, царь Иерусалимский, послал к Гогаму, царю Хевронскому, и к Фираму, царю Иармуфскому, и к Яфию, царю Лахисскому, и к Девиру, царю Еглонскому, чтобы сказать:

4

придите ко мне и помогите мне поразить Гаваон за то, что он заключил мир с Иисусом и сынами Израилевыми.

5

Они собрались, и пошли пять царей Аморрейских: царь Иерусалимский, царь Хевронский, царь Иармуфский, царь Лахисский, царь Еглонский, они и все ополчение их, и расположились станом подле Гаваона, чтобы воевать против него.

6

Жители Гаваона послали к Иисусу в стан [Израильский], в Галгал, сказать: не отними руки твоей от рабов твоих; приди к нам скорее, спаси нас и подай нам помощь; ибо собрались против нас все цари Аморрейские, живущие на горах.

7

Иисус пошел из Галгала сам, и с ним весь народ, способный к войне, и все мужи храбрые.

8

И сказал Господь Иисусу: не бойся их, ибо Я предал их в руки твои: никто из них не устоит пред лицем твоим.

9

И пришел на них Иисус внезапно, [потому что] всю ночь шел он из Галгала.

10

Господь привел их в смятение при виде Израильтян, и они поразили их в Гаваоне сильным поражением, и преследовали их по дороге к возвышенности Вефорона, и поражали их до Азека и до Македа.

11

Когда же они бежали от Израильтян по скату горы Вефоронской, Господь бросал на них с небес большие камни до самого Азека, и они умирали; больше было тех, которые умерли от камней града, нежели тех, которых умертвили сыны Израилевы мечом.

12

Иисус воззвал к Господу в тот день, в который предал Господь Аморрея в руки Израилю, когда побил их в Гаваоне, и они побиты были пред лицем сынов Израилевых, и сказал пред Израильтянами: стой, солнце, над Гаваоном, и луна, над долиною Аиалонскою!

13

И остановилось солнце, и луна стояла, доколе народ мстил врагам своим. Не это ли написано в книге Праведного: 'стояло солнце среди неба и не спешило к западу почти целый день'?

14

И не было такого дня ни прежде ни после того, в который Господь [так] слушал бы гласа человеческого. Ибо Господь сражался за Израиля.

15

Потом возвратился Иисус и весь Израиль с ним в стан, в Галгал.

16

А те пять царей убежали и скрылись в пещере в Македе.

17

Когда донесено было Иисусу и сказано: 'нашлись пять царей, они скрываются в пещере в Македе',

18

Иисус сказал: 'привалите большие камни к отверстию пещеры и приставьте к ней людей стеречь их;

19

а вы не останавливайтесь, но преследуйте врагов ваших и истребляйте заднюю часть войска их и не давайте им уйти в города их, ибо Господь Бог ваш предал их в руки ваши'.

20

После того, как Иисус и сыны Израилевы совершенно поразили их весьма великим поражением, и оставшиеся из них убежали в города укрепленные,

21

весь народ возвратился в стан к Иисусу в Макед с миром, и никто на сынов Израилевых не пошевелил языком своим.

22

Тогда Иисус сказал: откройте отверстие пещеры и выведите ко мне из пещеры пятерых царей тех.

23

Так и сделали: вывели к нему из пещеры пятерых царей тех: царя Иерусалимского, царя Хевронского, царя Иармуфского, царя Лахисского и царя Еглонского.

24

Когда вывели царей сих к Иисусу, Иисус призвал всех Израильтян и сказал вождям воинов, ходившим с ним: подойдите, наступите ногами вашими на выи царей сих. Они подошли и наступили ногами своими на выи их.

25

Иисус сказал им: не бойтесь и не ужасайтесь, будьте тверды и мужественны; ибо так поступит Господь со всеми врагами вашими, с которыми будете воевать.

26

Потом поразил их Иисус и убил их и повесил их на пяти деревах; и висели они на деревах до вечера.

27

При захождении солнца приказал Иисус, и сняли их с дерев, и бросили их в пещеру, в которой они скрывались, и привалили большие камни к отверстию пещеры, [которые там] даже до сего дня.

28

В тот же день взял Иисус Макед, и поразил [его] мечом и царя его, и предал заклятию их и все дышащее, что находилось в нем: никого не оставил, кто бы уцелел; и поступил с царем Македским так же, как поступил с царем Иерихонским.

29

И пошел Иисус и все Израильтяне с ним из Македа к Ливне и воевал против Ливны;

30

и предал Господь и ее в руки Израиля, и царя ее, и истребил ее Иисус мечом и все дышащее, что [находилось] в ней: никого не оставил в ней, кто бы уцелел, и поступил с царем ее так же, как поступил с царем Иерихонским.

31

Из Ливны пошел Иисус и все Израильтяне с ним к Лахису и расположился подле него станом и воевал против него;

32

и предал Господь Лахис в руки Израиля, и взял он его на другой день, и поразил его мечом и все дышащее, что было в нем, так, как поступил с Ливною.

33

Тогда пришел на помощь Лахису Горам, царь Газерский; но Иисус поразил его и народ его [мечом] так, что никого у него не оставил, кто бы уцелел.

34

И пошел Иисус и все Израильтяне с ним из Лахиса к Еглону и расположились подле него станом и воевали против него;

35

И взяли его в тот же день и поразили его мечом, и все дышащее, что находилось в нем в тот день, предал он заклятию, как поступил с Лахисом.

36

И пошел Иисус и все Израильтяне с ним из Еглона к Хеврону и воевали против него;

37

и взяли его и поразили его мечом, и царя его, и все города его, и все дышащее, что находилось в нем; никого не оставил, кто уцелел бы, как поступил он и с Еглоном: предал заклятию его и все дышащее, что находилось в нем.

38

Потом обратился Иисус и весь Израиль с ним к Давиру и воевал против него;

39

и взял его и царя его и все города его, и поразили их мечом, и предали заклятию все дышащее, что находилось в нем: никого не осталось, кто уцелел бы; как поступил с Хевроном и царем его, так поступил с Давиром и царем его, и как поступил с Ливною и царем ее.

40

И поразил Иисус всю землю нагорную и полуденную, и низменные места и землю, лежащую у гор, и всех царей их: никого не оставил, кто уцелел бы, и все дышащее предал заклятию, как повелел Господь Бог Израилев;

41

поразил их Иисус от Кадес-Варни до Газы, и всю землю Гошен даже до Гаваона;

42

и всех царей сих и земли их Иисус взял одним разом, ибо Господь Бог Израилев сражался за Израиля.

43

Потом Иисус и все Израильтяне с ним возвратились в стан, в Галгал.

Joshua 11


Joshua Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 10

Joshua

Index

Chapter 11

1

Услышав [сие], Иавин, царь Асорский, послал к Иоваву, царю Мадонскому, и к царю Шимронскому, и к царю Ахсафскому,

2

и к царям, которые [жили] к северу на горе и на равнине с южной стороны Хиннарофа, и на низменных местах, и в Нафоф-Доре к западу,

3

к Хананеям, [которые жили] к востоку и к морю, к Аморреям и Хеттеям, к Ферезеям и к Иевусеям, [жившим] на горе, и к Евеям, [жившим] подле Ермона в земле Массифе.

4

И выступили они и все ополчение их с ними, многочисленный народ, который множеством равнялся песку на берегу морском; и коней и колесниц [было] весьма много.

5

И собрались все цари сии, и пришли и расположились станом вместе при водах Меромских, чтобы сразиться с Израилем.

6

Но Господь сказал Иисусу: не бойся их, ибо завтра, около сего времени, Я предам всех [их] на избиение [сынам] Израиля; коням же их перережь жилы и колесницы их сожги огнем.

7

Иисус и с ним весь народ, способный к войне, внезапно вышли на них к водам Меромским и напали на них.

8

И предал их Господь в руки Израильтян, и поразили они их, и преследовали их до Сидона великого и до Мисрефоф-Маима, и до долины Мицфы к востоку, и перебили их, так что никого из них не осталось, кто уцелел бы.

9

И поступил Иисус с ними так, как сказал ему Господь: коням их перерезал жилы и колесницы их сожег огнем.

10

В то же время возвратившись Иисус взял Асор и царя его убил мечом (Асор же прежде был главою всех царств сих);

11

и побили все дышащее, что было в нем, мечом, предав заклятию: не осталось ни одной души; а Асор сожег он огнем.

12

И все города царей сих и всех царей их взял Иисус и побил мечом, предав их заклятию, как повелел Моисей, раб Господень;

13

впрочем всех городов, лежавших на возвышенности, не жгли Израильтяне, кроме одного Асора, [который] сжег Иисус.

14

А всю добычу городов сих и скот разграбили сыны Израилевы себе; людей же всех перебили мечом, так что истребили [всех] их: не оставили ни одной души.

15

Как повелел Господь Моисею, рабу Своему, так Моисей заповедал Иисусу, а Иисус так и сделал: не отступил ни от одного слова во всем, что повелел Господь Моисею.

16

Таким образом Иисус взял всю эту нагорную землю, всю землю полуденную, всю землю Гошен и низменные места, и равнину и гору Израилеву, и низменные места,

17

от горы Халак, простирающейся к Сеиру, до Ваал-Гада в долине Ливанской, подле горы Ермона, и всех царей их взял, поразил их и убил.

18

Долгое время вел Иисус войну со всеми сими царями.

19

Не было города, который заключил бы мир с сынами Израилевыми, кроме Евеев, жителей Гаваона: все взяли они войною;

20

ибо от Господа было то, что они ожесточили сердце свое и войною встречали Израиля--для того, чтобы преданы были заклятию и чтобы не было им помилования, но чтобы истреблены были так, как повелел Господь Моисею.

21

В то же время пришел Иисус и поразил Енакимов на горе, в Хевроне, в Давире, в Анаве, на всей горе Иудиной и на всей горе Израилевой; с городами их предал их Иисус заклятию;

22

не осталось [ни одного] из Енакимов в земле сынов Израилевых, остались только в Газе, в Гефе и в Азоте.

23

Таким образом взял Иисус всю землю, как говорил Господь Моисею, и отдал ее Иисусу в удел Израильтянам, по разделению между коленами их. И успокоилась земля от войны.

Joshua 12


Joshua Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 11

Joshua

Index

Chapter 12

1

Вот цари той земли, которых поразили сыны Израилевы и которых землю взяли в наследие по ту сторону Иордана к востоку солнца, от потока Арнона до горы Ермона, и всю равнину к востоку:

2

Сигон, царь Аморрейский, живший в Есевоне, владевший от Ароера, что при береге потока Арнона, и от средины потока, половиною Галаада, до потока Иавока, предела Аммонитян,

3

и равниною до самого моря Хиннерефского к востоку и до моря равнины, моря Соленого, к востоку по дороге к Беф-Иешимофу, а к югу местами, лежащими при подошве Фасги;

4

сопредельный [ему] Ог, царь Васанский, последний из Рефаимов, живший в Астарофе и в Едреи,

5

владевший горою Ермоном и Салхою и всем Васаном, до предела Гессурского и Маахского, и половиною Галаада, до предела Сигона, царя Есевонского.

6

Моисей, раб Господень, и сыны Израилевы убили их; и дал ее Моисей, раб Господень, в наследие [колену] Рувимову и Гадову и половине колена Манассиина.

7

И вот цари [Аморрейской] земли, которых поразил Иисус и сыны Израилевы по эту сторону Иордана к западу, от Ваал-Гада на долине Ливанской до Халака, горы, простирающейся к Сеиру, которую отдал Иисус коленам Израилевым в наследие, по разделению их,

8

на горе, на низменных местах, на равнине, на местах, лежащих при горах, и в пустыне и на юге, Хеттеев, Аморреев, Хананеев, Ферезеев, Евеев и Иевусеев:

9

один царь Иерихона, один царь Гая, что близ Вефиля,

10

один царь Иерусалима, один царь Хеврона,

11

один царь Иармуфа, один царь Лахиса,

12

один царь Еглона, один царь Газера,

13

один царь Давира, один царь Гадера,

14

один царь Хормы, один царь Арада,

15

один царь Ливны, один царь Одоллама,

16

один царь Македа, один царь Вефиля,

17

один царь Таппуаха, один царь Хефера.

18

Один царь Афека, один царь Шарона,

19

один царь Мадона, один царь Асора,

20

один царь Шимрон-Мерона, один царь Ахсафа,

21

один царь Фаанаха, один царь Мегиддона,

22

один царь Кедеса, один царь Иокнеама при Кармиле,

23

один царь Дора при Нафаф-Доре, один царь Гоима в Галгале,

24

один царь Фирцы. Всех царей тридцать один.

Joshua 13


Joshua Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 12

Joshua

Index

Chapter 13

1

Когда Иисус состарился, вошел в лета [преклонные], тогда Господь сказал ему: ты состарился, вошел в лета [преклонные], а земли брать в наследие остается еще очень много.

2

Остается сия земля: все округи Филистимские и вся [земля] Гессурская.

3

От Сихора, что пред Египтом, до пределов Екрона к северу, считаются Ханаанскими пять владельцев Филистимских: Газский, Азотский, Аскалонский, Гефский, Екронский и Аввейский;

4

к югу же вся земля Ханаанская от Меары Сидонской до Афека, до пределов Аморрейских,

5

также земля Гевла и весь Ливан к востоку солнца от Ваал-Гада, [что] подле горы Ермона, до входа в Емаф.

6

Всех горных жителей от Ливана до Мисрефоф-Маима, всех Сидонян Я изгоню от лица сынов Израилевых. Раздели же ее в удел Израилю, как Я повелел тебе;

7

раздели землю сию в удел девяти коленам и половине колена Манассиина.

8

А [колено] Рувимово и Гадово с другою половиною колена Манассиина получили удел свой от Моисея за Иорданом к востоку, как дал им Моисей, раб Господень,

9

от Ароера, который на берегу потока Арнона, и город, который среди потока, и всю равнину Медеву до Дивона;

10

также все города Сигона, царя Аморрейского, который царствовал в Есевоне, до пределов Аммонитских,

11

также Галаад и область Гессурскую и Маахскую, и всю гору Ермон и весь Васан до Салхи,

12

все царство Ога Васанского, который царствовал в Астарофе и в Едреи. Он оставался один из Рефаимов, которых Моисей поразил и прогнал.

13

Но сыны Израилевы не выгнали жителей Гессура и Маахи, и живет Гессур и Мааха среди Израиля до сего дня.

14

Только колену Левиину не дал он удела: жертвы Господа Бога Израилева суть удел его, как сказал ему Господь.

15

колену сынов Рувимовых по племенам их дал [удел] Моисей:

16

пределом их был Ароер, который на берегу потока Арнона, и город, который среди потока, и вся равнина при Медеве,

17

Есевон и все города его, которые на равнине, и Дивон, Вамоф-Ваали Беф-Ваал-Меон,

18

Иааца, Кедемоф и Мефааф,

19

Кириафаим, Сивма и Цереф-Шахар на горе Емек,

20

Беф-Фегор и места при подошве Фасги и Беф-Иешимоф,

21

и все города на равнине, и все царство Сигона, царя Аморрейского, который царствовал в Есевоне, которого убил Моисей, равно как и вождей Мадиамских: Евия, и Рекема, и Цура, и Хура, и Реву, князей Сигоновых, живших в земле [той];

22

также Валаама, сына Веорова, прорицателя, убили сыны Израилевы мечом в числе убитых ими.

23

Пределом сынов Рувимовых был Иордан. Вот удел сынов Рувимовых по племенам их, города и села их.

24

Моисей дал также [удел] колену Гадову, сынам Гадовым, по племенам их:

25

пределом их был Иазер и все города Галаадские, и половина земли сынов Аммоновых до Ароера, что пред Раввою,

26

и [земли] от Есевона до Рамаф-Мицфы и Ветонима и от Маханаима до пределов Давира,

27

и на долине Беф-Гарам и Беф-Нимра и Сокхоф и Цафон, остаток царства Сигона, царя Есевонского; пределом его был Иордан до моря Хиннерефского за Иорданом к востоку.

28

Вот удел сынов Гадовых по племенам их, города и села их.

29

Моисей дал [удел] и половине колена Манассиина, который [принадлежал] половине колена сынов Манассииных, по племенам их;

30

предел их был: от Маханаима весь Васан, все царство Ога, царя Васанского, и все селения Иаировы, что в Васане, шестьдесят городов;

31

а половина Галаада и Астароф и Едрея, царственные города Ога Васанского, [даны] сынам Махира, сына Манассиина, половине сынов Махировых, по племенам их.

32

Вот что Моисей дал в удел на равнинах Моавитских за Иорданом против Иерихона к востоку.

33

Но колену Левиину Моисей не дал удела: Господь Бог Израилев Сам есть удел их, как Он говорил им.

Joshua 14


Joshua Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 13

Joshua

Index

Chapter 14

1

Вот что получили в удел сыны Израилевы в земле Ханаанской, что разделили им в удел Елеазар священник и Иисус, сын Навин, и начальники поколений в коленах сынов Израилевых;

2

по жребию делили они, как повелел Господь чрез Моисея, девяти коленам и половине колена [Манассиина],

3

ибо двум коленам и половине колена [Манассиина] Моисей дал удел за Иорданом, левитам же не дал удела между ними;

4

ибо от сынов Иосифовых произошли два колена: Манассиино и Ефремово; посему они и не дали левитам части в земле, [а только] города для жительства с предместиями их для скота их и для [других] выгод их.

5

Как повелел Господь Моисею, так [и] сделали сыны Израилевы, когда делили на уделы землю.

6

Сыны Иудины пришли в Галгал к Иисусу. И сказал ему Халев, сын Иефоннии, Кенезеянин: ты знаешь, что говорил Господь Моисею, человеку Божию, о мне и о тебе в Кадес-Варне;

7

я был сорока лет, когда Моисей, раб Господень, посылал меня из Кадес-Варни осмотреть землю, и я принес ему в ответ, что было у меня на сердце:

8

братья мои, которые ходили со мною, привели в робость сердце народа, а я в точности следовал Господу Богу моему;

9

и клялся Моисей в тот день и сказал: 'земля, по которой ходила нога твоя, будет уделом тебе и детям твоим на век, ибо ты в точности последовал Господу Богу моему';

10

итак, вот, Господь сохранил меня в живых, как Он говорил; уже сорок пять лет [прошло] от того времени, когда Господь сказал Моисею слово сие, и Израиль ходил по пустыне; теперь, вот, мне восемьдесят пять лет;

11

но и ныне я столько же крепок, как и тогда, когда посылал меня Моисей: сколько тогда было у меня силы, столько и теперь есть для того, чтобы воевать и выходить и входить;

12

итак дай мне сию гору, о которой говорил Господь в тот день; ибо ты слышал в тот день, что там [живут] сыны Енаковы, и города [у них] большие и укрепленные; может быть, Господь [будет] со мною, и я изгоню их, как говорил Господь.

13

Иисус благословил его, и дал в удел Халеву, сыну Иефонниину, Хеврон.

14

Таким образом Хеврон остался уделом Халева, сына Иефонниина, Кенезеянина, до сего дня, за то, что он в точности последовал [повелению] Господа Бога Израилева.

15

Имя Хеврону прежде было Кириаф-Арбы, как назывался между сынами Енака один человек великий. И земля успокоилась от войны.

Joshua 15


Joshua Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 14

Joshua

Index

Chapter 15

1

Жребий колену сынов Иудиных, по племенам их, выпал такой: в смежности с Идумеею была пустыня Син, к югу, при конце Фемана;

2

южным пределом их был край моря Соленого от простирающегося к югу залива;

3

на юге идет он к возвышенности Акраввимской, проходит Цин и, восходя с южной стороны к Кадес-Варне, проходит Хецрон и, восходя до Аддара, поворачивает к Каркае,

4

потом проходит Ацмон, идет к потоку Египетскому, так что конец сего предела есть море. Сей будет южный ваш предел.

5

Пределом же к востоку море Соленое, до устья Иордана; а предел с северной стороны [начинается] от залива моря, от устья Иордана;

6

отсюда предел восходит к Беф-Хогле и проходит с северной стороны к Беф-Араве, и идет предел вверх до камня Богана, сына Рувимова;

7

потом восходит предел к Давиру от долины Ахор и на севере поворачивает к Галгалу, который против возвышенности Адуммима, лежащего с южной стороны потока; отсюда предел проходит к водам Ен-Шемеша и оканчивается у Ен-Рогела;

8

отсюда предел идет вверх к долине сына Енномова с южной стороны Иевуса, который [есть] Иерусалим, и восходит предел на вершину горы, которая к западу против долины Енномовой, которая на краю долины Рефаимов к северу;

9

от вершины горы предел поворачивает к источнику вод Нефтоах и идет к городам горы Ефрона, и поворачивает предел к Ваалу, который [есть] Кириаф-Иарим;

10

потом поворачивает предел от Ваала к морю к горе Сеиру, и идет северною стороною горы Иеарим, которая [есть] Кесалон, и, нисходя к Вефсамису, проходит чрез Фимну;

11

отсюда предел идет северною стороною Екрона, и поворачивает предел к Шикарону, проходит чрез гору Ваал и доходит до Иавнеила, и оканчивается предел у моря. Западный предел составляет великое море.

12

Вот предел сынов Иудиных с племенами их со всех сторон.

13

И Халеву, сыну Иефонниину, [Иисус] дал часть среди сынов Иудиных, как повелел Господь Иисусу; Кириаф-Арбы, отца Енакова, иначе Хеврон.

14

И выгнал оттуда Халев трех сынов Енаковых: Шешая, Ахимана и Фалмая, детей Енаковых.

15

Отсюда пошел против жителей Давира (имя Давиру прежде [было] Кириаф-Сефер).

16

И сказал Халев: кто поразит Кириаф-Сефер и возьмет его, тому отдам Ахсу, дочь мою, в жену.

17

И взял его Гофониил, сын Кеназа, брата Халевова, и отдал он в жену ему Ахсу, дочь свою.

18

Когда надлежало ей идти, ее научили просить у отца ее поле, и она сошла с осла. Халев сказал ей: что тебе?

19

Она сказала: дай мне благословение; ты дал мне землю полуденную, дай мне и источники вод. И дал он ей источники верхние и источники нижние.

20

Вот удел колена сынов Иудиных, по племенам их:

21

города с края колена сынов Иудиных в смежности с Идумеею на юге были: Кавцеил, Едер и Иагур,

22

Кина, Димона, Адада,

23

Кедес, Асор и Ифнан,

24

Зиф, Телем и Валоф,

25

Гацор-Хадафа, Кириаф, Хецрон, иначе Гацор,

26

Амам, Шема и Молада,

27

Хацар-Гадда, Хешмон и Веф-Палет,

28

Хацар-Шуал, Вирсавия и Визиофея,

29

Ваала, Иим и Ацем,

30

Елфолад, Кесил и Хорма,

31

Циклаг, Мадмана и Сансана,

32

Леваоф, Шелихим, Аин и Риммон: всех двадцать девять городов с их селами.

33

На низменных местах: Ештаол, Цора и Ашна,

34

Заноах, Ен-Ганним, Таппуах и Гаенам,

35

Иармуф, Одоллам, Сохо и Азека,

36

Шаараим, Адифаим, Гедера или Гедерофаим: четырнадцать городов с их селами.

37

Ценан, Хадаша, Мигдал-Гад,

38

Дилеан, Мицфе и Иокфеил,

39

Лахис, Воцкаф и Еглон,

40

Хаббон, Лахмас и Хифлис,

41

Гедероф, Беф-Дагон, Наема и Макед: шестнадцать городов с их селами.

42

Ливна, Ефер и Ашан,

43

Иффах, Ашна и Нецив,

44

Кеила, Ахзив и Мареша: девять городов с их селами.

45

Екрон с зависящими от него [городами] и селами его,

46

и от Екрона к морю все, что находится около Азота, с селами их,

47

Азот, зависящие от него города и села его, Газа, зависящие от нее города и села ее, до самого потока Египетского и великого моря, которое [есть] предел.

48

На горах: Шамир, Иаттир и Сохо,

49

Данна, Кириаф-Санна, иначе Давир,

50

Анаф, Ештемо и Аним,

51

Гошен, Холон и Гило: одиннадцать городов с их селами.

52

Арав, Дума и Ешан,

53

Ианум, Беф-Таппуах и Афека,

54

Хумта, Кириаф-Арбы, иначе Хеврон, и Цигор: девять городов с их селами.

55

Маон, Кармил, Зиф и Юта,

56

Изреель, Иокдам и Заноах,

57

Каин, Гива и Фимна: десять городов с их селами.

58

Халхул, Беф-Цур и Гедор,

59

Маараф, Беф-Аноф и Елтекон: шесть городов с их селами.

60

Кириаф-Ваал, иначе Кириаф-Иарим, и Аравва: два города с их селами.

61

В пустыне: Беф-Арава, Миддин и Секаха,

62

Нившан, Ир-Мелах и Ен-Геди: шесть городов с их селами.

63

Но Иевусеев, жителей Иерусалима, не могли изгнать сыны Иудины, и потому Иевусеи живут с сынами Иуды в Иерусалиме даже до сего дня.

Joshua 16


Joshua Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 15

Joshua

Index

Chapter 16

1

Потом выпал жребий сынам Иосифа: от Иордана подле Иерихона, у вод Иерихонских на восток, пустыня, простирающаяся от Иерихона к горе Вефильской;

2

от Вефиля идет [предел] к Лузу и переходит к пределу Архи до Атарофа,

3

и спускается к морю, к пределу Иафлета, до предела нижнего Беф-Орона и до Газера, и оканчивается у моря.

4

Это получили в удел сыны Иосифа: Манассия и Ефрем.

5

Предел сынов Ефремовых по племенам их был сей: от востока пределом удела их был Атароф-Адар до Беф-Орона верхнего;

6

потом идет предел к морю северною стороною Михмефафа и поворачивает к восточной стороне Фаанаф-Силома и проходит его с восточной стороны Ианоха;

7

от Ианоха, нисходя к Атарофу и Наарафу, примыкает к Иерихону и доходит до Иордана;

8

от Таппуаха идет предел к морю, к потоку Кане, и оканчивается морем. Вот удел колена сынов Ефремовых, по племенам их.

9

И города отделены сынам Ефремовым в уделе сынов Манассииных, все города с селами их.

10

Но [Ефремляне] не изгнали Хананеев, живших в Газере; посему Хананеи жили среди Ефремлян до сего дня, платя им дань.

Joshua 17


Joshua Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 16

Joshua

Index

Chapter 17

1

И выпал жребий колену Манассии, так как он был первенец Иосифа. Махиру, первенцу Манассии, отцу Галаада, который [был] храбр на войне, достался Галаад и Васан.

2

Достались [уделы] и прочим сынам Манассии, по племенам их, и сынам Авиезера, и сынам Хелека, и сынам Асриила, и сынам Шехема, и сынам Хефера, и сынам Шемиды. Вот дети Манассии, сына Иосифова, мужеского пола, по племенам их.

3

У Салпаада же, сына Хеферова, сына Галаадова, сына Махирова, сына Манассиина, не было сыновей, а [только] дочери. Вот имена дочерей его: Махла, Ноа, Хогла, Милка и Фирца.

4

Они пришли к священнику Елеазару и к Иисусу, сыну Навину, и к начальникам, и сказали: Господь повелел Моисею дать нам удел между братьями нашими. И дан им удел, по повелению Господню, между братьями отца их.

5

И выпало Манассии десять участков, кроме земли Галаадской и Васанской, которая за Иорданом;

6

ибо дочери Манассии получили удел среди сыновей его, а земля Галаадская досталась прочим сыновьям Манассии.

7

Предел Манассии идет от Асира к Михмефафу, который против Сихема; отсюда предел идет направо к жителям Ен-Таппуаха.

8

Земля Таппуах досталась Манассии, а [город] Таппуах у предела Манассиина--сынам Ефремовым.

9

Отсюда предел нисходит к потоку Кане, с южной стороны потока. Города сии [принадлежат] Ефрему, [хотя находятся] среди городов Манассии. Предел Манассии--на северной стороне потока и оканчивается морем.

10

Что к югу, то Ефремово, а что к северу, то Манассиино; море же было пределом их; к Асиру примыкали они с северной стороны и к Иссахару с восточной.

11

У Иссахара и Асира [принадлежат] Манассии Беф-Сан и зависящие от него места, Ивлеам и зависящие от него места, жители Дора и зависящие от него места, жители Ен-Дора и зависящие от него места, жители Фаанаха и зависящие от него места, жители Мегиддона и зависящие от него места, и третья часть Нафефа.

12

Сыны Манассиины не могли выгнать [жителей] городов сих, и Хананеи остались жить в земле сей.

13

Когда же сыны Израилевы пришли в силу, тогда Хананеев сделали они данниками, но изгнать не изгнали их.

14

Сыны Иосифа говорили Иисусу и сказали: почему ты дал мне в удел один жребий и один участок, тогда как я многолюден, потому что так благословил меня Господь?

15

Иисус сказал им: если ты многолюден, то пойди в леса и там, в земле Ферезеев и Рефаимов, расчисти себе [место], если гора Ефремова для тебя тесна.

16

Сыны Иосифа сказали: не останется за нами гора, потому что железные колесницы у всех Хананеев, живущих на долине, как у тех, которые в Беф-Сане и в зависящих от него местах, так и у тех, которые на долине Изреельской.

17

Но Иисус сказал дому Иосифову, Ефрему и Манассии: ты многолюден и сила у тебя велика; не один жребий будет у тебя:

18

и гора будет твоею, и лес сей; ты расчистишь его, и он будет твой до самого конца его; ибо ты изгонишь Хананеев, хотя у них колесницы железные, и хотя они сильны.

Joshua 18


Joshua Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 17

Joshua

Index

Chapter 18

1

Все общество сынов Израилевых собралось в Силом, и поставили там скинию собрания, ибо земля была покорена ими.

2

Из сынов же Израилевых оставалось семь колен, которые еще не получили удела своего.

3

И сказал Иисус сынам Израилевым: долго ли вы будете нерадеть о том, чтобы пойти [и] взять в наследие землю, которую дал вам Господь Бог отцов ваших?

4

дайте от себя по три человека из колена; я пошлю их, и они встав пройдут по земле и опишут ее, как надобно разделить им на уделы, и придут ко мне;

5

пусть разделят ее на семь уделов; Иуда пусть остается в пределе своем на юге, а дом Иосифов пусть остается в пределе своем на севере;

6

а вы распишите землю на семь уделов и представьте мне сюда: я брошу вам жребий здесь пред лицем Господа Бога нашего;

7

а левитам нет части между вами, ибо священство Господне есть удел их; Гад же, Рувим и половина колена Манассиина получили удел свой за Иорданом к востоку, который дал им Моисей, раб Господень.

8

Эти люди встали и пошли. Иисус же пошедшим описывать землю дал такое приказание: пойдите, обойдите землю, опишите ее и возвратитесь ко мне; а я здесь брошу вам жребий пред лицем Господним, в Силоме.

9

Они пошли, прошли по земле, и описали ее, по городам ее, на семь уделов, в книге, и пришли к Иисусу в стан, в Силом.

10

Иисус бросил им жребий в Силоме пред Господом, и разделил там Иисус землю сынам Израилевым по участкам их.

11

[Первый] жребий вышел колену сынов Вениаминовых, по племенам их. Предел их по жребию шел между сынами Иуды и между сынами Иосифа;

12

предел их на северной стороне начинается у Иордана, и проходит предел сей подле Иерихона с севера, и восходит на гору к западу, и оканчивается в пустыне Бефавен;

13

оттуда предел идет к Лузу, к южной стороне Луза, иначе Вефиля, и нисходит предел к Атароф-Адару, к горе, которая на южной стороне Беф-Орона нижнего;

14

потом предел поворачивает и склоняется к морской стороне на юг от горы, которая на юге пред Беф-Ороном, и оканчивается у Кириаф-Ваала, иначе Кириаф-Иарима, города сынов Иудиных. Это западная сторона.

15

Южною же стороною от Кириаф-Иарима идет предел к морю и доходит до источника вод Нефтоаха;

16

потом предел нисходит к концу горы, которая пред долиною сына Енномова, на долине Рефаимов, к северу, и нисходит долиною Еннома к южной стороне Иевуса, и идет к Ен-Рогелу;

17

потом поворачивает от севера и идет к Ен-Шемешу, и идет к Гелилофу, который против возвышенности Адуммима, и нисходит к камню Богана, сына Рувимова;

18

потом проходит близ равнины к северу и нисходит на равнину;

19

отсюда проходит предел подле Беф-Хоглы к северу, и оканчивается предел у северного залива моря Соленого, у южного конца Иордана. Вот предел южный. С восточной же стороны пределом служит Иордан.

20

Вот удел сынов Вениаминовых, с пределами его со всех сторон, по племенам их.

21

Города колену сынов Вениаминовых, по племенам их, принадлежали сии: Иерихон, Беф-Хогла и Емек-Кециц,

22

Беф-Арава, Цемараим и Вефиль,

23

Аввим, Фара и Офра,

24

Кефар-Аммонай, Афни и Гева: двенадцать городов с их селами.

25

Гаваон, Рама и Бероф,

26

Мицфе, Кефира и Моца,

27

Рекем, Ирфеил и Фарала,

28

Цела, Елеф и Иевус, иначе Иерусалим, Гивеаф и Кириаф: четырнадцать городов с их селами. Вот удел сынов Вениаминовых, по племенам их.

Joshua 19


Joshua Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 18

Joshua

Index

Chapter 19

1

Второй жребий вышел Симеону, колену сынов Симеоновых, по племенам их; и был удел их среди удела сынов Иудиных.

2

В уделе их были: Вирсавия или Шева, Молада,

3

Хацар-Шуал, Вала и Ацем,

4

Елтолад, Вефул и Хорма,

5

Циклаг, Беф-Маркавоф и Хацар-Суса,

6

Беф-Леваоф и Шарухен: тринадцать городов с их селами.

7

Аин, Риммон, Ефер и Ашан: четыре города с селами их,

8

и все села, которые находились вокруг городов сих даже до Ваалаф-Беера, или южной Рамы. Вот удел колена сынов Симеоновых, по племенам их.

9

От участка сынов Иудиных [выделен] удел [колену] сынов Симеоновых. Так как участок сынов Иудиных был слишком велик для них, то сыны Симеоновы и получили удел среди их удела.

10

Третий жребий выпал сынам Завулоновым по племенам их, и простирался предел удела их до Сарида;

11

предел их восходит к морю и Марале и примыкает к Дабешефу и примыкает к потоку, который пред Иокнеамом;

12

от Сарида идет назад к восточной стороне, к востоку солнца, до предела Кислоф-Фавора; отсюда идет к Даврафу и восходит к Иафие;

13

отсюда проходит к востоку в Геф-Хефер, в Итту-Кацин, и идет к Риммону, Мифоару и Нее;

14

и поворачивает предел от севера к Ханнафону и оканчивается долиною Ифтах-Ел;

15

далее: Каттаф, Нагалал, Шимрон, Идеала и Вифлеем: двенадцать городов с их селами.

16

Вот удел сынов Завулоновых, по их племенам; вот города и села их.

17

Четвертый жребий вышел Иссахару, сынам Иссахара, по племенам их;

18

пределом их был: Изреель, Кесуллоф и Сунем,

19

Хафараим, Шион и Анахараф,

20

Раввиф, Кишион и Авец,

21

Ремеф, Ен-Ганним, Ен-Хадда и Беф-Пацец;

22

и примыкает предел к Фавору и Шагациме и Вефсамису, и оканчивается предел их у Иордана: шестнадцать городов с селами их.

23

Вот удел колена сынов Иссахаровых по племенам их; вот города и села их.

24

Пятый жребий вышел колену сынов Асировых, по племенам их;

25

пределом их были: Хелкаф, Хали, Ветен и Ахсаф,

26

Аламелех, Амад и Мишал; и примыкает [предел] к Кармилу с западной стороны и к Шихор-Ливнафу;

27

потом идет назад к востоку солнца в Беф-Дагон, и примыкает к Завулону и к долине Ифтах-Ел с севера, в Беф-Емек и Неиел, и идет у Кавула, с левой стороны;

28

далее: Еврон, Рехов, Хаммон и Кана, до Сидона великого;

29

потом предел возвращается к Раме до укрепленного города Тира, и поворачивает предел к Хоссе, и оканчивается у моря, в местечке Ахзиве;

30

далее: Умма, Афек и Рехов: двадцать два города с селами их.

31

Вот удел колена сынов Асировых, по племенам их; вот города и села их.

32

Шестой жребий вышел сынам Неффалима, сынам Неффалима по племенам их;

33

предел их шел от Хелефа [и] от дубравы, [что] в Цананниме, к Адами-Некеву и Иавнеилу, до Лаккума, и оканчивался у Иордана;

34

отсюда возвращается предел на запад к Азноф-Фавору и идет оттуда к Хуккоку, и примыкает к Завулону с юга, и к Асиру примыкает с запада, и к Иуде у Иордана, от востока солнца.

35

Города укрепленные: Циддим, Цер, Хамаф, Раккаф и Хиннереф,

36

Адама, Рама и Асор,

37

Кедес, Едрея и Ен-Гацор,

38

Иреон, Мигдал-Ел, Хорем, Беф-Анаф и Вефсамис: девятнадцать городов с их селами.

39

Вот удел колена сынов Неффалимовых по племенам их; вот города и села их.

40

Колену сынов Дановых, по племенам их, вышел жребий седьмой;

41

пределом удела их были: Цора, Ештаол и Ир-Шемеш,

42

Шаалаввин, Аиалон и Ифла,

43

Елон, Фимнафа и Екрон,

44

Елтеке, Гиввефон и Ваалаф,

45

Игуд, Бене-Верак и Гаф-Риммон,

46

Ме-Иаркон и Ракон с пределом близ Иоппии. И вышел предел сынов Дановых мал для них.

47

И сыны Дановы пошли войною на Ласем и взяли его, и поразили его мечом, и получили его в наследие, и поселились в нем, и назвали Ласем Даном по имени Дана, отца своего.

48

Вот удел колена сынов Дановых, по племенам их; вот города и села их.

49

Когда окончили разделение земли, по пределам ее, тогда сыны Израилевы дали среди себя удел Иисусу, сыну Навину:

50

по повелению Господню дали ему город Фамнаф-Сараи, которого он просил, на горе Ефремовой; и построил он город и жил в нем.

51

Вот уделы, которые Елеазар священник, Иисус, сын Навин, и начальники поколений разделили коленам сынов Израилевых, по жребию, в Силоме, пред лицем Господним, у входа скинии собрания. И кончили разделение земли.

Joshua 20


Joshua Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 19

Joshua

Index

Chapter 20

1

И сказал Господь Иисусу, говоря:

2

скажи сынам Израилевым: сделайте у себя города убежища, о которых Я говорил вам чрез Моисея,

3

чтобы мог убегать туда убийца, убивший человека по ошибке, без умысла; пусть [города сии] будут у вас убежищем от мстящего за кровь.

4

И кто убежит в один из городов сих, пусть станет у ворот города и расскажет вслух старейшин города сего дело свое; и они примут его к себе в город и дадут ему место, чтоб он жил у них;

5

и когда погонится за ним мстящий за кровь, то они не должны выдавать в руки его убийцу, потому что он без умысла убил ближнего своего, не имел к нему ненависти ни вчера, ни третьего дня;

6

пусть он живет в этом городе, доколе не предстанет пред общество на суд, доколе не умрет великий священник, который будет в те дни. А потом пусть возвратится убийца и пойдет в город свой и в дом свой, в город, из которого он убежал.

7

И отделили Кедес в Галилее на горе Неффалимовой, Сихем на горе Ефремовой, и Кириаф-Арбы, иначе Хеврон, на горе Иудиной;

8

за Иорданом, против Иерихона к востоку, отделили: Бецер в пустыне, на равнине, от колена Рувимова, и Рамоф в Галааде от колена Гадова, и Голан в Васане от колена Манассиина;

9

сии города назначены для всех сынов Израилевых и для пришельцев, живущих у них, дабы убегал туда всякий, убивший человека по ошибке, дабы не умер он от руки мстящего за кровь, доколе не предстанет пред общество [на суд].

Joshua 21


Joshua Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 20

Joshua

Index

Chapter 21

1

Начальники поколений левитских пришли к Елеазару священнику и к Иисусу, сыну Навину, и к начальникам поколений сынов Израилевых,

2

и говорили им в Силоме, в земле Ханаанской, и сказали: Господь повелел чрез Моисея дать нам города для жительства и предместья их для скота нашего.

3

И дали сыны Израилевы левитам из уделов своих, по повелению Господню, сии города с предместьями их.

4

Вышел жребий племенам Каафовым; и досталось по жребию сынам Аарона священника, левитам, от колена Иудина, и от колена Симеонова, и от колена Вениаминова, тринадцать городов;

5

а прочим сынам Каафа от племен колен Ефремова, и от колена Данова, и от половины колена Манассиина, по жребию, [досталось] десять городов;

6

сынам Гирсоновым--от племен колена Иссахарова, и от колена Асирова, и от колена Неффалимова, и от половины колена Манассиина в Васане, по жребию, [досталось] тринадцать городов;

7

сынам Мерариным, по их племенам, от колена Рувимова, от колена Гадова и от колена Завулонова--двенадцать городов.

8

И отдали сыны Израилевы левитам сии города с предместьями их, как повелел Господь чрез Моисея, по жребию.

9

От колена сынов Иудиных, и от колена сынов Симеоновых, дали города, которые [здесь] названы по имени:

10

сынам Аарона, из племен Каафовых, из сынов Левия, так как жребий их был первый,

11

дали Кириаф-Арбы, отца Енакова, иначе Хеврон, на горе Иудиной, и предместья его вокруг его;

12

а поле сего города и сёла его отдали в собственность Халеву, сыну Иефонниину.

13

Итак сынам Аарона священника дали город убежища для убийцы--Хеврон и предместья его, Ливну и предместья ее,

14

Иаттир и предместья его, Ештемо и предместья его,

15

Холон и предместья его, Давир и предместья его,

16

Аин и предместья его, Ютту и предместья ее, Беф-Шемеш и предместья его: девять городов от двух колен сих;

17

а от колена Вениаминова: Гаваон и предместья его, Геву и предместья ее,

18

Анафоф и предместья его, Алмон и предместья его: четыре города.

19

Всех городов сынам Аароновым, священникам, [досталось] тринадцать городов с предместьями их.

20

И племенам сынов Каафовых, левитов, прочим из сынов Каафовых, по жребию их, достались города от колена Ефремова;

21

дали им город убежища для убийцы--Сихем и предместья его, на горе Ефремовой, Гезер и предместья его,

22

Кивцаим и предместья его, Беф-Орон и предместья его: четыре города;

23

от колена Данова: Елфеке и предместья его, Гиввефон и предместья его,

24

Аиалон и предместья его, Гаф-Риммон и предместья его: четыре города;

25

от половины колена Манассиина: Фаанах и предместья его, Гаф-Риммон и предместья его: два города.

26

Всех городов с предместьями их прочим племенам сынов Каафовых [досталось] десять.

27

А сынам Гирсоновым, из племен левитских [дали]: от половины колена Манассиина город убежища для убийцы--Голан в Васане и предместья его, и Беештеру и предместья ее: два города;

28

от колена Иссахарова: Кишион и предместья его, Давраф и предместья его,

29

Иармуф и предместья его, Ен-Ганним и предместья его: четыре города;

30

от колена Асирова: Мишал и предместья его, Авдон и предместья его,

31

Хелкаф и предместья его, Рехов и предместья его: четыре города;

32

от колена Неффалимова город убежища для убийцы--Кедес в Галилее и предместья его, Хамоф-Дор и предместья его, Карфан и предместья его: три города.

33

Всех городов сынам Гирсоновым, по племенам их, [досталось] тринадцать городов с предместьями их.

34

Племенам сынов Мерариных, остальным левитам, [дали]: от колена Завулонова Иокнеам и предместья его, Карфу и предместья ее,

35

Димну и предместья ее, Нагалал и предместья его: четыре города;

36

от колена Рувимова Бецер и предместья его, Иааца и предместья ее,

37

Кедемоф и предместья его, Мефааф и предместья его: четыре города;

38

от колена Гадова: города убежища для убийцы--Рамоф в Галааде и предместья его, Маханаим и предместья его,

39

Есевон и предместья его, Иазер и предместья его: всех городов четыре.

40

Всех городов сынам Мерариным по племенам их, остальным племенам левитским, по жребию досталось двенадцать городов.

41

Всех городов левитских среди владения сынов Израилевых [было] сорок восемь городов с предместьями их.

42

При городах сих были при каждом городе предместья вокруг него: так было при всех городах сих.

43

Таким образом отдал Господь Израилю всю землю, которую дать клялся отцам их, и они получили ее в наследие и поселились на ней.

44

И дал им Господь покой со всех сторон, как клялся отцам их, и никто из всех врагов их не устоял против них; всех врагов их предал Господь в руки их.

45

Не осталось неисполнившимся ни одно слово из всех добрых слов, которые Господь говорил дому Израилеву; все сбылось.

Joshua 22


Joshua Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 21

Joshua

Index

Chapter 22

1

Тогда Иисус призвал [колено] Рувимово, Гадово и половину колена Манассиина и сказал им:

2

вы исполнили всё, что повелел вам Моисей, раб Господень, и слушались слов моих во всем, что я приказывал вам;

3

вы не оставляли братьев своих в продолжение многих дней до сего дня и исполнили, что надлежало исполнить по повелению Господа, Бога вашего:

4

ныне Господь, Бог ваш, успокоил братьев ваших, как говорил им; итак возвратитесь и пойдите в шатры ваши, в землю вашего владения, которую дал вам Моисей, раб Господень, за Иорданом;

5

только старайтесь тщательно исполнять заповеди и закон, который завещал вам Моисей, раб Господень: любить Господа Бога вашего, ходить всеми путями Его, хранить заповеди Его, прилепляться к Нему и служить Ему всем сердцем вашим и всею душею вашею.

6

Потом Иисус благословил их и отпустил их, и они разошлись по шатрам своим.

7

Одной половине колена Манассиина дал Моисей удел в Васане, а другой половине его дал Иисус [удел] с братьями его по эту сторону Иордана к западу. И когда отпускал их Иисус в шатры их и благословил их,

8

то сказал им: с великим богатством возвращаетесь вы в шатры ваши, с великим множеством скота, с серебром, с золотом, с медью и с железом, и с великим множеством одежд; разделите же добычу, [взятую] у врагов ваших, с братьями своими.

9

И возвратились, и пошли сыны Рувимовы и сыны Гадовы и половина колена Манассиина от сынов Израилевых из Силома, который в земле Ханаанской, чтоб идти в землю Галаад, в землю своего владения, которую получили во владение по повелению Господню, [данному] чрез Моисея.

10

Придя в окрестности Иордана, что в земле Ханаанской, сыны Рувимовы и сыны Гадовы и половина колена Манассиина соорудили там подле Иордана жертвенник, жертвенник большой по виду.

11

И услышали сыны Израилевы, что говорят: вот, сыны Рувимовы и сыны Гадовы и половина колена Манассиина соорудили жертвенник на земле Ханаанской, в окрестностях Иордана, напротив сынов Израилевых.

12

Когда услышали [сие] сыны Израилевы, то собралось все общество сынов Израилевых в Силом, чтоб идти против них войною.

13

Впрочем сыны Израилевы [прежде] послали к сынам Рувимовым и к сынам Гадовым и к половине колена Манассиина в землю Галаадскую Финееса, сына Елеазара, священника,

14

и с ним десять начальников, по начальнику поколения от всех колен Израилевых; каждый из них был начальником поколения в тысячах Израилевых.

15

И пришли они к сынам Рувимовым и к сынам Гадовым и к половине колена Манассиина в землю Галаад и говорили им и сказали:

16

так говорит все общество Господне: что это за преступление сделали вы пред Богом Израилевым, отступив ныне от Господа, соорудив себе жертвенник и восстав ныне против Господа?

17

Разве мало для нас беззакония Фегорова, от которого мы не очистились до сего дня и [за которое] поражено было общество Господне?

18

А вы отступаете сегодня от Господа! Сегодня вы восстаете против Господа, а завтра прогневается [Господь] на все общество Израилево;

19

если же земля вашего владения кажется вам нечистою, то перейдите в землю владения Господня, в которой находится скиния Господня, возьмите удел среди нас, но не восставайте против Господа и против нас не восставайте, сооружая себе жертвенник, кроме жертвенника Господа, Бога нашего;

20

не [один] ли Ахан, сын Зары, сделал преступление, [взяв] из заклятого, а гнев был на все общество Израилево? не один он умер за свое беззаконие.

21

Сыны Рувимовы и сыны Гадовы и половина колена Манассиина в ответ [на сие] говорили начальникам тысяч Израилевых:

22

Бог богов Господь, Бог богов Господь, Он знает, и Израиль да знает! Если мы восстаем и отступаем от Господа, то да не пощадит нас [Господь] в сей день!

23

Если мы соорудили жертвенник для того, чтоб отступить от Господа, и для того, чтобы приносить на нем всесожжение и приношение хлебное и чтобы совершать на нем жертвы мирные, то да взыщет Сам Господь!

24

Но мы сделали сие по опасению того, чтобы в последующее время не сказали ваши сыны нашим сынам: 'что вам до Господа Бога Израилева!

25

Господь поставил пределом между нами и вами, сыны Рувимовы и сыны Гадовы, Иордан: нет вам части в Господе'. Таким образом ваши сыны не допустили бы наших сынов чтить Господа.

26

Поэтому мы сказали: соорудим себе жертвенник не для всесожжения и не для жертв,

27

но чтобы он между нами и вами, между последующими родами нашими, был свидетелем, что мы можем служить Господу всесожжениями нашими и жертвами нашими и благодарениями нашими, и чтобы в последующее время не сказали ваши сыны сынам нашим: 'нет вам части в Господе'.

28

Мы говорили: если скажут так нам и родам нашим в последующее время, то мы скажем: видите подобие жертвенника Господа, которое сделали отцы наши не для всесожжения и не для жертвы, но чтобы это было свидетелем между нами и вами.

29

Да не будет этого, чтобы восстать нам против Господа и отступить ныне от Господа, и соорудить жертвенник для всесожжения и для приношения хлебного и для жертв, кроме жертвенника Господа Бога нашего, который пред скиниею Его.

30

Финеес священник, начальники общества и головы тысяч Израилевых, которые были с ним, услышав слова, которые говорили сыны Рувимовы и сыны Гадовы и сыны Манассиины, одобрили их.

31

И сказал Финеес, сын Елеазара, священник, сынам Рувимовым и сынам Гадовым и сынам Манассииным: сегодня мы узнали, что Господь среди нас, что вы не сделали пред Господом преступления сего; теперь вы избавили сынов Израиля от руки Господней.

32

И возвратился Финеес, сын Елеазара, священник, и начальники от сынов Рувимовых и от сынов Гадовых в землю Ханаанскую к сынам Израилевым и принесли им ответ.

33

И сыны Израилевы одобрили это, и благословили сыны Израилевы Бога и отложили идти против них войною, чтобы разорить землю, на которой жили сыны Рувимовы и сыны Гадовы.

34

И назвали сыны Рувимовы и сыны Гадовы жертвенник: [Ед], потому что, [сказали они,] он свидетель между нами, что Господь есть Бог наш.

Joshua 23


Joshua Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 22

Joshua

Index

Chapter 23

1

Спустя много времени после того, как Господь успокоил Израиля от всех врагов его со всех сторон, Иисус состарился, вошел в [преклонные] лета.

2

И призвал Иисус всех [сынов] Израилевых, старейшин их, начальников их, судей их и надзирателей их, и сказал им: я состарился, вошел в [преклонные] лета.

3

Вы видели всё, что сделал Господь Бог ваш пред лицем вашим со всеми сими народами, ибо Господь Бог ваш Сам сражался за вас.

4

Вот, я разделил вам по жребию оставшиеся народы сии в удел коленам вашим, все народы, которые я истребил, от Иордана до великого моря, на запад солнца.

5

Господь Бог ваш Сам прогонит их от вас, и истребит их пред вами, дабы вы получили в наследие землю их, как говорил вам Господь Бог ваш.

6

Посему во всей точности старайтесь хранить и исполнять все написанное в книге закона Моисеева, не уклоняясь от него ни направо, ни налево.

7

Не сообщайтесь с сими народами, которые остались между вами, не воспоминайте имени богов их, не клянитесь [ими] и не служите им и не поклоняйтесь им,

8

но прилепитесь к Господу Богу вашему, как вы делали до сего дня.

9

Господь прогнал от вас народы великие и сильные, и пред вами никто не устоял до сего дня;

10

один из вас прогоняет тысячу, ибо Господь Бог ваш Сам сражается за вас, как говорил вам.

11

Посему всячески старайтесь любить Господа Бога вашего.

12

Если же вы отвратитесь и пристанете к оставшимся из народов сих, которые остались между вами, и вступите в родство с ними и будете ходить к ним и они к вам,

13

то знайте, что Господь Бог ваш не будет уже прогонять от вас народы сии, но они будут для вас петлею и сетью, бичом для ребр ваших и терном для глаз ваших, доколе не будете истреблены с сей доброй земли, которую дал вам Господь Бог ваш.

14

Вот, я ныне отхожу в путь всей земли. А вы знаете всем сердцем вашим и всею душею вашею, что не осталось тщетным ни одно слово из всех добрых слов, которые говорил о вас Господь Бог ваш; все сбылось для вас, ни одно слово не осталось неисполнившимся.

15

Но как сбылось над вами всякое доброе слово, которое говорил вам Господь Бог ваш, так Господь исполнит над вами всякое злое слово, доколе не истребит вас с этой доброй земли, которую дал вам Господь Бог ваш.

16

Если вы преступите завет Господа Бога вашего, который Он поставил с вами, и пойдете и будете служить другим богам и поклоняться им, то возгорится на вас гнев Господень, и скоро сгибнете с этой доброй земли, которую дал вам [Господь].

Joshua 24


Joshua Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 23

Joshua

Index

Chapter 24

1

И собрал Иисус все колена Израилевы в Сихем и призвал старейшин Израиля и начальников его, и судей его и надзирателей его, и предстали пред [Господа] Бога.

2

И сказал Иисус всему народу: так говорит Господь Бог Израилев: 'за рекою жили отцы ваши издревле, Фарра, отец Авраама и отец Нахора, и служили иным богам.

3

Но Я взял отца вашего Авраама из-за реки и водил его по всей земле Ханаанской, и размножил семя его и дал ему Исаака.

4

Исааку дал Иакова и Исава. Исаву дал Я гору Сеир в наследие; Иаков же и сыны его перешли в Египет

5

И послал Я Моисея и Аарона и поразил Египет язвами, которые делал Я среди его, и потом вывел вас.

6

Я вывел отцов ваших из Египта, и вы пришли к [Чермному] морю. Тогда Египтяне гнались за отцами вашими с колесницами и всадниками до Чермного моря;

7

но они возопили к Господу, и Он положил тьму между вами и Египтянами и навел на них море, которое их и покрыло. Глаза ваши видели, что Я сделал в Египте. [Потом] много времени пробыли вы в пустыне.

8

И привел Я вас к земле Аморреев, живших за Иорданом; они сразились с вами, но Я предал их в руки ваши, и вы получили в наследие землю их, и Я истребил их пред вами.

9

Восстал Валак, сын Сепфоров, царь Моавитский, и пошел войною на Израиля, и послал и призвал Валаама, сына Веорова, чтоб он проклял вас;

10

но Я не хотел послушать Валаама, --и он благословил вас, и Я избавил вас из рук его.

11

Вы перешли Иордан и пришли к Иерихону. И стали воевать с вами жители Иерихона, Аморреи, и Ферезеи, и Хананеи, и Хеттеи, и Гергесеи, и Евеи, и Иевусеи, но Я предал их в руки ваши.

12

Я послал пред вами шершней, которые прогнали их от вас, двух царей Аморрейских; не мечом твоим и не луком твоим [сделано это].

13

И дал Я вам землю, над которою ты не трудился, и города, которых вы не строили, и вы живете в них; из виноградных и масличных садов, которых вы не насаждали, вы едите [плоды]'.

14

Итак бойтесь Господа и служите Ему в чистоте и искренности; отвергните богов, которым служили отцы ваши за рекою и в Египте, а служите Господу.

15

Если же не угодно вам служить Господу, то изберите себе ныне, кому служить, богам ли, которым служили отцы ваши, бывшие за рекою, или богам Аморреев, в земле которых живете; а я и дом мой будем служить Господу.

16

И отвечал народ и сказал: нет, не будет того, чтобы мы оставили Господа и стали служить другим богам!

17

Ибо Господь--Бог наш, Он вывел нас и отцов наших из земли Египетской, из дома рабства, и делал пред глазами нашими великие знамения и хранил нас на всем пути, по которому мы шли, и среди всех народов, чрез которые мы проходили.

18

Господь прогнал от нас все народы и Аморреев, живших в сей земле. Посему и мы будем служить Господу, ибо Он--Бог наш.

19

Иисус сказал народу: не возможете служить Господу, ибо Он Бог святый, Бог ревнитель, не потерпит беззакония вашего и грехов ваших.

20

Если вы оставите Господа и будете служить чужим богам, то Он наведет на вас зло и истребит вас, после того как благотворил вам.

21

И сказал народ Иисусу: нет, мы Господу будем служить.

22

Иисус сказал народу: вы свидетели о себе, что вы избрали себе Господа--служить Ему? Они отвечали: свидетели.

23

Итак отвергните чужих богов, которые у вас, и обратите сердце свое к Господу Богу Израилеву.

24

Народ сказал Иисусу: Господу Богу нашему будем служить и гласа Его будем слушать.

25

И заключил Иисус с народом завет в тот день и дал ему постановления и закон в Сихеме.

26

И вписал Иисус слова сии в книгу закона Божия, и взял большой камень и положил его там под дубом, который подле святилища Господня.

27

И сказал Иисус всему народу: вот, камень сей будет нам свидетелем, ибо он слышал все слова Господа, которые Он говорил с нами; он да будет свидетелем против вас, чтобы вы не солгали пред Богом вашим.

28

И отпустил Иисус народ, каждого в свой удел.

29

После сего умер Иисус, сын Навин, раб Господень, будучи ста десяти лет.

30

И похоронили его в пределе его удела в Фамнаф-Сараи, что на горе Ефремовой, на север от горы Гааша.

31

И служил Израиль Господу во все дни Иисуса и во все дни старейшин, которых жизнь продлилась после Иисуса и которые видели все дела Господа, какие Он сделал Израилю.

32

И кости Иосифа, которые вынесли сыны Израилевы из Египта, схоронили в Сихеме, в участке поля, которое купил Иаков у сынов Еммора, отца Сихемова, за сто монет и которое досталось в удел сынам Иосифовым.

33

[После сего] умер и Елеазар, сын Аарона, и похоронили его на холме Финееса, сына его, который дан ему на горе Ефремовой.

Judges 1


Judges Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joshua 24

Judges

Index

Chapter 1

1

По смерти Иисуса вопрошали сыны Израилевы Господа, говоря: кто из нас прежде пойдет на Хананеев--воевать с ними?

2

И сказал Господь: Иуда пойдет; вот, Я предаю землю в руки его.

3

Иуда же сказал Симеону, брату своему: войди со мною в жребий мой, и будем воевать с Хананеями; и я войду с тобою в твой жребий. И пошел с ним Симеон.

4

И пошел Иуда, и предал Господь Хананеев и Ферезеев в руки их, и побили они из них в Везеке десять тысяч человек.

5

В Везеке встретились они с Адони-Везеком, сразились с ним и разбили Хананеев и Ферезеев.

6

Адони-Везек побежал, но они погнались за ним и поймали его и отсекли большие пальцы на руках его и на ногах его.

7

Тогда сказал Адони-Везек: семьдесят царей с отсеченными на руках и на ногах их большими пальцами собирали [крохи] под столом моим; как делал я, так и мне воздал Бог. И привели его в Иерусалим, и он умер там.

8

И воевали сыны Иудины против Иерусалима и взяли его, и поразили его мечом и город предали огню.

9

Потом пошли сыны Иудины воевать с Хананеями, которые жили на горах и на полуденной земле и на низменных местах.

10

И пошел Иуда на Хананеев, которые жили в Хевроне (имя же Хеврону [было] прежде Кириаф-Арбы), и поразили Шешая, Ахимана и Фалмая.

11

Оттуда пошел он против жителей Давира; имя Давиру [было] прежде Кириаф-Сефер.

12

И сказал Халев: кто поразит Кириаф-Сефер и возьмет его, тому отдам Ахсу, дочь мою, в жену.

13

И взял его Гофониил, сын Кеназа, младшего брата Халевова, и [Халев] отдал в жену ему Ахсу, дочь свою.

14

Когда надлежало ей идти, [Гофониил] научил ее просить у отца ее поле, и она сошла с осла. Халев сказал ей: что тебе?

15

[Ахса] сказала ему: дай мне благословение; ты дал мне землю полуденную, дай мне и источники воды. И дал ей [Халев] источники верхние и источники нижние.

16

И сыны [Иофора] Кенеянина, тестя Моисеева, пошли из города Пальм с сынами Иудиными в пустыню Иудину, которая на юг от Арада, и пришли и поселились среди народа.

17

И пошел Иуда с Симеоном, братом своим, и поразили Хананеев, живших в Цефафе, и предали его заклятию, и [оттого] называется город сей Хорма.

18

Иуда взял также Газу с пределами ее, Аскалон с пределами его, и Екрон с пределами его.

19

Господь был с Иудою, и он овладел горою; но жителей долины не мог прогнать, потому что у них были железные колесницы.

20

И отдали Халеву Хеврон, как говорил Моисей, и изгнал [он] оттуда трех сынов Енаковых.

21

Но Иевусеев, которые жили в Иерусалиме, не изгнали сыны Вениаминовы, и живут Иевусеи с сынами Вениамина в Иерусалиме до сего дня.

22

И сыны Иосифа пошли также на Вефиль, и Господь был с ними.

23

И остановились и высматривали сыны Иосифовы Вефиль (имя же городу [было] прежде Луз).

24

И увидели стражи человека, идущего из города, и сказали ему: покажи нам вход в город, и сделаем с тобою милость.

25

Он показал им вход в город, и поразили они город мечом, а человека сего и все родство его отпустили.

26

Человек сей пошел в землю Хеттеев, и построил город и нарек имя ему Луз. Это имя его до сего дня.

27

И Манассия не выгнал [жителей] Бефсана и зависящих от него городов, Фаанаха и зависящих от него городов, жителей Дора и зависящих от него городов, жителей Ивлеама и зависящих от него городов, жителей Мегиддона и зависящих от него городов; и остались Хананеи жить в земле сей.

28

Когда Израиль пришел в силу, тогда сделал он Хананеев данниками, но изгнать не изгнал их.

29

И Ефрем не изгнал Хананеев, живущих в Газере; и жили Хананеи среди их в Газере.

30

И Завулон не изгнал жителей Китрона и жителей Наглола, и жили Хананеи среди их и платили им дань.

31

И Асир не изгнал жителей Акко и жителей Сидона и Ахлава, Ахзива, Хелвы, Афека и Рехова.

32

И жил Асир среди Хананеев, жителей земли той, ибо не изгнал их.

33

И Неффалим не изгнал жителей Вефсамиса и жителей Бефанафа и жил среди Хананеев, жителей земли той; жители же Вефсамиса и Бефанафа были его данниками.

34

И стеснили Аморреи сынов Дановых в горах, ибо не давали им сходить на долину.

35

И остались Аморреи жить на горе Херес, в Аиалоне и Шаалвиме; но рука сынов Иосифовых одолела [Аморреев], и сделались они данниками им.

36

Пределы Аморреев от возвышенности Акравим и от Селы простирались и далее.

Judges 2


Judges Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 1

Judges

Index

Chapter 2

1

И пришел Ангел Господень из Галгала в Бохим и сказал: Я вывел вас из Египта и ввел вас в землю, о которой клялся отцам вашим--[дать вам], и сказал Я: 'не нарушу завета Моего с вами вовек;

2

и вы не вступайте в союз с жителями земли сей; жертвенники их разрушьте'. Но вы не послушали гласа Моего. Что вы это сделали?

3

И потому говорю Я: не изгоню их от вас, и будут они вам петлею, и боги их будут для вас сетью.

4

Когда Ангел Господень сказал слова сии всем сынам Израилевым, то народ поднял громкий вопль и заплакал.

5

От сего и называют то место Бохим. Там принесли они жертву Господу.

6

Когда Иисус распустил народ, и пошли сыны Израилевы, каждый в свой удел, чтобы получить в наследие землю,

7

тогда народ служил Господу во все дни Иисуса и во все дни старейшин, которых жизнь продлилась после Иисуса и которые видели все великие дела Господни, какие Он сделал Израилю.

8

Но когда умер Иисус, сын Навин, раб Господень, будучи ста десяти лет,

9

и похоронили его в пределе удела его в Фамнаф-Сараи, на горе Ефремовой, на север от горы Гааша;

10

и когда весь народ оный отошел к отцам своим, и восстал после них другой род, который не знал Господа и дел Его, какие Он делал Израилю, --

11

тогда сыны Израилевы стали делать злое пред очами Господа и стали служить Ваалам;

12

оставили Господа Бога отцов своих, Который вывел их из земли Египетской, и обратились к другим богам, богам народов, окружавших их, и стали поклоняться им, и раздражили Господа;

13

оставили Господа и стали служить Ваалу и Астартам.

14

И воспылал гнев Господень на Израиля, и предал их в руки грабителей, и грабили их; и предал их в руки врагов, окружавших их, и не могли уже устоять пред врагами своими.

15

Куда они ни пойдут, рука Господня везде была им во зло, как говорил им Господь и как клялся им Господь. И им было весьма тесно.

16

И воздвигал [им] Господь судей, которые спасали их от рук грабителей их;

17

но и судей они не слушали, а ходили блудно вслед других богов и поклонялись им, скоро уклонялись от пути, коим ходили отцы их, повинуясь заповедям Господним. Они так не делали.

18

Когда Господь воздвигал им судей, то Сам Господь был с судьею и спасал их от врагов их во все дни судьи: ибо жалел [их] Господь, слыша стон их от угнетавших и притеснявших их.

19

Но как скоро умирал судья, они опять делали хуже отцов своих, уклоняясь к другим богам, служа им и поклоняясь им. Не отставали от дел своих и от стропотного пути своего.

20

И воспылал гнев Господень на Израиля, и сказал Он: за то, что народ сей преступает завет Мой, который Я поставил с отцами их, и не слушает гласа Моего,

21

и Я не стану уже изгонять от них ни одного из тех народов, которых оставил Иисус, когда умирал, --

22

чтобы искушать ими Израиля: станут ли они держаться пути Господня и ходить по нему, как держались отцы их, или нет?

23

И оставил Господь народы сии и не изгнал их вскоре и не предал их в руки Иисуса.

Judges 3


Judges Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 2

Judges

Index

Chapter 3

1

Вот те народы, которых оставил Господь, чтобы искушать ими Израильтян, всех, которые не знали о всех войнах Ханаанских, --

2

для того только, чтобы знали и учились войне последующие роды сынов Израилевых, которые прежде не знали ее:

3

пять владельцев Филистимских, все Хананеи, Сидоняне и Евеи, живущие на горе Ливане, от горы Ваал-Ермона до входа в Емаф.

4

Они были [оставлены], чтобы искушать ими Израильтян и узнать, повинуются ли они заповедям Господним, которые Он заповедал отцам их чрез Моисея.

5

И жили сыны Израилевы среди Хананеев, Хеттеев, Аморреев, Ферезеев, Евеев, и Иевусеев,

6

и брали дочерей их себе в жены, и своих дочерей отдавали за сыновей их, и служили богам их.

7

И сделали сыны Израилевы злое пред очами Господа, и забыли Господа Бога своего, и служили Ваалам и Астартам.

8

И воспылал гнев Господень на Израиля, и предал их в руки Хусарсафема, царя Месопотамского, и служили сыны Израилевы Хусарсафему восемь лет.

9

Тогда возопили сыны Израилевы к Господу, и воздвигнул Господь спасителя сынам Израилевым, который спас их, Гофониила, сына Кеназа, младшего брата Халевова.

10

На нем был Дух Господень, и был он судьею Израиля. Он вышел на войну, и предал Господь в руки его Хусарсафема, царя Месопотамского, и преодолела рука его Хусарсафема.

11

И покоилась земля сорок лет. И умер Гофониил, сын Кеназа.

12

Сыны Израилевы опять стали делать злое пред очами Господа, и укрепил Господь Еглона, царя Моавитского, против Израильтян, за то, что они делали злое пред очами Господа.

13

Он собрал к себе Аммонитян и Амаликитян, и пошел и поразил Израиля, и овладели они городом Пальм.

14

И служили сыны Израилевы Еглону, царю Моавитскому, восемнадцать лет.

15

Тогда возопили сыны Израилевы к Господу, и Господь воздвигнул им спасителя Аода, сына Геры, сына Иеминиева, который был левша. И послали сыны Израилевы с ним дары Еглону, царю Моавитскому.

16

Аод сделал себе меч с двумя остриями, длиною в локоть, и припоясал его под плащом своим к правому бедру,

17

и поднес дары Еглону, царю Моавитскому; Еглон же был человек очень тучный.

18

Когда поднес [Аод] все дары и проводил людей, принесших дары,

19

то сам возвратился от истуканов, которые в Галгале, и сказал: у меня есть тайное слово до тебя, царь. Он сказал: тише! И вышли от него все стоявшие при нем.

20

Аод вошел к нему: он сидел в прохладной горнице, которая была у него отдельно. И сказал Аод: у меня есть до тебя, слово Божие. [Еглон] встал со стула.

21

Аод простер левую руку свою и взял меч с правого бедра своего и вонзил его в чрево его,

22

так что вошла за острием и рукоять, и тук закрыл острие, ибо Аод не вынул меча из чрева его, и он прошел в задние части.

23

И вышел Аод в преддверие, и затворил за собою двери горницы, и замкнул.

24

Когда он вышел, рабы [Еглона] пришли и видят, вот, двери горницы замкнуты, и говорят: верно он для нужды в прохладной комнате.

25

Ждали довольно долго, но видя, что никто не отпирает дверей горницы, взяли ключ и отперли, и вот, господин их лежит на земле мертвый.

26

Пока они недоумевали, Аод между тем ушел, прошел мимо истуканов и спасся в Сеираф.

27

Придя же вострубил трубою на горе Ефремовой, и сошли с ним сыны Израилевы с горы, и он [шел] впереди их.

28

И сказал им: идите за мною, ибо предал Господь врагов ваших Моавитян в руки ваши. И пошли за ним, и перехватили переправу через Иордан к Моаву, и не давали никому переходить.

29

И побили в то время Моавитян около десяти тысяч человек, всё здоровых и сильных, и никто не убежал.

30

Так смирились в тот день Моавитяне пред Израилем, и покоилась земля восемьдесят лет.

31

После него был Самегар, сын Анафов, который шестьсот человек Филистимлян побил воловьим рожном; и он также спас Израиля.

Judges 4


Judges Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 3

Judges

Index

Chapter 4

1

Когда умер Аод, сыны Израилевы стали опять делать злое пред очами Господа.

2

И предал их Господь в руки Иавина, царя Ханаанского, который царствовал в Асоре; военачальником у него был Сисара, который жил в Харошеф-Гоиме.

3

И возопили сыны Израилевы к Господу, ибо у него было девятьсот железных колесниц, и он жестоко угнетал сынов Израилевых двадцать лет.

4

В то время была судьею Израиля Девора пророчица, жена Лапидофова;

5

она жила под Пальмою Девориною, между Рамою и Вефилем, на горе Ефремовой; и приходили к ней сыны Израилевы на суд.

6

[Девора] послала и призвала Варака, сына Авиноамова, из Кедеса Неффалимова, и сказала ему: повелевает [тебе] Господь Бог Израилев: пойди, взойди на гору Фавор и возьми с собою десять тысяч человек из сынов Неффалимовых и сынов Завулоновых;

7

а Я приведу к тебе, к потоку Киссону, Сисару, военачальника Иавинова, и колесницы его и многолюдное [войско] его, и предам его в руки твои.

8

Варак сказал ей: если ты пойдешь со мною, пойду; а если не пойдешь со мною, не пойду.

9

Она сказала [ему]: пойти пойду с тобою; только не тебе уже будет слава на сем пути, в который ты идешь; но в руки женщины предаст Господь Сисару. И встала Девора и пошла с Вараком в Кедес.

10

Варак созвал Завулонян и Неффалимлян в Кедес, и пошли вслед за ним десять тысяч человек, и Девора пошла с ним.

11

Хевер Кенеянин отделился [тогда] от Кенеян, сынов Ховава, родственника Моисеева, и раскинул шатер свой у дубравы в Цаанниме близ Кедеса.

12

И донесли Сисаре, что Варак, сын Авиноамов, взошел на гору Фавор.

13

Сисара созвал все колесницы свои, девятьсот железных колесниц, и весь народ, который у него, из Харошеф-Гоима к потоку Киссону.

14

И сказала Девора Вараку: встань, ибо это тот день, в который Господь предаст Сисару в руки твои; Сам Господь пойдет пред тобою. И сошел Варак с горы Фавора, и за ним десять тысяч человек.

15

Тогда Господь привел в замешательство Сисару и все колесницы его и все ополчение его от меча Варакова, и сошел Сисара с колесницы и побежал пеший.

16

Варак преследовал колесницы [его] и ополчение до Харошеф--Гоима, и пало все ополчение Сисарино от меча, не осталось никого.

17

Сисара же убежал пеший в шатер Иаили, жены Хевера Кенеянина; ибо между Иавином, царем Асорским, и домом Хевера Кенеянина был мир.

18

И вышла Иаиль навстречу Сисаре и сказала ему: зайди, господин мой, зайди ко мне, не бойся. Он зашел к ней в шатер, и она покрыла его ковром.

19

[Сисара] сказал ей: дай мне немного воды напиться, я пить хочу. Она развязала мех с молоком, и напоила его и [опять] покрыла его.

20

[Сисара] сказал ей: стань у дверей шатра, и если кто придет и спросит у тебя и скажет: 'нет ли здесь кого?', ты скажи: 'нет'.

21

Иаиль, жена Хеверова, взяла кол от шатра, и взяла молот в руку свою, и подошла к нему тихонько, и вонзила кол в висок его так, что приколола к земле; а он спал от усталости--и умер.

22

И вот, Варак гонится за Сисарою. Иаиль вышла навстречу ему и сказала ему: войди, я покажу тебе человека, которого ты ищешь. Он вошел к ней, и вот, Сисара лежит мертвый, и кол в виске его.

23

И смирил Бог в тот день Иавина, царя Ханаанского, пред сынами Израилевыми.

24

Рука сынов Израилевых усиливалась более и более над Иавином, царем Ханаанским, доколе не истребили они Иавина, царя Ханаанского.

Judges 5


Judges Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 4

Judges

Index

Chapter 5

1

В тот день воспела Девора и Варак, сын Авиноамов, сими словами:

2

Израиль отмщен, народ показал рвение; прославьте Господа!

3

Слушайте, цари, внимайте, вельможи: я Господу, я пою, бряцаю Господу Богу Израилеву.

4

Когда выходил Ты, Господи, от Сеира, когда шел с поля Едомского, тогда земля тряслась, и небо капало, и облака проливали воду;

5

горы таяли от лица Господа, даже этот Синай от лица Господа Бога Израилева.

6

Во дни Самегара, сына Анафова, во дни Иаили, были пусты дороги, и ходившие прежде путями прямыми ходили тогда окольными дорогами.

7

Не стало обитателей в селениях у Израиля, не стало, доколе не восстала я, Девора, доколе не восстала я, мать в Израиле.

8

Избрали новых богов, оттого война у ворот. Виден ли был щит и копье у сорока тысяч Израиля?

9

Сердце мое к вам, начальники Израилевы, к ревнителям в народе; прославьте Господа!

10

Ездящие на ослицах белых, сидящие на коврах и ходящие по дороге, пойте песнь!

11

Среди голосов собирающих стада при колодезях, там да воспоют хвалу Господу, хвалу вождям Израиля! Тогда выступил ко вратам народ Господень.

12

Воспряни, воспряни, Девора! воспряни, воспряни! воспой песнь! Восстань, Варак! и веди пленников твоих, сын Авиноамов!

13

Тогда немногим из сильных подчинил Он народ; Господь подчинил мне храбрых.

14

От Ефрема пришли укоренившиеся в земле Амалика; за тобою Вениамин, среди народа твоего; от Махира шли начальники, и от Завулона владеющие тростью писца.

15

И князья Иссахаровы с Деворою, и Иссахар так же, как Варак, бросился в долину пеший. В племенах Рувимовых большое разногласие.

16

Что сидишь ты между овчарнями, слушая блеяние стад? В племенах Рувимовых большое разногласие.

17

Галаад живет [спокойно] за Иорданом, и Дану чего бояться с кораблями? Асир сидит на берегу моря и у пристаней своих живет спокойно.

18

Завулон--народ, обрекший душу свою на смерть, и Неффалим--на высотах поля.

19

Пришли цари, сразились, тогда сразились цари Ханаанские в Фанаахе у вод Мегиддонских, но не получили нимало серебра.

20

С неба сражались, звезды с путей своих сражались с Сисарою.

21

Поток Киссон увлек их, поток Кедумим, поток Киссон. Попирай, душа моя, силу!

22

Тогда ломались копыта конские от побега, от побега сильных его.

23

Прокляните Мероз, говорит Ангел Господень, прокляните, прокляните жителей его за то, что не пришли на помощь Господу, на помощь Господу с храбрыми.

24

Да будет благословенна между женами Иаиль, жена Хевера Кенеянина, между женами в шатрах да будет благословенна!

25

Воды просил он: молока подала она, в чаше вельможеской принесла молока лучшего.

26

[Левую] руку свою протянула к колу, а правую свою к молоту работников; ударила Сисару, поразила голову его, разбила и пронзила висок его.

27

К ногам ее склонился, пал и лежал, к ногам ее склонился, пал; где склонился, там и пал сраженный.

28

В окно выглядывает и вопит мать Сисарина сквозь решетку: что долго не идет конница его, что медлят колеса колесниц его?

29

Умные из ее женщин отвечают ей, и сама она отвечает на слова свои:

30

верно, они нашли, делят добычу, по девице, по две девицы на каждого воина, в добычу полученная разноцветная [одежда] Сисаре, полученная в добычу разноцветная одежда, вышитая с обеих сторон, снятая с плеч пленника.

31

Так да погибнут все враги Твои, Господи! Любящие же Его [да] [будут] как солнце, восходящее во всей силе своей! --И покоилась земля сорок лет.

Judges 6


Judges Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 5

Judges

Index

Chapter 6

1

Сыны Израилевы стали [опять] делать злое пред очами Господа, и предал их Господь в руки Мадианитян на семь лет.

2

Тяжела была рука Мадианитян над Израилем, и сыны Израилевы сделали себе от Мадианитян ущелья в горах и пещеры и укрепления.

3

Когда посеет Израиль, придут Мадианитяне и Амаликитяне и жители востока и ходят у них;

4

и стоят у них шатрами, и истребляют произведения земли до самой Газы, и не оставляют для пропитания Израилю ни овцы, ни вола, ни осла.

5

Ибо они приходили со скотом своим и с шатрами своими, приходили в таком множестве, как саранча; им и верблюдам их не было числа, и ходили по земле Израилевой, чтоб опустошать ее.

6

И весьма обнищал Израиль от Мадианитян, и возопили сыны Израилевы к Господу.

7

И когда возопили сыны Израилевы к Господу на Мадианитян,

8

послал Господь пророка к сынам Израилевым, и сказал им: так говорит Господь Бог Израилев: Я вывел вас из Египта, вывел вас из дома рабства;

9

избавил вас из руки Египтян и из руки всех, угнетавших вас, прогнал их от вас, и дал вам землю их,

10

и сказал вам: 'Я--Господь Бог ваш; не чтите богов Аморрейских, в земле которых вы живете'; но вы не послушали гласа Моего.

11

И пришел Ангел Господень и сел в Офре под дубом, принадлежащим Иоасу, потомку Авиезерову; сын его Гедеон выколачивал тогда пшеницу в точиле, чтобы скрыться от Мадианитян.

12

И явился ему Ангел Господень и сказал ему: Господь с тобою, муж сильный!

13

Гедеон сказал ему: господин мой! если Господь с нами, то отчего постигло нас все это? и где все чудеса Его, о которых рассказывали нам отцы наши, говоря: 'из Египта вывел нас Господь'? Ныне оставил нас Господь и предал нас в руки Мадианитян.

14

Господь, воззрев на него, сказал: иди с этою силою твоею и спаси Израиля от руки Мадианитян; Я посылаю тебя.

15

[Гедеон] сказал ему: Господи! как спасу я Израиля? вот, и племя мое в [колене] Манассиином самое бедное, и я в доме отца моего младший.

16

И сказал ему Господь: Я буду с тобою, и ты поразишь Мадианитян, как одного человека.

17

[Гедеон] сказал Ему: если я обрел благодать пред очами Твоими, то сделай мне знамение, что Ты говоришь со мною:

18

не уходи отсюда, доколе я не приду к Тебе и не принесу дара моего и не предложу Тебе. Он сказал: Я останусь до возвращения твоего.

19

Гедеон пошел и приготовил козленка и опресноков из ефы муки; мясо положил в корзину, а похлебку влил в горшок и принес к Нему под дуб и предложил.

20

И сказал ему Ангел Божий: возьми мясо и опресноки, и положи на сей камень, и вылей похлебку. Он так и сделал.

21

Ангел Господень простер конец жезла, который был в руке его, прикоснулся к мясу и опреснокам; и вышел огонь из камня и поел мясо и опресноки; и Ангел Господень скрылся от глаз его.

22

И увидел Гедеон, что это Ангел Господень, и сказал Гедеон: [увы] [мне], Владыка Господи! потому что я видел Ангела Господня лицем к лицу.

23

Господь сказал ему: мир тебе, не бойся, не умрешь.

24

И устроил там Гедеон жертвенник Господу и назвал его: Иегова Шалом. Он еще до сего дня в Офре Авиезеровой.

25

В ту ночь сказал ему Господь: возьми тельца из стада отца твоего и другого тельца семилетнего, и разрушь жертвенник Ваала, который у отца твоего, и сруби священное дерево, которое при нем,

26

и поставь жертвенник Господу Богу твоему, на вершине скалы сей, в порядке, и возьми второго тельца и принеси во всесожжение на дровах дерева, которое срубишь.

27

Гедеон взял десять человек из рабов своих и сделал, как говорил ему Господь; но как сделать это днем он боялся домашних отца своего и жителей города, то сделал ночью.

28

Поутру встали жители города, и вот, жертвенник Ваалов разрушен, и дерево при нем срублено, и второй телец вознесен во всесожжение на новоустроенном жертвеннике.

29

И говорили друг другу: кто это сделал? Искали, расспрашивали и сказали: Гедеон, сын Иоасов, сделал это.

30

И сказали жители города Иоасу: выведи сына твоего; он должен умереть за то, что разрушил жертвенник Ваала и срубил дерево, которое было при нем.

31

Иоас сказал всем приступившим к нему: вам ли вступаться за Ваала, вам ли защищать его? кто вступится за него, тот будет предан смерти в это же утро; если он Бог, то пусть сам вступится за себя, потому что он разрушил его жертвенник.

32

И стал звать его с того дня Иероваалом, потому что сказал: пусть Ваал сам судится с ним за то, что он разрушил жертвенник его.

33

Между тем все Мадианитяне и Амаликитяне и жители востока собрались вместе, перешли [реку] и стали станом на долине Изреельской.

34

И Дух Господень объял Гедеона; он вострубил трубою, и созвано было племя Авиезерово идти за ним.

35

И послал послов по всему колену Манассиину, и оно вызвалось идти за ним; также послал послов к Асиру, Завулону и Неффалиму, и сии пришли навстречу им.

36

И сказал Гедеон Богу: если Ты спасешь Израиля рукою моею, как говорил Ты,

37

то вот, я расстелю [здесь] на гумне стриженую шерсть: если роса будет только на шерсти, а на всей земле сухо, то буду знать, что спасешь рукою моею Израиля, как говорил Ты.

38

Так и сделалось: на другой день, встав рано, он стал выжимать шерсть и выжал из шерсти росы целую чашу воды.

39

И сказал Гедеон Богу: не прогневайся на меня, если еще раз скажу и еще только однажды сделаю испытание над шерстью: пусть будет сухо на одной только шерсти, а на всей земле пусть будет роса.

40

Бог так и сделал в ту ночь: только на шерсти было сухо, а на всей земле была роса.

Judges 7


Judges Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 6

Judges

Index

Chapter 7

1

Иероваал, он же и Гедеон, встал поутру и весь народ, бывший с ним, и расположились станом у источника Харода; Мадиамский же стан был от него к северу у холма Море в долине.

2

И сказал Господь Гедеону: народа с тобою слишком много, не могу Я предать Мадианитян в руки их, чтобы не возгордился Израиль предо Мною и не сказал: 'моя рука спасла меня';

3

итак провозгласи вслух народа и скажи: 'кто боязлив и робок, тот пусть возвратится и пойдет назад с горы Галаада'. И возвратилось народа двадцать две тысячи, а десять тысяч осталось.

4

И сказал Господь Гедеону: все еще много народа; веди их к воде, там Я выберу их тебе; о ком Я скажу: 'пусть идет с тобою', тот и пусть идет с тобою; а о ком скажу тебе: 'не должен идти с тобою', тот пусть и не идет.

5

Он привел народ к воде. И сказал Господь Гедеону: кто будет лакать воду языком своим, как лакает пес, того ставь особо, также и тех всех, которые будут наклоняться на колени свои и пить.

6

И было число лакавших ртом своим с руки триста человек; весь же остальной народ наклонялся на колени свои пить воду.

7

И сказал Господь Гедеону: тремя стами лакавших Я спасу вас и предам Мадианитян в руки ваши, а весь народ пусть идет, каждый в свое место.

8

И взяли они съестной запас у народа себе и трубы их, и отпустил Гедеон всех Израильтян по шатрам и удержал у себя триста человек; стан же Мадиамский был у него внизу в долине.

9

В ту ночь сказал ему Господь: встань, сойди в стан, Я предаю его в руки твои;

10

если же ты боишься идти [один], то пойди в стан ты и Фура, слуга твой;

11

и услышишь, что говорят, и тогда укрепятся руки твои, и пойдешь в стан. И сошел он и Фура, слуга его, к самому [полку] вооруженных, которые были в стане.

12

Мадианитяне же и Амаликитяне и все жители востока расположились на долине в таком множестве, как саранча; верблюдам их не было числа, много было их, как песку на берегу моря.

13

Гедеон пришел. И вот, один рассказывает другому сон и говорит: снилось мне, будто круглый ячменный хлеб катился по стану Мадиамскому и, прикатившись к шатру, ударил в него так, что он упал, опрокинул его, и шатер распался.

14

Другой сказал в ответ ему: это не иное что, как меч Гедеона, сына Иоасова, Израильтянина; предал Бог в руки его Мадианитян и весь стан.

15

Гедеон, услышав рассказ сна и толкование его, поклонился [Господу] и возвратился в стан Израильский и сказал: вставайте! предал Господь в руки ваши стан Мадиамский.

16

И разделил триста человек на три отряда и дал в руки всем им трубы и пустые кувшины и в кувшины светильники.

17

И сказал им: смотрите на меня и делайте то же; вот, я подойду к стану, и что буду делать, то и вы делайте;

18

когда я и находящиеся со мною затрубим трубою, трубите и вы трубами вашими вокруг всего стана и кричите: [меч] Господа и Гедеона!

19

И подошел Гедеон и сто человек с ним к стану, в начале средней стражи, и разбудили стражей, и затрубили трубами и разбили кувшины, которые были в руках их.

20

И затрубили [все] три отряда трубами, и разбили кувшины, и держали в левой руке своей светильники, а в правой руке трубы, и трубили, и кричали: меч Господа и Гедеона!

21

И стоял всякий на своем месте вокруг стана; и стали бегать во всем стане, и кричали, и обратились в бегство.

22

Между тем как триста человек трубили трубами, обратил Господь меч одного на другого во всем стане, и бежало ополчение до Бефшитты к Царере, до предела Авелмехолы, близ Табафы.

23

И созваны Израильтяне из колена Неффалимова, Асирова и всего колена Манассиина, и погнались за Мадианитянами.

24

Гедеон же послал послов на всю гору Ефремову сказать: выйдите навстречу Мадианитянам и перехватите у них [переправу через] воду до Бефвары и Иордан. И созваны все Ефремляне и перехватили [переправы] [через] воду до Бефвары и Иордан;

25

и поймали двух князей Мадиамских: Орива и Зива, и убили Орива в Цур-Ориве, а Зива в Иекев-Зиве и преследовали Мадианитян; головы же Орива и Зива принесли к Гедеону за Иордан.

Judges 8


Judges Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 7

Judges

Index

Chapter 8

1

И сказали ему Ефремляне: зачем ты это сделал, что не позвал нас, когда шел воевать с Мадианитянами? И сильно ссорились с ним.

2

[Гедеон] отвечал им: сделал ли я что такое, как вы ныне? Не счастливее ли Ефрем добирал виноград, нежели Авиезер обирал?

3

В ваши руки предал Бог князей Мадиамских Орива и Зива, и что мог сделать я такое, как вы? Тогда успокоился дух их против него, когда сказал он им такие слова.

4

И пришел Гедеон к Иордану, и перешел сам и триста человек, бывшие с ним. Они были утомлены, преследуя [врагов].

5

И сказал он жителям Сокхофа: дайте хлеба народу, который идет за мною; они утомились, а я преследую Зевея и Салмана, царей Мадиамских.

6

Князья Сокхофа сказали: разве рука Зевея и Салмана уже в твоей руке, чтобы нам войску твоему давать хлеб?

7

И сказал Гедеон: за это, когда предаст Господь Зевея и Салмана в руки мои, я растерзаю тело ваше терновником пустынным и молотильными зубчатыми досками.

8

Оттуда пошел он в Пенуэл и то же сказал жителям его, и жители Пенуэла отвечали ему то же, что отвечали жители Сокхофа.

9

Он сказал и жителям Пенуэла: когда я возвращусь в мире, разрушу башню сию.

10

Зевей же и Салман были в Каркоре и с ними их ополчение до пятнадцати тысяч, все, что осталось из всего ополчения жителей востока; пало же сто двадцать тысяч человек, обнажающих меч.

11

Гедеон пошел к живущим в шатрах на восток от Новы и Иогбеги и поразил стан, когда стан стоял беспечно.

12

Зевей и Салман побежали; он погнался за ними и схватил обоих царей Мадиамских, Зевея и Салмана, и весь стан привел в замешательство.

13

И возвратился Гедеон, сын Иоаса, с войны от возвышенности Хереса.

14

И захватил юношу из жителей Сокхофа и выспросил у него; и он написал ему князей и старейшин Сокхофских семьдесят семь человек.

15

И пришел он к жителям Сокхофским, и сказал: вот Зевей и Салман, за которых вы посмеялись надо мною, говоря: разве рука Зевея и Салмана уже в твоей руке, чтобы нам давать хлеб утомившимся людям твоим?

16

И взял старейшин города и терновник пустынный и зубчатые молотильные доски и наказал ими жителей Сокхофа;

17

и башню Пенуэльскую разрушил, и перебил жителей города.

18

И сказал Зевею и Салману: каковы были те, которых вы убили на Фаворе? Они сказали: они были такие, как ты, каждый имел вид сынов царских.

19

[Гедеон] сказал: это были братья мои, сыны матери моей. Жив Господь! если бы вы оставили их в живых, я не убил бы вас.

20

И сказал Иеферу, первенцу своему: встань, убей их. Но юноша не извлек меча своего, потому что боялся, так как был еще молод.

21

И сказали Зевей и Салман: встань сам и порази нас, потому что по человеку и сила его. И встал Гедеон, и убил Зевея и Салмана, и взял пряжки, бывшие на шеях верблюдов их.

22

И сказали Израильтяне Гедеону: владей нами ты и сын твой и сын сына твоего, ибо ты спас нас из руки Мадианитян.

23

Гедеон сказал им: ни я не буду владеть вами, ни мой сын не будет владеть вами; Господь да владеет вами.

24

И сказал им Гедеон: прошу у вас одного, дайте мне каждый по серьге из добычи своей. (Ибо у [неприятелей] много было золотых серег, потому что они были Измаильтяне.)

25

Они сказали: дадим. И разостлали одежду и бросали туда каждый по серьге из добычи своей.

26

Весу в золотых серьгах, которые он выпросил, было тысяча семьсот золотых [сиклей], кроме пряжек, пуговиц и пурпуровых одежд, которые были на царях Мадиамских, и кроме [золотых] цепочек, которые были на шее у верблюдов их.

27

Из этого сделал Гедеон ефод и положил его в своем городе, в Офре, и стали все Израильтяне блудно ходить туда за ним, и был он сетью Гедеону и всему дому его.

28

Так смирились Мадианитяне пред сынами Израиля и не стали уже поднимать головы своей, и покоилась земля сорок лет во дни Гедеона.

29

И пошел Иероваал, сын Иоасов, и жил в доме своем.

30

У Гедеона было семьдесят сыновей, происшедших от чресл его, потому что у него много было жен.

31

Также и наложница, жившая в Сихеме, родила ему сына, и он дал ему имя Авимелех.

32

И умер Гедеон, сын Иоасов, в глубокой старости, и погребен во гробе отца своего Иоаса, в Офре Авиезеровой.

33

Когда умер Гедеон, сыны Израилевы опять стали блудно ходить вслед Ваалов и поставили себе богом Ваалверифа;

34

и не вспомнили сыны Израилевы Господа Бога своего, Который избавлял их из руки всех врагов, окружавших их;

35

и дому Иероваалову, [или] Гедеонову, не сделали милости за все благодеяния, какие он сделал Израилю.

Judges 9


Judges Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 8

Judges

Index

Chapter 9

1

Авимелех, сын Иероваалов, пошел в Сихем к братьям матери своей и говорил им и всему племени отца матери своей, и сказал:

2

внушите всем жителям Сихемским: что лучше для вас, чтобы владели вами все семьдесят сынов Иеровааловых, или чтобы владел один? и вспомните, что я кость ваша и плоть ваша.

3

Братья матери его внушили о нем все сии слова жителям Сихемским; и склонилось сердце их к Авимелеху, ибо говорили они: он брат наш.

4

И дали ему семьдесят [сиклей] серебра из дома Ваалверифа; Авимелех нанял на оные праздных и своевольных людей, которые и пошли за ним.

5

И пришел он в дом отца своего в Офру и убил братьев своих, семьдесят сынов Иеровааловых, на одном камне. Остался только Иофам, младший сын Иероваалов, потому что скрылся.

6

И собрались все жители Сихемские и весь дом Милло, и пошли и поставили царем Авимелеха у дуба, что близ Сихема.

7

Когда рассказали об этом Иофаму, он пошел и стал на вершине горы Гаризима и, возвысив голос свой, кричал и говорил им: послушайте меня, жители Сихема, и послушает вас Бог!

8

Пошли некогда дерева помазать над собою царя и сказали маслине: царствуй над нами.

9

Маслина сказала им: оставлю ли я тук мой, которым чествуют богов и людей и пойду ли скитаться по деревам?

10

И сказали дерева смоковнице: иди ты, царствуй над нами.

11

Смоковница сказала им: оставлю ли я сладость мою и хороший плод мой и пойду ли скитаться по деревам?

12

И сказали дерева виноградной лозе: иди ты, царствуй над нами.

13

Виноградная лоза сказала им: оставлю ли я сок мой, который веселит богов и человеков, и пойду ли скитаться по деревам?

14

Наконец сказали все дерева терновнику: иди ты, царствуй над нами.

15

Терновник сказал деревам: если вы по истине поставляете меня царем над собою, то идите, покойтесь под тенью моею; если же нет, то выйдет огонь из терновника и пожжет кедры Ливанские.

16

Итак смотрите, по истине ли и по правде ли вы поступили, поставив Авимелеха царем? И хорошо ли вы поступили с Иероваалом и домом его, и сообразно ли с его благодеяниями поступили вы?

17

За вас отец мой сражался, не дорожил жизнью своею и избавил вас от руки Мадианитян;

18

а вы теперь восстали против дома отца моего, и убили семьдесят сынов отца моего на одном камне, и поставили царем над жителями Сихемскими Авимелеха, сына рабыни его, потому что он брат ваш.

19

Если вы ныне по истине и по правде поступили с Иероваалом и домом его, то радуйтесь об Авимелехе, и он пусть радуется о вас;

20

если же нет, то да изыдет огонь от Авимелеха и да пожжет жителей Сихемских и весь дом Милло и да изыдет огонь от жителей Сихемских и от дома Милло, и да пожжет Авимелеха.

21

И побежал Иофам, и убежал и пошел в Беэр, и жил там, [укрываясь] от брата своего Авимелеха.

22

Авимелех же царствовал над Израилем три года.

23

И послал Бог злого духа между Авимелехом и между жителями Сихема, и не стали покоряться жители Сихемские Авимелеху,

24

дабы таким образом совершилось мщение за семьдесят сынов Иеровааловых, и кровь их обратилась на Авимелеха, брата их, который убил их, и на жителей Сихемских, которые подкрепили руки его, чтоб убить братьев своих.

25

Жители Сихемские посадили против него в засаду людей на вершинах гор, которые грабили всякого проходящего мимо их по дороге. О сем донесено было Авимелеху.

26

Пришел же и Гаал, сын Еведов, с братьями своими в Сихем, и ходили они по Сихему, и жители Сихемские положились на него.

27

И вышли в поле, и собирали виноград свой, и давили в точилах, и делали праздники, ходили в дом бога своего, и ели и пили, и проклинали Авимелеха.

28

Гаал, сын Еведов, говорил: кто Авимелех и что Сихем, чтобы нам служить ему? Не сын ли он Иероваалов, и не Зевул ли главный начальник его? Служите лучше потомкам Еммора, отца Сихемова, а ему для чего нам служить?

29

Если бы кто дал народ сей в руки мои, я прогнал бы Авимелеха. И сказано было Авимелеху: умножь войско твое и выходи.

30

Зевул, начальник города, услышал слова Гаала, сына Еведова, и воспылал гнев его.

31

Он хитрым образом отправляет послов к Авимелеху, чтобы сказать: вот, Гаал, сын Еведов, и братья его пришли в Сихем, и вот, они возмущают против тебя город;

32

итак, встань ночью, ты и народ, находящийся с тобою, и поставь засаду в поле;

33

поутру же, при восхождении солнца, встань рано и приступи к городу; и когда он и народ, который у него, выйдут к тебе, тогда делай с ними, что может рука твоя.

34

И встал ночью Авимелех и весь народ, находившийся с ним, и поставили в засаду у Сихема четыре отряда.

35

Гаал, сын Еведов, вышел и стал у ворот городских; и встал Авимелех и народ, бывший с ним, из засады.

36

Гаал, увидев народ, говорит Зевулу: вот, народ спускается с вершины гор. А Зевул сказал ему: тень гор тебе кажется людьми.

37

Гаал опять говорил и сказал: вот, народ спускается с возвышенности, и один отряд идет от дуба Меонним.

38

И сказал ему Зевул: где уста твои, которые говорили: 'кто Авимелех, чтобы мы стали служить ему?' Это тот народ, который ты пренебрегал; выходи теперь и сразись с ним.

39

И пошел Гаал впереди жителей Сихемских и сразился с Авимелехом.

40

И погнался за ним Авимелех, и побежал он от него, и много пало убитых до самых ворот города.

41

И остался Авимелех в Аруме, а Гаала и братьев его Зевул выгнал, чтоб они не жили в Сихеме.

42

На другой день вышел народ в поле, и донесли о сем Авимелеху.

43

Он взял свой народ и разделил его на три отряда и поставил в засаду в поле. И увидев, что народ вышел из города, восстал на них и побил их.

44

Между тем как Авимелех и отряды, бывшие с ним, приступили и стали у ворот городских, другие два отряда напали на всех, бывших в поле, и убивали их.

45

И сражался Авимелех с городом весь тот день, и взял город, и побил народ, бывший в нем, и разрушил город и засеял его солью.

46

Услышав об этом, все бывшие в башне Сихемской ушли в башню капища [Ваал-Верифа].

47

Авимелеху донесено, что собрались [туда] все бывшие в башне Сихемской.

48

И пошел Авимелех на гору Селмон, сам и весь народ, бывший с ним, и взял Авимелех топоры с собою и нарубил сучьев древесных, и положил на плечи свои, и сказал народу, бывшему с ним: вы видели, что я делал; скорее делайте и вы то же, что я.

49

И нарубил каждый из всего народа сучьев, и пошли за Авимелехом, и положили к башне, и сожгли посредством их башню огнем, и умерли все бывшие в башне Сихемской, около тысячи мужчин и женщин.

50

Потом пошел Авимелех в Тевец и осадил Тевец и взял его.

51

Среди города была крепкая башня, и убежали туда все мужчины и женщины и все жители города, и заперлись и взошли на кровлю башни.

52

Авимелех пришел к башне и окружил ее и подошел к дверям башни, чтобы сжечь ее огнем.

53

Тогда одна женщина бросила обломок жернова на голову Авимелеху и проломила ему череп.

54

[Авимелех] тотчас призвал отрока, оруженосца своего, и сказал ему: обнажи меч твой и умертви меня, чтобы не сказали обо мне: женщина убила его. И пронзил его отрок его, и он умер.

55

Израильтяне, видя, что умер Авимелех, пошли каждый в свое место.

56

Так воздал Бог Авимелеху за злодеяние, которое он сделал отцу своему, убив семьдесят братьев своих.

57

И все злодеяния жителей Сихемских обратил Бог на голову их; и постигло их проклятие Иофама, сына Иероваалова.

Judges 10


Judges Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 9

Judges

Index

Chapter 10

1

После Авимелеха восстал для спасения Израиля Фола, сын Фуи, сына Додова, из колена Иссахарова. Он жил в Шамире на горе Ефремовой.

2

Он был судьею Израиля двадцать три года, и умер, и погребен в Шамире.

3

После него восстал Иаир из Галаада и был судьею Израиля двадцать два года.

4

У него было тридцать сына, ездивших на тридцати молодых ослах, и тридцать города было у них; их до сего дня называют селениями Иаира, что в земле Галаадской.

5

И умер Иаир и погребен в Камоне.

6

Сыны Израилевы продолжали делать злое пред очами Господа и служили Ваалам и Астартам, и богам Арамейским, и богам Сидонским, и богам Моавитским, и богам Аммонитским, и богам Филистимским; а Господа оставили и не служили Ему.

7

И воспылал гнев Господа на Израиля, и Он предал их в руки Филистимлян и в руки Аммонитян;

8

они теснили и мучили сынов Израилевых с того года восемнадцать лет, всех сынов Израилевых по ту сторону Иордана в земле Аморрейской, которая в Галааде.

9

Наконец Аммонитяне перешли Иордан, чтобы вести войну с Иудою и Вениамином и с домом Ефремовым. И весьма тесно было сынам Израиля.

10

И возопили сыны Израилевы к Господу, и говорили: согрешили мы пред Тобою, потому что оставили Бога нашего и служили Ваалам.

11

И сказал Господь сынам Израилевым: не угнетали ли вас Египтяне, и Аморреи, и Аммонитяне, и Филистимляне,

12

и Сидоняне, и Амаликитяне, и Моавитяне, и когда вы взывали ко Мне, не спасал ли Я вас от рук их?

13

А вы оставили Меня и стали служить другим богам; за то Я не буду уже спасать вас:

14

пойдите, взывайте к богам, которых вы избрали, пусть они спасают вас в тесное для вас время.

15

И сказали сыны Израилевы Господу: согрешили мы; делай с нами все, что Тебе угодно, только избавь нас ныне.

16

И отвергли от себя чужих богов и стали служить Господу. И не потерпела душа Его страдания Израилева.

17

Аммонитяне собрались и расположились станом в Галааде; собрались также сыны Израилевы и стали станом в Массифе.

18

Народ [и] князья Галаадские сказали друг другу: кто начнет войну против Аммонитян, тот будет начальником всех жителей Галаадских.

Judges 11


Judges Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 10

Judges

Index

Chapter 11

1

Иеффай Галаадитянин был человек храбрый. Он был сын блудницы; от Галаада родился Иеффай.

2

И жена Галаадова родила ему сыновей. Когда возмужали сыновья жены, изгнали они Иеффая, сказав ему: ты не наследник в доме отца нашего, потому что ты сын другой женщины.

3

И убежал Иеффай от братьев своих и жил в земле Тов; и собрались к Иеффаю праздные люди и выходили с ним.

4

Чрез несколько времени Аммонитяне пошли войною на Израиля.

5

Во время войны Аммонитян с Израильтянами пришли старейшины Галаадские взять Иеффая из земли Тов

6

и сказали Иеффаю: приди, будь у нас вождем, и сразимся с Аммонитянами.

7

Иеффай сказал старейшинам Галаадским: не вы ли возненавидели меня и выгнали из дома отца моего? зачем же пришли ко мне ныне, когда вы в беде?

8

Старейшины Галаадские сказали Иеффаю: для того мы теперь пришли к тебе, чтобы ты пошел с нами и сразился с Аммонитянами и был у нас начальником всех жителей Галаадских.

9

И сказал Иеффай старейшинам Галаадским: если вы возвратите меня, чтобы сразиться с Аммонитянами, и Господь предаст мне их, то останусь ли я у вас начальником?

10

Старейшины Галаадские сказали Иеффаю: Господь да будет свидетелем между нами, что мы сделаем по слову твоему!

11

И пошел Иеффай со старейшинами Галаадскими, и народ поставил его над собою начальником и вождем, и Иеффай произнес все слова свои пред лицем Господа в Массифе.

12

И послал Иеффай послов к царю Аммонитскому сказать: что тебе до меня, что ты пришел ко мне воевать на земле моей?

13

Царь Аммонитский сказал послам Иеффая: Израиль, когда шел из Египта, взял землю мою от Арнона до Иавока и Иордана; итак возврати мне ее с миром.

14

Иеффай в другой раз послал послов к царю Аммонитскому,

15

сказать ему: так говорит Иеффай: Израиль не взял земли Моавитской и земли Аммонитской;

16

ибо когда шли из Египта, Израиль пошел в пустыню к Чермному морю и пришел в Кадес;

17

оттуда послал Израиль послов к царю Едомскому сказать: 'позволь мне пройти землею твоею'; но царь Едомский не послушал; и к царю Моавитскому он посылал, но и тот не согласился; посему Израиль оставался в Кадесе.

18

И пошел пустынею, и миновал землю Едомскую и землю Моавитскую, и, придя к восточному пределу земли Моавитской, расположился станом за Арноном; но не входил в пределы Моавитские, ибо Арнон есть предел Моава.

19

И послал Израиль послов к Сигону, царю Аморрейскому, царю Есевонскому, и сказал ему Израиль: позволь нам пройти землею твоею в свое место.

20

Но Сигон не согласился пропустить Израиля чрез пределы свои, и собрал Сигон весь народ свой, и расположился станом в Иааце, и сразился с Израилем.

21

И предал Господь Бог Израилев Сигона и весь народ его в руки Израилю, и он побил их; и получил Израиль в наследие всю землю Аморрея, жившего в земле той;

22

и получили они в наследие все пределы Аморрея от Арнона до Иавока и от пустыни до Иордана.

23

Итак Господь Бог Израилев изгнал Аморрея от лица народа Своего Израиля, а ты хочешь взять его наследие?

24

Не владеешь ли ты тем, что дал тебе Хамос, бог твой? И мы владеем всем тем, что дал нам в наследие Господь Бог наш.

25

Разве ты лучше Валака, сына Сепфорова, царя Моавитского? Ссорился ли он с Израилем, или воевал ли с ними?

26

Израиль уже живет триста лет в Есевоне и в зависящих от него [городах], в Ароере и зависящих от него [городах], и во всех городах, которые близ Арнона; для чего вы в то время не отнимали [их]?

27

А я не виновен пред тобою, и ты делаешь мне зло, выступив против меня войною. Господь Судия да будет ныне судьею между сынами Израиля и между Аммонитянами!

28

Но царь Аммонитский не послушал слов Иеффая, с которыми он посылал к нему.

29

И был на Иеффае Дух Господень, и прошел он Галаад и Манассию, и прошел Массифу Галаадскую, и из Массифы Галаадской пошел к Аммонитянам.

30

И дал Иеффай обет Господу и сказал: если Ты предашь Аммонитян в руки мои,

31

то по возвращении моем с миром от Аммонитян, что выйдет из ворот дома моего навстречу мне, будет Господу, и вознесу сие на всесожжение.

32

И пришел Иеффай к Аммонитянам--сразиться с ними, и предал их Господь в руки его;

33

и поразил их поражением весьма великим, от Ароера до Минифа двадцать городов, и до Авель-Керамима, и смирились Аммонитяне пред сынами Израилевыми.

34

И пришел Иеффай в Массифу в дом свой, и вот, дочь его выходит навстречу ему с тимпанами и ликами: она была у него только одна, и не было у него еще ни сына, ни дочери.

35

Когда он увидел ее, разодрал одежду свою и сказал: ах, дочь моя! ты сразила меня; и ты в числе нарушителей покоя моего! я отверз [о тебе] уста мои пред Господом и не могу отречься.

36

Она сказала ему: отец мой! ты отверз уста твои пред Господом--и делай со мною то, что произнесли уста твои, когда Господь совершил чрез тебя отмщение врагам твоим Аммонитянам.

37

И сказала отцу своему: сделай мне только вот что: отпусти меня на два месяца; я пойду, взойду на горы и оплачу девство мое с подругами моими.

38

Он сказал: пойди. И отпустил ее на два месяца. Она пошла с подругами своими и оплакивала девство свое в горах.

39

По прошествии двух месяцев она возвратилась к отцу своему, и он совершил над нею обет свой, который дал, и она не познала мужа. И вошло в обычай у Израиля,

40

что ежегодно дочери Израилевы ходили оплакивать дочь Иеффая Галаадитянина, четыре дня в году.

Judges 12


Judges Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 11

Judges

Index

Chapter 12

1

Ефремляне собрались и перешли в Севину и сказали Иеффаю: для чего ты ходил воевать с Аммонитянами, а нас не позвал с собою? мы сожжем дом твой огнем и с тобою вместе.

2

Иеффай сказал им: я и народ мой имели с Аммонитянами сильную ссору; я звал вас, но вы не спасли меня от руки их;

3

видя, что ты не спасаешь меня, я подверг опасности жизнь мою и пошел на Аммонитян, и предал их Господь в руки мои; зачем же вы пришли ныне воевать со мною?

4

И собрал Иеффай всех жителей Галаадских и сразился с Ефремлянами, и побили жители Галаадские Ефремлян, говоря: вы беглецы Ефремовы, Галаад же среди Ефрема и среди Манассии.

5

И перехватили Галаадитяне переправу чрез Иордан от Ефремлян, и когда кто из уцелевших Ефремлян говорил: 'позвольте мне переправиться', то жители Галаадские говорили ему: не Ефремлянин ли ты? Он говорил: нет.

6

Они говорили ему 'скажи: шибболет', а он говорил: 'сибболет', и не мог иначе выговорить. Тогда они, взяв его, заколали у переправы чрез Иордан. И пало в то время из Ефремлян сорок две тысячи.

7

Иеффай был судьею Израиля шесть лет, и умер Иеффай Галаадитянин и погребен в одном из городов Галаадских.

8

После него был судьею Израиля Есевон из Вифлеема.

9

У него было тридцать сыновей, и тридцать дочерей отпустил он из дома [в замужество], а тридцать дочерей взял со стороны за сыновей своих, и был судьею Израиля семь лет.

10

И умер Есевон и погребен в Вифлееме.

11

После него был судьею Израиля Елон Завулонянин и судил Израиля десять лет.

12

И умер Елон Завулонянин и погребен в Аиалоне, в земле Завулоновой.

13

После него был судьею Израиля Авдон, сын Гиллела, Пирафонянин.

14

У него было сорок сыновей и тридцать внуков, ездивших на семидесяти молодых ослах; он судил Израиля восемь лет.

15

И умер Авдон, сын Гиллела, Пирафонянин, и погребен в Пирафоне в земле Ефремовой, на горе Амаликовой.

Judges 13


Judges Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 12

Judges

Index

Chapter 13

1

Сыны Израилевы продолжали делать злое пред очами Господа, и предал их Господь в руки Филистимлян на сорок лет.

2

В то время был человек из Цоры, от племени Данова, именем Маной; жена его была неплодна и не рождала.

3

И явился Ангел Господень жене и сказал ей: вот, ты неплодна и не рождаешь; но зачнешь, и родишь сына;

4

итак берегись, не пей вина и сикера, и не ешь ничего нечистого;

5

ибо вот, ты зачнешь и родишь сына, и бритва не коснется головы его, потому что от самого чрева младенец сей будет назорей Божий, и он начнет спасать Израиля от руки Филистимлян.

6

Жена пришла и сказала мужу своему: человек Божий приходил ко мне, которого вид, как вид Ангела Божия, весьма почтенный; я не спросила его, откуда он, и он не сказал мне имени своего;

7

он сказал мне: 'вот, ты зачнешь и родишь сына; итак не пей вина и сикера и не ешь ничего нечистого, ибо младенец от самого чрева до смерти своей будет назорей Божий'.

8

Маной помолился Господу и сказал: Господи! пусть придет опять к нам человек Божий, которого посылал Ты, и научит нас, что нам делать с имеющим родиться младенцем.

9

И услышал Бог голос Маноя, и Ангел Божий опять пришел к жене, когда она была в поле, и Маноя, мужа ее, не было с нею.

10

Жена тотчас побежала и известила мужа своего и сказала ему: вот, явился мне человек, приходивший ко мне тогда.

11

Маной встал и пошел с женою своею, и пришел к тому человеку и сказал ему: ты ли тот человек, который говорил с сею женщиною? [Ангел] сказал: я.

12

И сказал Маной: итак, если исполнится слово твое, как нам поступать с младенцем сим и что делать с ним?

13

Ангел Господень сказал Маною: пусть он остерегается всего, о чем я сказал жене;

14

пусть не ест ничего, что производит виноградная лоза; пусть не пьет вина и сикера и не ест ничего нечистого и соблюдает все, что я приказал ей.

15

И сказал Маной Ангелу Господню: позволь удержать тебя, пока мы изготовим для тебя козленка.

16

Ангел Господень сказал Маною: хотя бы ты и удержал меня, но я не буду есть хлеба твоего; если же хочешь совершить всесожжение Господу, то вознеси его. Маной же не знал, что это Ангел Господень.

17

И сказал Маной Ангелу Господню: как тебе имя? чтобы нам прославить тебя, когда исполнится слово твое.

18

Ангел Господень сказал ему: что ты спрашиваешь об имени моем? оно чудно.

19

И взял Маной козленка и хлебное приношение и вознес Господу на камне. И сделал Он чудо, которое видели Маной и жена его.

20

Когда пламень стал подниматься от жертвенника к небу, Ангел Господень поднялся в пламени жертвенника. Видя это, Маной и жена его пали лицем на землю.

21

И невидим стал Ангел Господень Маною и жене его. Тогда Маной узнал, что это Ангел Господень.

22

И сказал Маной жене своей: верно мы умрем, ибо видели мы Бога.

23

Жена его сказала ему: если бы Господь хотел умертвить нас, то не принял бы от рук наших всесожжения и хлебного приношения, и не показал бы нам всего того, и теперь не открыл бы нам сего.

24

И родила жена сына, и нарекла имя ему: Самсон. И рос младенец, и благословлял его Господь.

25

И начал Дух Господень действовать в нем в стане Дановом, между Цорою и Естаолом.

Judges 14


Judges Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 13

Judges

Index

Chapter 14

1

И пошел Самсон в Фимнафу и увидел в Фимнафе женщину из дочерей Филистимских.

2

Он пошел и объявил отцу своему и матери своей и сказал: я видел в Фимнафе женщину из дочерей Филистимских; возьмите ее мне в жену.

3

Отец и мать его сказали ему: разве нет женщин между дочерями братьев твоих и во всем народе моем, что ты идешь взять жену у Филистимлян необрезанных? И сказал Самсон отцу своему: ее возьми мне, потому что она мне понравилась.

4

Отец его и мать его не знали, что это от Господа, и что он ищет случая [отмстить] Филистимлянам. А в то время Филистимляне господствовали над Израилем.

5

И пошел Самсон с отцом своим и с матерью своею в Фимнафу, и когда подходили к виноградникам Фимнафским, вот, молодой лев рыкая [идет] навстречу ему.

6

И сошел на него Дух Господень, и он растерзал [льва] как козленка; а в руке у него ничего не было. И не сказал отцу своему и матери своей, что он сделал.

7

И пришел и поговорил с женщиною, и она понравилась Самсону.

8

Спустя несколько дней, опять пошел он, чтобы взять ее, и зашел посмотреть труп льва, и вот, рой пчел в трупе львином и мед.

9

Он взял его в руки свои и пошел, и ел дорогою; и когда пришел к отцу своему и матери своей, дал и им, и они ели; но не сказал им, что из львиного трупа взял мед сей.

10

И пришел отец его к женщине, и сделал там Самсон пир, как обыкновенно делают женихи.

11

И как там увидели его, выбрали тридцать брачных друзей, которые были бы при нем.

12

И сказал им Самсон: загадаю я вам загадку; если вы отгадаете мне ее в семь дней пира и отгадаете верно, то я дам вам тридцать синдонов и тридцать перемен одежд;

13

если же не сможете отгадать мне, то вы дайте мне тридцать синдонов и тридцать перемен одежд. Они сказали ему: загадай загадку твою, послушаем.

14

И сказал им: из ядущего вышло ядомое, и из сильного вышло сладкое. И не могли отгадать загадку в три дня.

15

В седьмой день сказали они жене Самсоновой: уговори мужа твоего, чтоб он разгадал нам загадку; иначе сожжем огнем тебя и дом отца твоего; разве вы призвали нас, чтоб обобрать нас?

16

И плакала жена Самсонова пред ним и говорила: ты ненавидишь меня и не любишь; ты загадал загадку сынам народа моего, а мне не разгадаешь ее. Он сказал ей: отцу моему и матери моей не разгадал ее; и тебе ли разгадаю?

17

И плакала она пред ним семь дней, в которые продолжался у них пир. Наконец в седьмой день разгадал ей, ибо она усиленно просила его. А она разгадала загадку сынам народа своего.

18

И в седьмой день до захождения солнечного сказали ему граждане: что слаще меда, и что сильнее льва! Он сказал им: если бы вы не орали на моей телице, то не отгадали бы моей загадки.

19

И сошел на него Дух Господень, и пошел он в Аскалон, и, убив там тридцать человек, снял с них одежды, и отдал перемены [платья] их разгадавшим загадку. И воспылал гнев его, и ушел он в дом отца своего.

20

А жена Самсонова вышла за брачного друга его, который был при нем другом.

Judges 15


Judges Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 14

Judges

Index

Chapter 15

1

Чрез несколько дней, во время жатвы пшеницы, пришел Самсон повидаться с женою своею, принеся с собою козленка; и когда сказал: 'войду к жене моей в спальню', отец ее не дал ему войти.

2

И сказал отец ее: я подумал, что ты возненавидел ее, и я отдал ее другу твоему; вот, меньшая сестра красивее ее; пусть она будет тебе вместо ее.

3

Но Самсон сказал им: теперь я буду прав пред Филистимлянами, если сделаю им зло.

4

И пошел Самсон, и поймал триста лисиц, и взял факелы, и связал хвост с хвостом, и привязал по факелу между двумя хвостами;

5

и зажег факелы, и пустил их на жатву Филистимскую, и выжег и копны и нежатый хлеб, и виноградные сады [и] масличные.

6

И говорили Филистимляне: кто это сделал? И сказали: Самсон, зять Фимнафянина, ибо этот взял жену его и отдал другу его. И пошли Филистимляне и сожгли огнем ее и отца ее.

7

Самсон сказал им: хотя вы сделали это, но я отмщу вам самим и тогда только успокоюсь.

8

И перебил он им голени и бедра, и пошел и засел в ущелье скалы Етама.

9

И пошли Филистимляне, и расположились станом в Иудее, и протянулись до Лехи.

10

И сказали жители Иудеи: за что вы вышли против нас? Они сказали: мы пришли связать Самсона, чтобы поступить с ним, как он поступил с нами.

11

И пошли три тысячи человек из Иудеи к ущелью скалы Етама и сказали Самсону: разве ты не знаешь, что Филистимляне господствуют над нами? что ты это сделал нам? Он сказал им: как они со мною поступили, так и я поступил с ними.

12

И сказали ему: мы пришли связать тебя, чтобы отдать тебя в руки Филистимлянам. И сказал им Самсон: поклянитесь мне, что вы не убьете меня.

13

И сказали ему: нет, мы только свяжем тебя и отдадим тебя в руки их, а умертвить не умертвим. И связали его двумя новыми веревками и повели его из ущелья.

14

Когда он подошел к Лехе, Филистимляне с криком встретили его. И сошел на него Дух Господень, и веревки, бывшие на руках его, сделались, как перегоревший лен, и упали узы его с рук его.

15

Нашел он свежую ослиную челюсть и, протянув руку свою, взял ее, и убил ею тысячу человек.

16

И сказал Самсон: челюстью ослиною толпу, две толпы, челюстью ослиною убил я тысячу человек.

17

Сказав это, бросил челюсть из руки своей и назвал то место: Рамаф-Лехи.

18

И почувствовал сильную жажду и воззвал к Господу и сказал: Ты соделал рукою раба Твоего великое спасение сие; а теперь умру я от жажды, и попаду в руки необрезанных.

19

И разверз Бог ямину в Лехе, и потекла из нее вода. Он напился, и возвратился дух его, и он ожил; оттого и наречено имя месту сему: 'Источник взывающего', который в Лехе до сего дня.

20

И был он судьею Израиля во дни Филистимлян двадцать лет.

Judges 16


Judges Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 15

Judges

Index

Chapter 16

1

Пришел однажды Самсон в Газу и, увидев там блудницу, вошел к ней.

2

Жителям Газы сказали: Самсон пришел сюда. И ходили они кругом, и подстерегали его всю ночь в воротах города, и таились всю ночь, говоря: до света утреннего [подождем, и] убьем его.

3

А Самсон спал до полуночи; в полночь же встав, схватил двери городских ворот с обоими косяками, поднял их вместе с запором, положил на плечи свои и отнес их на вершину горы, которая на пути к Хеврону.

4

После того полюбил он одну женщину, жившую на долине Сорек; имя ей Далида.

5

К ней пришли владельцы Филистимские и говорят ей: уговори его, и выведай, в чем великая сила его и как нам одолеть его, чтобы связать его и усмирить его; а мы дадим тебе за то каждый тысячу сто [сиклей] серебра.

6

И сказала Далида Самсону: скажи мне, в чем великая сила твоя и чем связать тебя, чтобы усмирить тебя?

7

Самсон сказал ей: если свяжут меня семью сырыми тетивами, которые не засушены, то я сделаюсь бессилен и буду как и прочие люди.

8

И принесли ей владельцы Филистимские семь сырых тетив, которые не засохли, и она связала его ими.

9

(Между тем один скрытно сидел у нее в спальне.) И сказала ему: Самсон! Филистимляне [идут] на тебя. Он разорвал тетивы, как разрывают нитку из пакли, когда пережжет ее огонь. И не узнана сила его.

10

И сказала Далида Самсону: вот, ты обманул меня и говорил мне ложь; скажи же теперь мне, чем связать тебя?

11

Он сказал ей: если свяжут меня новыми веревками, которые не были в деле, то я сделаюсь бессилен и буду, как прочие люди.

12

Далида взяла новые веревки и связала его и сказала ему: Самсон! Филистимляне [идут] на тебя. (Между тем один скрытно сидел в спальне.) И сорвал он их с рук своих, как нитки.

13

И сказала Далида Самсону: все ты обманываешь меня и говоришь мне ложь; скажи мне, чем бы связать тебя? Он сказал ей: если ты воткешь семь кос головы моей в ткань [и прибьешь ее гвоздем к ткальной колоде].

14

и прикрепила их к колоде, и сказала ему: Филистимляне [идут] на тебя, Самсон! Он пробудился от сна своего и выдернул ткальную колоду вместе с тканью.

15

И сказала ему [Далида]: как же ты говоришь: 'люблю тебя', а сердце твое не со мною? вот, ты трижды обманул меня, и не сказал мне, в чем великая сила твоя.

16

И как она словами своими тяготила его всякий день и мучила его, то душе его тяжело стало до смерти.

17

И он открыл ей все сердце свое, и сказал ей: бритва не касалась головы моей, ибо я назорей Божий от чрева матери моей; если же остричь меня, то отступит от меня сила моя; я сделаюсь слаб и буду, как прочие люди.

18

Далида, видя, что он открыл ей все сердце свое, послала и звала владельцев Филистимских, сказав им: идите теперь; он открыл мне все сердце свое. И пришли к ней владельцы Филистимские и принесли серебро в руках своих.

19

И усыпила его [Далида] на коленях своих, и призвала человека, и велела ему остричь семь кос головы его. И начал он ослабевать, и отступила от него сила его.

20

Она сказала: Филистимляне [идут] на тебя, Самсон! Он пробудился от сна своего, и сказал: пойду, как и прежде, и освобожусь. А не знал, что Господь отступил от него.

21

Филистимляне взяли его и выкололи ему глаза, привели его в Газу и оковали его двумя медными цепями, и он молол в доме узников.

22

Между тем волосы на голове его начали расти, где они были острижены.

23

Владельцы Филистимские собрались, чтобы принести великую жертву Дагону, богу своему, и повеселиться, и сказали: бог наш предал Самсона, врага нашего, в руки наши.

24

Также и народ, видя его, прославлял бога своего, говоря: бог наш предал в руки наши врага нашего и опустошителя земли нашей, который побил многих из нас.

25

И когда развеселилось сердце их, сказали: позовите Самсона, пусть он позабавит нас. И призвали Самсона из дома узников, и он забавлял их, и поставили его между столбами.

26

И сказал Самсон отроку, который водил его за руку: подведи меня, чтобы ощупать мне столбы, на которых утвержден дом, и прислониться к ним.

27

Дом же был полон мужчин и женщин; там были все владельцы Филистимские, и на кровле было до трех тысяч мужчин и женщин, смотревших на забавляющего [их] Самсона.

28

И воззвал Самсон к Господу и сказал: Господи Боже! вспомни меня и укрепи меня только теперь, о Боже! чтобы мне в один раз отмстить Филистимлянам за два глаза мои.

29

И сдвинул Самсон с места два средних столба, на которых утвержден был дом, упершись в них, в один правою рукою своею, а в другой левою.

30

И сказал Самсон: умри, душа моя, с Филистимлянами! И уперся [всею] силою, и обрушился дом на владельцев и на весь народ, бывший в нем. И было умерших, которых умертвил [Самсон] при смерти своей, более, нежели сколько умертвил он в жизни своей.

31

И пришли братья его и весь дом отца его, и взяли его, и пошли и похоронили его между Цорою и Естаолом, во гробе Маноя, отца его. Он был судьею Израиля двадцать лет.

Judges 17


Judges Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 16

Judges

Index

Chapter 17

1

Был некто на горе Ефремовой, именем Миха.

2

Он сказал матери своей: тысяча сто [сиклей] серебра, которые у тебя взяты и за которые ты при мне изрекла проклятие, это серебро у меня, я взял его. Мать его сказала: благословен сын мой у Господа!

3

И возвратил он матери своей тысячу сто [сиклей] серебра. И сказала мать его: это серебро я от себя посвятила Господу для сына моего, чтобы сделать из него истукан и литый кумир; итак отдаю оное тебе.

4

Но он возвратил серебро матери своей. Мать его взяла двести [сиклей] серебра и отдала их плавильщику. Он сделал из них истукан и литый кумир, который и находился в доме Михи.

5

И был у Михи дом Божий. И сделал он ефод и терафим и посвятил одного из сыновей своих, чтоб он был у него священником.

6

В те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым.

7

Один юноша из Вифлеема Иудейского, из колена Иудина, левит, тогда жил там;

8

этот человек пошел из города Вифлеема Иудейского, чтобы пожить, где случится, и идя дорогою, пришел на гору Ефремову к дому Михи.

9

И сказал ему Миха: откуда ты идешь? Он сказал ему: я левит из Вифлеема Иудейского и иду пожить, где случится.

10

И сказал ему Миха: останься у меня и будь у меня отцом и священником; я буду давать тебе по десяти [сиклей] серебра на год, потребное одеяние и пропитание.

11

Левит пошел к нему и согласился левит остаться у этого человека, и был юноша у него, как один из сыновей его.

12

Миха посвятил левита, и этот юноша был у него священником и жил в доме у Михи.

13

И сказал Миха: теперь я знаю, что Господь будет мне благотворить, потому что левит у меня священником.

Judges 18


Judges Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 17

Judges

Index

Chapter 18

1

В те дни не было царя у Израиля; и в те дни колено Даново искало себе удела, где бы поселиться, потому что дотоле не выпало ему [полного] удела между коленами Израилевыми.

2

И послали сыны Дановы от племени своего пять человек, мужей сильных, из Цоры и Естаола, чтоб осмотреть землю и узнать ее, и сказали им: пойдите, узнайте землю. Они пришли на гору Ефремову к дому Михи и ночевали там.

3

Находясь у дома Михи, узнали они голос молодого левита и зашли туда и спрашивали его: кто тебя привел сюда? что ты здесь делаешь и зачем ты здесь?

4

Он сказал им: то и то сделал для меня Миха, нанял меня, и я у него священником.

5

Они сказали ему: вопроси Бога, чтобы знать нам, успешен ли будет путь наш, в который мы идем.

6

Священник сказал им: идите с миром; пред Господом путь ваш, в который вы идете.

7

И пошли те пять мужей, и пришли в Лаис, и увидели народ, который в нем, что он живет покойно, по обычаю Сидонян, тих и беспечен, и что не было в земле той, кто обижал бы в чем, или имел бы власть: от Сидонян они жили далеко, и ни с кем не было у них никакого дела.

8

И возвратились к братьям своим в Цору и Естаол, и сказали им братья их: с чем вы?

9

Они сказали: встанем и пойдем на них; мы видели землю, она весьма хороша; а вы задумались: не медлите пойти и взять в наследие ту землю;

10

когда пойдете вы, придете к народу беспечному, и земля та обширна; Бог предает ее в руки ваши; это такое место, где нет ни в чем недостатка, что [получается] от земли.

11

И отправились оттуда из колена Данова, из Цоры и Естаола, шестьсот мужей, препоясавшись воинским оружием.

12

Они пошли и стали станом в Кириаф-Иариме, в Иудее. Посему и называют то место станом Дановым до сего дня. Он позади Кириаф--Иарима.

13

Оттуда отправились они на гору Ефремову и пришли к дому Михи.

14

И сказали те пять мужей, которые ходили осматривать землю Лаис, братьям своим: знаете ли, что в одном из домов сих есть ефод, терафим, истукан и литый кумир? итак подумайте, что сделать.

15

И зашли туда, и вошли в дом молодого левита, в дом Михи, и приветствовали его.

16

А шестьсот человек из сынов Дановых, перепоясанные воинским оружием, стояли у ворот.

17

Пять же человек, ходивших осматривать землю, пошли, вошли туда, взяли истукан и ефод и терафим и литый кумир. Священник стоял у ворот с теми шестьюстами человек, препоясанных воинским оружием.

18

Когда они вошли в дом Михи и взяли истукан, ефод, терафим и литый кумир, священник сказал им: что вы делаете?

19

Они сказали ему: молчи, положи руку твою на уста твои и иди с нами и будь у нас отцом и священником; лучше ли тебе быть священником в доме одного человека, нежели быть священником в колене или в племени Израилевом?

20

Священник обрадовался, и взял ефод, терафим и истукан, и пошел с народом.

21

Они обратились и пошли, и отпустили детей, скот и тяжести вперед.

22

Когда они удалились от дома Михи, жители домов соседних с домом Михи собрались и погнались за сынами Дана,

23

и кричали сынам Дана. [Сыны Дановы] оборотились и сказали Михе: что тебе, что ты так кричишь?

24

(Миха) сказал: вы взяли богов моих, которых я сделал, и священника, и ушли; чего еще более? как же вы говорите: что тебе?

25

Сыны Дановы сказали ему: [молчи], чтобы мы не слышали голоса твоего; иначе некоторые из нас, рассердившись, нападут на вас, и ты погубишь себя и семейство твое.

26

И пошли сыны Дановы путем своим; Миха же, видя, что они сильнее его, пошел назад и возвратился в дом свой.

27

А [сыны Дановы] взяли то, что сделал Миха, и священника, который был у него, и пошли в Лаис, против народа спокойного и беспечного, и побили его мечом, а город сожгли огнем.

28

Некому было помочь, потому что он был отдален от Сидона и ни с кем не имел дела. [Город сей] находился в долине, что близ Беф-Рехова. И построили [снова] город и поселились в нем,

29

и нарекли имя городу: Дан, по имени отца своего Дана, сына Израилева; а прежде имя города тому было: Лаис.

30

И поставили у себя сыны Дановы истукан; Ионафан же, сын Гирсона, сына Манассии, сам и сыновья его были священниками в колене Дановом до дня переселения [жителей той] земли;

31

и имели у себя истукан, сделанный Михою, во все то время, когда дом Божий находился в Силоме.

Judges 19


Judges Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 18

Judges

Index

Chapter 19

1

В те дни, когда не было царя у Израиля, жил один левит на склоне горы Ефремовой. Он взял себе наложницу из Вифлеема Иудейского.

2

Наложница его поссорилась с ним и ушла от него в дом отца своего в Вифлеем Иудейский и была там четыре месяца.

3

Муж ее встал и пошел за нею, чтобы поговорить к сердцу ее и возвратить ее к себе. С ним был слуга его и пара ослов. Она ввела его в дом отца своего.

4

Отец этой молодой женщины, увидев его, с радостью встретил его, и удержал его тесть его, отец молодой женщины. И пробыл он у него три дня; они ели и пили и ночевали там.

5

В четвертый день встали они рано, и он встал, чтоб идти. И сказал отец молодой женщины зятю своему: подкрепи сердце твое куском хлеба, и потом пойдете.

6

Они остались, и оба вместе ели и пили. И сказал отец молодой женщины человеку тому: останься еще на ночь, и пусть повеселится сердце твое.

7

Человек тот встал, было, чтоб идти, но тесть его упросил его, и он опять ночевал там.

8

На пятый день встал он поутру, чтоб идти. И сказал отец молодой женщины той: подкрепи сердце твое [хлебом], и помедлите, доколе преклонится день. И ели оба они.

9

И встал тот человек, чтоб идти, сам он, наложница его и слуга его. И сказал ему тесть его, отец молодой женщины: вот, день преклонился к вечеру, ночуйте, пожалуйте; вот, дню скоро конец, ночуй здесь, пусть повеселится сердце твое; завтра пораньше встанете в путь ваш, и пойдешь в дом твой.

10

Но муж не согласился ночевать, встал и пошел; и пришел к Иевусу, что [ныне] Иерусалим; с ним пара навьюченных ослов и наложница его с ним.

11

Когда они были близ Иевуса, день уже очень преклонился. И сказал слуга господину своему: зайдем в этот город Иевусеев и ночуем в нем.

12

Господин его сказал ему: нет, не пойдем в город иноплеменников, которые не из сынов Израилевых, но дойдем до Гивы.

13

И сказал слуге своему: дойдем до одного из сих мест и ночуем в Гиве, или в Раме.

14

И пошли, и шли, и закатилось солнце подле Гивы Вениаминовой.

15

И повернули они туда, чтобы пойти ночевать в Гиве. И пришел он и сел на улице в городе; но никто не приглашал их в дом для ночлега.

16

И вот, идет один старик с работы своей с поля вечером; он родом был с горы Ефремовой и жил в Гиве. Жители же места сего были сыны Вениаминовы.

17

Он, подняв глаза свои, увидел прохожего на улице городской. И сказал старик: куда идешь? и откуда ты пришел?

18

Он сказал ему: мы идем из Вифлеема Иудейского к горе Ефремовой, откуда я; я ходил в Вифлеем Иудейский, а теперь иду к дому Господа; и никто не приглашает меня в дом;

19

у нас есть и солома и корм для ослов наших; также хлеб и вино для меня и для рабы твоей и для сего слуги есть у рабов твоих; ни в чем нет недостатка.

20

Старик сказал ему: будь спокоен: весь недостаток твой на мне, только не ночуй на улице.

21

И ввел его в дом свой и дал корму ослам [его], а сами они омыли ноги свои и ели и пили.

22

Тогда как они развеселили сердца свои, вот, жители города, люди развратные, окружили дом, стучались в двери и говорили старику, хозяину дома: выведи человека, вошедшего в дом твой, мы познаем его.

23

Хозяин дома вышел к ним и сказал им: нет, братья мои, не делайте зла, когда человек сей вошел в дом мой, не делайте этого безумия;

24

вот у меня дочь девица, и у него наложница, выведу я их, смирите их и делайте с ними, что вам угодно; а с человеком сим не делайте этого безумия.

25

Но они не хотели слушать его. Тогда муж взял свою наложницу и вывел к ним на улицу. Они познали ее, и ругались над нею всю ночь до утра. И отпустили ее при появлении зари.

26

И пришла женщина пред появлением зари, и упала у дверей дома того человека, у которого был господин ее, [и лежала] до света.

27

Господин ее встал поутру, отворил двери дома и вышел, чтоб идти в путь свой: и вот, наложница его лежит у дверей дома, и руки ее на пороге.

28

Он сказал ей: вставай, пойдем. Но ответа не было, [потому что она умерла]. Он положил ее на осла, встал и пошел в свое место.

29

Придя в дом свой, взял нож и, взяв наложницу свою, разрезал ее по членам ее на двенадцать частей и послал во все пределы Израилевы.

30

Всякий, видевший это, говорил: не бывало и не видано было подобного сему от дня исшествия сынов Израилевых из земли Египетской до сего дня. Обратите внимание на это, посоветуйтесь и скажите.

Judges 20


Judges Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 19

Judges

Index

Chapter 20

1

И вышли все сыны Израилевы, и собралось [все] общество, как один человек, от Дана до Вирсавии, и земля Галаадская пред Господа в Массифу.

2

И собрались начальники всего народа, все колена Израилевы, в собрание народа Божия, четыреста тысяч пеших, обнажающих меч.

3

И сыны Вениаминовы услышали, что сыны Израилевы пришли в Массифу. И сказали сыны Израилевы: скажите, как происходило это зло?

4

Левит, муж оной убитой женщины, отвечал и сказал: я с наложницею моею пришел ночевать в Гиву Вениаминову;

5

и восстали на меня жители Гивы и окружили из-за меня дом ночью; меня намеревались убить, и наложницу мою замучили, так, что она умерла;

6

я взял наложницу мою, разрезал ее и послал ее во все области владения Израилева, ибо они сделали беззаконное и срамное дело в Израиле;

7

вот все вы, сыны Израилевы, рассмотрите это дело и решите здесь.

8

И восстал весь народ, как один человек, и сказал: не пойдем никто в шатер свой и не возвратимся никто в дом свой;

9

и вот что мы сделаем ныне с Гивою: [пойдем] на нее по жребию;

10

и возьмем по десяти человек из ста от всех колен Израилевых, по сто от тысячи и по тысяче от тьмы, чтоб они принесли съестных припасов для народа, который пойдет против Гивы Вениаминовой, наказать ее за срамное дело, которое она сделала в Израиле.

11

И собрались все Израильтяне против города единодушно, как один человек.

12

И послали колена Израилевы во все колено Вениаминово сказать: какое это гнусное дело сделано у вас!

13

Выдайте развращенных оных людей, которые в Гиве; мы умертвим их и искореним зло из Израиля. Но сыны Вениаминовы не хотели послушать голоса братьев своих, сынов Израилевых;

14

а собрались сыны Вениаминовы из городов в Гиву, чтобы пойти войною против сынов Израилевых.

15

И насчиталось в тот день сынов Вениаминовых, [собравшихся] из городов, двадцать шесть тысяч человек, обнажающих меч; кроме того, из жителей Гивы насчитано семьсот отборных;

16

из всего народа сего было семьсот человек отборных, которые были левши, и все сии, бросая из пращей камни в волос, не бросали мимо.

17

Израильтян же, кроме сынов Вениаминовых, насчиталось четыреста тысяч человек, обнажающих меч; все они были способны к войне.

18

И встали и пошли в дом Божий, и вопрошали Бога и сказали сыны Израилевы: кто из нас прежде пойдет на войну с сынами Вениамина? И сказал Господь: Иуда [пойдет] впереди.

19

И встали сыны Израилевы поутру и расположились станом подле Гивы;

20

и выступили Израильтяне на войну против Вениамина, и стали сыны Израилевы в боевой порядок близ Гивы.

21

И вышли сыны Вениаминовы из Гивы и положили в тот день двадцать две тысячи Израильтян на землю.

22

Но народ Израильский ободрился, и опять стали в боевой порядок на том месте, где стояли в прежний день.

23

И пошли сыны Израилевы, и плакали пред Господом до вечера, и вопрошали Господа: вступать ли мне еще в сражение с сынами Вениамина, брата моего? Господь сказал: идите против него.

24

И подступили сыны Израилевы к сынам Вениамина во второй день.

25

Вениамин вышел против них из Гивы во второй день, и еще положили на землю из сынов Израилевых восемнадцать тысяч человек, обнажающих меч.

26

Тогда все сыны Израилевы и весь народ пошли и пришли в дом Божий и, сидя там, плакали пред Господом, и постились в тот день до вечера, и вознесли всесожжения и мирные жертвы пред Господом.

27

И вопрошали сыны Израилевы Господа (в то время ковчег завета Божия находился там,

28

и Финеес, сын Елеазара, сына Ааронова, предстоял пред ним): выходить ли мне еще на сражение с сынами Вениамина, брата моего, или нет? Господь сказал: идите; Я завтра предам его в руки ваши.

29

И поставил Израиль засаду вокруг Гивы.

30

И пошли сыны Израилевы на сынов Вениамина в третий день и стали в боевой порядок пред Гивою, как прежде.

31

Сыны Вениаминовы выступили против народа и отдалились от города, и начали, как прежде, убивать из народа на дорогах, из которых одна идет к Вефилю, а другая к Гиве полем, и [убили] до тридцати человек из Израильтян.

32

И сказали сыны Вениаминовы: они падают пред нами, как и прежде. А сыны Израилевы сказали: побежим от них и отвлечем их от города на дороги.

33

И все Израильтяне встали с своего места и выстроились в Ваал-Фамаре. И засада Израилева устремилась из своего места, с западной стороны Гивы.

34

И пришли пред Гиву десять тысяч человек отборных из всего Израиля, и началось жестокое сражение; но [сыны Вениамина] не знали, что предстоит им беда.

35

И поразил Господь Вениамина пред Израильтянами, и положили в тот день Израильтяне из сынов Вениамина двадцать пять тысяч сто человек, обнажавших меч.

36

Когда сыны Вениамина увидели, что они поражены, тогда Израильтяне уступили место сынам Вениамина, ибо надеялись на засаду, которую они поставили близ Гивы.

37

Засада же поспешила и устремилась к Гиве, и вступила и поразила весь город мечом.

38

Израильтяне поставили с засадою [условленным] знаком к нападению поднимающийся дым из города.

39

Итак, когда Израильтяне отступили с места сражения, и Вениамин начал поражать и поверг Израильтян до тридцати человек и говорил: 'опять падают они пред нами, как и в прежние сражения',

40

тогда начал подниматься из города дым столбом. Вениамин оглянулся назад, и вот, [дым] от всего города восходит к небу.

41

Израильтяне воротились, а Вениамин оробел, ибо увидел, что постигла его беда.

42

И побежали они от Израильтян по дороге к пустыне; но сеча преследовала их, и выходившие из городов побивали их там;

43

окружили Вениамина, и преследовали его до Менухи и поражали до самой восточной стороны Гивы.

44

И пало из сынов Вениамина восемнадцать тысяч человек, людей сильных.

45

[Оставшиеся] оборотились и побежали к пустыне, к скале Риммону, и побили еще [Израильтяне] на дорогах пять тысяч человек; и гнались за ними до Гидома и еще убили из них две тысячи человек.

46

Всех же сынов Вениаминовых, павших в тот день, было двадцать пять тысяч человек, обнажавших меч, и все они были мужи сильные.

47

И [обратились оставшиеся] и убежали в пустыню, к скале Риммону, шестьсот человек, и оставались там в каменной горе Риммоне четыре месяца.

48

Израильтяне же опять пошли к сынам Вениаминовым и поразили их мечом, и людей в городе, и скот, и все, что ни встречалось, и все находившиеся [на пути] города сожгли огнем.

Judges 21


Judges Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 20

Judges

Index

Chapter 21

1

И поклялись Израильтяне в Массифе, говоря: никто из нас не отдаст дочери своей сынам Вениамина в замужество.

2

И пришел народ в дом Божий, и сидели там до вечера пред Богом, и подняли громкий вопль, и сильно плакали,

3

и сказали: Господи, Боже Израилев! для чего случилось это в Израиле, что не стало теперь у Израиля одного колена?

4

На другой день встал народ поутру, и устроили там жертвенник, и вознесли всесожжения и мирные жертвы.

5

И сказали сыны Израилевы: кто не приходил в собрание пред Господа из всех колен Израилевых? Ибо великое проклятие [произнесено] было на тех, которые не пришли пред Господа в Массифу, и сказано было, что те преданы будут смерти.

6

И сжалились сыны Израилевы над Вениамином, братом своим, и сказали: ныне отсечено одно колено от Израиля;

7

как поступить нам с оставшимися из них [касательно] жен, когда мы поклялись Господом не давать им жен из дочерей наших?

8

И сказали: нет ли кого из колен Израилевых, кто не приходил пред Господа в Массифу? И оказалось, что из Иависа Галаадского никто не приходил пред Господа в стан на собрание.

9

И осмотрен народ, и вот, не было там ни одного из жителей Иависа Галаадского.

10

И послало туда общество двенадцать тысяч человек, мужей сильных, и дали им приказание, говоря: идите и поразите жителей Иависа Галаадского мечом, и женщин и детей;

11

и вот что сделайте: всякого мужчину и всякую женщину, познавшую ложе мужеское, предайте заклятию.

12

И нашли они между жителями Иависа Галаадского четыреста девиц, не познавших ложа мужеского, и привели их в стан в Силом, что в земле Ханаанской.

13

И послало все общество переговорить с сынами Вениамина, бывшими в скале Риммоне, и объявило им мир.

14

Тогда возвратились сыны Вениамина, и дали им (Израильтяне) жен, которых оставили в живых из женщин Иависа Галаадского; но оказалось, что этого было недостаточно.

15

Народ же сожалел о Вениамине, что Господь не сохранил целости колен Израилевых.

16

И сказали старейшины общества: что нам делать с оставшимися [касательно] жен, ибо истреблены женщины у Вениамина?

17

И сказали: наследственная земля пусть остается уцелевшим сынам Вениамина, чтобы не исчезло колено от Израиля;

18

но мы не можем дать им жен из дочерей наших; ибо сыны Израилевы поклялись, говоря: проклят, кто даст жену Вениамину.

19

И сказали: вот, каждый год бывает праздник Господень в Силоме, который на север от Вефиля и на восток от дороги, ведущей от Вефиля в Сихем, и на юг от Левоны.

20

И приказали сынам Вениамина и сказали: подите и засядьте в виноградниках,

21

и смотрите, когда выйдут девицы Силомские плясать в хороводах, тогда выйдите из виноградников и схватите себе каждый жену из девиц Силомских и идите в землю Вениаминову;

22

и когда придут отцы их, или братья их с жалобою к нам, мы скажем им: простите нас за них, ибо мы не взяли для каждого из них жены на войне, и вы не дали им; теперь вы виновны.

23

Сыны Вениамина так и сделали, и взяли жен по числу своему из бывших в хороводе, которых они похитили, и пошли и возвратились в удел свой, и построили города и стали жить в них.

24

В то же время Израильтяне разошлись оттуда каждый в колено свое и в племя свое, и пошли оттуда каждый в удел свой.

25

В те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым.

Ruth 1


Ruth Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Judges 21

Ruth

Index

Chapter 1

1

В те дни, когда управляли судьи, случился голод на земле. И пошел один человек из Вифлеема Иудейского со своею женою и двумя сыновьями своими жить на полях Моавитских.

2

Имя человека того Елимелех, имя жены его Ноеминь, а имена двух сынов его Махлон и Хилеон; [они были] Ефрафяне из Вифлеема Иудейского. И пришли они на поля Моавитские и остались там.

3

И умер Елимелех, муж Ноемини, и осталась она с двумя сыновьями своими.

4

Они взяли себе жен из Моавитянок, имя одной Орфа, а имя другой Руфь, и жили там около десяти лет.

5

Но потом и оба [сына ее], Махлон и Хилеон, умерли, и осталась та женщина после обоих своих сыновей и после мужа своего.

6

И встала она со снохами своими и пошла обратно с полей Моавитских, ибо услышала на полях Моавитских, что Бог посетил народ Свой и дал им хлеб.

7

И вышла она из того места, в котором жила, и обе снохи ее с нею. Когда они шли по дороге, возвращаясь в землю Иудейскую,

8

Ноеминь сказала двум снохам своим: пойдите, возвратитесь каждая в дом матери своей; да сотворит Господь с вами милость, как вы поступали с умершими и со мною!

9

да даст вам Господь, чтобы вы нашли пристанище каждая в доме своего мужа! И поцеловала их. Но они подняли вопль и плакали

10

и сказали: нет, мы с тобою возвратимся к народу твоему.

11

Ноеминь же сказала: возвратитесь, дочери мои; зачем вам идти со мною? Разве еще есть у меня сыновья в моем чреве, которые были бы вам мужьями?

12

Возвратитесь, дочери мои, пойдите, ибо я уже стара, чтоб быть замужем. Да если б я и сказала: 'есть мне еще надежда', и даже если бы я сию же ночь была с мужем и потом родила сыновей, --

13

то можно ли вам ждать, пока они выросли бы? можно ли вам медлить и не выходить замуж? Нет, дочери мои, я весьма сокрушаюсь о вас, ибо рука Господня постигла меня.

14

Они подняли вопль и опять стали плакать. И Орфа простилась со свекровью своею, а Руфь осталась с нею.

15

[Ноеминь] сказала [Руфи]: вот, невестка твоя возвратилась к народу своему и к своим богам; возвратись и ты вслед за невесткою твоею.

16

Но Руфь сказала: не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог--моим Богом;

17

и где ты умрешь, там и я умру и погребена буду; пусть то и то сделает мне Господь, и еще больше сделает; смерть одна разлучит меня с тобою.

18

[Ноеминь], видя, что она твердо решилась идти с нею, перестала уговаривать ее.

19

И шли обе они, доколе не пришли в Вифлеем. Когда пришли они в Вифлеем, весь город пришел в движение от них, и говорили: это Ноеминь?

20

Она сказала им: не называйте меня Ноеминью, а называйте меня Марою, потому что Вседержитель послал мне великую горесть;

21

я вышла отсюда с достатком, а возвратил меня Господь с пустыми руками; зачем называть меня Ноеминью, когда Господь заставил меня страдать, и Вседержитель послал мне несчастье?

22

И возвратилась Ноеминь, и с нею сноха ее Руфь Моавитянка, пришедшая с полей Моавитских, и пришли они в Вифлеем в начале жатвы ячменя.

Ruth 2


Ruth Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ruth 1

Ruth

Index

Chapter 2

1

У Ноемини был родственник по мужу ее, человек весьма знатный, из племени Елимелехова, имя ему Вооз.

2

И сказала Руфь Моавитянка Ноемини: пойду я на поле и буду подбирать колосья по следам того, у кого найду благоволение. Она сказала ей: пойди, дочь моя.

3

Она пошла, и пришла, и подбирала в поле [колосья] позади жнецов. И случилось, что та часть поля принадлежала Воозу, который из племени Елимелехова.

4

И вот, Вооз пришел из Вифлеема и сказал жнецам: Господь с вами! Они сказали ему: да благословит тебя Господь!

5

И сказал Вооз слуге своему, приставленному к жнецам: чья это молодая женщина?

6

Слуга, приставленный к жнецам, отвечал и сказал: эта молодая женщина--Моавитянка, пришедшая с Ноеминью с полей Моавитских;

7

она сказала: 'буду я подбирать и собирать между снопами позади жнецов'; и пришла, и находится [здесь] с самого утра доселе; мало бывает она дома.

8

И сказал Вооз Руфи: послушай, дочь моя, не ходи подбирать на другом поле и не переходи отсюда, но будь здесь с моими служанками;

9

пусть в глазах твоих будет то поле, где они жнут, и ходи за ними; вот, я приказал слугам моим не трогать тебя; когда захочешь пить, иди к сосудам и пей, откуда черпают слуги мои.

10

Она пала на лице свое и поклонилась до земли и сказала ему: чем снискала я в глазах твоих милость, что ты принимаешь меня, хотя я и чужеземка?

11

Вооз отвечал и сказал ей: мне сказано все, что сделала ты для свекрови своей по смерти мужа твоего, что ты оставила твоего отца и твою мать и твою родину и пришла к народу, которого ты не знала вчера и третьего дня;

12

да воздаст Господь за это дело твое, и да будет тебе полная награда от Господа Бога Израилева, к Которому ты пришла, чтоб успокоиться под Его крылами!

13

Она сказала: да буду я в милости пред очами твоими, господин мой! Ты утешил меня и говорил по сердцу рабы твоей, между тем как я не стою ни одной из рабынь твоих.

14

И сказал ей Вооз: время обеда; приди сюда и ешь хлеб и обмакивай кусок твой в уксус. И села она возле жнецов. Он подал ей хлеба; она ела, наелась, и еще осталось.

15

И встала, чтобы подбирать. Вооз дал приказ слугам своим, сказав: пусть подбирает она и между снопами, и не обижайте ее;

16

да и от снопов откидывайте ей и оставляйте, пусть она подбирает, и не браните ее.

17

Так подбирала она на поле до вечера и вымолотила собранное, и вышло около ефы ячменя.

18

Взяв это, она пошла в город, и свекровь ее увидела, что она набрала. И вынула [Руфь из пазухи своей] и дала ей то, что оставила, наевшись сама.

19

И сказала ей свекровь ее: где ты собирала сегодня и где работала? да будет благословен принявший тебя! [Руфь]! объявила свекрови своей, у кого она работала, и сказала: человеку тому, у которого я сегодня работала, имя Вооз.

20

И сказала Ноеминь снохе своей: благословен он от Господа за то, что не лишил милости своей ни живых, ни мертвых! И сказала ей Ноеминь: человек этот близок к нам; он из наших родственников.

21

Руфь Моавитянка сказала: он даже сказал мне: будь с моими служанками, доколе не докончат они жатвы моей.

22

И сказала Ноеминь снохе своей Руфи: хорошо, дочь моя, что ты будешь ходить со служанками его, и не будут оскорблять тебя на другом поле.

23

Так была она со служанками Воозовыми и подбирала [колосья], доколе не кончилась жатва ячменя и жатва пшеницы, и жила у свекрови своей.

Ruth 3


Ruth Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ruth 2

Ruth

Index

Chapter 3

1

И сказала ей Ноеминь, свекровь ее: дочь моя, не поискать ли тебе пристанища, чтобы тебе хорошо было?

2

Вот, Вооз, со служанками которого ты была, родственник наш; вот, он в эту ночь веет на гумне ячмень;

3

умойся, помажься, надень на себя [нарядные] одежды твои и пойди на гумно, но не показывайся ему, доколе не кончит есть и пить;

4

когда же он ляжет спать, узнай место, где он ляжет; тогда придешь и откроешь у ног его и ляжешь; он скажет тебе, что тебе делать.

5

[Руфь] сказала ей: сделаю все, что ты сказала мне.

6

И пошла на гумно и сделала все так, как приказывала ей свекровь ее.

7

Вооз наелся и напился, и развеселил сердце свое, и пошел [и лег] спать подле скирда. И она пришла тихонько, открыла у ног его и легла.

8

В полночь он содрогнулся, приподнялся, и вот, у ног его лежит женщина.

9

И сказал [ей Вооз]: кто ты? Она сказала: я Руфь, раба твоя, простри крыло твое на рабу твою, ибо ты родственник.

10

[Вооз] сказал: благословенна ты от Господа, дочь моя! это последнее твое доброе дело сделала ты еще лучше прежнего, что ты не пошла искать молодых людей, ни бедных, ни богатых;

11

итак, дочь моя, не бойся, я сделаю тебе все, что ты сказала; ибо у всех ворот народа моего знают, что ты женщина добродетельная;

12

хотя и правда, что я родственник, но есть еще родственник ближе меня;

13

переночуй эту ночь; завтра же, если он примет тебя, то хорошо, пусть примет; а если он не захочет принять тебя, то я приму; жив Господь! Спи до утра.

14

И спала она у ног его до утра и встала прежде, нежели могли они распознать друг друга. И сказал Вооз: пусть не знают, что женщина приходила на гумно.

15

И сказал ей: подай верхнюю одежду, которая на тебе, подержи ее. Она держала, и он отмерил [ей] шесть мер ячменя, и положил на нее, и пошел в город.

16

А [Руфь] пришла к свекрови своей. Та сказала [ей]: что, дочь моя? Она пересказала ей все, что сделал ей человек тот.

17

И сказала [ей]: эти шесть мер ячменя он дал мне и сказал мне: не ходи к свекрови своей с пустыми руками.

18

Та сказала: подожди, дочь моя, доколе не узнаешь, чем кончится дело; ибо человек тот не останется в покое, не кончив сегодня дела.

Ruth 4


Ruth Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ruth 3

Ruth

Index

Chapter 4

1

Вооз вышел к воротам и сидел там. И вот, идет мимо родственник, о котором говорил Вооз. И сказал ему [Вооз]: зайди сюда и сядь здесь. Тот зашел и сел.

2

[Вооз] взял десять человек из старейшин города и сказал: сядьте здесь. И они сели.

3

И сказал [Вооз] родственнику: Ноеминь, возвратившаяся с полей Моавитских, продает часть поля, принадлежащую брату нашему Елимелеху;

4

я решился довести до ушей твоих и сказать: купи при сидящих здесь и при старейшинах народа моего; если хочешь выкупить, выкупай; а если не хочешь выкупить, скажи мне, и я буду знать; ибо кроме тебя некому выкупить; а по тебе я. Тот сказал: я выкупаю.

5

Вооз сказал: когда ты купишь поле у Ноемини, то должен купить и у Руфи Моавитянки, жены умершего, и должен взять ее в замужество, чтобы восстановить имя умершего в уделе его.

6

И сказал тот родственник: не могу я взять ее себе, чтобы не расстроить своего удела; прими ее ты, ибо я не могу принять.

7

Прежде такой был [обычай] у Израиля при выкупе и при мене для подтверждения какого-либо дела: один снимал сапог свой и давал другому, и это было свидетельством у Израиля.

8

И сказал тот родственник Воозу: купи себе. И снял сапог свой.

9

И сказал Вооз старейшинам и всему народу: вы теперь свидетели тому, что я покупаю у Ноемини все Елимелехово и все Хилеоново и Махлоново;

10

также и Руфь Моавитянку, жену Махлонову, беру себе в жену, чтоб оставить имя умершего в уделе его, и чтобы не исчезло имя умершего между братьями его и у ворот местопребывания его: вы сегодня свидетели тому.

11

И сказал весь народ, который при воротах, и старейшины: мы свидетели; да соделает Господь жену, входящую в дом твой, как Рахиль и как Лию, которые обе устроили дом Израилев; приобретай богатство в Ефрафе, и да славится имя твое в Вифлееме;

12

и да будет дом твой, как дом Фареса, которого родила Фамарь Иуде, от того семени, которое даст тебе Господь от этой молодой женщины.

13

И взял Вооз Руфь, и она сделалась его женою. И вошел он к ней, и Господь дал ей беременность, и она родила сына.

14

И говорили женщины Ноемини: благословен Господь, что Он не оставил тебя ныне без наследника! И да будет славно имя его в Израиле!

15

Он будет тебе отрадою и питателем в старости твоей, ибо его родила сноха твоя, которая любит тебя, которая для тебя лучше семи сыновей.

16

И взяла Ноеминь дитя сие, и носила его в объятиях своих, и была ему нянькою.

17

Соседки нарекли ему имя и говорили: 'у Ноемини родился сын', и нарекли ему имя: Овид. Он отец Иессея, отца Давидова.

18

И вот род Фаресов: Фарес родил Есрома;

19

Есром родил Арама; Арам родил Аминадава;

20

Аминадав родил Наассона; Наассон родил Салмона;

21

Салмон родил Вооза; Вооз родил Овида;

22

Овид родил Иессея; Иессей родил Давида.

1 Samuel 1


1 Samuel Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ruth 4

1 Samuel

Index

Chapter 1

1

Был один человек из Рамафаим-Цофима, с горы Ефремовой, имя ему Елкана, сын Иерохама, сына Илия, сына Тоху, сына Цуфа, --Ефрафянин;

2

у него были две жены: имя одной Анна, а имя другой Феннана; у Феннаны были дети, у Анны же не было детей.

3

И ходил этот человек из города своего в положенные дни поклоняться и приносить жертву Господу Саваофу в Силом; там [были Илий и] два сына его, Офни и Финеес, священниками Господа.

4

В тот день, когда Елкана приносил жертву, давал Феннане, жене своей, и всем сыновьям ее и дочерям ее части;

5

Анне же давал часть особую, ибо любил Анну, хотя Господь заключил чрево ее.

6

Соперница ее сильно огорчала ее, побуждая ее к ропоту на то, что Господь заключил чрево ее.

7

Так бывало каждый год, когда ходила она в дом Господень; та огорчала ее, а эта плакала и не ела.

8

И сказал ей Елкана, муж ее: Анна! что ты плачешь и почему не ешь, и отчего скорбит сердце твое? не лучше ли я для тебя десяти сыновей?

9

И встала Анна после того, как они ели и пили в Силоме. Илий же священник сидел тогда на седалище у входа в храм Господень.

10

И была она в скорби души, и молилась Господу, и горько плакала,

11

и дала обет, говоря: Господи Саваоф! если Ты призришь на скорбь рабы Твоей и вспомнишь обо мне, и не забудешь рабы Твоей и дашь рабе Твоей дитя мужеского пола, то я отдам его Господу на все дни жизни его, и бритва не коснется головы его.

12

Между тем как она долго молилась пред Господом, Илий смотрел на уста ее;

13

и как Анна говорила в сердце своем, а уста ее только двигались, и не было слышно голоса ее, то Илий счел ее пьяною.

14

И сказал ей Илий: доколе ты будешь пьяною? вытрезвись от вина твоего.

15

И отвечала Анна, и сказала: нет, господин мой; я--жена, скорбящая духом, вина и сикера я не пила, но изливаю душу мою пред Господом;

16

не считай рабы твоей негодною женщиною, ибо от великой печали моей и от скорби моей я говорила доселе.

17

И отвечал Илий и сказал: иди с миром, и Бог Израилев исполнит прошение твое, чего ты просила у Него.

18

Она же сказала: да найдет раба твоя милость в очах твоих! И пошла она в путь свой, и ела, и лице ее не было уже [печально], как прежде.

19

И встали они поутру, и поклонились пред Господом, и возвратились, и пришли в дом свой в Раму. И познал Елкана Анну, жену свою, и вспомнил о ней Господь.

20

Чрез несколько времени зачала Анна и родила сына и дала ему имя: Самуил, ибо, [говорила она], от Господа я испросила его.

21

И пошел муж ее Елкана и все семейство его совершить годичную жертву Господу и обеты свои.

22

Анна же не пошла, сказав мужу своему: когда младенец отнят будет от груди и подрастет, тогда я отведу его, и он явится пред Господом и останется там навсегда.

23

И сказал ей Елкана, муж ее: делай, что тебе угодно; оставайся, доколе не вскормишь его грудью; только да утвердит Господь слово, [вышедшее из уст твоих]. И осталась жена [его], и кормила грудью сына своего, доколе не вскормила.

24

Когда же вскормила его, пошла с ним в Силом, [взяв] три тельца и одну ефу муки и мех вина, и пришла в дом Господа в Силом; отрок же был еще дитя.

25

и закололи тельца; и привела отрока к Илию

26

и сказала: о, господин мой! да живет душа твоя, господин мой! я--та самая женщина, которая здесь при тебе стояла и молилась Господу;

27

о сем дитяти молилась я, и исполнил мне Господь прошение мое, чего я просила у Него;

28

и я отдаю его Господу на все дни жизни его, служить Господу. И поклонилась там Господу.

1 Samuel 2


1 Samuel Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Index

Chapter 2

1

И молилась Анна и говорила: возрадовалось сердце мое в Господе; вознесся рог мой в Боге моем; широко разверзлись уста мои на врагов моих, ибо я радуюсь о спасении Твоем.

2

Нет [столь] святаго, как Господь; ибо нет другого, кроме Тебя; и нет твердыни, как Бог наш.

3

Не умножайте речей надменных; дерзкие слова да не исходят из уст ваших; ибо Господь есть Бог ведения, и дела у Него взвешены.

4

Лук сильных преломляется, а немощные препоясываются силою;

5

сытые работают из хлеба, а голодные отдыхают; даже бесплодная рождает семь раз, а многочадная изнемогает.

6

Господь умерщвляет и оживляет, низводит в преисподнюю и возводит;

7

Господь делает нищим и обогащает, унижает и возвышает.

8

Из праха подъемлет Он бедного, из брения возвышает нищего, посаждая с вельможами, и престол славы дает им в наследие; ибо у Господа основания земли, и Он утвердил на них вселенную.

9

Стопы святых Своих Он блюдет, а беззаконные во тьме исчезают; ибо не силою крепок человек.

10

Господь сотрет препирающихся с Ним; с небес возгремит на них. [Господь] будет судить концы земли, и даст крепость царю Своему и вознесет рог помазанника Своего.

11

и пошел Елкана в Раму в дом свой, а отрок остался служить Господу при Илии священнике.

12

Сыновья же Илия были люди негодные; они не знали Господа

13

и долга священников в отношении к народу. Когда кто приносил жертву, отрок священнический, во время варения мяса, приходил с вилкой в руке своей

14

и опускал ее в котел, или в кастрюлю, или на сковороду, или в горшок, и что вынет вилка, то брал себе священник. Так поступали они со всеми Израильтянами, приходившими туда в Силом.

15

Даже прежде, нежели сожигали тук, приходил отрок священнический и говорил приносившему жертву: дай мяса на жаркое священнику; он не возьмет у тебя вареного мяса, а дай сырое.

16

И [если] кто говорил ему: пусть сожгут прежде тук, как должно, и [потом] возьми себе, сколько пожелает душа твоя, то он говорил: нет, теперь же дай, а если нет, то силою возьму.

17

И грех этих молодых людей был весьма велик пред Господом, ибо они отвращали от жертвоприношений Господу.

18

Отрок же Самуил служил пред Господом, надевая льняной ефод.

19

Верхнюю одежду малую делала ему мать его и приносила ему ежегодно, когда приходила с мужем своим для принесения положенной жертвы.

20

И благословил Илий Елкану и жену его и сказал: да даст тебе Господь детей от жены сей вместо данного, которого ты отдал Господу! И пошли они в место свое.

21

И посетил Господь Анну, и зачала она и родила еще трех сыновей и двух дочерей; а отрок Самуил возрастал у Господа.

22

Илий же был весьма стар и слышал все, как поступают сыновья его со всеми Израильтянами, и что они спят с женщинами, собиравшимися у входа в скинию собрания.

23

И сказал им: для чего вы делаете такие дела? ибо я слышу худые речи о вас от всего народа.

24

Нет, дети мои, нехороша молва, которую я слышу: вы развращаете народ Господень;

25

если согрешит человек против человека, то помолятся о нем Богу; если же человек согрешит против Господа, то кто будет ходатаем о нем? Но они не слушали голоса отца своего, ибо Господь решил уже предать их смерти.

26

Отрок же Самуил более и более приходил в возраст и в благоволение у Господа и у людей.

27

И пришел человек Божий к Илию и сказал ему: так говорит Господь: не открылся ли Я дому отца твоего, когда еще были они в Египте, в доме фараона?

28

И не избрал ли его из всех колен Израилевых Себе во священника, чтоб он восходил к жертвеннику Моему, чтобы воскурял фимиам, чтобы носил ефод предо Мною? И не дал ли Я дому отца твоего от всех огнем сожигаемых жертв сынов Израилевых?

29

Для чего же вы попираете ногами жертвы Мои и хлебные приношения Мои, которые заповедал Я для жилища [Моего], и для чего ты предпочитаешь Мне сыновей своих, утучняя себя начатками всех приношений народа Моего--Израиля?

30

Посему так говорит Господь Бог Израилев: Я сказал [тогда]: 'дом твой и дом отца твоего будут ходить пред лицем Моим вовек'. Но теперь говорит Господь: да не будет так, ибо Я прославлю прославляющих Меня, а бесславящие Меня будут посрамлены.

31

Вот, наступают дни, в [которые] Я подсеку мышцу твою и мышцу дома отца твоего, так что не будет старца в доме твоем;

32

и ты будешь видеть бедствие жилища Моего, при всем том, что [Господь] благотворит Израилю и не будет в доме твоем старца во все дни,

33

Я не отрешу у тебя [всех] от жертвенника Моего, чтобы томить глаза твои и мучить душу твою; но все потомство дома твоего будет умирать в средних летах.

34

И вот тебе знамение, которое последует с двумя сыновьями твоими, Офни и Финеесом: оба они умрут в один день.

35

И поставлю Себе священника верного; он будет поступать по сердцу Моему и по душе Моей; и дом его сделаю твердым, и он будет ходить пред помазанником Моим во все дни;

36

и всякий, оставшийся из дома твоего, придет кланяться ему из-за геры серебра и куска хлеба и скажет: 'причисли меня к какой-либо левитской должности, чтоб иметь пропитание'.

1 Samuel 3


1 Samuel Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Index

Chapter 3

1

Отрок Самуил служил Господу при Илии; слово Господне было редко в те дни, видения [были] не часты.

2

И было в то время, когда Илий лежал на своем месте, --глаза же его начали смежаться, и он не мог видеть, --

3

и светильник Божий еще не погас, и Самуил лежал в храме Господнем, где ковчег Божий;

4

воззвал Господь к Самуилу: И отвечал он: вот я!

5

И побежал к Илию и сказал: вот я! ты звал меня. Но тот сказал: я не звал тебя; пойди назад, ложись. И он пошел и лег.

6

Но Господь в другой раз воззвал к Самуилу: Он встал, и пришел к Илию вторично, и сказал: вот я! ты звал меня. Но тот сказал: я не звал тебя, сын мой; пойди назад, ложись.

7

Самуил еще не знал тогда [голоса] Господа, и еще не открывалось ему слово Господне.

8

И воззвал Господь к Самуилу еще в третий раз. Он встал и пришел к Илию и сказал: вот я! ты звал меня. Тогда понял Илий, что Господь зовет отрока.

9

И сказал Илий Самуилу: пойди назад и ложись, и когда [Зовущий] позовет тебя, ты скажи: говори, Господи, ибо слышит раб Твой. И пошел Самуил и лег на месте своем.

10

И пришел Господь, и стал, и воззвал, как в тот и другой раз: Самуил, Самуил! И сказал Самуил: говори, [Господи], ибо слышит раб Твой.

11

И сказал Господь Самуилу: вот, Я сделаю дело в Израиле, о котором кто услышит, у того зазвенит в обоих ушах;

12

в тот день Я исполню над Илием все то, что Я говорил о доме его; Я начну и окончу;

13

Я объявил ему, что Я накажу дом его на веки за ту вину, что он знал, как сыновья его нечествуют, и не обуздывал их;

14

и посему клянусь дому Илия, что вина дома Илиева не загладится ни жертвами, ни приношениями хлебными вовек.

15

И спал Самуил до утра, и отворил двери дома Господня; и боялся Самуил объявить видение сие Илию.

16

Но Илий позвал Самуила и сказал: сын мой Самуил! Тот сказал: вот я!

17

И сказал [Илий]: что сказано тебе? не скрой от меня; то и то сделает с тобою Бог, и еще больше сделает, если ты утаишь от меня что-либо из всего того, что сказано тебе.

18

И объявил ему Самуил все и не скрыл от него [ничего]. Тогда сказал [Илий]: Он--Господь; что Ему угодно, то да сотворит.

19

И возрос Самуил, и Господь был с ним; и не осталось ни одного из слов его неисполнившимся.

20

И узнал весь Израиль от Дана до Вирсавии, что Самуил удостоен быть пророком Господним.

21

И продолжал Господь являться в Силоме после того, как открыл Себя Самуилу в Силоме чрез слово Господне.

1 Samuel 4


1 Samuel Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Index

Chapter 4

1

И было слово Самуила ко всему Израилю. И выступили Израильтяне против Филистимлян на войну и расположились станом при Авен-Езере, а Филистимляне расположились при Афеке.

2

И выстроились Филистимляне против Израильтян, и произошла битва, и были поражены Израильтяне Филистимлянами, которые побили на поле сражения около четырех тысяч человек.

3

И пришел народ в стан; и сказали старейшины Израилевы: за что поразил нас Господь сегодня пред Филистимлянами? возьмем себе из Силома ковчег завета Господня, и он пойдет среди нас и спасет нас от руки врагов наших.

4

И послал народ в Силом, и принесли оттуда ковчег завета Господа Саваофа, седящего на херувимах; а при ковчеге завета Божия были и два сына Илиевы, Офни и Финеес.

5

И когда прибыл ковчег завета Господня в стан, весь Израиль поднял такой сильный крик, что земля стонала.

6

И услышали Филистимляне шум восклицаний и сказали: отчего такие громкие восклицания в стане Евреев? И узнали, что ковчег Господень прибыл в стан.

7

И устрашились Филистимляне, ибо сказали: Бог тот пришел к ним в стан. И сказали: горе нам! ибо не бывало подобного ни вчера, ни третьего дня;

8

горе нам! кто избавит нас от руки этого сильного Бога? Это--тот Бог, Который поразил Египтян всякими казнями в пустыне;

9

укрепитесь и будьте мужественны, Филистимляне, чтобы вам не быть в порабощении у Евреев, как они у вас в порабощении; будьте мужественны и сразитесь с ними.

10

И сразились Филистимляне, и поражены были Израильтяне, и каждый побежал в шатер свой, и было поражение весьма великое, и пало из Израильтян тридцать тысяч пеших.

11

И ковчег Божий был взят, и два сына Илиевы, Офни и Финеес, умерли.

12

И побежал один Вениамитянин с места сражения и пришел в Силом в тот же день; одежда на нем была разодрана и прах на голове его.

13

Когда пришел он, Илий сидел на седалище при дороге у ворот и смотрел, ибо сердце его трепетало за ковчег Божий. И когда человек тот пришел и объявил в городе, то громко восстенал весь город.

14

И услышал Илий звуки вопля и сказал: отчего такой шум? И тотчас подошел человек тот и объявил Илию.

15

Илий был тогда девяноста восьми лет; и глаза его померкли, и он не мог видеть.

16

И сказал тот человек Илию: я пришел из стана, сегодня же бежал я с места сражения. И сказал [Илий]: что произошло, сын мой?

17

И отвечал вестник и сказал: побежал Израиль пред Филистимлянами, и поражение великое произошло в народе, и оба сына твои, Офни и Финеес, умерли, и ковчег Божий взят.

18

Когда упомянул он о ковчеге Божием, [Илий] упал с седалища навзничь у ворот, сломал себе хребет и умер; ибо он [был] стар и тяжел. Был же он судьею Израиля сорок лет.

19

Невестка его, жена Финеесова, была беременна уже пред родами. И когда услышала она известие о взятии ковчега Божия и о смерти свекра своего и мужа своего, то упала на колени и родила, ибо приступили к ней боли ее.

20

И когда умирала она, стоявшие при ней женщины говорили ей: не бойся, ты родила сына. Но она не отвечала и не обращала внимания.

21

И назвала младенца: Ихавод, сказав: 'отошла слава от Израиля' --со взятием ковчега Божия и [со смертью] свекра ее и мужа ее.

22

Она сказала: отошла слава от Израиля, ибо взят ковчег Божий.

1 Samuel 5


1 Samuel Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Index

Chapter 5

1

Филистимляне же взяли ковчег Божий и принесли его из Авен-- Езера в Азот.

2

И взяли Филистимляне ковчег Божий, и внесли его в храм Дагона, и поставили его подле Дагона.

3

И встали Азотяне рано на другой день, и вот, Дагон лежит лицем своим к земле пред ковчегом Господним. И взяли они Дагона и опять поставили его на свое место.

4

И встали они поутру на следующий день, и вот, Дагон лежит ниц на земле пред ковчегом Господним; голова Дагонова и обе руки его [лежали] отсеченные, каждая особо, на пороге, осталось только туловище Дагона.

5

Посему жрецы Дагоновы и все приходящие в капище Дагона в Азот не ступают на порог Дагонов до сего дня.

6

И отяготела рука Господня над Азотянами, и Он поражал их и наказал их мучительными наростами, в Азоте и в окрестностях его.

7

И увидели это Азотяне и сказали: да не останется ковчег Бога Израилева у нас, ибо тяжка рука Его и для нас и для Дагона, бога нашего.

8

И послали, и собрали к себе всех владетелей Филистимских, и сказали: что нам делать с ковчегом Бога Израилева? И сказали: пусть ковчег Бога Израилева перейдет в Геф. И отправили ковчег Бога Израилева в Геф.

9

После того, как отправили его, была рука Господа на городе--ужас весьма великий, и поразил Господь жителей города от малого до большого, и показались на них наросты.

10

И отослали они ковчег Божий в Аскалон; и когда пришел ковчег Божий в Аскалон, возопили Аскалонитяне, говоря: принесли к нам ковчег Бога Израилева, чтоб умертвить нас и народ наш.

11

И послали, и собрали всех владетелей Филистимских, и сказали: отошлите ковчег Бога Израилева; пусть он возвратится в свое место, чтобы не умертвил он нас и народа нашего. Ибо смертельный ужас был во всем городе; весьма отяготела рука Божия на них.

12

И те, которые не умерли, поражены были наростами, так что вопль города восходил до небес.

1 Samuel 6


1 Samuel Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Index

Chapter 6

1

И пробыл ковчег Господень в области Филистимской семь месяцев.

2

И призвали Филистимляне жрецов и прорицателей, и сказали: что нам делать с ковчегом Господним? научите нас, как нам отпустить его в свое место.

3

Те сказали: если вы хотите отпустить ковчег Бога Израилева, то не отпускайте его ни с чем, но принесите Ему жертву повинности; тогда исцелитесь и узнаете, за что не отступает от вас рука Его.

4

И сказали они: какую жертву повинности должны мы принести Ему? Те сказали: по числу владетелей Филистимских пять наростов золотых и пять мышей золотых; ибо казнь одна на всех вас и на владетелях ваших;

5

итак сделайте изваяния наростов ваших и изваяния мышей ваших, опустошающих землю, и воздайте славу Богу Израилеву; может быть, Он облегчит руку Свою над вами и над богами вашими и над землею вашею;

6

и для чего вам ожесточать сердце ваше, как ожесточили сердце свое Египтяне и фараон? вот, когда Господь показал силу Свою над ними, то они отпустили их, и те пошли;

7

итак возьмите, сделайте одну колесницу новую и возьмите двух первородивших коров, на которых не было ярма, и впрягите коров в колесницу, а телят их отведите от них домой;

8

и возьмите ковчег Господень, и поставьте его на колесницу, а золотые вещи, которые принесете Ему в жертву повинности, положите в ящик сбоку его; и отпустите его, и пусть пойдет;

9

и смотрите, если он пойдет к пределам своим, к Вефсамису, то он великое сие зло сделал нам; если же нет, то мы будем знать, что не его рука поразила нас, а сделалось это с нами случайно.

10

И сделали они так: и взяли двух первородивших коров и впрягли их в колесницу, а телят их удержали дома;

11

и поставили ковчег Господа на колесницу и ящик с золотыми мышами и изваяниями наростов.

12

И пошли коровы прямо на дорогу к Вефсамису; одною дорогою шли, шли и мычали, но не уклонялись ни направо, ни налево; владетели же Филистимские следовали за ними до пределов Вефсамиса.

13

[Жители] Вефсамиса жали тогда пшеницу в долине, и взглянув увидели ковчег Господень, и обрадовались, что увидели его.

14

Колесница же пришла на поле Иисуса Вефсамитянина и остановилась там; и был тут большой камень, и раскололи колесницу на дрова, а коров принесли во всесожжение Господу.

15

Левиты сняли ковчег Господа и ящик, бывший при нем, в котором [были] золотые вещи, и поставили на большом том камне; жители же Вефсамиса принесли в тот день всесожжения и закололи жертвы Господу.

16

И пять владетелей Филистимских видели [это] и возвратились в тот день в Аккарон.

17

Золотые эти наросты, которые принесли Филистимляне в жертву повинности Господу, были: один за Азот, один за Газу, один за Аскалон, один за Геф, один за Аккарон;

18

а золотые мыши [были] по числу всех городов Филистимских--пяти владетелей, от городов укрепленных и до открытых сел, до большого камня, на котором поставили ковчег Господа и [который находится] до сего дня на поле Иисуса Вефсамитянина.

19

И поразил Он жителей Вефсамиса за то, что они заглядывали в ковчег Господа, и убил из народа пятьдесят тысяч семьдесят человек; и заплакал народ, ибо поразил Господь народ поражением великим.

20

И сказали жители Вефсамиса: кто может стоять пред Господом, сим святым Богом? и к кому Он пойдет от нас?

21

И послали послов к жителям Кириаф-Иарима сказать: Филистимляне возвратили ковчег Господа; придите, возьмите его к себе.

1 Samuel 7


1 Samuel Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Index

Chapter 7

1

И пришли жители Кириаф-Иарима, и взяли ковчег Господа, и принесли его в дом Аминадава, на холм, а Елеазара, сына его, посвятили, чтобы он хранил ковчег Господа.

2

С того дня, как остался ковчег в Кириаф-Иариме, прошло много времени, лет двадцать. И обратился весь дом Израилев к Господу.

3

И сказал Самуил всему дому Израилеву, говоря: если вы всем сердцем своим обращаетесь к Господу, то удалите из среды себя богов иноземных и Астарт и расположите сердце ваше к Господу, и служите Ему одному, и Он избавит вас от руки Филистимлян.

4

И удалили сыны Израилевы Ваалов и Астарт и стали служить одному Господу.

5

И сказал Самуил: соберите всех Израильтян в Массифу и я помолюсь о вас Господу.

6

И собрались в Массифу, и черпали воду, и проливали пред Господом, и постились в тот день, говоря: согрешили мы пред Господом. И судил Самуил сынов Израилевых в Массифе.

7

Когда же услышали Филистимляне, что собрались сыны Израилевы в Массифу, тогда пошли владетели Филистимские на Израиля. Израильтяне, услышав [о том], убоялись Филистимлян.

8

И сказали сыны Израилевы Самуилу: не переставай взывать о нас к Господу Богу нашему, чтоб он спас нас от руки Филистимлян.

9

И взял Самуил одного ягненка от сосцов, и принес его во всесожжение Господу, и воззвал Самуил к Господу о Израиле, и услышал его Господь.

10

И когда Самуил возносил всесожжение, Филистимляне пришли воевать с Израилем. Но Господь возгремел в тот день сильным громом над Филистимлянами и навел на них ужас, и они были поражены пред Израилем.

11

И выступили Израильтяне из Массифы, и преследовали Филистимлян, и поражали их до места под Вефхором.

12

И взял Самуил один камень, и поставил между Массифою и между Сеном, и назвал его Авен-Езер, сказав: до сего места помог нам Господь.

13

Так усмирены были Филистимляне, и не стали более ходить в пределы Израилевы; и была рука Господня на Филистимлянах во все дни Самуила.

14

И возвращены были Израилю города, которые взяли Филистимляне у Израиля, от Аккарона и до Гефа, и пределы их освободил Израиль из рук Филистимлян, и был мир между Израилем и Аморреями.

15

И был Самуил судьею Израиля во все дни жизни своей:

16

из года в год он ходил и обходил Вефиль, и Галгал и Массифу и судил Израиля во всех сих местах;

17

потом возвращался в Раму; ибо [там] был дом его, и там судил он Израиля, и построил там жертвенник Господу.

1 Samuel 8


1 Samuel Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Index

Chapter 8

1

Когда же состарился Самуил, то поставил сыновей своих судьями над Израилем.

2

Имя старшему сыну его Иоиль, а имя второму [сыну] его Авия; они [были] судьями в Вирсавии.

3

Но сыновья его не ходили путями его, а уклонились в корысть и брали подарки, и судили превратно.

4

И собрались все старейшины Израиля, и пришли к Самуилу в Раму,

5

и сказали ему: вот, ты состарился, а сыновья твои не ходят путями твоими; итак поставь над нами царя, чтобы он судил нас, как у прочих народов.

6

И не понравилось слово сие Самуилу, когда они сказали: дай нам царя, чтобы он судил нас. И молился Самуил Господу.

7

И сказал Господь Самуилу: послушай голоса народа во всем, что они говорят тебе; ибо не тебя они отвергли, но отвергли Меня, чтоб Я не царствовал над ними;

8

как они поступали с того дня, в который Я вывел их из Египта, и до сего дня, оставляли Меня и служили иным богам, так поступают они с тобою;

9

итак послушай голоса их; только представь им и объяви им права царя, который будет царствовать над ними.

10

И пересказал Самуил все слова Господа народу, просящему у него царя,

11

и сказал: вот какие будут права царя, который будет царствовать над вами: сыновей ваших он возьмет и приставит их к колесницам своим и [сделает] всадниками своими, и будут они бегать пред колесницами его;

12

и поставит [их] у себя тысяченачальниками и пятидесятниками, и чтобы они возделывали поля его, и жали хлеб его, и делали ему воинское оружие и колесничный прибор его;

13

и дочерей ваших возьмет, чтоб они составляли масти, варили кушанье и пекли хлебы;

14

и поля ваши и виноградные и масличные сады ваши лучшие возьмет, и отдаст слугам своим;

15

и от посевов ваших и из виноградных садов ваших возьмет десятую часть и отдаст евнухам своим и слугам своим;

16

и рабов ваших и рабынь ваших, и юношей ваших лучших, и ослов ваших возьмет и употребит на свои дела;

17

от мелкого скота вашего возьмет десятую часть, и сами вы будете ему рабами;

18

и восстенаете тогда от царя вашего, которого вы избрали себе; и не будет Господь отвечать вам тогда.

19

Но народ не согласился послушаться голоса Самуила, и сказал: нет, пусть царь будет над нами,

20

и мы будем как прочие народы: будет судить нас царь наш, и ходить пред нами, и вести войны наши.

21

И выслушал Самуил все слова народа, и пересказал их вслух Господа.

22

И сказал Господь Самуилу: послушай голоса их и поставь им царя. И сказал Самуил Израильтянам: пойдите каждый в свой город.

1 Samuel 9


1 Samuel Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Index

Chapter 9

1

Был некто из сынов Вениамина, имя его Кис, сын Авиила, сына Церона, сына Бехорафа, сына Афия, сына некоего Вениамитянина, человек знатный.

2

У него был сын, имя его Саул, молодой и красивый; и не было никого из Израильтян красивее его; он от плеч своих был выше всего народа.

3

И пропали ослицы у Киса, отца Саулова, и сказал Кис Саулу, сыну своему: возьми с собою одного из слуг и встань, пойди, поищи ослиц.

4

И прошел он гору Ефремову и прошел землю Шалишу, но не нашли; и прошли землю Шаалим, и [там их] нет; и прошел он землю Вениаминову, и не нашли.

5

Когда они пришли в землю Цуф, Саул сказал слуге своему, который был с ним: пойдем назад, чтобы отец мой, оставив ослиц, не стал беспокоиться о нас.

6

Но слуга сказал ему: вот в этом городе есть человек Божий, человек уважаемый; все, что он ни скажет, сбывается; сходим теперь туда; может быть, он укажет нам путь наш, по которому нам идти.

7

И сказал Саул слуге своему: вот мы пойдем, а что мы принесем тому человеку? ибо хлеба не стало в сумах наших, и подарка нет, чтобы поднести человеку Божию; что у нас?

8

И опять отвечал слуга Саулу и сказал: вот в руке моей четверть сикля серебра; я отдам человеку Божию, и он укажет нам путь наш.

9

Прежде у Израиля, когда кто-нибудь шел вопрошать Бога, говорили так: 'пойдем к прозорливцу'; ибо тот, кого [называют] ныне пророком, прежде назывался прозорливцем.

10

И сказал Саул слуге своему: хорошо ты говоришь; пойдем. И пошли в город, где человек Божий.

11

Когда они поднимались вверх в город, то встретили девиц, вышедших черпать воду, и сказали им: есть ли здесь прозорливец?

12

Те отвечали им и сказали: есть; вот, он впереди тебя; только поспешай, ибо он сегодня пришел в город, потому что сегодня у народа жертвоприношение на высоте;

13

когда придете в город, застанете его, пока он еще не пошел на ту высоту, на обед; ибо народ не начнет есть, доколе он не придет; потому что он благословит жертву, и после того станут есть званые; итак ступайте, теперь еще застанете его.

14

И пошли они в город. Когда же вошли в средину города, то вот и Самуил выходит навстречу им, чтоб идти на высоту.

15

А Господь открыл Самуилу за день до прихода Саулова и сказал:

16

завтра в это время Я пришлю к тебе человека из земли Вениаминовой, и ты помажь его в правителя народу Моему--Израилю, и он спасет народ Мой от руки Филистимлян; ибо Я призрел на народ Мой, так как вопль его достиг до Меня.

17

Когда Самуил увидел Саула, то Господь сказал ему: вот человек, о котором Я говорил тебе; он будет управлять народом Моим.

18

И подошел Саул к Самуилу в воротах и спросил его: скажи мне, где дом прозорливца?

19

И отвечал Самуил Саулу, и сказал: я прозорливец, иди впереди меня на высоту; и вы будете обедать со мною сегодня, и отпущу тебя утром, и все, что у тебя на сердце, скажу тебе;

20

а об ослицах, которые у тебя пропали уже три дня, не заботься; они нашлись. И кому все вожделенное в Израиле? Не тебе ли и всему дому отца твоего?

21

И отвечал Саул и сказал: не сын ли я Вениамина, одного из меньших колен Израилевых? И племя мое не малейшее ли между всеми племенами колена Вениаминова? К чему же ты говоришь мне это?

22

И взял Самуил Саула и слугу его, и ввел их в комнату, и дал им первое место между званными, которых было около тридцати человек.

23

И сказал Самуил повару: подай ту часть, которую я дал тебе и о которой я сказал тебе: 'отложи ее у себя'.

24

И взял повар плечо и что было при нем и положил пред Саулом. И сказал [Самуил]: вот это оставлено, положи пред собою [и] ешь, ибо к сему времени сбережено [это] для тебя, когда я созывал народ. И обедал Саул с Самуилом в тот день.

25

И сошли они с высоты в город, и Самуил разговаривал с Саулом на кровле.

26

Утром встали они так: когда взошла заря, Самуил воззвал к Саулу на кровлю и сказал: встань, я провожу тебя. И встал Саул, и вышли оба они из дома, он и Самуил.

27

Когда подходили они к концу города, Самуил сказал Саулу: скажи слуге, чтобы он пошел впереди нас, --и он пошел вперед; --а ты остановись теперь, и я открою тебе, что сказал Бог.

1 Samuel 10


1 Samuel Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Index

Chapter 10

1

И взял Самуил сосуд с елеем и вылил на голову его, и поцеловал его и сказал: вот, Господь помазывает тебя в правителя наследия Своего:

2

когда ты теперь пойдешь от меня, то встретишь двух человек близ гроба Рахили, на пределах Вениаминовых, в Целцахе, и они скажут тебе: 'нашлись ослицы, которых ты ходил искать, и вот отец твой, забыв об ослицах, беспокоится о вас, говоря: что с сыном моим?'

3

И пойдешь оттуда далее и придешь к дубраве Фаворской, и встретят тебя там три человека, идущих к Богу в Вефиль: один несет трех козлят, другой несет три хлеба, а третий несет мех с вином;

4

и будут приветствовать они тебя и дадут тебе два хлеба, и ты возьмешь из рук их.

5

После того ты придешь на холм Божий, где охранный отряд Филистимский; и когда войдешь там в город, встретишь сонм пророков, сходящих с высоты, и пред ними псалтирь и тимпан, и свирель и гусли, и они пророчествуют;

6

и найдет на тебя Дух Господень, и ты будешь пророчествовать с ними и сделаешься иным человеком.

7

Когда эти знамения сбудутся с тобою, тогда делай, что может рука твоя, ибо с тобою Бог.

8

И ты пойди прежде меня в Галгал, куда и я приду к тебе для принесения всесожжений и мирных жертв; семь дней жди, доколе я не приду к тебе, и тогда укажу тебе, что тебе делать.

9

Как скоро Саул обратился, чтоб идти от Самуила, Бог дал ему иное сердце, и сбылись все те знамения в тот же день.

10

Когда пришли они к холму, вот встречается им сонм пророков, и сошел на него Дух Божий, и он пророчествовал среди них.

11

Все знавшие его вчера и третьего дня, увидев, что он с пророками пророчествует, говорили в народе друг другу: что это сталось с сыном Кисовым? неужели и Саул во пророках?

12

И отвечал один из бывших там и сказал: а у тех кто отец? Посему вошло в пословицу: 'неужели и Саул во пророках?'

13

И перестал он пророчествовать, и пошел на высоту.

14

И сказал дядя Саулов ему и слуге его: куда вы ходили? Он сказал: искать ослиц, но, видя, что [их] нет, зашли к Самуилу.

15

И сказал дядя Саулов: расскажи мне, что сказал вам Самуил.

16

И сказал Саул дяде своему: он объявил нам, что ослицы нашлись. А того, что сказал ему Самуил о царстве, не открыл ему.

17

И созвал Самуил народ к Господу в Массифу

18

и сказал сынам Израилевым: так говорит Господь Бог Израилев: Я вывел Израиля из Египта и избавил вас от руки Египтян и от руки всех царств, угнетавших вас.

19

А вы теперь отвергли Бога вашего, Который спасает вас от всех бедствий ваших и скорбей ваших, и сказали Ему: 'царя поставь над нами'. Итак предстаньте теперь пред Господом по коленам вашим и по племенам вашим.

20

И велел Самуил подходить всем коленам Израилевым, и указано колено Вениаминово.

21

И велел подходить колену Вениаминову по племенам его, и указано племя Матриево; и приводят племя Матриево по мужам, и назван Саул, сын Кисов; и искали его, и не находили.

22

И вопросили еще Господа: придет ли еще он сюда? И сказал Господь: вот он скрывается в обозе.

23

И побежали и взяли его оттуда, и он стал среди народа и был от плеч своих выше всего народа.

24

И сказал Самуил всему народу: видите ли, кого избрал Господь? подобного ему нет во всем народе. Тогда весь народ воскликнул и сказал: да живет царь!

25

И изложил Самуил народу права царства, и написал в книгу, и положил пред Господом. И отпустил весь народ, каждого в дом свой.

26

Также и Саул пошел в дом свой, в Гиву; и пошли с ним храбрые, которых сердца коснулся Бог.

27

А негодные люди говорили: ему ли спасать нас? И презрели его и не поднесли ему даров; но он как бы не замечал того.

1 Samuel 11


1 Samuel Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Index

Chapter 11

1

И пришел Наас Аммонитянин и осадил Иавис Галаадский. И сказали все жители Иависа Наасу: заключи с нами союз, и мы будем служить тебе.

2

И сказал им Наас Аммонитянин: я заключу с вами союз, но с тем, чтобы выколоть у каждого из вас правый глаз и тем положить бесчестие на всего Израиля.

3

И сказали ему старейшины Иависа: дай нам сроку семь дней, чтобы послать нам послов во все пределы Израильские, и если никто не поможет нам, то мы выйдем к тебе.

4

И пришли послы в Гиву Саулову и пересказали слова сии вслух народа; и весь народ поднял вопль и заплакал.

5

И вот, пришел Саул позади волов с поля и сказал: что [сделалось] с народом, что он плачет? И пересказали ему слова жителей Иависа.

6

И сошел Дух Божий на Саула, когда он услышал слова сии, и сильно воспламенился гнев его;

7

и взял он пару волов, и рассек их на части, и послал во все пределы Израильские чрез тех послов, объявляя, что так будет поступлено с волами того, кто не пойдет вслед Саула и Самуила. И напал страх Господень на народ, и выступили [все], как один человек.

8

[Саул] осмотрел их в Везеке, и нашлось сынов Израилевых триста тысяч и мужей Иудиных тридцать тысяч.

9

И сказали пришедшим послам: так скажите жителям Иависа Галаадского: завтра будет к вам помощь, когда обогреет солнце. И пришли послы и объявили жителям Иависа, и они обрадовались.

10

И сказали жители Иависа [Наасу]: завтра выйдем к вам, и поступайте с нами, как вам угодно.

11

В следующий день Саул разделил народ на три отряда, и они проникли в средину стана во время утренней стражи и поразили Аммонитян до дневного зноя; оставшиеся рассеялись, так что не осталось из них двоих вместе.

12

Тогда сказал народ Самуилу: кто говорил: 'Саулу ли царствовать над нами'? дайте этих людей, и мы умертвим их.

13

Но Саул сказал: в сей день никого не должно умерщвлять, ибо сегодня Господь совершил спасение в Израиле.

14

И сказал Самуил народу: пойдем в Галгал, и обновим там царство.

15

И пошел весь народ в Галгал, и поставили там Саула царем пред Господом в Галгале, и принесли там мирные жертвы пред Господом. И весьма веселились там Саул и все Израильтяне.

1 Samuel 12


1 Samuel Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Index

Chapter 12

1

И сказал Самуил всему Израилю: вот, я послушался голоса вашего во всем, что вы говорили мне, и поставил над вами царя,

2

и вот, царь ходит пред вами; а я состарился и поседел; и сыновья мои с вами; я же ходил пред вами от юности моей и до сего дня;

3

вот я; свидетельствуйте на меня пред Господом и пред помазанником Его, у кого взял я вола, у кого взял осла, кого обидел и кого притеснил, у кого взял дар и закрыл в [деле] его глаза мои, --и я возвращу вам.

4

И отвечали: ты не обижал нас и не притеснял нас и ничего ни у кого не взял.

5

И сказал он им: свидетель на вас Господь, и свидетель помазанник Его в сей день, что вы не нашли ничего за мною. И сказали: свидетель.

6

Тогда Самуил сказал народу: [свидетель] Господь, Который поставил Моисея и Аарона и Который вывел отцов ваших из земли Египетской.

7

Теперь же предстаньте, и я буду судиться с вами пред Господом о всех благодеяниях, которые оказал Он вам и отцам вашим.

8

Когда пришел Иаков в Египет, и отцы ваши возопили к Господу, то Господь послал Моисея и Аарона, и они вывели отцов ваших из Египта и поселили их на месте сем.

9

Но они забыли Господа Бога своего, и Он предал их в руки Сисары, военачальника Асорского, и в руки Филистимлян и в руки царя Моавитского, [которые] воевали против них.

10

Но когда они возопили к Господу и сказали: 'согрешили мы, ибо оставили Господа и стали служить Ваалам и Астартам, теперь избавь нас от руки врагов наших, и мы будем служить Тебе',

11

тогда Господь послал Иероваала, и Варака, и Иеффая, и Самуила, и избавил вас от руки врагов ваших, окружавших вас, и вы жили безопасно.

12

Но увидев, что Наас, царь Аммонитский, идет против вас, вы сказали мне: 'нет, царь пусть царствует над нами', тогда как Господь Бог ваш--Царь ваш.

13

Итак, вот царь, которого вы избрали, которого вы требовали: вот, Господь поставил над вами царя.

14

Если будете бояться Господа и служить Ему и слушать гласа Его, и не станете противиться повелениям Господа, и будете и вы и царь ваш, который царствует над вами, [ходить] вслед Господа, Бога вашего.

15

а если не будете слушать гласа Господа и станете противиться повелениям Господа, то рука Господа будет против вас, [как была] против отцов ваших.

16

Теперь станьте и посмотрите на дело великое, которое Господь совершит пред глазами вашими:

17

не жатва ли пшеницы ныне? Но я воззову к Господу, и пошлет Он гром и дождь, и вы узнаете и увидите, как велик грех, который вы сделали пред очами Господа, прося себе царя.

18

И воззвал Самуил к Господу, и Господь послал гром и дождь в тот день; и пришел весь народ в большой страх от Господа и Самуила.

19

И сказал весь народ Самуилу: помолись о рабах твоих пред Господом Богом твоим, чтобы не умереть нам; ибо ко всем грехам нашим мы прибавили еще грех, когда просили себе царя.

20

И отвечал Самуил народу: не бойтесь, грех этот вами сделан, но вы не отступайте только от Господа и служите Господу всем сердцем вашим

21

и не обращайтесь вслед ничтожных [богов], которые не принесут пользы и не избавят; ибо они--ничто;

22

Господь же не оставит народа Своего ради великого имени Своего, ибо Господу угодно было избрать вас народом Своим;

23

и я также не допущу себе греха пред Господом, чтобы перестать молиться за вас, и буду наставлять вас на путь добрый и прямой;

24

только бойтесь Господа и служите Ему истинно, от всего сердца вашего, ибо вы видели, какие великие дела Он сделал с вами;

25

если же вы будете делать зло, то и вы и царь ваш погибнете.

1 Samuel 13


1 Samuel Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Index

Chapter 13

1

Год был по воцарении Саула, и другой год царствовал он над Израилем, как выбрал Саул себе три тысячи из Израильтян:

2

две тысячи были с Саулом в Михмасе и на горе Вефильской, тысяча же была с Ионафаном в Гиве Вениаминовой; а прочий народ отпустил он по домам своим.

3

И разбил Ионафан охранный отряд Филистимский, который был в Гиве; и услышали об этом Филистимляне, а Саул протрубил трубою по всей стране, возглашая: да услышат Евреи!

4

Когда весь Израиль услышал, что разбил Саул охранный отряд Филистимский и что Израиль сделался ненавистным для Филистимлян, то народ собрался к Саулу в Галгал.

5

И собрались Филистимляне на войну против Израиля: тридцать тысяч колесниц и шесть тысяч конницы, и народа множество, как песок на берегу моря; и пришли и расположились станом в Михмасе, с восточной стороны Беф-Авена.

6

Израильтяне, видя, что они в опасности, потому что народ был стеснен, укрывались в пещерах и в ущельях, и между скалами, и в башнях, и во рвах;

7

а [некоторые] из Евреев переправились за Иордан в страну Гадову и Галаадскую; Саул же находился еще в Галгале, и весь народ, бывший с ним, находился в страхе.

8

И ждал он семь дней, до срока, [назначенного] Самуилом, а Самуил не приходил в Галгал; и стал народ разбегаться от него.

9

И сказал Саул: приведите ко мне, что [назначено] для жертвы всесожжения и для жертв мирных. И вознес всесожжение.

10

Но едва кончил он возношение всесожжения, вот, приходит Самуил; и вышел Саул к нему навстречу, чтобы приветствовать его.

11

Но Самуил сказал: что ты сделал? Саул отвечал: я видел, что народ разбегается от меня, а ты не приходил к назначенному времени; Филистимляне же собрались в Михмасе;

12

тогда подумал я: 'теперь придут на меня Филистимляне в Галгал, а я еще не вопросил Господа', и потому решился принести всесожжение.

13

И сказал Самуил Саулу: худо поступил ты, что не исполнил повеления Господа Бога твоего, которое дано было тебе, ибо ныне упрочил бы Господь царствование твое над Израилем навсегда;

14

но теперь не устоять царствованию твоему; Господь найдет Себе мужа по сердцу Своему, и повелит ему Господь быть вождем народа Своего, так как ты не исполнил того, что было повелено тебе Господом.

15

И встал Самуил и пошел из Галгала в Гиву Вениаминову; а Саул пересчитал людей, бывших с ним, до шестисот человек.

16

Саул с сыном своим Ионафаном и людьми, находившимися при них, засели в Гиве Вениаминовой; Филистимляне же стояли станом в Михмасе.

17

И вышли из стана Филистимского три отряда для опустошения земли: один направился по дороге к Офре, в округ Суаль,

18

другой отряд направился по дороге Вефоронской, а третий направился по дороге к границе долины Цевоим, к пустыне.

19

Кузнецов не было во всей земле Израильской; ибо Филистимляне опасались, чтобы Евреи не сделали меча или копья.

20

И должны были ходить все Израильтяне к Филистимлянам оттачивать свои сошники, и свои заступы, и свои топоры, и свои кирки,

21

когда сделается щербина на острие у сошников, и у заступов, и у вил, и у топоров, или нужно рожон поправить.

22

Поэтому во время войны не было ни меча, ни копья у всего народа, бывшего с Саулом и Ионафаном, а [только] нашлись они у Саула и Ионафана, сына его.

23

И вышел передовой отряд Филистимский к переправе Михмасской.

1 Samuel 14


1 Samuel Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Index

Chapter 14

1

В один день сказал Ионафан, сын Саулов, слуге оруженосцу своему: ступай, перейдем к отряду Филистимскому, что на той стороне. А отцу своему не сказал [об этом].

2

Саул же находился в окраине Гивы, под гранатовым деревом, что в Мигроне. С ним было около шестисот человек народа

3

и Ахия, сын Ахитува, брата Иохаведа, сына Финееса, сына Илия, священник Господа в Силоме, носивший ефод. Народ же не знал, что Ионафан пошел.

4

Между переходами, по которым Ионафан искал пробраться к отряду Филистимскому, была острая скала с одной стороны и острая скала с другой: имя одной Боцец, а имя другой Сене;

5

одна скала выдавалась с севера к Михмасу, другая с юга к Гиве.

6

И сказал Ионафан слуге оруженосцу своему: ступай, перейдем к отряду этих необрезанных; может быть, Господь поможет нам, ибо для Господа нетрудно спасти чрез многих, или немногих.

7

И отвечал оруженосец: делай все, что на сердце у тебя; иди, вот я с тобою, куда тебе угодно.

8

И сказал Ионафан: вот, мы перейдем к этим людям и станем на виду у них;

9

если они так скажут нам: 'остановитесь, пока мы подойдем к вам', то мы остановимся на своих местах и не взойдем к ним;

10

а если так скажут: 'поднимитесь к нам', то мы взойдем, ибо Господь предал их в руки наши; и это будет знаком для нас.

11

Когда оба они стали на виду у отряда Филистимского, то Филистимляне сказали: вот, Евреи выходят из ущелий, в которых попрятались они.

12

И закричали люди, составлявшие отряд, к Ионафану и оруженосцу его, говоря: взойдите к нам, и мы вам скажем нечто. Тогда Ионафан сказал оруженосцу своему: следуй за мною, ибо Господь предал их в руки Израиля.

13

И начал всходить Ионафан, [цепляясь] руками и ногами, и оруженосец его за ним. И падали [Филистимляне] пред Ионафаном, а оруженосец добивал их за ним.

14

И пало от этого первого поражения, нанесенного Ионафаном и оруженосцем его, около двадцати человек, на половине поля, обрабатываемого парою волов в день.

15

И произошел ужас в стане на поле и во всем народе; передовые отряды и опустошавшие землю пришли в трепет; дрогнула вся земля, и был ужас великий от Господа.

16

И увидели стражи Саула в Гиве Вениаминовой, что толпа рассеивается и бежит туда и сюда.

17

И сказал Саул к народу, бывшему с ним; пересмотрите и узнайте, кто из наших вышел. И пересмотрели, и вот нет Ионафана и оруженосца его.

18

И сказал Саул Ахии: 'принеси кивот Божий', ибо кивот Божий в то время был с сынами Израильскими.

19

Саул еще говорил к священнику, как смятение в стане Филистимском более и более [распространялось и] увеличивалось. Тогда сказал Саул священнику: сложи руки твои.

20

И воскликнул Саул и весь народ, бывший с ним, и пришли к месту сражения, и вот, там меч каждого [обращен] был против ближнего своего; смятение [было] очень великое.

21

Тогда и Евреи, которые вчера и третьего дня были у Филистимлян и которые повсюду ходили с ними в стане, пристали к Израильтянам, находившимся с Саулом и Ионафаном;

22

и все Израильтяне, скрывавшиеся в горе Ефремовой, услышав, что Филистимляне побежали, также пристали к своим в сражении.

23

И спас Господь в тот день Израиля; битва же простерлась даже до Беф-Авена.

24

Люди Израильские были истомлены в тот день; а Саул заклял народ, сказав: проклят, кто вкусит хлеба до вечера, доколе я не отомщу врагам моим. И никто из народа не вкусил пищи.

25

И пошел весь народ в лес, и был там на поляне мед.

26

И вошел народ в лес, говоря: вот, течет мед. Но никто не протянул руки своей ко рту своему, ибо народ боялся заклятия.

27

Ионафан же не слышал, когда отец его заклинал народ, и, протянув конец палки, которая была в руке его, обмокнул ее в сот медовый и обратил рукою к устам своим, и просветлели глаза его.

28

И сказал ему один из народа, говоря: отец твой заклял народ, сказав: 'проклят, кто сегодня вкусит пищи'; от этого народ истомился.

29

И сказал Ионафан: смутил отец мой землю; смотрите, у меня просветлели глаза, когда я вкусил немного этого меду;

30

если бы поел сегодня народ из добычи, какую нашел у врагов своих, то не большее ли было бы поражение Филистимлян?

31

И поражали Филистимлян в тот день от Михмаса до Аиалона, и народ очень истомился.

32

И кинулся народ на добычу, и брали овец, волов и телят, и заколали на земле, и ел народ с кровью.

33

И возвестили Саулу, говоря: вот, народ грешит пред Господом, ест с кровью. И сказал Саул: вы согрешили; привалите ко мне теперь большой камень.

34

Потом сказал Саул: пройдите между народом и скажите ему: пусть каждый приводит ко мне своего вола и каждый свою овцу, и заколайте здесь и ешьте, и не грешите пред Господом, не ешьте с кровью. И приводили все из народа, каждый своею рукою, вола своего ночью, и заколали там.

35

И устроил Саул жертвенник Господу: то был первый жертвенник, поставленный им Господу.

36

И сказал Саул: пойдем [в погоню] за Филистимлянами ночью и оберем их до рассвета и не оставим у них ни одного человека. И сказали: делай все, что хорошо в глазах твоих. Священник же сказал: приступим здесь к Богу.

37

И вопросил Саул Бога: идти ли мне [в погоню] за Филистимлянами? предашь ли их в руки Израиля? Но Он не отвечал ему в тот день.

38

Тогда сказал Саул: пусть подойдут сюда все начальники народа и разведают и узнают, на ком грех ныне?

39

ибо, --жив Господь, спасший Израиля, --если окажется и на Ионафане, сыне моем, то и он умрет непременно. Но никто не отвечал ему из всего народа.

40

И сказал [Саул] всем Израильтянам: станьте вы по одну сторону, а я и сын мой Ионафан станем по другую сторону. И отвечал народ Саулу: делай, что хорошо в глазах твоих.

41

И сказал Саул: Господи, Боже Израилев! дай знамение. И уличены были Ионафан и Саул, а народ вышел [правым].

42

Тогда сказал Саул: бросьте жребий между мною и между Ионафаном, сыном моим. и пал жребий на Ионафана.

43

И сказал Саул Ионафану: расскажи мне, что сделал ты? И рассказал ему Ионафан и сказал: я отведал концом палки, которая в руке моей, немного меду; и вот, я должен умереть.

44

И сказал Саул: пусть то и то сделает мне Бог, и еще больше сделает; ты, Ионафан, должен сегодня умереть!

45

Но народ сказал Саулу: Ионафану ли умереть, который доставил столь великое спасение Израилю? Да не будет этого! Жив Господь, и волос не упадет с головы его на землю, ибо с Богом он действовал ныне. И освободил народ Ионафана, и не умер он.

46

И возвратился Саул от преследования Филистимлян; Филистимляне же пошли в свое место.

47

И утвердил Саул свое царствование над Израилем, и воевал со всеми окрестными врагами своими, с Моавом и с Аммонитянами, и с Едомом и с царями Совы и с Филистимлянами, и везде, против кого ни обращался, имел успех.

48

И устроил войско, и поразил Амалика, и освободил Израиля от руки грабителей его.

49

Сыновья у Саула были: Ионафан, Иессуи и Мелхисуа; а имена двух дочерей его: имя старшей--Мерова, а имя младшей--Мелхола.

50

Имя же жены Сауловой--Ахиноамь, дочь Ахимааца; а имя начальника войска его--Авенир, сын Нира, дяди Саулова.

51

Кис, отец Саулов, и Нир, отец Авенира, были сыновьями Авиила.

52

И была упорная война против Филистимлян во все время Саулово. И когда Саул видел какого-либо человека сильного и воинственного, брал его к себе.

1 Samuel 15


1 Samuel Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Index

Chapter 15

1

И сказал Самуил Саулу: Господь послал меня помазать тебя царем над народом Его, над Израилем; теперь послушай гласа Господа.

2

Так говорит Господь Саваоф: вспомнил Я о том, что сделал Амалик Израилю, как он противостал ему на пути, когда он шел из Египта;

3

теперь иди и порази Амалика, и истреби все, что у него; и не давай пощады ему, но предай смерти от мужа до жены, от отрока до грудного младенца, от вола до овцы, от верблюда до осла.

4

И собрал Саул народ и насчитал их в Телаиме двести тысяч Израильтян пеших и десять тысяч из колена Иудина.

5

И дошел Саул до города Амаликова, и сделал засаду в долине.

6

И сказал Саул Кинеянам: пойдите, отделитесь, выйдите из среды Амалика, чтобы мне не погубить вас с ним, ибо вы оказали благосклонность всем Израильтянам, когда они шли из Египта. И отделились Кинеяне из среды Амалика.

7

И поразил Саул Амалика от Хавилы до окрестностей Сура, что пред Египтом;

8

и Агага, царя Амаликова, захватил живого, а народ весь истребил мечом.

9

Но Саул и народ пощадили Агага и лучших из овец и волов и откормленных ягнят, и все хорошее, и не хотели истребить, а все вещи маловажные и худые истребили.

10

И было слово Господа к Самуилу такое:

11

жалею, что поставил Я Саула царем, ибо он отвратился от Меня и слова Моего не исполнил. И опечалился Самуил и взывал к Господу целую ночь.

12

И встал Самуил рано утром [и пошел] навстречу Саулу. И известили Самуила, что Саул ходил на Кармил и там поставил себе памятник, и сошел в Галгал.

13

Когда пришел Самуил к Саулу, то Саул сказал ему: благословен ты у Господа; я исполнил слово Господа.

14

И сказал Самуил: а что это за блеяние овец в ушах моих и мычание волов, которое я слышу?

15

И сказал Саул: привели их от Амалика, так как народ пощадил лучших из овец и волов для жертвоприношения Господу Богу твоему; прочее же мы истребили.

16

И сказал Самуил Саулу: подожди, я скажу тебе, что сказал мне Господь ночью. И сказал ему Саул: говори.

17

И сказал Самуил: не малым ли ты был в глазах твоих, когда сделался главою колен Израилевых, и Господь помазал тебя царем над Израилем?

18

И послал тебя Господь в путь, сказав: 'иди и предай заклятию нечестивых Амаликитян и воюй против них, доколе не уничтожишь их'.

19

Зачем же ты не послушал гласа Господа и бросился на добычу, и сделал зло пред очами Господа?

20

И сказал Саул Самуилу: я послушал гласа Господа и пошел в путь, куда послал меня Господь, и привел Агага, царя Амаликитского, а Амалика истребил;

21

народ же из добычи, из овец и волов, взял лучшее из заклятого, для жертвоприношения Господу Богу твоему, в Галгале.

22

И отвечал Самуил: неужели всесожжения и жертвы столько же приятны Господу, как послушание гласу Господа? Послушание лучше жертвы и повиновение лучше тука овнов;

23

ибо непокорность есть [такой же] грех, что волшебство, и противление [то же, что] идолопоклонство; за то, что ты отверг слово Господа, и Он отверг тебя, чтобы ты не был царем.

24

И сказал Саул Самуилу: согрешил я, ибо преступил повеление Господа и слово твое; но я боялся народа и послушал голоса их;

25

теперь же сними с меня грех мой и воротись со мною, чтобы я поклонился Господу.

26

И отвечал Самуил Саулу: не ворочусь я с тобою, ибо ты отверг слово Господа, и Господь отверг тебя, чтобы ты не был царем над Израилем.

27

И обратился Самуил, чтобы уйти. Но [Саул] ухватился за край одежды его и разодрал ее.

28

Тогда сказал Самуил: ныне отторг Господь царство Израильское от тебя и отдал его ближнему твоему, лучшему тебя;

29

и не скажет неправды и не раскается Верный Израилев; ибо не человек Он, чтобы раскаяться Ему.

30

И сказал [Саул]: я согрешил, но почти меня ныне пред старейшинами народа моего и пред Израилем и воротись со мною, и я поклонюсь Господу Богу твоему.

31

И возвратился Самуил за Саулом, и поклонился Саул Господу.

32

Потом сказал Самуил: приведите ко мне Агага, царя Амаликитского. И подошел к нему Агаг дрожащий, и сказал Агаг: конечно горечь смерти миновалась?

33

Но Самуил сказал: как меч твой жен лишал детей, так мать твоя между женами пусть лишена будет [сына]. И разрубил Самуил Агага пред Господом в Галгале.

34

И отошел Самуил в Раму, а Саул пошел в дом свой, в Гиву Саулову.

35

И более не видался Самуил с Саулом до дня смерти своей; но печалился Самуил о Сауле, потому что Господь раскаялся, что воцарил Саула над Израилем.

1 Samuel 16


1 Samuel Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Index

Chapter 16

1

И сказал Господь Самуилу: доколе будешь ты печалиться о Сауле, которого Я отверг, чтоб он не был царем над Израилем? Наполни рог твой елеем и пойди; Я пошлю тебя к Иессею Вифлеемлянину, ибо между сыновьями его Я усмотрел Себе царя.

2

И сказал Самуил: как я пойду? Саул услышит и убьет меня. Господь сказал: возьми в руку твою телицу из стада и скажи: 'я пришел для жертвоприношения Господу';

3

и пригласи Иессея к жертве; Я укажу тебе, что делать тебе, и ты помажешь Мне того, о котором Я скажу тебе.

4

И сделал Самуил так, как сказал ему Господь. Когда пришел он в Вифлеем, то старейшины города с трепетом вышли навстречу ему и сказали: мирен ли приход твой?

5

И отвечал он: мирен, для жертвоприношения Господу пришел я; освятитесь и идите со мною к жертвоприношению. И освятил Иессея и сыновей его и пригласил их к жертве.

6

И когда они пришли, он, увидев Елиава, сказал: верно, сей пред Господом помазанник Его!

7

Но Господь сказал Самуилу: не смотри на вид его и на высоту роста его; Я отринул его; Я [смотрю не так], как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце.

8

И позвал Иессей Аминадава и подвел его к Самуилу, и сказал Самуил: и этого не избрал Господь.

9

И подвел Иессей Самму, и сказал [Самуил]: и этого не избрал Господь.

10

Так подводил Иессей к Самуилу семерых сыновей своих, но Самуил сказал Иессею: [никого] из этих не избрал Господь.

11

И сказал Самуил Иессею: все ли дети здесь? И отвечал Иессей: есть еще меньший; он пасет овец. И сказал Самуил Иессею: пошли и возьми его, ибо мы не сядем обедать, доколе не придет он сюда.

12

И послал [Иессей] и привели его. Он был белокур, с красивыми глазами и приятным лицем. И сказал Господь: встань, помажь его, ибо это он.

13

И взял Самуил рог с елеем и помазал его среди братьев его, и почивал Дух Господень на Давиде с того дня и после; Самуил же встал и отошел в Раму.

14

А от Саула отступил Дух Господень, и возмущал его злой дух от Господа.

15

И сказали слуги Сауловы ему: вот, злой дух от Бога возмущает тебя;

16

пусть господин наш прикажет слугам своим, [которые] пред тобою, поискать человека, искусного в игре на гуслях, и когда придет на тебя злой дух от Бога, то он, играя рукою своею, будет успокоивать тебя.

17

И отвечал Саул слугам своим: найдите мне человека, хорошо играющего, и представьте его ко мне.

18

Тогда один из слуг его сказал: вот, я видел у Иессея Вифлеемлянина сына, умеющего играть, человека храброго и воинственного, и разумного в речах и видного собою, и Господь с ним.

19

И послал Саул вестников к Иессею и сказал: пошли ко мне Давида, сына твоего, который при стаде.

20

И взял Иессей осла с хлебом и мех с вином и одного козленка, и послал с Давидом, сыном своим, к Саулу.

21

И пришел Давид к Саулу и служил пред ним, и очень понравился ему и сделался его оруженосцем.

22

И послал Саул сказать Иессею: пусть Давид служит при мне, ибо он снискал благоволение в глазах моих.

23

И когда дух от Бога бывал на Сауле, то Давид, взяв гусли, играл, --и отраднее и лучше становилось Саулу, и дух злой отступал от него.

1 Samuel 17


1 Samuel Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Index

Chapter 17

1

Филистимляне собрали войска свои для войны и собрались в Сокхофе, что в Иудее, и расположились станом между Сокхофом и Азеком в Ефес-Даммиме.

2

А Саул и Израильтяне собрались и расположились станом в долине дуба и приготовились к войне против Филистимлян.

3

И стали Филистимляне на горе с одной стороны, и Израильтяне на горе с другой стороны, а между ними была долина.

4

И выступил из стана Филистимского единоборец, по имени Голиаф, из Гефа; ростом он--шести локтей и пяди.

5

Медный шлем на голове его; и одет он был в чешуйчатую броню, и вес брони его--пять тысяч сиклей меди;

6

медные наколенники на ногах его, и медный щит за плечами его;

7

и древко копья его, как навой у ткачей; а самое копье его в шестьсот сиклей железа, и пред ним шел оруженосец.

8

И стал [он] и кричал к полкам Израильским, говоря им: зачем вышли вы воевать? Не Филистимлянин ли я, а вы рабы Сауловы? Выберите у себя человека, и пусть сойдет ко мне;

9

если он может сразиться со мною и убьет меня, то мы будем вашими рабами; если же я одолею его и убью его, то вы будете нашими рабами и будете служить нам.

10

И сказал Филистимлянин: сегодня я посрамлю полки Израильские; дайте мне человека, и мы сразимся вдвоем.

11

И услышали Саул и все Израильтяне эти слова Филистимлянина, и очень испугались и ужаснулись.

12

Давид же был сын Ефрафянина из Вифлеема Иудина, по имени Иессея, у которого было восемь сыновей. Этот человек во дни Саула достиг старости и был старший между мужами.

13

Три старших сына Иессеевы пошли с Саулом на войну; имена трех сыновей его, пошедших на войну: старший--Елиав, второй за ним--Аминадав, и третий--Самма;

14

Давид же был меньший. Трое старших пошли с Саулом,

15

а Давид возвратился от Саула, чтобы пасти овец отца своего в Вифлееме.

16

И выступал Филистимлянин тот утром и вечером и выставлял себя сорок дней.

17

И сказал Иессей Давиду, сыну своему: возьми для братьев своих ефу сушеных зерен и десять этих хлебов и отнеси поскорее в стан к твоим братьям;

18

а эти десять сыров отнеси тысяченачальнику и наведайся о здоровье братьев и узнай о нуждах их.

19

Саул и они и все Израильтяне [находились] в долине дуба и готовились к сражению с Филистимлянами.

20

И встал Давид рано утром, и поручил овец сторожу, и, взяв ношу, пошел, как приказал ему Иессей, и пришел к обозу, когда войско выведено было в строй и с криком готовилось к сражению.

21

И расположили Израильтяне и Филистимляне строй против строя.

22

Давид оставил свою ношу обозному сторожу и побежал в ряды и, придя, спросил братьев своих о здоровье.

23

И вот, когда он разговаривал с ними, единоборец, по имени Голиаф, Филистимлянин из Гефа, выступает из рядов Филистимских и говорит те слова, и Давид услышал [их].

24

И все Израильтяне, увидев этого человека, убегали от него и весьма боялись.

25

И говорили Израильтяне: видите этого выступающего человека? Он выступает, чтобы поносить Израиля. Если бы кто убил его, одарил бы того царь великим богатством, и дочь свою выдал бы за него, и дом отца его сделал бы свободным в Израиле.

26

И сказал Давид людям, стоящим с ним: что сделают тому, кто убьет этого Филистимлянина и снимет поношение с Израиля? ибо кто этот необрезанный Филистимлянин, что так поносит воинство Бога живаго?

27

И сказал ему народ те же слова, говоря: вот что сделано будет тому человеку, который убьет его.

28

И услышал Елиав, старший брат Давида, что говорил он с людьми, и рассердился Елиав на Давида и сказал: зачем ты сюда пришел и на кого оставил немногих овец тех в пустыне? Я знаю высокомерие твое и дурное сердце твое, ты пришел посмотреть на сражение.

29

И сказал Давид: что же я сделал? не слова ли это?

30

И отворотился от него к другому и говорил те же слова, и отвечал ему народ по-прежнему.

31

И услышали слова, которые говорил Давид, и пересказали Саулу, и тот призвал его.

32

И сказал Давид Саулу: пусть никто не падает духом из-за него; раб твой пойдет и сразится с этим Филистимлянином.

33

И сказал Саул Давиду: не можешь ты идти против этого Филистимлянина, чтобы сразиться с ним, ибо ты еще юноша, а он воин от юности своей.

34

И сказал Давид Саулу: раб твой пас овец у отца своего, и когда, бывало, приходил лев или медведь и уносил овцу из стада,

35

то я гнался за ним и нападал на него и отнимал из пасти его; а если он бросался на меня, то я брал его за космы и поражал его и умерщвлял его;

36

и льва и медведя убивал раб твой, и с этим Филистимлянином необрезанным будет то же, что с ними, потому что так поносит воинство Бога живаго.

37

И сказал Давид: Господь, Который избавлял меня от льва и медведя, избавит меня и от руки этого Филистимлянина. И сказал Саул Давиду: иди, и да будет Господь с тобою.

38

И одел Саул Давида в свои одежды, и возложил на голову его медный шлем, и надел на него броню.

39

И опоясался Давид мечом его сверх одежды и начал ходить, ибо не привык [к такому вооружению]; потом сказал Давид Саулу: я не могу ходить в этом, я не привык. И снял Давид все это с себя.

40

И взял посох свой в руку свою, и выбрал себе пять гладких камней из ручья, и положил их в пастушескую сумку, которая была с ним; и с сумкою и с пращею в руке своей выступил против Филистимлянина.

41

Выступил и Филистимлянин, идя и приближаясь к Давиду, и оруженосец шел впереди его.

42

И взглянул Филистимлянин и, увидев Давида, с презрением посмотрел на него, ибо он был молод, белокур и красив лицем.

43

И сказал Филистимлянин Давиду: что ты идешь на меня с палкою? разве я собака? И проклял Филистимлянин Давида своими богами.

44

И сказал Филистимлянин Давиду: подойди ко мне, и я отдам тело твое птицам небесным и зверям полевым.

45

А Давид отвечал Филистимлянину: ты идешь против меня с мечом и копьем и щитом, а я иду против тебя во имя Господа Саваофа, Бога воинств Израильских, которые ты поносил;

46

ныне предаст тебя Господь в руку мою, и я убью тебя, и сниму с тебя голову твою, и отдам трупы войска Филистимского птицам небесным и зверям земным, и узнает вся земля, что есть Бог в Израиле;

47

и узнает весь этот сонм, что не мечом и копьем спасает Господь, ибо это война Господа, и Он предаст вас в руки наши.

48

Когда Филистимлянин поднялся и стал подходить и приближаться навстречу Давиду, Давид поспешно побежал к строю навстречу Филистимлянину.

49

И опустил Давид руку свою в сумку и взял оттуда камень, и бросил из пращи и поразил Филистимлянина в лоб, так что камень вонзился в лоб его, и он упал лицем на землю.

50

Так одолел Давид Филистимлянина пращею и камнем, и поразил Филистимлянина и убил его; меча же не было в руках Давида.

51

Тогда Давид подбежал и, наступив на Филистимлянина, взял меч его и вынул его из ножен, ударил его и отсек им голову его; Филистимляне, увидев, что силач их умер, побежали.

52

И поднялись мужи Израильские и Иудейские, и воскликнули и гнали Филистимлян до входа в долину и до ворот Аккарона. И падали поражаемые Филистимляне по дороге Шааримской до Гефа и до Аккарона.

53

И возвратились сыны Израилевы из погони за Филистимлянами и разграбили стан их.

54

И взял Давид голову Филистимлянина и отнес ее в Иерусалим, а оружие его положил в шатре своем.

55

Когда Саул увидел Давида, выходившего против Филистимлянина, то сказал Авениру, начальнику войска: Авенир, чей сын этот юноша? Авенир сказал: да живет душа твоя, царь; я не знаю.

56

И сказал царь: так спроси, чей сын этот юноша?

57

Когда же Давид возвращался после поражения Филистимлянина, то Авенир взял его и привел к Саулу, и голова Филистимлянина была в руке его.

58

И спросил его Саул: чей ты сын, юноша? И отвечал Давид: сын раба твоего Иессея из Вифлеема.

1 Samuel 18


1 Samuel Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Index

Chapter 18

1

Когда кончил [Давид] разговор с Саулом, душа Ионафана прилепилась к душе его, и полюбил его Ионафан, как свою душу.

2

И взял его Саул в тот день и не позволил ему возвратиться в дом отца его.

3

Ионафан же заключил с Давидом союз, ибо полюбил его, как свою душу.

4

И снял Ионафан верхнюю одежду свою, которая была на нем, и отдал ее Давиду, также и прочие одежды свои, и меч свой, и лук свой, и пояс свой.

5

И Давид действовал благоразумно везде, куда ни посылал его Саул, и сделал его Саул начальником над военными людьми; и это понравилось всему народу и слугам Сауловым.

6

Когда они шли, при возвращении Давида с победы над Филистимлянином, то женщины из всех городов Израильских выходили навстречу Саулу царю с пением и плясками, с торжественными тимпанами и с кимвалами.

7

И восклицали игравшие женщины, говоря: Саул победил тысячи, а Давид--десятки тысяч!

8

И Саул сильно огорчился, и неприятно было ему это слово, и он сказал: Давиду дали десятки тысяч, а мне тысячи; ему недостает только царства.

9

И с того дня и потом подозрительно смотрел Саул на Давида.

10

И было на другой день: напал злой дух от Бога на Саула, и он бесновался в доме своем, а Давид играл рукою своею на струнах, как и в другие дни; в руке у Саула было копье.

11

И бросил Саул копье, подумав: пригвожду Давида к стене; но Давид два раза уклонился от него.

12

И стал бояться Саул Давида, потому что Господь был с ним, а от Саула отступил.

13

И удалил его Саул от себя и поставил его у себя тысяченачальником, и он выходил и входил пред народом.

14

И Давид во всех делах своих поступал благоразумно, и Господь [был] с ним.

15

И Саул видел, что он очень благоразумен, и боялся его.

16

А весь Израиль и Иуда любили Давида, ибо он выходил и входил пред ними.

17

И сказал Саул Давиду: вот старшая дочь моя, Мерова; я дам ее тебе в жену, только будь у меня храбрым и веди войны Господни. Ибо Саул думал: пусть не моя рука будет на нем, но рука Филистимлян будет на нем.

18

Но Давид сказал Саулу: кто я, и что жизнь моя и род отца моего в Израиле, чтобы мне быть зятем царя?

19

А когда наступило время отдать Мерову, дочь Саула, Давиду, то она выдана была в замужество за Адриэла из Мехолы.

20

Но Давида полюбила [другая] дочь Саула, Мелхола; и когда возвестили [об этом] Саулу, то это было приятно ему.

21

Саул думал: отдам ее за него, и она будет ему сетью, и рука Филистимлян будет на нем. И сказал Саул Давиду: чрез другую ты породнишься ныне со мною.

22

И приказал Саул слугам своим: скажите Давиду тайно: вот, царь благоволит к тебе, и все слуги его любят тебя; итак будь зятем царя.

23

И передали слуги Сауловы в уши Давиду все слова эти. И сказал Давид: разве легко кажется вам быть зятем царя? я--человек бедный и незначительный.

24

И донесли Саулу слуги его и сказали: вот что говорит Давид.

25

И сказал Саул: так скажите Давиду: царь не хочет вена, кроме ста краеобрезаний Филистимских, в отмщение врагам царя. Ибо Саул имел в мыслях погубить Давида руками Филистимлян.

26

И пересказали слуги его Давиду эти слова, и понравилось Давиду сделаться зятем царя.

27

Еще не прошли назначенные дни, как Давид встал и пошел сам и люди его с ним, и убил двести человек Филистимлян, и принес Давид краеобрезания их, и представил их в полном количестве царю, чтобы сделаться зятем царя. И выдал Саул за него Мелхолу, дочь свою, в замужество.

28

И увидел Саул и узнал, что Господь с Давидом, и что Мелхола, дочь Саула, любила [Давида].

29

И стал Саул еще больше бояться Давида и сделался врагом его на всю жизнь.

30

И когда вожди Филистимские вышли [на войну], Давид, с самого выхода их, действовал благоразумнее всех слуг Сауловых, и весьма прославилось имя его.

1 Samuel 19


1 Samuel Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Index

Chapter 19

1

И говорил Саул Ионафану, сыну своему, и всем слугам своим, чтобы умертвить Давида; но Ионафан, сын Саула, очень любил Давида.

2

И известил Ионафан Давида, говоря: отец мой Саул ищет умертвить тебя; итак берегись завтра; скройся и будь в потаенном месте;

3

а я выйду и стану подле отца моего на поле, где ты будешь, и поговорю о тебе отцу моему, и что увижу, расскажу тебе.

4

И говорил Ионафан доброе о Давиде Саулу, отцу своему, и сказал ему: да не грешит царь против раба своего Давида, ибо он ничем не согрешил против тебя, и дела его весьма полезны для тебя;

5

он подвергал опасности душу свою, чтобы поразить Филистимлянина, и Господь соделал великое спасение всему Израилю; ты видел [это] и радовался; для чего же ты хочешь согрешить [против] невинной крови и умертвить Давида без причины?

6

И послушал Саул голоса Ионафана и поклялся Саул: жив Господь, [Давид] не умрет.

7

И позвал Ионафан Давида, и пересказал ему Ионафан все слова сии, и привел Ионафан Давида к Саулу, и он был при нем, как вчера и третьего дня.

8

Опять началась война, и вышел Давид, и воевал с Филистимлянами, и нанес им великое поражение, и они побежали от него.

9

И злой дух от Бога напал на Саула, и он сидел в доме своем, и копье его было в руке его, а Давид играл рукою своею на струнах.

10

И хотел Саул пригвоздить Давида копьем к стене, но Давид отскочил от Саула, и копье вонзилось в стену; Давид же убежал и спасся в ту ночь.

11

И послал Саул слуг в дом к Давиду, чтобы стеречь его и убить его до утра. И сказала Давиду Мелхола, жена его: если ты не спасешь души твоей в эту ночь, то завтра будешь убит.

12

И спустила Мелхола Давида из окна, и он пошел, и убежал и спасся.

13

Мелхола же взяла статую и положила на постель, а в изголовье ее положила козью кожу, и покрыла одеждою.

14

И послал Саул слуг, чтобы взять Давида; но [Мелхола] сказала: он болен.

15

И послал Саул слуг, чтобы осмотреть Давида, говоря: принесите его ко мне на постели, чтоб убить его.

16

И пришли слуги, и вот, на постели статуя, а в изголовье ее козья кожа.

17

Тогда Саул сказал Мелхоле: для чего ты так обманула меня и отпустила врага моего, чтоб он убежал? И сказала Мелхола Саулу: он сказал мне: отпусти меня, иначе я убью тебя.

18

И убежал Давид и спасся, и пришел к Самуилу в Раму и рассказал ему все, что делал с ним Саул. И пошел он с Самуилом, и остановились они в Навафе.

19

И донесли Саулу, говоря: вот, Давид в Навафе, в Раме.

20

И послал Саул слуг взять Давида, и [когда] увидели они сонм пророков пророчествующих и Самуила, начальствующего над ними, то Дух Божий сошел на слуг Саула, и они стали пророчествовать.

21

Донесли [об этом] Саулу, и он послал других слуг, но и эти стали пророчествовать. Потом послал Саул третьих слуг, и эти стали пророчествовать.

22

Саул сам пошел в Раму, и дошел до большого источника, что в Сефе, и спросил, говоря: где Самуил и Давид? И сказали: вот, в Навафе, в Раме.

23

И пошел он туда в Наваф в Раме, и на него сошел Дух Божий, и он шел и пророчествовал, доколе не пришел в Наваф в Раме.

24

И снял и он одежды свои, и пророчествовал пред Самуилом, и весь день тот и всю ту ночь лежал неодетый; поэтому говорят: 'неужели и Саул во пророках?'

1 Samuel 20


1 Samuel Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Index

Chapter 20

1

Давид убежал из Навафа в Раме и пришел и сказал Ионафану: что сделал я, в чем неправда моя, чем согрешил я пред отцом твоим, что он ищет души моей?

2

И сказал ему [Ионафан]: нет, ты не умрешь; вот, отец мой не делает ни большого, ни малого дела, не открыв ушам моим; для чего же бы отцу моему скрывать от меня это дело? этого не будет.

3

Давид клялся и говорил: отец твой хорошо знает, что я нашел благоволение в очах твоих, и потому говорит сам в себе: 'пусть не знает о том Ионафан, чтобы не огорчился'; но жив Господь и жива душа твоя! один только шаг между мною и смертью.

4

И сказал Ионафан Давиду: чего желает душа твоя, я сделаю для тебя.

5

И сказал Давид Ионафану: вот, завтра новомесячие, и я должен сидеть с царем за столом; но отпусти меня, и я скроюсь в поле до вечера третьего дня.

6

Если отец твой спросит обо мне, ты скажи: 'Давид выпросился у меня сходить в свой город Вифлеем; потому что там годичное жертвоприношение всего родства его'.

7

Если на это он скажет: 'хорошо', то мир рабу твоему; а если он разгневается, то знай, что злое дело решено у него.

8

Ты же сделай милость рабу твоему, --ибо ты принял раба твоего в завет Господень с тобою, --и если есть какая вина на мне, то умертви ты меня; зачем тебе вести меня к отцу твоему?

9

И сказал Ионафан: никак не будет этого с тобою; ибо, если я узнаю наверное, что у отца моего решено злое дело совершить над тобою, то неужели не извещу тебя об этом?

10

И сказал Давид Ионафану: кто известит меня, если отец твой ответит тебе сурово?

11

И сказал Ионафан Давиду: иди, выйдем в поле. И вышли оба в поле.

12

И сказал Ионафан Давиду: жив Господь Бог Израилев! я завтра около этого времени, или послезавтра, выпытаю у отца моего; и если он благосклонен к Давиду, и я тогда же не пошлю к тебе и не открою пред ушами твоими,

13

пусть то и то сделает Господь с Ионафаном и еще больше сделает. Если же отец мой замышляет сделать тебе зло, и это открою в уши твои, и отпущу тебя, и тогда иди с миром: и да будет Господь с тобою, как был с отцом моим!

14

Но и ты, если я буду еще жив, окажи мне милость Господню.

15

А если я умру, то не отними милости твоей от дома моего во веки, даже и тогда, когда Господь истребит с лица земли всех врагов Давида.

16

Так заключил Ионафан завет с домом Давида [и сказал]: да взыщет Господь с врагов Давида!

17

И снова Ионафан клялся Давиду своею любовью к нему, ибо любил его, как свою душу.

18

И сказал ему Ионафан: завтра новомесячие, и о тебе спросят, ибо место твое будет не занято;

19

поэтому на третий день ты спустись и поспеши на то место, где скрывался ты прежде, и сядь у камня Азель;

20

а я в ту сторону пущу три стрелы, как будто стреляя в цель;

21

потом пошлю отрока, [говоря]: 'пойди, найди стрелы'; и если я скажу отроку: 'вот, стрелы сзади тебя, возьми их', то приди ко мне, ибо мир тебе, и, жив Господь, ничего [тебе не будет];

22

если же так скажу отроку: 'вот, стрелы впереди тебя', то ты уходи, ибо отпускает тебя Господь;

23

а тому, что мы говорили, я и ты, [свидетель] Господь между мною и тобою во веки.

24

И скрылся Давид на поле. И наступило новомесячие, и сел царь обедать.

25

Царь сел на своем месте, по обычаю, на седалище у стены, и Ионафан встал, и Авенир сел подле Саула; место же Давида осталось праздным.

26

И не сказал Саул в тот день ничего, ибо подумал, что это случайность, что [Давид] нечист, не очистился.

27

Наступил и второй день новомесячия, а место Давида оставалось праздным. Тогда сказал Саул сыну своему Ионафану: почему сын Иессеев не пришел к обеду ни вчера, ни сегодня?

28

И отвечал Ионафан Саулу: Давид выпросился у меня в Вифлеем;

29

он говорил: 'отпусти меня, ибо у нас в городе родственное жертвоприношение, и мой брат пригласил меня; итак, если я нашел благоволение в очах твоих, схожу я и повидаюсь со своими братьями'; поэтому он и не пришел к обеду царя.

30

Тогда сильно разгневался Саул на Ионафана и сказал ему: сын негодный и непокорный! разве я не знаю, что ты подружился с сыном Иессеевым на срам себе и на срам матери твоей?

31

ибо во все дни, доколе сын Иессеев будет жить на земле, не устоишь ни ты, ни царство твое; теперь же пошли и приведи его ко мне, ибо он обречен на смерть.

32

И отвечал Ионафан Саулу, отцу своему, и сказал ему: за что умерщвлять его? что он сделал?

33

Тогда Саул бросил копье в него, чтобы поразить его. И Ионафан понял, что отец его решился убить Давида.

34

И встал Ионафан из-за стола в великом гневе и не обедал во второй день новомесячия, потому что скорбел о Давиде и потому что обидел его отец его.

35

На другой день утром вышел Ионафан в поле, во время, которое назначил Давиду, и малый отрок с ним.

36

И сказал он отроку: беги, ищи стрелы, которые я пускаю. Отрок побежал, а он пускал стрелы так, что они летели дальше [отрока].

37

И побежал отрок туда, куда Ионафан пускал стрелы, и закричал Ионафан вслед отроку и сказал: смотри, стрела впереди тебя.

38

И опять кричал Ионафан вслед отроку: скорей беги, не останавливайся. И собрал отрок Ионафанов стрелы и пришел к своему господину.

39

Отрок же не знал ничего; только Ионафан и Давид знали, в чем дело.

40

И отдал Ионафан оружие свое отроку, бывшему при нем, и сказал ему: ступай, отнеси в город.

41

Отрок пошел, а Давид поднялся с южной стороны и пал лицем своим на землю и трижды поклонился; и целовали они друг друга, и плакали оба вместе, но Давид плакал более.

42

И сказал Ионафан Давиду: иди с миром; а в чем клялись мы оба именем Господа, говоря: 'Господь да будет между мною и между тобою и между семенем моим и семенем твоим', то да будет на веки. (20-43) И встал [Давид] и пошел, а Ионафан возвратился в город.

1 Samuel 21


1 Samuel Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Index

Chapter 21

1

И пришел Давид в Номву к Ахимелеху священнику, и смутился Ахимелех при встрече с Давидом и сказал ему: почему ты один, и никого нет с тобою?

2

И сказал Давид Ахимелеху священнику: царь поручил мне дело и сказал мне: 'пусть никто не знает, за чем я послал тебя и что поручил тебе'; поэтому людей я оставил на известном месте;

3

итак, что есть у тебя под рукою, дай мне, хлебов пять, или что найдется.

4

И отвечал священник Давиду, говоря: нет у меня под рукою простого хлеба, а есть хлеб священный; если только люди [твои] воздержались от женщин!

5

И отвечал Давид священнику и сказал ему: женщин при нас не было ни вчера, ни третьего дня, со времени, как я вышел, и сосуды отроков чисты, а если дорога нечиста, то [хлеб] останется чистым в сосудах.

6

И дал ему священник священного хлеба; ибо не было у него хлеба, кроме хлебов предложения, которые взяты были от лица Господа, чтобы по снятии их положить теплые хлебы.

7

Там находился в тот день пред Господом один из слуг Сауловых, по имени Доик, Идумеянин, начальник пастухов Сауловых.

8

И сказал Давид Ахимелеху: нет ли здесь у тебя под рукою копья или меча? ибо я не взял с собою ни меча, ни другого оружия, так как поручение царя было спешное.

9

И сказал священник: вот меч Голиафа Филистимлянина, которого ты поразил в долине дуба, завернутый в одежду, позади ефода; если хочешь, возьми его; другого кроме этого нет здесь. И сказал Давид: нет ему подобного, дай мне его.

10

И встал Давид, и убежал в тот же день от Саула, и пришел к Анхусу, царю Гефскому.

11

И сказали Анхусу слуги его: не это ли Давид, царь той страны? не ему ли пели в хороводах и говорили: 'Саул поразил тысячи, а Давид--десятки тысяч'?

12

Давид положил слова эти в сердце своем и сильно боялся Анхуса, царя Гефского.

13

И изменил лице свое пред ними, и притворился безумным в их глазах, и чертил на дверях, и пускал слюну по бороде своей.

14

И сказал Анхус рабам своим: видите, он человек сумасшедший; для чего вы привели его ко мне?

15

разве мало у меня сумасшедших, что вы привели его, чтобы он юродствовал предо мною? неужели он войдет в дом мой?

1 Samuel 22


1 Samuel Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Index

Chapter 22

1

И вышел Давид оттуда и убежал в пещеру Одолламскую, и услышали братья его и весь дом отца его и пришли к нему туда.

2

И собрались к нему все притесненные и все должники и все огорченные душею, и сделался он начальником над ними; и было с ним около четырехсот человек.

3

Оттуда пошел Давид в Массифу Моавитскую и сказал царю Моавитскому: пусть отец мой и мать моя побудут у вас, доколе я не узнаю, что сделает со мною Бог.

4

И привел их к царю Моавитскому, и жили они у него все время, доколе Давид был в оном убежище.

5

Но пророк Гад сказал Давиду: не оставайся в этом убежище, но ступай, иди в землю Иудину. И пошел Давид и пришел в лес Херет.

6

И услышал Саул, что Давид появился и люди, бывшие с ним. Саул сидел тогда в Гиве под дубом на горе, с копьем в руке, и все слуги его окружали его.

7

И сказал Саул слугам своим, окружавшим его: послушайте, сыны Вениаминовы, неужели всем вам даст сын Иессея поля и виноградники и всех вас поставит тысяченачальниками и сотниками,

8

что вы все сговорились против меня, и никто не открыл мне, когда сын мой вступил в дружбу с сыном Иессея, и никто из вас не пожалел о мне и не открыл мне, что сын мой возбудил против меня раба моего строить мне ковы, как это ныне видно?

9

И отвечал Доик Идумеянин, стоявший со слугами Сауловыми, и сказал: я видел, как сын Иессея приходил в Номву к Ахимелеху, сыну Ахитува,

10

и тот вопросил о нем Господа, и дал ему продовольствие, и меч Голиафа Филистимлянина отдал ему.

11

И послал царь призвать Ахимелеха, сына Ахитувова, священника, и весь дом отца его, священников, что в Номве; и пришли они все к царю.

12

И сказал Саул: послушай, сын Ахитува. И тот отвечал: вот я, господин мой.

13

И сказал ему Саул: для чего вы сговорились против меня, ты и сын Иессея, что ты дал ему хлебы и меч и вопросил о нем Бога, чтоб он восстал против меня и строил мне ковы, как это ныне видно?

14

И отвечал Ахимелех царю и сказал: кто из всех рабов твоих верен как Давид? он и зять царя, и исполнитель повелений твоих, и почтен в доме твоем.

15

Теперь ли я стал вопрошать для него Бога? Нет, не обвиняй в этом, царь, раба твоего и весь дом отца моего, ибо во всем этом деле не знает раб твой ни малого, ни великого.

16

И сказал царь: ты должен умереть, Ахимелех, ты и весь дом отца твоего.

17

И сказал царь телохранителям, стоявшим при нем: ступайте, умертвите священников Господних, ибо и их рука с Давидом, и они знали, что он убежал, и не открыли мне. Но слуги царя не хотели поднять рук своих на убиение священников Господних.

18

И сказал царь Доику: ступай ты и умертви священников. И пошел Доик Идумеянин, и напал на священников, и умертвил в тот день восемьдесят пять мужей, носивших льняной ефод;

19

и Номву, город священников, поразил мечом; и мужчин и женщин, и юношей и младенцев, и волов и ослов и овец поразил мечом.

20

Спасся один только сын Ахимелеха, сына Ахитува, по имени Авиафар, и убежал к Давиду.

21

И рассказал Авиафар Давиду, что Саул умертвил священников Господних.

22

И сказал Давид Авиафару: я знал в тот день, когда там был Доик Идумеянин, что он непременно донесет Саулу; я виновен во всех душах дома отца твоего;

23

останься у меня, не бойся, ибо кто будет искать моей души, будет искать и твоей души; ты будешь у меня под охранением.

1 Samuel 23


1 Samuel Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Index

Chapter 23

1

И известили Давида, говоря: вот, Филистимляне напали на Кеиль и расхищают гумна.

2

И вопросил Давид Господа, говоря: идти ли мне, и поражу ли я этих Филистимлян? И отвечал Господь Давиду: иди, ты поразишь Филистимлян и спасешь Кеиль.

3

Но бывшие с Давидом сказали ему: вот, мы боимся здесь в Иудее, как же нам идти в Кеиль против ополчений Филистимских?

4

Тогда снова вопросил Давид Господа, и отвечал ему Господь и сказал: встань и иди в Кеиль, ибо Я предам Филистимлян в руки твои.

5

И пошел Давид с людьми своими в Кеиль, и воевал с Филистимлянами, и угнал скот их, и нанес им великое поражение, и спас Давид жителей Кеиля.

6

Когда Авиафар, сын Ахимелеха, прибежал к Давиду в Кеиль, то принес с собою и ефод.

7

И донесли Саулу, что Давид пришел в Кеиль, и Саул сказал: Бог предал его в руки мои, ибо он запер себя, войдя в город с воротами и запорами.

8

И созвал Саул весь народ на войну, чтоб идти к Кеилю, осадить Давида и людей его.

9

Когда узнал Давид, что Саул задумал против него злое, сказал священнику Авиафару: принеси ефод.

10

И сказал Давид: Господи Боже Израилев! раб Твой услышал, что Саул хочет придти в Кеиль, разорить город ради меня.

11

Предадут ли меня жители Кеиля в руки его? И придет ли сюда Саул, как слышал раб Твой? Господи Боже Израилев! открой рабу Твоему. И сказал Господь: придет.

12

И сказал Давид: предадут ли жители Кеиля меня и людей моих в руки Саула? И сказал Господь: предадут.

13

Тогда поднялся Давид и люди его, около шестисот человек, и вышли из Кеиля и ходили, где могли. Саулу же было донесено, что Давид убежал из Кеиля, и тогда он отменил поход.

14

Давид же пребывал в пустыне в неприступных местах и потом на горе в пустыне Зиф. Саул искал его всякий день; но Бог не предал [Давида] в руки его.

15

И видел Давид, что Саул вышел искать души его; Давид же был в пустыне Зиф в лесу.

16

И встал Ионафан, сын Саула, и пришел к Давиду в лес, и укрепил его упованием на Бога,

17

и сказал ему: не бойся, ибо не найдет тебя рука отца моего Саула, и ты будешь царствовать над Израилем, а я буду вторым по тебе; и Саул, отец мой, знает это.

18

И заключили они между собою завет пред лицем Господа; и Давид остался в лесу, а Ионафан пошел в дом свой.

19

И пришли Зифеи к Саулу в Гиву, говоря: вот, Давид скрывается у нас в неприступных местах, в лесу, на холме Гахила, что направо от Иесимона;

20

итак по желанию души твоей, царь, иди; а наше дело будет предать его в руки царя.

21

И сказал им Саул: благословенны вы у Господа за то, что пожалели о мне;

22

идите, удостоверьтесь еще, разведайте [и] высмотрите место его, где будет нога его, [и] кто видел его там, ибо мне говорят, что он очень хитер;

23

и высмотрите, и разведайте о всех убежищах, в которых он скрывается, и возвратитесь ко мне с верным известием, и я пойду с вами; и если он в этой земле, я буду искать его во всех тысячах Иудиных.

24

И встали они и пошли в Зиф прежде Саула. Давид же и люди его были в пустыне Маон, на равнине, направо от Иесимона.

25

И пошел Саул с людьми своими искать [его]. Но Давида известили об этом, и он перешел к скале и оставался в пустыне Маон. И услышал Саул, и погнался за Давидом в пустыню Маон.

26

И шел Саул по одной стороне горы, а Давид с людьми своими был на другой стороне горы. И когда Давид спешил уйти от Саула, а Саул с людьми своими шел в обход Давиду и людям его, чтобы захватить их;

27

тогда пришел к Саулу вестник, говоря: поспешай и приходи, ибо Филистимляне напали на землю.

28

И возвратился Саул от преследования Давида и пошел навстречу Филистимлянам; посему и назвали это место: Села-Гаммахлекоф.

29

(24-1) И вышел Давид оттуда и жил в безопасных местах Ен-Гадди.

1 Samuel 24


1 Samuel Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Index

Chapter 24

1

(24-2) Когда Саул возвратился от Филистимлян, его известили, говоря: вот, Давид в пустыне Ен-Гадди.

2

(24-3) И взял Саул три тысячи отборных мужей из всего Израиля и пошел искать Давида и людей его по горам, где живут серны.

3

(24-4) И пришел к загону овечьему, при дороге; там была пещера, и зашел туда Саул для нужды; Давид же и люди его сидели в глубине пещеры.

4

(24-5) И говорили Давиду люди его: вот день, о котором говорил тебе Господь: 'вот, Я предам врага твоего в руки твои, и сделаешь с ним, что тебе угодно'. Давид встал и тихонько отрезал край от верхней одежды Саула.

5

(24-6) Но после сего больно стало сердцу Давида, что он отрезал край от одежды Саула.

6

(24-7) И сказал он людям своим: да не попустит мне Господь сделать это господину моему, помазаннику Господню, чтобы наложить руку мою на него, ибо он помазанник Господень.

7

(24-8) И удержал Давид людей своих сими словами и не дал им восстать на Саула. А Саул встал и вышел из пещеры на дорогу.

8

(24-9) Потом встал и Давид, и вышел из пещеры, и закричал вслед Саула, говоря: господин мой, царь! Саул оглянулся назад, и Давид пал лицем на землю и поклонился [ему].

9

(24-10) И сказал Давид Саулу: зачем ты слушаешь речи людей, которые говорят: 'вот, Давид умышляет зло на тебя'?

10

(24-11) Вот, сегодня видят глаза твои, что Господь предавал тебя ныне в руки мои в пещере; и мне говорили, чтоб убить тебя; но я пощадил тебя и сказал: 'не подниму руки моей на господина моего, ибо он помазанник Господа'.

11

(24-12) Отец мой! посмотри на край одежды твоей в руке моей; я отрезал край одежды твоей, а тебя не убил: узнай и убедись, что нет в руке моей зла, ни коварства, и я не согрешил против тебя; а ты ищешь души моей, чтоб отнять ее.

12

(24-13) Да рассудит Господь между мною и тобою, и да отмстит тебе Господь за меня; но рука моя не будет на тебе,

13

(24-14) как говорит древняя притча: 'от беззаконных исходит беззаконие'. А рука моя не будет на тебе.

14

(24-15) Против кого вышел царь Израильский? За кем ты гоняешься? За мертвым псом, за одною блохою.

15

(24-16) Господь да будет судьею и рассудит между мною и тобою. Он рассмотрит, разберет дело мое, и спасет меня от руки твоей.

16

(24-17) Когда кончил Давид говорить слова сии к Саулу, Саул сказал: твой ли это голос, сын мой Давид? И возвысил Саул голос свой, и плакал,

17

(24-18) и сказал Давиду: ты правее меня, ибо ты воздал мне добром, а я воздавал тебе злом;

18

(24-19) ты показал это сегодня, поступив со мною милостиво, когда Господь предавал меня в руки твои, ты не убил меня.

19

(24-20) Кто, найдя врага своего, отпустил бы его в добрый путь? Господь воздаст тебе добром за то, что сделал ты мне сегодня.

20

(24-21) И теперь я знаю, что ты непременно будешь царствовать, и царство Израилево будет твердо в руке твоей.

21

(24-22) Итак поклянись мне Господом, что ты не искоренишь потомства моего после меня и не уничтожишь имени моего в доме отца моего.

22

(24-23) И поклялся Давид Саулу. И пошел Саул в дом свой, Давид же и люди его взошли в место укрепленное.

1 Samuel 25


1 Samuel Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Index

Chapter 25

1

И умер Самуил; и собрались все Израильтяне, и плакали по нем, и погребли его в доме его, в Раме. Давид встал и сошел к пустыне Фаран.

2

Был некто в Маоне, а имение его на Кармиле, человек очень богатый; у него было три тысячи овец и тысяча коз; и был он при стрижке овец своих на Кармиле.

3

Имя человека того--Навал, а имя жены его--Авигея; эта женщина [была] весьма умная и красивая лицем, а он--человек жестокий и злой нравом; он был из рода Халева.

4

И услышал Давид в пустыне, что Навал стрижет овец своих.

5

И послал Давид десять отроков, и сказал Давид отрокам: взойдите на Кармил и пойдите к Навалу, и приветствуйте его от моего имени,

6

и скажите так: 'мир тебе, мир дому твоему, мир всему твоему;

7

ныне я услышал, что у тебя стригут [овец]. Вот, пастухи твои были с нами, и мы не обижали их, и ничего у них не пропало во все время их пребывания на Кармиле;

8

спроси слуг твоих, и они скажут тебе; итак да найдут отроки благоволение в глазах твоих, ибо в добрый день пришли мы; дай же рабам твоим и сыну твоему Давиду, что найдет рука твоя'.

9

И пошли люди Давидовы, и сказали Навалу от имени Давида все эти слова, и умолкли.

10

И Навал, отвечал слугам Давидовым, и сказал: кто такой Давид, и кто такой сын Иессеев? ныне стало много рабов, бегающих от господ своих;

11

неужели мне взять хлебы мои и воду мою, и мясо, приготовленное мною для стригущих овец у меня, и отдать людям, о которых не знаю, откуда они?

12

И пошли назад люди Давида своим путем и возвратились, и пришли и пересказали ему все слова сии.

13

Тогда Давид сказал людям своим: опояшьтесь каждый мечом своим. И все опоясались мечами своими, опоясался и сам Давид своим мечом, и пошли за Давидом около четырехсот человек, а двести остались при обозе.

14

Авигею же, жену Навала, известил один из слуг, сказав: вот, Давид присылал из пустыни послов приветствовать нашего господина, но он обошелся с ними грубо;

15

а эти люди очень добры к нам, не обижали нас, и ничего не пропало у нас во все время, когда мы ходили с ними, быв в поле;

16

они были для нас оградою и днем и ночью во все время, когда мы пасли стада вблизи их;

17

итак подумай и посмотри, что делать; ибо неминуемо угрожает беда господину нашему и всему дому его, а он--человек злой, нельзя говорить с ним.

18

Тогда Авигея поспешно взяла двести хлебов, и два меха с вином, и пять овец приготовленных, и пять мер сушеных зерен, и сто связок изюму, и двести связок смокв, и навьючила на ослов,

19

и сказала слугам своим: ступайте впереди меня, вот, я пойду за вами. А мужу своему Навалу ничего не сказала.

20

Когда же она, сидя на осле, спускалась по извилинам горы, вот, навстречу ей идет Давид и люди его, и она встретилась с ними.

21

И Давид сказал: да, напрасно я охранял в пустыне все имущество этого человека, и ничего не пропало из принадлежащего ему; он платит мне злом за добро;

22

пусть то и то сделает Бог с врагами Давида, и еще больше сделает, если до рассвета утреннего из всего, что принадлежит Навалу, я оставлю мочащегося к стене.

23

Когда Авигея увидела Давида, то поспешила сойти с осла и пала пред Давидом на лице свое и поклонилась до земли;

24

и пала к ногам его и сказала: на мне грех, господин мой; позволь рабе твоей говорить в уши твои и послушай слов рабы твоей.

25

Пусть господин мой не обращает внимания на этого злого человека, на Навала; ибо каково имя его, таков и он. Навал--имя его, и безумие его с ним. А я, раба твоя, не видела слуг господина моего, которых ты присылал.

26

И ныне, господин мой, жив Господь и жива душа твоя, Господь не попустит тебе идти на пролитие крови и удержит руку твою от мщения, и ныне да будут, как Навал, враги твои и злоумышляющие против господина моего.

27

Вот эти дары, которые принесла раба твоя господину моему, чтобы дать их отрокам, служащим господину моему.

28

Прости вину рабы твоей; Господь непременно устроит господину моему дом твердый, ибо войны Господа ведет господин мой, и зло не найдется в тебе во всю жизнь твою.

29

Если восстанет человек преследовать тебя и искать души твоей, то душа господина моего будет завязана в узле жизни у Господа Бога твоего, а душу врагов твоих бросит Он как бы пращею.

30

И когда сделает Господь господину моему все, что говорил о тебе доброго, и поставит тебя вождем над Израилем,

31

то не будет это сердцу господина моего огорчением и беспокойством, что не пролил напрасно крови и сберег себя от мщения. И Господь облагодетельствует господина моего, и вспомнишь рабу твою.

32

И сказал Давид Авигее: благословен Господь Бог Израилев, Который послал тебя ныне навстречу мне,

33

и благословен разум твой, и благословенна ты за то, что ты теперь не допустила меня идти на пролитие крови и отмстить за себя.

34

Но, --жив Господь Бог Израилев, удержавший меня от нанесения зла тебе, --если бы ты не поспешила и не пришла навстречу мне, то до рассвета утреннего я не оставил бы Навалу мочащегося к стене.

35

И принял Давид из рук ее то, что она принесла ему, и сказал ей: иди с миром в дом твой; вот, я послушался голоса твоего и почтил лице твое.

36

И пришла Авигея к Навалу, и вот, у него пир в доме его, как пир царский, и сердце Навала было весело; он же был очень пьян; и не сказала ему ни слова, ни большого, ни малого, до утра.

37

Утром же, когда Навал отрезвился, жена его рассказала ему об этом, и замерло в нем сердце его, и стал он, как камень.

38

Дней через десять поразил Господь Навала, и он умер.

39

И услышал Давид, что Навал умер, и сказал: благословен Господь, воздавший за посрамление, нанесенное мне Навалом, и сохранивший раба Своего от зла; Господь обратил злобу Навала на его же голову. И послал Давид сказать Авигее, что он берет ее себе в жену.

40

И пришли слуги Давидовы к Авигее на Кармил и сказали ей так: Давид послал нас к тебе, чтобы взять тебя ему в жену.

41

Она встала и поклонилась лицем до земли и сказала: вот, раба твоя [готова] быть служанкою, чтобы омывать ноги слуг господина моего.

42

И собралась Авигея поспешно и села на осла, и пять служанок сопровождали ее; и пошла она за послами Давида и сделалась его женою.

43

И Ахиноаму из Изрееля взял Давид, и обе они были его женами.

44

Саул же отдал дочь свою Мелхолу, жену Давидову, Фалтию, сыну Лаиша, что из Галлима.

1 Samuel 26


1 Samuel Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Index

Chapter 26

1

Пришли Зифеи к Саулу в Гиву и сказали: вот, Давид скрывается у нас на холме Гахила, что направо от Иесимона.

2

И встал Саул и спустился в пустыню Зиф, и с ним три тысячи отборных мужей Израильских, чтоб искать Давида в пустыне Зиф.

3

И расположился Саул на холме Гахила, что направо от Иесимона, при дороге; Давид же находился в пустыне и видел, что Саул шел за ним в пустыню;

4

и послал Давид соглядатаев и узнал, что Саул действительно пришел.

5

И встал Давид, и пошел к месту, на котором Саул расположился станом, и увидел Давид место, где спал Саул и Авенир, сын Ниров, военачальник его. Саул же спал в шатре, а народ расположился вокруг него.

6

И обратился Давид и сказал Ахимелеху Хеттеянину и Авессе, сыну Саруину, брату Иоава, говоря: кто пойдет со мною к Саулу в стан? И отвечал Авесса: я пойду с тобою.

7

И пришел Давид с Авессою к людям [Сауловым] ночью; и вот, Саул лежит, спит в шатре, и копье его воткнуто в землю у изголовья его; Авенир же и народ лежат вокруг него.

8

Авесса сказал Давиду: предал Бог ныне врага твоего в руки твои; итак позволь, я пригвожду его копьем к земле одним ударом и не повторю [удара].

9

Но Давид сказал Авессе: не убивай его; ибо кто, подняв руку на помазанника Господня, останется ненаказанным?

10

И сказал Давид: жив Господь! пусть поразит его Господь, или придет день его, и он умрет, или пойдет на войну и погибнет; меня же да не попустит Господь поднять руку мою на помазанника Господня;

11

а возьми его копье, которое у изголовья его, и сосуд с водою, и пойдем к себе.

12

И взял Давид копье и сосуд с водою у изголовья Саула, и пошли они к себе; и никто не видел, и никто не знал, и никто не проснулся, но все спали, ибо сон от Господа напал на них.

13

И перешел Давид на другую сторону и стал на вершине горы вдали; большое расстояние [было] между ними.

14

И воззвал Давид к народу и Авениру, сыну Нирову, говоря: отвечай, Авенир. И отвечал Авенир и сказал: кто ты, что кричишь и [беспокоишь] царя?

15

И сказал Давид Авениру: не муж ли ты, и кто равен тебе в Израиле? Для чего же ты не бережешь господина твоего, царя? ибо приходил некто из народа, чтобы погубить царя, господина твоего.

16

Нехорошо ты это делаешь; жив Господь! вы достойны смерти за то, что не бережете господина вашего, помазанника Господня. Посмотри, где копье царя и сосуд с водою, что [были] у изголовья его?

17

И узнал Саул голос Давида и сказал: твой ли это голос, сын мой Давид? И сказал Давид: мой голос, господин мой, царь.

18

И сказал [еще]: за что господин мой преследует раба своего? что я сделал? какое зло в руке моей?

19

И ныне пусть выслушает господин мой, царь, слова раба своего: если Господь возбудил тебя против меня, то да будет это от тебя благовонною жертвою; если же--сыны человеческие, то прокляты они пред Господом, ибо они изгнали меня ныне, чтобы не принадлежать мне к наследию Господа, говоря: 'ступай, служи богам чужим'.

20

Да не прольется же кровь моя на землю пред лицем Господа; ибо царь Израилев вышел искать одну блоху, как гоняются за куропаткою по горам.

21

И сказал Саул: согрешил я; возвратись, сын мой Давид, ибо я не буду больше делать тебе зла, потому что душа моя была дорога ныне в глазах твоих; безумно поступал я и очень много погрешал.

22

И отвечал Давид и сказал: вот копье царя; пусть один из отроков придет и возьмет его;

23

и да воздаст Господь каждому по правде его и по истине его, так как Господь предавал тебя в руки [мои], но я не захотел поднять руки моей на помазанника Господня;

24

и пусть, как драгоценна была жизнь твоя ныне в глазах моих, так ценится моя жизнь в очах Господа, и да избавит меня от всякой беды!

25

И сказал Саул Давиду: благословен ты, сын мой Давид; и дело сделаешь, и превозмочь превозможешь. И пошел Давид своим путем, а Саул возвратился в свое место.

1 Samuel 27


1 Samuel Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Index

Chapter 27

1

И сказал Давид в сердце своем: когда-нибудь попаду я в руки Саула, и нет для меня ничего лучшего, как убежать в землю Филистимскую; и отстанет от меня Саул [и не будет] искать меня более по всем пределам Израильским, и я спасусь от руки его.

2

И встал Давид, и отправился сам и шестьсот мужей, бывших с ним, к Анхусу, сыну Маоха, царю Гефскому.

3

И жил Давид у Анхуса в Гефе, сам и люди его, каждый с семейством своим, Давид и обе жены его--Ахиноама Изреелитянка и Авигея, [бывшая] жена Навала, Кармилитянка.

4

И донесли Саулу, что Давид убежал в Геф, и не стал он более искать его.

5

И сказал Давид Анхусу: если я приобрел благоволение в глазах твоих, то пусть дано будет мне место в одном из малых городов, и я буду жить там; для чего рабу твоему жить в царском городе вместе с тобою?

6

Тогда дал ему Анхус Секелаг, посему Секелаг и остался за царями Иудейскими доныне.

7

Всего времени, какое прожил Давид в стране Филистимской, было год и четыре месяца.

8

И выходил Давид с людьми своими и нападал на Гессурян и Гирзеян и Амаликитян, которые издавна населяли эту страну до Сура и даже до земли Египетской.

9

И опустошал Давид ту страну, и не оставлял в живых ни мужчины, ни женщины, и забирал овец, и волов, и ослов, и верблюдов, и одежду; и возвращался, и приходил к Анхусу.

10

И сказал Анхус Давиду: на кого нападали ныне? Давид сказал: на полуденную страну Иудеи и на полуденную страну Иерахмеела и на полуденную страну Кенеи.

11

И не оставлял Давид в живых ни мужчины, ни женщины, и не приводил в Геф, говоря: они могут донести на нас и сказать: 'так поступил Давид, и таков образ действий его во все время пребывания в стране Филистимской'.

12

И доверился Анхус Давиду, говоря: он опротивел народу своему Израилю и будет слугою моим вовек.

1 Samuel 28


1 Samuel Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Index

Chapter 28

1

В то время Филистимляне собрали войска свои для войны, чтобы воевать с Израилем. И сказал Анхус Давиду: да будет тебе известно, что ты пойдешь со мною в ополчение, ты и люди твои.

2

И сказал Давид Анхусу: ныне ты узнаешь, что сделает раб твой. И сказал Анхус Давиду: за то я сделаю тебя хранителем головы моей на все время.

3

И умер Самуил, и оплакивали его все Израильтяне и погребли его в Раме, в городе его. Саул же изгнал волшебников и гадателей из страны.

4

И собрались Филистимляне и пошли и стали станом в Сонаме; собрал и Саул весь народ Израильский, и стали станом на Гелвуе.

5

И увидел Саул стан Филистимский и испугался, и крепко дрогнуло сердце его.

6

И вопросил Саул Господа; но Господь не отвечал ему ни во сне, ни чрез урим, ни чрез пророков.

7

Тогда Саул сказал слугам своим: сыщите мне женщину волшебницу, и я пойду к ней и спрошу ее. И отвечали ему слуги его: здесь в Аэндоре есть женщина волшебница.

8

И снял с себя Саул одежды свои и надел другие, и пошел сам и два человека с ним, и пришли они к женщине ночью. И сказал ей [Саул]: прошу тебя, поворожи мне и выведи мне, о ком я скажу тебе.

9

Но женщина отвечала ему: ты знаешь, что сделал Саул, как выгнал он из страны волшебников и гадателей; для чего же ты расставляешь сеть душе моей на погибель мне?

10

И поклялся ей Саул Господом, говоря: жив Господь! не будет тебе беды за это дело.

11

Тогда женщина спросила: кого же вывесть тебе? И отвечал он: Самуила выведи мне.

12

И увидела женщина Самуила и громко вскрикнула; и обратилась женщина к Саулу, говоря: зачем ты обманул меня? ты--Саул.

13

И сказал ей царь: не бойся; что ты видишь? И отвечала женщина: вижу как бы бога, выходящего из земли.

14

Какой он видом? --спросил у нее [Саул]. Она сказала: выходит из земли муж престарелый, одетый в длинную одежду. Тогда узнал Саул, что это Самуил, и пал лицем на землю и поклонился.

15

И сказал Самуил Саулу: для чего ты тревожишь меня, чтобы я вышел? И отвечал Саул: тяжело мне очень; Филистимляне воюют против меня, а Бог отступил от меня и более не отвечает мне ни чрез пророков, ни во сне; потому я вызвал тебя, чтобы ты научил меня, что мне делать.

16

И сказал Самуил: для чего же ты спрашиваешь меня, когда Господь отступил от тебя и сделался врагом твоим?

17

Господь сделает то, что говорил чрез меня; отнимет Господь царство из рук твоих и отдаст его ближнему твоему, Давиду.

18

Так как ты не послушал гласа Господня и не выполнил ярости гнева Его на Амалика, то Господь и делает это над тобою ныне.

19

И предаст Господь Израиля вместе с тобою в руки Филистимлян: завтра ты и сыны твои [будете] со мною, и стан Израильский предаст Господь в руки Филистимлян.

20

Тогда Саул вдруг пал всем телом своим на землю, ибо сильно испугался слов Самуила; притом и силы не стало в нем, ибо он не ел хлеба весь тот день и всю ночь.

21

И подошла женщина та к Саулу, и увидела, что он очень испугался, и сказала: вот, раба твоя послушалась голоса твоего и подвергала жизнь свою опасности и исполнила приказание, которое ты дал мне;

22

теперь прошу, послушайся и ты голоса рабы твоей: я предложу тебе кусок хлеба, поешь, и будет в тебе крепость, когда пойдешь в путь.

23

Но он отказался и сказал: не буду есть. И стали уговаривать его слуги его, а также и женщина; и он послушался голоса их, и встал с земли и сел на ложе.

24

У женщины же был в доме откормленный теленок, и она поспешила заколоть его и, взяв муки, замесила и испекла опресноки,

25

и предложила Саулу и слугам его, и они поели, и встали, и ушли в ту же ночь.

1 Samuel 29


1 Samuel Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Index

Chapter 29

1

И собрали Филистимляне все ополчения свои в Афеке, а Израильтяне расположились станом у источника, что в Изрееле.

2

Князья Филистимские шли с сотнями и тысячами, Давид же и люди его шли позади с Анхусом.

3

И говорили князья Филистимские: это что за Евреи? Анхус отвечал князьям Филистимским: разве не знаете, что это Давид, раб Саула, царя Израильского? он при мне уже более года, и я не нашел в нем ничего худого со времени его прихода до сего дня.

4

И вознегодовали на него князья Филистимские, и сказали ему князья Филистимские: отпусти ты этого человека, пусть он сидит в своем месте, которое ты ему назначил, чтоб он не шел с нами на войну и не сделался противником нашим на войне. Чем он может умилостивить господина своего, как не головами сих мужей?

5

Не тот ли это Давид, которому пели в хороводах, говоря: 'Саул поразил тысячи, а Давид--десятки тысяч'?

6

И призвал Анхус Давида и сказал ему: жив Господь! ты честен, и глазам моим приятно было бы, чтобы ты выходил и входил со мною в ополчении; ибо я не заметил в тебе худого со времени прихода твоего ко мне до сего дня; но в глазах князей ты не хорош.

7

Итак, возвратись теперь, и иди с миром и не раздражай князей Филистимских.

8

Но Давид сказал Анхусу: что я сделал, и что ты нашел в рабе твоем с того времени, как я пред лицем твоим, и до сего дня, почему бы мне не идти и не воевать с врагами господина моего, царя?

9

И отвечал Анхус Давиду: будь уверен, что в моих глазах ты хорош, как Ангел Божий; но князья Филистимские сказали: 'пусть он не идет с нами на войну'.

10

Итак встань утром, ты и рабы господина твоего, которые пришли с тобою; и встаньте поутру, и когда светло будет, идите.

11

И встал Давид, сам и люди его, чтобы идти утром и возвратиться в землю Филистимскую. А Филистимляне пошли [на войну] в Изреель.

1 Samuel 30


1 Samuel Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Index

Chapter 30

1

В третий день после того, как Давид и люди его пошли в Секелаг, Амаликитяне напали с юга на Секелаг и взяли Секелаг и сожгли его огнем,

2

а женщин [и всех], бывших в нем, от малого до большого, не умертвили, но увели в плен, и ушли своим путем.

3

И пришел Давид и люди его к городу, и вот, он сожжен огнем, а жены их и сыновья их и дочери их взяты в плен.

4

И поднял Давид и народ, бывший с ним, вопль, и плакали, доколе не стало в них силы плакать.

5

Взяты были в плен и обе жены Давида: Ахиноама Изреелитянка и Авигея, [бывшая] жена Навала, Кармилитянка.

6

Давид сильно был смущен, так как народ хотел побить его камнями; ибо скорбел душею весь народ, каждый о сыновьях своих и дочерях своих.

7

Но Давид укрепился [надеждою] на Господа Бога своего, и сказал Давид Авиафару священнику, сыну Ахимелехову: принеси мне ефод. И принес Авиафар ефод к Давиду.

8

И вопросил Давид Господа, говоря: преследовать ли мне это полчище, и догоню ли их? И сказано ему: преследуй, догонишь и отнимешь.

9

И пошел Давид сам и шестьсот мужей, бывших с ним; и пришли к потоку Восор и усталые остановились там.

10

И преследовал Давид сам и четыреста человек; двести же человек остановились, потому что были не в силах перейти поток Восорский.

11

И нашли Египтянина в поле, и привели его к Давиду, и дали ему хлеба, и он ел, и напоили его водою;

12

и дали ему часть связки смокв и две связки изюму, и он ел и укрепился, ибо он не ел хлеба и не пил воды три дня и три ночи.

13

И сказал ему Давид: чей ты и откуда ты? И сказал он: я--отрок Египтянина, раб одного Амаликитянина, и бросил меня господин мой, ибо уже три дня, как я заболел;

14

мы вторгались в полуденную часть Керети и в область Иудину и в полуденную часть Халева, а Секелаг сожгли огнем.

15

И сказал ему Давид: доведешь ли меня до этого полчища? И сказал он: поклянись мне Богом, что ты не умертвишь меня и не предашь меня в руки господина моего, и я доведу тебя до этого полчища.

16

и он повел его; и вот, [Амаликитяне], рассыпавшись по всей той стране, едят и пьют и празднуют по причине великой добычи, которую они взяли из земли Филистимской и из земли Иудейской.

17

и поражал их Давид от сумерек до вечера другого дня, и никто из них не спасся, кроме четырехсот юношей, которые сели на верблюдов и убежали.

18

И отнял Давид все, что взяли Амаликитяне, и обеих жен своих отнял Давид.

19

И не пропало у них ничего, ни малого, ни большого, ни из сыновей, ни из дочерей, ни из добычи, ни из всего, что [Амаликитяне] взяли у них; все возвратил Давид,

20

и взял Давид весь мелкий и крупный скот, и гнали его пред своим скотом и говорили: это--добыча Давида.

21

И пришел Давид к тем двум стам человек, которые не были в силах идти за ним, и [которых] он оставил у потока Восор, и вышли они навстречу Давиду и навстречу людям, бывшим с ним. И подошел Давид к этим людям и приветствовал их.

22

Тогда злые и негодные из людей, ходивших с Давидом, стали говорить: за то, что они не ходили с нами, не дадим им из добычи, которую мы отняли; пусть каждый возьмет только свою жену и детей и идет.

23

Но Давид сказал: не делайте так, братья мои, после того, как Господь дал нам это и сохранил нас и предал в руки наши полчище, приходившее против нас.

24

И кто послушает вас в этом деле? Какова часть ходившим на войну, такова часть должна быть и оставшимся при обозе: на всех должно разделить.

25

Так было с этого времени и после; и поставил он это в закон и в правило для Израиля до сего дня.

26

И пришел Давид в Секелаг и послал из добычи к старейшинам Иудиным, друзьям своим, говоря: 'вот вам подарок из добычи, [взятой] у врагов Господних', --

27

тем, которые в Вефиле, и в Рамофе южном, и в Иаттире.

28

и в Ароере, и в Шифмофе, и в Естемоа,

29

и в Рахале, и в городах Иерахмеельских, и в городах Кенейских,

30

и в Хорме, и в Хорашане, и в Атахе,

31

и в Хевроне, и во всех местах, где ходил Давид сам и люди его.

1 Samuel 31


1 Samuel Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Index

Chapter 31

1

Филистимляне же воевали с Израильтянами, и побежали мужи Израильские от Филистимлян и пали пораженные на горе Гелвуе.

2

И догнали Филистимляне Саула и сыновей его, и убили Филистимляне Ионафана, и Аминадава, и Малхисуа, сыновей Саула.

3

И битва против Саула сделалась жестокая, и стрелки из луков поражали его, и он очень изранен был стрелками.

4

И сказал Саул оруженосцу своему: обнажи твой меч и заколи меня им, чтобы не пришли эти необрезанные и не убили меня и не издевались надо мною. Но оруженосец не хотел, ибо очень боялся. Тогда Саул взял меч свой и пал на него.

5

Оруженосец его, увидев, что Саул умер, и сам пал на свой меч и умер с ним.

6

Так умер в тот день Саул и три сына его, и оруженосец его, а также и все люди его вместе.

7

Израильтяне, жившие на стороне долины и за Иорданом, видя, что люди Израилевы побежали и что умер Саул и сыновья его, оставили города свои и бежали, а Филистимляне пришли и засели в них.

8

На другой день Филистимляне пришли грабить убитых, и нашли Саула и трех сыновей его, павших на горе Гелвуйской.

9

И отсекли ему голову, и сняли с него оружие и послали по всей земле Филистимской, чтобы возвестить о сем в капищах идолов своих и народу;

10

и положили оружие его в капище Астарты, а тело его повесили на стене Беф-Сана.

11

И услышали жители Иависа Галаадского о том, как поступили Филистимляне с Саулом,

12

и поднялись все люди сильные, и шли всю ночь, и взяли тело Саула и тела сыновей его со стены Беф-Сана, и пришли в Иавис, и сожгли их там;

13

и взяли кости их, и погребли под дубом в Иависе, и постились семь дней.

2 Samuel 1


2 Samuel Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Samuel 31

2 Samuel

Index

Chapter 1

1

По смерти Саула, когда Давид возвратился от поражения Амаликитян и пробыл в Секелаге два дня,

2

вот, на третий день приходит человек из стана Саулова; одежда на нем разодрана и прах на голове его. Придя к Давиду, он пал на землю и поклонился [ему].

3

И сказал ему Давид: откуда ты пришел? И сказал тот: я убежал из стана Израильского.

4

И сказал ему Давид: что произошло? расскажи мне. И тот сказал: народ побежал со сражения, и множество из народа пало и умерло, и умерли и Саул и сын его Ионафан.

5

И сказал Давид отроку, рассказывавшему ему: как ты знаешь, что Саул и сын его Ионафан умерли?

6

И сказал отрок, рассказывавший ему: я случайно пришел на гору Гелвуйскую, и вот, Саул пал на свое копье, колесницы же и всадники настигали его.

7

Тогда он оглянулся назад и, увидев меня, позвал меня.

8

И я сказал: вот я. Он сказал мне: кто ты? И я сказал ему: я--Амаликитянин.

9

Тогда он сказал мне: подойди ко мне и убей меня, ибо тоска смертная объяла меня, душа моя все еще во мне.

10

И я подошел к нему и убил его, ибо знал, что он не будет жив после своего падения; и взял я венец, бывший на голове его, и запястье, бывшее на руке его, и принес их к господину моему сюда.

11

Тогда схватил Давид одежды свои и разодрал их, также и все люди, бывшие с ним.

12

и рыдали и плакали, и постились до вечера о Сауле и о сыне его Ионафане, и о народе Господнем и о доме Израилевом, что пали они от меча.

13

И сказал Давид отроку, рассказывавшему ему: откуда ты? И сказал он: я--сын пришельца Амаликитянина.

14

Тогда Давид сказал ему: как не побоялся ты поднять руку, чтобы убить помазанника Господня?

15

И призвал Давид одного из отроков и сказал ему: подойди, убей его.

16

И [тот] убил его, и он умер. И сказал к нему Давид: кровь твоя на голове твоей, ибо твои уста свидетельствовали на тебя, когда ты говорил: я убил помазанника Господня.

17

И оплакал Давид Саула и сына его Ионафана сею плачевною песнью,

18

и повелел научить сынов Иудиных луку, как написано в книге Праведного, и сказал:

19

краса твоя, о Израиль, поражена на высотах твоих! как пали сильные!

20

Не рассказывайте в Гефе, не возвещайте на улицах Аскалона, чтобы не радовались дочери Филистимлян, чтобы не торжествовали дочери необрезанных.

21

Горы Гелвуйские! да [не сойдет] ни роса, ни дождь на вас, и да не будет [на вас] полей с плодами, ибо там повержен щит сильных, щит Саула, как бы не был он помазан елеем.

22

Без крови раненых, без тука сильных лук Ионафана не возвращался назад, и меч Саула не возвращался даром.

23

Саул и Ионафан, любезные и согласные в жизни своей, не разлучились и в смерти своей; быстрее орлов, сильнее львов [они были].

24

Дочери Израильские! плачьте о Сауле, который одевал вас в багряницу с украшениями и доставлял на одежды ваши золотые уборы.

25

Как пали сильные на брани! Сражен Ионафан на высотах твоих.

26

Скорблю о тебе, брат мой Ионафан; ты был очень дорог для меня; любовь твоя была для меня превыше любви женской.

27

Как пали сильные, погибло оружие бранное!

2 Samuel 2


2 Samuel Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 1

2 Samuel

Index

Chapter 2

1

После сего Давид вопросил Господа, говоря: идти ли мне в какой-либо из городов Иудиных? И сказал ему Господь: иди. И сказал Давид: куда идти? И сказал Он: в Хеврон.

2

И пошел туда Давид и обе жены его, Ахиноама Изреелитянка и Авигея, [бывшая] жена Навала, Кармилитянка.

3

И людей, бывших с ним, привел Давид, каждого с семейством его, и поселились в городе Хевроне.

4

И пришли мужи Иудины и помазали там Давида на царство над домом Иудиным. И донесли Давиду, что жители Иависа Галаадского погребли Саула.

5

И отправил Давид послов к жителям Иависа Галаадского, сказать им: благословенны вы у Господа за то, что оказали эту милость господину своему Саулу, и погребли его.

6

и ныне да воздаст вам Господь милостью и истиною; и я сделаю вам благодеяние за то, что вы это сделали;

7

ныне да укрепятся руки ваши, и будьте мужественны; ибо господин ваш Саул умер, а меня помазал дом Иудин царем над собою.

8

Но Авенир, сын Ниров, начальник войска Саулова, взял Иевосфея, сына Саулова, и привел его в Маханаим,

9

и воцарил его над Галаадом, и Ашуром, и Изреелем, и Ефремом, и Вениамином, и над всем Израилем.

10

Сорок лет было Иевосфею, сыну Саулову, когда он воцарился над Израилем, и царствовал два года. Только дом Иудин остался с Давидом.

11

Всего времени, в которое Давид царствовал в Хевроне над домом Иудиным, было семь лет и шесть месяцев.

12

И вышел Авенир, сын Ниров, и слуги Иевосфея, сына Саулова, из Маханаима в Гаваон.

13

Вышел и Иоав, сын Саруи, со слугами Давида, и встретились у Гаваонского пруда, и засели те на одной стороне пруда, а эти на другой стороне пруда.

14

И сказал Авенир Иоаву: пусть встанут юноши и поиграют пред нами. И сказал Иоав: пусть встанут.

15

И встали и пошли числом двенадцать Вениамитян со стороны Иевосфея, сына Саулова, и двенадцать из слуг Давидовых.

16

Они схватили друг друга за голову, [вонзили] меч один другому в бок и пали вместе. И было названо это место Хелкаф-Хаццурим, что в Гаваоне.

17

И произошло в тот день жесточайшее сражение, и Авенир с людьми Израильскими был поражен слугами Давида.

18

И были там три сына Саруи: Иоав, и Авесса, и Асаил. Асаил же был легок на ноги, как серна в поле.

19

И погнался Асаил за Авениром и преследовал его, не уклоняясь ни направо, ни налево от следов Авенира.

20

И оглянулся Авенир назад и сказал: ты ли это, Асаил? Тот сказал: я.

21

И сказал ему Авенир: уклонись направо или налево, и выбери себе одного из отроков и возьми себе его вооружение. Но Асаил не захотел отстать от него.

22

И повторил Авенир еще, говоря Асаилу: отстань от меня, чтоб я не поверг тебя на землю; тогда с каким лицем явлюсь я к Иоаву, брату твоему?

23

Но тот не захотел отстать. Тогда Авенир, поворотив копье, поразил его в живот; копье прошло насквозь его, и он упал там же и умер на месте. Все проходившие чрез то место, где пал и умер Асаил, останавливались.

24

И преследовали Иоав и Авесса Авенира. Солнце уже зашло, когда они пришли к холму Амма, что против Гиаха, на дороге к пустыне Гаваонской.

25

И собрались Вениамитяне вокруг Авенира и составили одно ополчение, и стали на вершине одного холма.

26

И воззвал Авенир к Иоаву, и сказал: вечно ли будет пожирать меч? Или ты не знаешь, что последствия будут горестные? И доколе ты не скажешь людям, чтобы они перестали преследовать братьев своих?

27

И сказал Иоав: жив Бог! если бы ты не говорил иначе, то еще утром перестали бы люди преследовать братьев своих.

28

И затрубил Иоав трубою, и остановился весь народ, и не преследовали более Израильтян; сражение прекратилось.

29

Авенир же и люди его шли равниною всю ту ночь и перешли Иордан, и прошли весь Битрон, и пришли в Маханаим.

30

И возвратился Иоав от преследования Авенира и собрал весь народ, и недоставало из слуг Давидовых девятнадцати человек кроме Асаила.

31

Слуги же Давидовы поразили Вениамитян и людей Авенировых; пало их триста шестьдесят человек.

32

И взяли Асаила и похоронили его во гробе отца его, что в Вифлееме. Иоав же с людьми своими шел всю ночь и на рассвете прибыл в Хеврон.

2 Samuel 3


2 Samuel Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 2

2 Samuel

Index

Chapter 3

1

И была продолжительная распря между домом Сауловым и домом Давидовым. Давид все более и более усиливался, а дом Саулов более и более ослабевал.

2

И родились у Давида сыновей в Хевроне. Первенец его был Амнон от Ахиноамы Изреелитянки,

3

а второй [сын] его--Далуиа от Авигеи, [бывшей] жены Навала, Кармилитянки; третий--Авессалом, сын Маахи, дочери Фалмая, царя Гессурского;

4

четвертый--Адония, сын Аггифы; пятый--Сафатия, сын Авиталы;

5

шестой--Иефераам от Эглы, жены Давидовой. Они родились у Давида в Хевроне.

6

Когда была распря между домом Саула и домом Давида, то Авенир поддерживал дом Саула.

7

У Саула была наложница, по имени Рицпа, дочь Айя. И сказал [Иевосфей] Авениру: зачем ты вошел к наложнице отца моего?

8

Авенир же сильно разгневался на слова Иевосфея и сказал: разве я--собачья голова? Я против Иуды оказал ныне милость дому Саула, отца твоего, братьям его и друзьям его, и не предал тебя в руки Давида, а ты взыскиваешь ныне на мне грех из-за женщины.

9

То и то пусть сделает Бог Авениру и еще больше сделает ему! Как клялся Господь Давиду, так и сделаю ему:

10

отниму царство от дома Саулова и поставлю престол Давида над Израилем и над Иудою, от Дана до Вирсавии.

11

И не мог Иевосфей возразить Авениру, ибо боялся его.

12

И послал Авенир от себя послов к Давиду, сказать: чья эта земля? И еще сказать: заключи союз со мною, и рука моя будет с тобою, чтобы обратить к тебе весь народ Израильский.

13

И сказал [Давид]: хорошо, я заключу союз с тобою, только прошу тебя об одном, именно--ты не увидишь лица моего, если не приведешь с собою Мелхолы, дочери Саула, когда придешь увидеться со мною.

14

И отправил Давид послов к Иевосфею, сыну Саулову, сказать: отдай жену мою Мелхолу, которую я получил за сто краеобрезаний Филистимских.

15

И послал Иевосфей и взял ее от мужа, от Фалтия, сына Лаишева.

16

Пошел с нею и муж ее и с плачем провожал ее до Бахурима; но Авенир сказал ему: ступай назад. И он возвратился.

17

И обратился Авенир к старейшинам Израильским, говоря: и вчера и третьего дня вы желали, чтобы Давид был царем над вами,

18

теперь сделайте [это], ибо Господь сказал Давиду: 'рукою раба Моего Давида Я спасу народ Мой Израиля от руки Филистимлян и от руки всех врагов его'.

19

То же говорил Авенир и Вениамитянам. И пошел Авенир в Хеврон, чтобы пересказать Давиду все, чего желали Израиль и весь дом Вениаминов.

20

И пришел Авенир к Давиду в Хеврон и с ним двадцать человек, и сделал Давид пир для Авенира и людей, бывших с ним.

21

И сказал Авенир Давиду: я встану и пойду и соберу к господину моему царю весь народ Израильский, и они вступят в завет с тобою, и будешь царствовать над всеми, как желает душа твоя. И отпустил Давид Авенира, и он ушел с миром.

22

И вот, слуги Давидовы с Иоавом пришли из похода и принесли с собою много добычи; но Авенира уже не было с Давидом в Хевроне, ибо [Давид] отпустил его, и он ушел с миром.

23

Когда Иоав и все войско, ходившее с ним, пришли, то Иоаву рассказали: приходил Авенир, сын Ниров, к царю, и тот отпустил его, и он ушел с миром.

24

И пришел Иоав к царю и сказал: что ты сделал? Вот, приходил к тебе Авенир; зачем ты отпустил его, и он ушел?

25

Ты знаешь Авенира, сына Нирова: он приходил обмануть тебя, узнать выход твой и вход твой и разведать все, что ты делаешь.

26

И вышел Иоав от Давида и послал гонцов вслед за Авениром; и возвратили они его от колодезя Сира, без ведома Давида.

27

Когда Авенир возвратился в Хеврон, то Иоав отвел его внутрь ворот, как будто для того, чтобы поговорить с ним тайно, и там поразил его в живот. И умер [Авенир] за кровь Асаила, брата Иоавова.

28

И услышал после Давид [об этом] и сказал: невинен я и царство мое вовек пред Господом в крови Авенира, сына Нирова;

29

пусть падет она на голову Иоава и на весь дом отца его; пусть никогда не остается дом Иоава без семеноточивого, или прокаженного, или опирающегося на посох, или падающего от меча, или нуждающегося в хлебе.

30

Иоав же и брат его Авесса убили Авенира за то, что он умертвил брата их Асаила в сражении у Гаваона.

31

И сказал Давид Иоаву и всем людям, бывшим с ним: раздерите одежды ваши и оденьтесь во вретища и плачьте над Авениром. И царь Давид шел за гробом [его].

32

Когда погребали Авенира в Хевроне, то царь громко плакал над гробом Авенира; плакал и весь народ.

33

И оплакал царь Авенира, говоря: смертью ли подлого умирать Авениру?

34

Руки твои не были связаны, и ноги твои не в оковах, и ты пал, как падают от разбойников. И весь народ стал еще более плакать над ним.

35

И пришел весь народ предложить Давиду хлеба, когда еще продолжался день; но Давид поклялся, говоря: то и то пусть сделает со мною Бог и еще больше сделает, если я до захождения солнца вкушу хлеба или чего-нибудь.

36

И весь народ узнал это, и понравилось ему это, как и все, что делал царь, нравилось всему народу.

37

И узнал весь народ и весь Израиль в тот день, что не от царя произошло умерщвление Авенира, сына Нирова.

38

И сказал царь слугам своим: знаете ли, что вождь и великий муж пал в этот день в Израиле?

39

Я теперь еще слаб, хотя и помазан на царство, а эти люди, сыновья Саруи, сильнее меня; пусть же воздаст Господь делающему злое по злобе его!

2 Samuel 4


2 Samuel Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 3

2 Samuel

Index

Chapter 4

1

И услышал [Иевосфей], сын Саулов, что умер Авенир в Хевроне, и опустились руки его, и весь Израиль смутился.

2

У [Иевосфея], сына Саулова, два было предводителя войска; имя одного--Баана и имя другого--Рихав, сыновья Реммона Беерофянина, из потомков Вениаминовых, ибо и Беероф причислялся к Вениамину.

3

И убежали Беерофяне в Гиффаим и остались там пришельцами до сего дня.

4

У Ионафана, сына Саулова, был сын хромой. Пять лет было ему, когда пришло известие о Сауле и Ионафане из Изрееля, и нянька, взяв его, побежала. И когда она бежала поспешно, то он упал, и сделался хромым. Имя его Мемфивосфей.

5

И пошли сыны Реммона Беерофянина, Рихав и Баана, и пришли в самый жар дня к дому Иевосфея; а он спал на постели в полдень.

6

Рихав и Баана, брат его, вошли внутрь дома, [как бы] для того, чтобы взять пшеницы; и поразили его в живот и убежали.

7

Когда они вошли в дом, [Иевосфей] лежал на постели своей, в спальной комнате своей; и они поразили его, и умертвили его, и отрубили голову его, и взяли голову его с собою, и шли пустынною дорогою всю ночь;

8

и принесли голову Иевосфея к Давиду в Хеврон и сказали царю: вот голова Иевосфея, сына Саула, врага твоего, который искал души твоей; ныне Господь отмстил за господина моего царя Саулу и потомству его.

9

И отвечал Давид Рихаву и Баане, брату его, сыновьям Реммона Беерофянина, и сказал им: жив Господь, избавивший душу мою от всякой скорби!

10

если того, кто принес мне известие, сказав: 'вот, умер Саул', и кто считал себя радостным вестником, я схватил и убил его в Секелаге, вместо того, чтобы дать ему награду,

11

то теперь, когда негодные люди убили человека невинного в его доме на постели его, неужели я не взыщу крови его от руки вашей и не истреблю вас с земли?

12

И приказал Давид слугам, и убили их, и отрубили им руки и ноги, и повесили их над прудом в Хевроне. А голову Иевосфея взяли и погребли во гробе Авенира, в Хевроне.

2 Samuel 5


2 Samuel Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 4

2 Samuel

Index

Chapter 5

1

И пришли все колена Израилевы к Давиду в Хеврон и сказали: вот, мы--кости твои и плоть твоя;

2

еще вчера и третьего дня, когда Саул царствовал над нами, ты выводил и вводил Израиля; и сказал Господь тебе: 'ты будешь пасти народ Мой Израиля и ты будешь вождем Израиля'.

3

И пришли все старейшины Израиля к царю в Хеврон, и заключил с ними царь Давид завет в Хевроне пред Господом; и помазали Давида в царя над Израилем.

4

Тридцать лет было Давиду, когда он воцарился; царствовал сорок лет.

5

В Хевроне царствовал над Иудою семь лет и шесть месяцев, и в Иерусалиме царствовал тридцать три года над всем Израилем и Иудою.

6

И пошел царь и люди его на Иерусалим против Иевусеев, жителей той страны; но они говорили Давиду: 'ты не войдешь сюда; тебя отгонят слепые и хромые', --это значило: 'не войдет сюда Давид'.

7

Но Давид взял крепость Сион: это--город Давидов.

8

И сказал Давид в тот день: всякий, убивая Иевусеев, пусть поражает копьем и хромых и слепых, ненавидящих душу Давида. Посему и говорится: слепой и хромой не войдет в дом [Господень].

9

И поселился Давид в крепости, и назвал ее городом Давидовым, и обстроил кругом от Милло и внутри.

10

И преуспевал Давид и возвышался, и Господь Бог Саваоф [был] с ним.

11

И прислал Хирам, царь Тирский, послов к Давиду и кедровые деревья и плотников и каменщиков, и они построили дом Давиду.

12

И уразумел Давид, что Господь утвердил его царем над Израилем и что возвысил царство его ради народа Своего Израиля.

13

И взял Давид еще наложниц и жен из Иерусалима, после того, как пришел из Хеврона.

14

И родились еще у Давида сыновья и дочери. И вот имена родившихся у него в Иерусалиме: Самус, и Совав, и Нафан, и Соломон,

15

и Евеар, и Елисуа, и Нафек, и Иафиа,

16

и Елисама, и Елидае, и Елифалеф.

17

Когда Филистимляне услышали, что Давида помазали на царство над Израилем, то поднялись все Филистимляне искать Давида. И услышал Давид и пошел в крепость.

18

А Филистимляне пришли и расположились в долине Рефаим.

19

И вопросил Давид Господа, говоря: идти ли мне против Филистимлян? предашь ли их в руки мои? И сказал Господь Давиду: иди, ибо Я предам Филистимлян в руки твои.

20

И пошел Давид в Ваал-Перацим и поразил их там, и сказал Давид: Господь разнес врагов моих предо мною, как разносит вода. Посему и месту тому дано имя Ваал-Перацим.

21

И оставили там [Филистимляне] истуканов своих, а Давид с людьми своими взял их.

22

И пришли опять Филистимляне и расположились в долине Рефаим.

23

И вопросил Давид Господа, И Он отвечал ему: не выходи навстречу им, а зайди им с тылу и иди к ним со стороны тутовой рощи;

24

и когда услышишь шум как бы идущего по вершинам тутовых дерев, то двинься, ибо тогда пошел Господь пред тобою, чтобы поразить войско Филистимское.

25

И сделал Давид, как повелел ему Господь, и поразил Филистимлян от Гаваи до Газера.

2 Samuel 6


2 Samuel Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 5

2 Samuel

Index

Chapter 6

1

И собрал снова Давид всех отборных [людей] из Израиля, тридцать тысяч.

2

И встал и пошел Давид и весь народ, бывший с ним из Ваала Иудина, чтобы перенести оттуда ковчег Божий, на котором нарицается имя Господа Саваофа, сидящего на херувимах.

3

И поставили ковчег Божий на новую колесницу и вывезли его из дома Аминадава, что на холме. Сыновья же Аминадава, Оза и Ахио, вели новую колесницу.

4

И повезли ее с ковчегом Божиим из дома Аминадава, что на холме; и Ахио шел пред ковчегом.

5

А Давид и все сыны Израилевы играли пред Господом на всяких музыкальных орудиях из кипарисового дерева, и на цитрах, и на псалтирях, и на тимпанах, и на систрах, и на кимвалах.

6

И когда дошли до гумна Нахонова, Оза простер руку свою к ковчегу Божию и взялся за него, ибо волы наклонили его.

7

Но Господь прогневался на Озу, и поразил его Бог там же за дерзновение, и умер он там у ковчега Божия.

8

И опечалился Давид, что Господь поразил Озу. Место сие и доныне называется: 'поражение Озы'.

9

И устрашился Давид в тот день Господа и сказал: как войти ко мне ковчегу Господню?

10

И не захотел Давид везти ковчег Господень к себе, в город Давидов, а обратил его в дом Аведдара Гефянина.

11

И оставался ковчег Господень в доме Аведдара Гефянина три месяца, и благословил Господь Аведдара и весь дом его.

12

Когда донесли царю Давиду, говоря: 'Господь благословил дом Аведдара и все, что было у него, ради ковчега Божия', то пошел Давид и с торжеством перенес ковчег Божий из дома Аведдара в город Давидов.

13

И когда несшие ковчег Господень проходили по шести шагов, он приносил в жертву тельца и овна.

14

Давид скакал из всей силы пред Господом; одет же был Давид в льняной ефод.

15

Так Давид и весь дом Израилев несли ковчег Господень с восклицаниями и трубными звуками.

16

Когда входил ковчег Господень в город Давидов, Мелхола, дочь Саула, смотрела в окно и, увидев царя Давида, скачущего и пляшущего пред Господом, уничижила его в сердце своем.

17

И принесли ковчег Господень и поставили его на своем месте посреди скинии, которую устроил для него Давид; и принес Давид всесожжения пред Господом и жертвы мирные.

18

Когда Давид окончил приношение всесожжений и жертв мирных, то благословил он народ именем Господа Саваофа;

19

и роздал всему народу, всему множеству Израильтян, как мужчинам, так и женщинам, по одному хлебу и по куску жареного мяса и по одной лепешке каждому. И пошел весь народ, каждый в дом свой.

20

Когда Давид возвратился, чтобы благословить дом свой, то Мелхола, дочь Саула, вышла к нему на встречу и сказала: как отличился сегодня царь Израилев, обнажившись сегодня пред глазами рабынь рабов своих, как обнажается какой--нибудь пустой человек!

21

И сказал Давид Мелхоле: пред Господом, Который предпочел меня отцу твоему и всему дому его, утвердив меня вождем народа Господня, Израиля; пред Господом играть и плясать буду;

22

и я еще больше уничижусь, и сделаюсь еще ничтожнее в глазах моих, и пред служанками, о которых ты говоришь, я буду славен.

23

И у Мелхолы, дочери Сауловой, не было детей до дня смерти ее.

2 Samuel 7


2 Samuel Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 6

2 Samuel

Index

Chapter 7

1

Когда царь жил в доме своем, и Господь успокоил его от всех окрестных врагов его,

2

тогда сказал царь пророку Нафану: вот, я живу в доме кедровом, а ковчег Божий находится под шатром.

3

И сказал Нафан царю: все, что у тебя на сердце, иди, делай; ибо Господь с тобою.

4

Но в ту же ночь было слово Господа к Нафану:

5

пойди, скажи рабу Моему Давиду: так говорит Господь: ты ли построишь Мне дом для Моего обитания,

6

когда Я не жил в доме с того времени, как вывел сынов Израилевых из Египта, и до сего дня, но переходил в шатре и в скинии?

7

Где Я ни ходил со всеми сынами Израиля, говорил ли Я хотя слово какому-либо из колен, которому Я назначил пасти народ Мой Израиля: 'почему не построите Мне кедрового дома'?

8

И теперь так скажи рабу Моему Давиду: так говорит Господь Саваоф: Я взял тебя от стада овец, чтобы ты был вождем народа Моего, Израиля;

9

и был с тобою везде, куда ни ходил ты, и истребил всех врагов твоих пред лицем твоим, и сделал имя твое великим, как имя великих на земле.

10

И Я устрою место для народа Моего, для Израиля, и укореню его, и будет он спокойно жить на месте своем, и не будет тревожиться больше, и люди нечестивые не станут более теснить его, как прежде,

11

с того времени, как Я поставил судей над народом Моим, Израилем; и Я успокою тебя от всех врагов твоих. И Господь возвещает тебе, что Он устроит тебе дом.

12

Когда же исполнятся дни твои, и ты почиешь с отцами твоими, то Я восставлю после тебя семя твое, которое произойдет из чресл твоих, и упрочу царство его.

13

Он построит дом имени Моему, и Я утвержу престол царства его на веки.

14

Я буду ему отцом, и он будет Мне сыном; и если он согрешит, Я накажу его жезлом мужей и ударами сынов человеческих;

15

но милости Моей не отниму от него, как Я отнял от Саула, которого Я отверг пред лицем твоим.

16

И будет непоколебим дом твой и царство твое на веки пред лицем Моим, и престол твой устоит во веки.

17

Все эти слова и все это видение Нафан пересказал Давиду.

18

И пошел царь Давид, и предстал пред лицем Господа, и сказал: кто я, Господи, Господи, и что такое дом мой, что Ты меня так возвеличил!

19

И этого еще мало показалось в очах Твоих, Господи мой, Господи; но Ты возвестил еще о доме раба Твоего вдаль. Это уже по-человечески. Господи мой, Господи!

20

Что еще может сказать Тебе Давид? Ты знаешь раба Твоего, Господи мой, Господи!

21

Ради слова Твоего и по сердцу Твоему Ты делаешь это, открывая все это великое рабу Твоему.

22

По всему велик Ты, Господи мой, Господи! ибо нет подобного Тебе и нет Бога, кроме Тебя, по всему, что слышали мы своими ушами.

23

И кто подобен народу Твоему, Израилю, единственному народу на земле, для которого приходил Бог, чтобы приобрести [его] Себе в народ и прославить Свое имя [и] совершить великое и страшное пред народом Твоим, который Ты приобрел Себе от Египтян, изгнав народы и богов их?

24

И Ты укрепил за Собою народ Твой, Израиля, как собственный народ, на веки, и Ты, Господи, сделался его Богом.

25

И ныне, Господи Боже, утверди на веки слово, которое изрек Ты о рабе Твоем и о доме его, и исполни то, что Ты изрек.

26

И да возвеличится имя Твое во веки, чтобы говорили: 'Господь Саваоф--Бог над Израилем'. И дом раба Твоего Давида да будет тверд пред лицем Твоим.

27

Так как ты, Господи Саваоф, Боже Израилев, открыл рабу Твоему, говоря: 'устрою тебе дом', то раб Твой уготовал сердце свое, чтобы молиться Тебе такою молитвою.

28

Итак, Господи мой, Господи! Ты Бог, и слова Твои непреложны, и Ты возвестил рабу Твоему такое благо!

29

И ныне начни и благослови дом раба Твоего, чтоб он был вечно пред лицем Твоим, ибо Ты, Господи мой, Господи, возвестил это, и благословением Твоим соделается дом раба Твоего благословенным во веки.

2 Samuel 8


2 Samuel Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 7

2 Samuel

Index

Chapter 8

1

После сего Давид поразил Филистимлян и смирил их, и взял Давид Мефег-Гаамма из рук Филистимлян.

2

И поразил Моавитян и смерил их веревкою, положив их на землю; и отмерил две веревки на умерщвление, а одну веревку на оставление в живых. И сделались Моавитяне у Давида рабами, платящими дань.

3

И поразил Давид Адраазара, сына Реховова, царя Сувского, когда тот шел, чтоб восстановить свое владычество при реке [Евфрате];

4

и взял Давид у него тысячу семьсот всадников и двадцать тысяч человек пеших, и подрезал Давид жилы у всех коней колесничных, оставив [себе] из них для ста колесниц.

5

И пришли Сирийцы Дамасские на помощь к Адраазару, царю Сувскому; но Давид поразил двадцать две тысячи человек Сирийцев.

6

И поставил Давид охранные войска в Сирии Дамасской, и стали Сирийцы у Давида рабами, платящими дань. И хранил Господь Давида везде, куда он ни ходил.

7

И взял Давид золотые щиты, которые были у рабов Адраазара, и принес их в Иерусалим.

8

А в Бефе и Берофе, городах Адраазаровых, взял царь Давид весьма много меди.

9

И услышал Фой, царь Имафа, что Давид поразил все войско Адраазарово,

10

и послал Фой Иорама, сына своего, к царю Давиду, приветствовать его и благодарить его за то, что он воевал с Адраазаром и поразил его; ибо Адраазар вел войны с Фоем. В руках же [Иорама] были сосуды серебряные, золотые и медные.

11

Их также посвятил царь Давид Господу, вместе с серебром и золотом, которое посвятил из [отнятого] у всех покоренных им народов:

12

у Сирийцев, и Моавитян, и Аммонитян, и Филистимлян, и Амаликитян, и из отнятого у Адраазара, сына Реховова, царя Сувского.

13

И сделал Давид себе имя, возвращаясь с поражения восемнадцати тысяч Сирийцев в долине Соленой.

14

И поставил он охранные войска в Идумее; во всей Идумее поставил охранные войска, и все Идумеяне были рабами Давиду. И хранил Господь Давида везде, куда он ни ходил.

15

И царствовал Давид над всем Израилем, и творил Давид суд и правду над всем народом своим.

16

Иоав же, сын Саруи, [был начальником] войска; и Иосафат, сын Ахилуда, --дееписателем;

17

Садок, сын Ахитува, и Ахимелех, сын Авиафара, --священниками, Сераия--писцом;

18

и Ванея, сын Иодая--[начальником] над Хелефеями и Фелефеями, и сыновья Давида--первыми при дворе.

2 Samuel 9


2 Samuel Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 8

2 Samuel

Index

Chapter 9

1

И сказал Давид: не остался ли еще кто-нибудь из дома Саулова? я оказал бы ему милость ради Ионафана.

2

В доме Саула был раб, по имени Сива; и позвали его к Давиду, и сказал ему царь: ты ли Сива? И тот сказал: я, раб твой.

3

И сказал царь: нет ли еще кого-нибудь из дома Саулова? я оказал бы ему милость Божию. И сказал Сива царю: есть сын Ионафана, хромой ногами.

4

И сказал ему царь: где он? И сказал Сива царю: вот, он в доме Махира, сына Аммиэлова, в Лодеваре.

5

И послал царь Давид, и взяли его из дома Махира, сына Аммиэлова, из Лодевара.

6

И пришел Мемфивосфей, сын Ионафана, сына Саулова, к Давиду, и пал на лице свое, и поклонился. И сказал Давид: Мемфивосфей! И сказал тот: вот раб твой.

7

И сказал ему Давид: не бойся; я окажу тебе милость ради отца твоего Ионафана и возвращу тебе все поля Саула, отца твоего, и ты всегда будешь есть хлеб за моим столом.

8

И поклонился [Мемфивосфей] и сказал: что такое раб твой, что ты призрел на такого мертвого пса, как я?

9

И призвал царь Сиву, слугу Саула, и сказал ему: все, что принадлежало Саулу и всему дому его, я отдаю сыну господина твоего;

10

итак обрабатывай для него землю ты и сыновья твои и рабы твои, и доставляй [плоды ее], чтобы у сына господина твоего был хлеб для пропитания; Мемфивосфей же, сын господина твоего, всегда будет есть за моим столом. У Сивы было пятнадцать сыновей и двадцать рабов.

11

И сказал Сива царю: все, что приказывает господин мой царь рабу своему, исполнит раб твой. Мемфивосфей ел за столом [Давида], как один из сыновей царя.

12

У Мемфивосфея был малолетний сын, по имени Миха. Все живущие в доме Сивы были рабами Мемфивосфея.

13

И жил Мемфивосфей в Иерусалиме, ибо он ел всегда за царским столом. Он был хром на обе ноги.

2 Samuel 10


2 Samuel Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 9

2 Samuel

Index

Chapter 10

1

Спустя несколько времени умер царь Аммонитский, и воцарился вместо него сын его Аннон.

2

И сказал Давид: окажу я милость Аннону, сыну Наасову, за благодеяние, которое оказал мне отец его. И послал Давид слуг своих утешить Аннона об отце его. И пришли слуги Давидовы в землю Аммонитскую.

3

Но князья Аммонитские сказали Аннону, господину своему: неужели ты думаешь, что Давид из уважения к отцу твоему прислал к тебе утешителей? не для того ли, чтобы осмотреть город и высмотреть в нем и [после] разрушить его, прислал Давид слуг своих к тебе?

4

И взял Аннон слуг Давидовых, и обрил каждому из них половину бороды, и обрезал одежды их наполовину, до чресл, и отпустил их.

5

Когда донесли об этом Давиду, то он послал к ним навстречу, так как они были очень обесчещены. И велел царь сказать им: оставайтесь в Иерихоне, пока отрастут бороды ваши, и [тогда] возвратитесь.

6

И увидели Аммонитяне, что они сделались ненавистными для Давида; и послали Аммонитяне нанять Сирийцев из Беф-Рехова и Сирийцев Сувы двадцать тысяч пеших, у царя Маахи тысячу человек и из Истова двенадцать тысяч человек.

7

Когда услышал об этом Давид, то послал Иоава со всем войском храбрых.

8

И вышли Аммонитяне и расположились к сражению у ворот, а Сирийцы Сувы и Рехова, и Истова, и Маахи, [стали] отдельно в поле.

9

И увидел Иоав, что неприятельское войско было поставлено против него и спереди и сзади, и избрал [воинов] из всех отборных в Израиле, и выстроил их против Сирийцев;

10

остальную же часть людей поручил Авессе, брату своему, чтоб он выстроил их против Аммонитян.

11

И сказал [Иоав]: если Сирийцы будут одолевать меня, ты поможешь мне; а если Аммонитяне тебя будут одолевать, я приду к тебе на помощь;

12

будь мужествен, и будем стоять твердо за народ наш и за города Бога нашего, а Господь сделает, что Ему угодно.

13

И вступил Иоав в народ, который [был] у него, в сражение с Сирийцами, и они побежали от него.

14

Аммонитяне же, увидев, что Сирийцы бегут, побежали от Авессы и ушли в город. И возвратился Иоав от Аммонитян и пришел в Иерусалим.

15

Сирийцы, видя, что они поражены Израильтянами, собрались вместе.

16

И послал Адраазар и призвал Сирийцев, которые за рекою, и пришли они к Еламу; а Совак, военачальник Адраазаров, предводительствовал ими.

17

Когда донесли [об этом] Давиду, то он собрал всех Израильтян, и перешел Иордан и пришел к Еламу. Сирийцы выстроились против Давида и сразились с ним.

18

И побежали Сирийцы от Израильтян. Давид истребил у Сирийцев семьсот колесниц и сорок тысяч всадников; поразил и военачальника Совака, который там и умер.

19

Когда все цари покорные Адраазару увидели, что они поражены Израильтянами, то заключили мир с Израильтянами и покорились им. А Сирийцы боялись более помогать Аммонитянам.

2 Samuel 11


2 Samuel Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 10

2 Samuel

Index

Chapter 11

1

Через год, в то время, когда выходят цари [в походы], Давид послал Иоава и слуг своих с ним и всех Израильтян; и они поразили Аммонитян и осадили Равву; Давид же оставался в Иерусалиме.

2

Однажды под вечер Давид, встав с постели, прогуливался на кровле царского дома и увидел с кровли купающуюся женщину; а та женщина была очень красива.

3

И послал Давид разведать, кто эта женщина? И сказали ему: это Вирсавия, дочь Елиама, жена Урии Хеттеянина.

4

Давид послал слуг взять ее; и она пришла к нему, и он спал с нею. Когда же она очистилась от нечистоты своей, возвратилась в дом свой.

5

Женщина эта сделалась беременною и послала известить Давида, говоря: я беременна.

6

И послал Давид [сказать] Иоаву: пришли ко мне Урию Хеттеянина. И послал Иоав Урию к Давиду.

7

И пришел к нему Урия, и расспросил [его] Давид о положении Иоава и о положении народа, и о ходе войны.

8

И сказал Давид Урии: иди домой и омой ноги свои. И вышел Урия из дома царского, а вслед за ним понесли и царское кушанье.

9

Но Урия спал у ворот царского дома со всеми слугами своего господина, и не пошел в свой дом.

10

И донесли Давиду, говоря: не пошел Урия в дом свой. И сказал Давид Урии: вот, ты пришел с дороги; отчего же не пошел ты в дом свой?

11

И сказал Урия Давиду: ковчег и Израиль и Иуда находятся в шатрах, и господин мой Иоав и рабы господина моего пребывают в поле, а я вошел бы в дом свой и есть и пить и спать со своею женою! Клянусь твоею жизнью и жизнью души твоей, этого я не сделаю.

12

И сказал Давид Урии: останься здесь и на этот день, а завтра я отпущу тебя. И остался Урия в Иерусалиме на этот день до завтра.

13

И пригласил его Давид, и ел [Урия] пред ним и пил, и напоил его [Давид]. Но вечером [Урия] пошел спать на постель свою с рабами господина своего, а в свой дом не пошел.

14

Поутру Давид написал письмо к Иоаву и послал [его] с Уриею.

15

В письме он написал так: поставьте Урию там, где [будет] самое сильное сражение, и отступите от него, чтоб он был поражен и умер.

16

Посему, когда Иоав осаждал город, то поставил он Урию на таком месте, о котором знал, что там храбрые люди.

17

И вышли люди из города и сразились с Иоавом, и пало несколько из народа, из слуг Давидовых; был убит также и Урия Хеттеянин.

18

И послал Иоав донести Давиду о всем ходе сражения.

19

И приказал посланному, говоря: когда ты расскажешь царю о всем ходе сражения

20

и увидишь, что царь разгневается, и скажет тебе: 'зачем вы так близко подходили к городу сражаться? разве вы не знали, что со стены будут бросать на вас?

21

кто убил Авимелеха, сына Иероваалова? не женщина ли бросила на него со стены обломок жернова, и он умер в Тевеце? Зачем же вы близко подходили к стене?' тогда ты скажи: и раб твой Урия Хеттеянин также умер.

22

И пошел [посланный], и пришел, и рассказал Давиду обо всем, для чего послал его Иоав, обо всем ходе сражения.

23

Тогда посланный сказал Давиду: одолевали нас те люди и вышли к нам в поле, и мы преследовали их до входа в ворота;

24

тогда стреляли стрелки со стены на рабов твоих, и умерли [некоторые] из рабов царя; умер также и раб твой Урия Хеттеянин.

25

Тогда сказал Давид посланному: так скажи Иоаву: 'пусть не смущает тебя это дело, ибо меч поядает иногда того, иногда сего; усиль войну твою против города и разрушь его'. Так ободри его.

26

И услышала жена Урии, что умер Урия, муж ее, и плакала по муже своем.

27

Когда кончилось время плача, Давид послал, и взял ее в дом свой, и она сделалась его женою и родила ему сына. И было это дело, которое сделал Давид, зло в очах Господа.

2 Samuel 12


2 Samuel Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 11

2 Samuel

Index

Chapter 12

1

И послал Господь Нафана к Давиду, и тот пришел к нему и сказал ему: в одном городе были два человека, один богатый, а другой бедный;

2

у богатого было очень много мелкого и крупного скота,

3

а у бедного ничего, кроме одной овечки, которую он купил маленькую и выкормил, и она выросла у него вместе с детьми его; от хлеба его она ела, и из его чаши пила, и на груди у него спала, и была для него, как дочь;

4

и пришел к богатому человеку странник, и тот пожалел взять из своих овец или волов, чтобы приготовить [обед] для странника, который пришел к нему, а взял овечку бедняка и приготовил ее для человека, который пришел к нему.

5

Сильно разгневался Давид на этого человека и сказал Нафану: жив Господь! достоин смерти человек, сделавший это;

6

и за овечку он должен заплатить вчетверо, за то, что он сделал это, и за то, что не имел сострадания.

7

И сказал Нафан Давиду: ты--тот человек. Так говорит Господь Бог Израилев: Я помазал тебя в царя над Израилем и Я избавил тебя от руки Саула,

8

и дал тебе дом господина твоего и жен господина твоего на лоно твое, и дал тебе дом Израилев и Иудин, и, если этого [для тебя] мало, прибавил бы тебе еще больше;

9

зачем же ты пренебрег слово Господа, сделав злое пред очами Его? Урию Хеттеянина ты поразил мечом; жену его взял себе в жену, а его ты убил мечом Аммонитян;

10

итак не отступит меч от дома твоего во веки, за то, что ты пренебрег Меня и взял жену Урии Хеттеянина, чтоб она была тебе женою.

11

Так говорит Господь: вот, Я воздвигну на тебя зло из дома твоего, и возьму жен твоих пред глазами твоими, и отдам ближнему твоему, и будет он спать с женами твоими пред этим солнцем;

12

ты сделал тайно, а Я сделаю это пред всем Израилем и пред солнцем.

13

И сказал Давид Нафану: согрешил я пред Господом. И сказал Нафан Давиду: и Господь снял [с тебя] грех твой; ты не умрешь;

14

но как ты этим делом подал повод врагам Господа хулить Его, то умрет родившийся у тебя сын.

15

И пошел Нафан в дом свой. И поразил Господь дитя, которое родила жена Урии Давиду, и оно заболело.

16

И молился Давид Богу о младенце, и постился Давид, и, уединившись провел ночь, лежа на земле.

17

И вошли к нему старейшины дома его, чтобы поднять его с земли; но он не хотел, и не ел с ними хлеба.

18

На седьмой день дитя умерло, и слуги Давидовы боялись донести ему, что умер младенец; ибо, говорили они, когда дитя было еще живо, и мы уговаривали его, и он не слушал голоса нашего, как же мы скажем ему: 'умерло дитя'? Он сделает что--нибудь худое.

19

И увидел Давид, что слуги его перешептываются между собою, и понял Давид, что дитя умерло, и спросил Давид слуг своих: умерло дитя? И сказали: умерло.

20

Тогда Давид встал с земли и умылся, и помазался, и переменил одежды свои, и пошел в дом Господень, и молился. Возвратившись домой, потребовал, чтобы подали ему хлеба, и он ел.

21

И сказали ему слуги его: что значит, что ты так поступаешь: когда дитя было еще живо, ты постился и плакал; а когда дитя умерло, ты встал и ел хлеб?

22

И сказал Давид: доколе дитя было живо, я постился и плакал, ибо думал: кто знает, не помилует ли меня Господь, и дитя останется живо?

23

А теперь оно умерло; зачем же мне поститься? Разве я могу возвратить его? Я пойду к нему, а оно не возвратится ко мне.

24

И утешил Давид Вирсавию, жену свою, и вошел к ней и спал с нею; и она родила сына, и нарекла ему имя: Соломон. И Господь возлюбил его

25

и послал пророка Нафана, и он нарек ему имя: Иедидиа по слову Господа.

26

Иоав воевал против Раввы Аммонитской и взял [почти] царственный город.

27

И послал Иоав к Давиду сказать ему: я нападал на Равву и овладел водою города;

28

теперь собери остальной народ и подступи к городу и возьми его; ибо, если я возьму его, то мое имя будет наречено ему.

29

И собрал Давид весь народ и пошел к Равве, и воевал против нее и взял ее.

30

И взял Давид венец царя их с головы его, --а в нем было золота талант и драгоценный камень, --и возложил его Давид на свою голову, и добычи из города вынес очень много.

31

А народ, бывший в нем, он вывел и положил их под пилы, под железные молотилки, под железные топоры, и бросил их в обжигательные печи. Так он поступил со всеми городами Аммонитскими. И возвратился после того Давид и весь народ в Иерусалим.

2 Samuel 13


2 Samuel Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 12

2 Samuel

Index

Chapter 13

1

И было после того: у Авессалома, сына Давидова, [была] сестра красивая, по имени Фамарь, и полюбил ее Амнон, сын Давида.

2

И скорбел Амнон до того, что заболел из-за Фамари, сестры своей; ибо она была девица, и Амнону казалось трудным что-нибудь сделать с нею.

3

Но у Амнона был друг, по имени Ионадав, сын Самая, брата Давидова; и Ионадав был человек очень хитрый.

4

И он сказал ему: отчего ты так худеешь с каждым днем, сын царев, --не откроешь ли мне? И сказал ему Амнон: Фамарь, сестру Авессалома, брата моего, люблю я.

5

И сказал ему Ионадав: ложись в постель твою, и притворись больным; и когда отец твой придет навестить тебя: скажи ему: пусть придет Фамарь, сестра моя, и подкрепит меня пищею, приготовив кушанье при моих глазах, чтоб я видел, и ел из рук ее.

6

И лег Амнон и притворился больным, и пришел царь навестить его; и сказал Амнон царю: пусть придет Фамарь, сестра моя, и испечет при моих глазах лепешку, или две, и я поем из рук ее.

7

И послал Давид к Фамари в дом сказать: пойди в дом Амнона, брата твоего, и приготовь ему кушанье.

8

И пошла она в дом брата своего Амнона; а он лежит. И взяла она муки и замесила, и изготовила пред глазами его и испекла лепешки,

9

и взяла сковороду и выложила пред ним; но он не хотел есть. И сказал Амнон: пусть все выйдут от меня. И вышли от него все люди,

10

и сказал Амнон Фамари: отнеси кушанье во внутреннюю комнату, и я поем из рук твоих. И взяла Фамарь лепешки, которые приготовила, и отнесла Амнону, брату своему, во внутреннюю комнату.

11

И когда она поставила пред ним, чтоб он ел, то он схватил ее, и сказал ей: иди, ложись со мною, сестра моя.

12

Но она сказала: нет, брат мой, не бесчести меня, ибо не делается так в Израиле; не делай этого безумия.

13

И я, куда пойду я с моим бесчестием? И ты, ты будешь одним из безумных в Израиле. Ты поговори с царем; он не откажет отдать меня тебе.

14

Но он не хотел слушать слов ее, и преодолел ее, и изнасиловал ее, и лежал с нею.

15

Потом возненавидел ее Амнон величайшею ненавистью, так что ненависть, какою он возненавидел ее, была сильнее любви, какую имел к ней; и сказал ей Амнон: встань, уйди.

16

И [Фамарь] сказала ему: нет, прогнать меня--это зло больше первого, которое ты сделал со мною. Но он не хотел слушать ее.

17

И позвал отрока своего, который служил ему, и сказал: прогони эту от меня вон и запри дверь за нею.

18

На ней была разноцветная одежда, ибо такие верхние одежды носили царские дочери-девицы. И вывел ее слуга вон и запер за нею дверь.

19

И посыпала Фамарь пеплом голову свою, и разодрала разноцветную одежду, которую имела на себе, и положила руки свои на голову свою, и так шла и вопила.

20

И сказал ей Авессалом, брат ее: не Амнон ли, брат твой, был с тобою? --но теперь молчи, сестра моя; он--брат твой; не сокрушайся сердцем твоим об этом деле. И жила Фамарь в одиночестве в доме Авессалома, брата своего.

21

И услышал царь Давид обо всем этом, и сильно разгневался.

22

Авессалом же не говорил с Амноном ни худого, ни хорошего; ибо возненавидел Авессалом Амнона за то, что он обесчестил Фамарь, сестру его.

23

Чрез два года было стрижение [овец] у Авессалома в Ваал-- Гацоре, что у Ефрема, и позвал Авессалом всех сыновей царских.

24

И пришел Авессалом к царю и сказал: вот, ныне стрижение [овец] у раба твоего; пусть пойдет царь и слуги его с рабом твоим.

25

Но царь сказал Авессалому: нет, сын мой, мы не пойдем все, чтобы не быть тебе в тягость. И сильно упрашивал его [Авессалом]; но он не захотел идти, и благословил его.

26

И сказал ему Авессалом: по крайней мере пусть пойдет с нами Амнон, брат мой. И сказал ему царь: зачем ему идти с тобою?

27

Но Авессалом упросил его, и он отпустил с ним Амнона и всех царских сыновей.

28

Авессалом же приказал отрокам своим, сказав: смотрите, как только развеселится сердце Амнона от вина, и я скажу вам: 'поразите Амнона', тогда убейте его, не бойтесь; это я приказываю вам, будьте смелы и мужественны.

29

И поступили отроки Авессалома с Амноном, как приказал Авессалом. Тогда встали все царские сыновья, сели каждый на мула своего и убежали.

30

Когда они были еще на пути, дошел слух до Давида, что Авессалом умертвил всех царских сыновей, и не осталось ни одного из них.

31

И встал царь, и разодрал одежды свои, и повергся на землю, и все слуги его, предстоящие ему, разодрали одежды свои.

32

Но Ионадав, сын Самая, брата Давидова, сказал: пусть не думает господин мой, что всех отроков, царских сыновей, умертвили; один только Амнон умер, ибо у Авессалома был этот замысел с того дня, как [Амнон] обесчестил сестру его;

33

итак пусть господин мой, царь, не тревожится мыслью о том, будто умерли все царские сыновья: умер один только Амнон.

34

И убежал Авессалом. И поднял отрок, стоявший на страже, глаза свои, и увидел: вот, много народа идет по дороге по скату горы.

35

Тогда Ионадав сказал царю: это идут царские сыновья; как говорил раб твой, так и есть.

36

И едва только сказал он это, вот пришли царские сыновья, и подняли вопль и плакали. И сам царь и все слуги его плакали очень великим плачем.

37

Авессалом же убежал и пошел к Фалмаю, сыну Емиуда, царю Гессурскому. И плакал Давид о сыне своем во все дни.

38

Авессалом убежал и пришел в Гессур и пробыл там три года.

39

И не стал царь Давид преследовать Авессалома; ибо утешился о смерти Амнона.

2 Samuel 14


2 Samuel Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 13

2 Samuel

Index

Chapter 14

1

И заметил Иоав, сын Саруи, что сердце царя обратилось к Авессалому.

2

И послал Иоав в Фекою, и взял оттуда умную женщину и сказал ей: притворись плачущею и надень печальную одежду, и не мажься елеем, и представься женщиною, много дней плакавшею по умершем;

3

и пойди к царю и скажи ему так и так. И вложил Иоав в уста ее, что сказать.

4

И вошла женщина Фекоитянка к царю и пала лицем своим на землю, и поклонилась и сказала: помоги, царь!

5

И сказал ей царь: что тебе? И сказала она: я вдова, муж мой умер;

6

и у рабы твоей [было] два сына; они поссорились в поле, и некому было разнять их, и поразил один другого и умертвил его.

7

И вот, восстало все родство на рабу твою, и говорят: 'отдай убийцу брата своего; мы убьем его за душу брата его, которую он погубил, и истребим даже наследника'. И так они погасят остальную искру мою, чтобы не оставить мужу моему имени и потомства на лице земли.

8

И сказал царь женщине: иди спокойно домой, я дам приказание о тебе.

9

Но женщина Фекоитянка сказала царю: на мне, господин мой царь, да будет вина и на доме отца моего, царь же и престол его неповинен.

10

И сказал царь: того, кто будет против тебя, приведи ко мне, и он более не тронет тебя.

11

Она сказала: помяни, царь, Господа Бога твоего, чтобы не умножились мстители за кровь и не погубили сына моего. И сказал [царь]: жив Господь! не падет и волос сына твоего на землю.

12

И сказала женщина: позволь рабе твоей сказать [еще] слово господину моему царю.

13

Он сказал: говори. И сказала женщина: почему ты так мыслишь против народа Божия? Царь, произнеся это слово, обвинил себя самого, потому что не возвращает изгнанника своего.

14

Мы умрем и [будем] как вода, вылитая на землю, которую нельзя собрать; но Бог не желает погубить душу и помышляет, как бы не отвергнуть от Себя и отверженного.

15

И теперь я пришла сказать царю, господину моему, эти слова, потому что народ пугает меня; и раба твоя сказала: поговорю я с царем, не сделает ли он по слову рабы своей;

16

верно царь выслушает и избавит рабу свою от руки людей, [хотящих] истребить меня вместе с сыном моим из наследия Божия.

17

И сказала раба твоя: да будет слово господина моего царя в утешение мне, ибо господин мой царь, как Ангел Божий, и может выслушать и доброе и худое. И Господь Бог твой будет с тобою.

18

И отвечал царь и сказал женщине: не скрой от меня, о чем я спрошу тебя. И сказала женщина: говори, господин мой царь.

19

И сказал царь: не рука ли Иоава во всем этом с тобою? И отвечала женщина и сказала: да живет душа твоя, господин мой царь; ни направо, ни налево нельзя уклониться от того, что сказал господин мой, царь; точно, раб твой Иоав приказал мне, и он вложил в уста рабы твоей все эти слова;

20

чтобы притчею дать делу такой вид, раб твой Иоав научил меня; но господин мой мудр, как мудр Ангел Божий, чтобы знать все, что на земле.

21

И сказал царь Иоаву: вот, я сделал [по слову твоему]; пойди же, возврати отрока Авессалома.

22

Тогда Иоав пал лицем на землю и поклонился, и благословил царя и сказал: теперь знает раб твой, что обрел благоволение пред очами твоими, господин мой царь, так как царь сделал по слову раба своего.

23

И встал Иоав, и пошел в Гессур, и привел Авессалома в Иерусалим.

24

И сказал царь: пусть он возвратится в дом свой, а лица моего не видит. И пошел Авессалом в свой дом, а лица царского не видал.

25

Не было во всем Израиле мужчины столь красивого, как Авессалом, и столько хвалимого, как он; от подошвы ног до верха головы его не было у него недостатка.

26

Когда он стриг голову свою, --а он стриг ее каждый год, потому что она отягощала его, --то волоса с головы его весили двести сиклей по весу царскому.

27

И родились у Авессалома три сына и одна дочь, по имени Фамарь; она была женщина красивая.

28

И оставался Авессалом в Иерусалиме два года, а лица царского не видал.

29

И послал Авессалом за Иоавом, чтобы послать его к царю, но тот не захотел придти к нему. Послал и в другой раз; но тот не захотел придти.

30

И сказал [Авессалом] слугам своим: видите участок поля Иоава подле моего, и у него там ячмень; пойдите, выжгите его огнем. И выжгли слуги Авессалома тот участок поля огнем.

31

И встал Иоав, и пришел к Авессалому в дом, и сказал ему: зачем слуги твои выжгли мой участок огнем?

32

И сказал Авессалом Иоаву: вот, я посылал за тобою, говоря: приди сюда, и я пошлю тебя к царю сказать: зачем я пришел из Гессура? Лучше было бы мне оставаться там. Я хочу увидеть лице царя. Если же я виноват, то убей меня.

33

И пошел Иоав к царю и пересказал ему [это]. И позвал [царь] Авессалома; он пришел к царю, и пал лицем своим на землю пред царем; и поцеловал царь Авессалома.

2 Samuel 15


2 Samuel Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 14

2 Samuel

Index

Chapter 15

1

После сего Авессалом завел у себя колесницы и лошадей и пятьдесят скороходов.

2

И вставал Авессалом рано утром, и становился при дороге у ворот, и когда кто-нибудь, имея тяжбу, шел к царю на суд, то Авессалом подзывал его к себе и спрашивал: из какого города ты? И когда тот отвечал: из такого-то колена Израилева раб твой,

3

тогда говорил ему Авессалом: вот, дело твое доброе и справедливое, но у царя некому выслушать тебя.

4

И говорил Авессалом: о, если бы меня поставили судьею в этой земле! ко мне приходил бы всякий, кто имеет спор и тяжбу, и я судил бы его по правде.

5

И когда подходил кто-нибудь поклониться ему, то он простирал руку свою и обнимал его и целовал его.

6

Так поступал Авессалом со всяким Израильтянином, приходившим на суд к царю, и вкрадывался Авессалом в сердце Израильтян.

7

По прошествии сорока лет [царствования Давида], Авессалом сказал царю: пойду я и исполню обет мой, который я дал Господу, в Хевроне;

8

ибо я, раб твой, живя в Гессуре в Сирии, дал обет: если Господь возвратит меня в Иерусалим, то я принесу жертву Господу.

9

И сказал ему царь: иди с миром. И встал он и пошел в Хеврон.

10

И разослал Авессалом лазутчиков во все колена Израилевы, сказав: когда вы услышите звук трубы, то говорите: Авессалом воцарился в Хевроне.

11

С Авессаломом пошли из Иерусалима двести человек, которые были приглашены им, и пошли по простоте своей, не зная, в чем дело.

12

Во время жертвоприношения Авессалом послал и призвал Ахитофела Гилонянина, советника Давидова, из его города Гило. И составился сильный заговор, и народ стекался и умножался около Авессалома.

13

И пришел вестник к Давиду и сказал: сердце Израильтян уклонилось на сторону Авессалома.

14

И сказал Давид всем слугам своим, которые были при нем в Иерусалиме: встаньте, убежим, ибо не будет нам спасения от Авессалома; спешите, чтобы нам уйти, чтоб он не застиг и не захватил нас, и не навел на нас беды и не истребил города мечом.

15

И сказали слуги царские царю: во всем, что угодно господину нашему царю, мы--рабы твои.

16

И вышел царь и весь дом его за ним пешком. Оставил же царь десять жен, наложниц [своих], для хранения дома.

17

И вышел царь и весь народ пешие, и остановились у Беф-Мерхата.

18

И все слуги его шли по сторонам его, и все Хелефеи, и все Фелефеи, и все Гефяне до шестисот человек, пришедшие вместе с ним из Гефа, шли впереди царя.

19

И сказал царь Еффею Гефянину: зачем и ты идешь с нами? Возвратись и оставайся с тем царем; ибо ты--чужеземец и пришел сюда из своего места;

20

вчера ты пришел, а сегодня я заставлю тебя идти с нами? Я иду, куда случится; возвратись и возврати братьев своих с собою; милость и истину [с тобою]!

21

И отвечал Еффей царю и сказал: жив Господь, и да живет господин мой царь: где бы ни был господин мой царь, в жизни ли, в смерти ли, там будет и раб твой.

22

И сказал Давид Еффею: итак иди и ходи со мною. И пошел Еффей Гефянин и все люди его и все дети, бывшие с ним.

23

И плакала вся земля громким голосом. И весь народ переходил, и царь перешел поток Кедрон; и пошел весь народ по дороге к пустыне.

24

Вот и Садок, и все левиты с ним несли ковчег завета Божия из Вефары и поставили ковчег Божий; Авиафар же стоял на возвышении, доколе весь народ не вышел из города.

25

И сказал царь Садоку: возврати ковчег Божий в город. Если я обрету милость пред очами Господа, то Он возвратит меня и даст мне видеть его и жилище его.

26

А если Он скажет так: 'нет Моего благоволения к тебе', то вот я; пусть творит со мною, что Ему благоугодно.

27

И сказал царь Садоку священнику: видишь ли, --возвратись в город с миром, и Ахимаас, сын твой, и Ионафан, сын Авиафара, оба сына ваши с вами;

28

видите ли, я помедлю на равнине в пустыне, доколе не придет известие от вас ко мне.

29

И возвратили Садок и Авиафар ковчег Божий в Иерусалим, и остались там.

30

А Давид пошел на гору Елеонскую, шел и плакал; голова у него была покрыта; он шел босой, и все люди, бывшие с ним, покрыли каждый голову свою, шли и плакали.

31

Донесли Давиду и сказали: и Ахитофел в числе заговорщиков с Авессаломом. И сказал Давид: Господи! разрушь совет Ахитофела.

32

Когда Давид взошел на вершину горы, где он поклонялся Богу, вот навстречу ему идет Хусий Архитянин, друг Давидов; одежда на нем была разодрана, и прах на голове его.

33

И сказал ему Давид: если ты пойдешь со мною, то будешь мне в тягость;

34

но если возвратишься в город и скажешь Авессалому: 'царь, я раб твой; доселе я был рабом отца твоего, а теперь я--твой раб': то ты расстроишь для меня совет Ахитофела.

35

Вот, там с тобою Садок и Авиафар священники, и всякое слово, какое услышишь из дома царя, пересказывай Садоку и Авиафару священникам.

36

Там с ними и два сына их, Ахимаас, сын Садока, и Ионафан, сын Авиафара; чрез них посылайте ко мне всякое известие, какое услышите.

37

И пришел Хусий, друг Давида, в город; Авессалом же вступал тогда в Иерусалим.

2 Samuel 16


2 Samuel Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 15

2 Samuel

Index

Chapter 16

1

Когда Давид немного сошел с вершины горы, вот встречается ему Сива, слуга Мемфивосфея, с парою навьюченных ослов, и на них двести хлебов, сто связок изюму, сто связок смокв и мех с вином.

2

И сказал царь Сиве: для чего это у тебя? И отвечал Сива: ослы для дома царского, для езды, а хлеб и плоды для пищи отрокам, а вино для питья ослабевшим в пустыне.

3

И сказал царь: где сын господина твоего? И отвечал Сива царю: вот, он остался в Иерусалиме и говорит: теперь-то дом Израилев возвратит мне царство отца моего.

4

И сказал царь Сиве: вот тебе все, что у Мемфивосфея. И отвечал Сива, поклонившись: да обрету милость в глазах господина моего царя!

5

Когда дошел царь Давид до Бахурима, вот вышел оттуда человек из рода дома Саулова, по имени Семей, сын Геры; он шел и злословил,

6

и бросал камнями на Давида и на всех рабов царя Давида; все же люди и все храбрые были по правую и по левую сторону [царя].

7

Так говорил Семей, злословя его: уходи, уходи, убийца и беззаконник!

8

Господь обратил на тебя всю кровь дома Саулова, вместо которого ты воцарился, и предал Господь царство в руки Авессалома, сына твоего; и вот, ты в беде, ибо ты--кровопийца.

9

И сказал Авесса, сын Саруин, царю: зачем злословит этот мертвый пес господина моего царя? пойду я и сниму с него голову.

10

И сказал царь: что мне и вам, сыны Саруины? пусть он злословит, ибо Господь повелел ему злословить Давида. Кто же может сказать: зачем ты так делаешь?

11

И сказал Давид Авессе и всем слугам своим: вот, если мой сын, который вышел из чресл моих, ищет души моей, тем больше сын Вениамитянина; оставьте его, пусть злословит, ибо Господь повелел ему;

12

может быть, Господь призрит на уничижение мое, и воздаст мне Господь благостью за теперешнее его злословие.

13

И шел Давид и люди его [своим] путем, а Семей шел по окраине горы, со стороны его, шел и злословил, и бросал камнями на сторону его и пылью.

14

И пришел царь и весь народ, бывший с ним, утомленный, и отдыхал там.

15

Авессалом же и весь народ Израильский пришли в Иерусалим, и Ахитофел с ним.

16

Когда Хусий Архитянин, друг Давидов, пришел к Авессалому, то сказал Хусий Авессалому: да живет царь, да живет царь!

17

И сказал Авессалом Хусию: таково-то усердие твое к твоему другу! отчего ты не пошел с другом твоим?

18

И сказал Хусий Авессалому: нет, кого избрал Господь и этот народ и весь Израиль, с тем и я, и с ним останусь.

19

И притом кому я буду служить? Не сыну ли его? Как служил я отцу твоему, так буду служить и тебе.

20

И сказал Авессалом Ахитофелу: дайте совет, что нам делать.

21

И сказал Ахитофел Авессалому: войди к наложницам отца твоего, которых он оставил охранять дом свой; и услышат все Израильтяне, что ты сделался ненавистным для отца твоего, и укрепятся руки всех, которые с тобою.

22

И поставили для Авессалома палатку на кровле, и вошел Авессалом к наложницам отца своего пред глазами всего Израиля.

23

Советы же Ахитофела, которые он давал, в то время [считались], как если бы кто спрашивал наставления у Бога. Таков был всякий совет Ахитофела как для Давида, так и для Авессалома.

2 Samuel 17


2 Samuel Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 16

2 Samuel

Index

Chapter 17

1

И сказал Ахитофел Авессалому: выберу я двенадцать тысяч человек и встану и пойду в погоню за Давидом в эту ночь;

2

и нападу на него, когда он будет утомлен и с опущенными руками, и приведу его в страх; и все люди, которые с ним, разбегутся; и я убью одного царя

3

и всех людей обращу к тебе; и когда не будет одного, душу которого ты ищешь, тогда весь народ будет в мире.

4

И понравилось это слово Авессалому и всем старейшинам Израилевым.

5

И сказал Авессалом: позовите Хусия Архитянина; послушаем, что он скажет.

6

И пришел Хусий к Авессалому, и сказал ему Авессалом, говоря: вот что говорит Ахитофел; сделать ли по его словам? а если нет, то говори ты.

7

И сказал Хусий Авессалому: нехорош на этот раз совет, который дал Ахитофел.

8

И продолжал Хусий: ты знаешь твоего отца и людей его; они храбры и сильно раздражены, как медведица в поле, у которой отняли детей, и отец твой--человек воинственный; он не остановится ночевать с народом.

9

Вот, теперь он скрывается в какой-нибудь пещере, или в другом месте, и если кто падет при первом нападении на них, и услышат и скажут: 'было поражение людей, последовавших за Авессаломом',

10

тогда и самый храбрый, у которого сердце, как сердце львиное, упадет духом; ибо всему Израилю известно, как храбр отец твой и мужественны те, которые с ним.

11

Посему я советую: пусть соберется к тебе весь Израиль, от Дана до Вирсавии, во множестве, как песок при море, и ты сам пойдешь посреди его;

12

и тогда мы пойдем против него, в каком бы месте он ни находился, и нападем на него, как падает роса на землю; и не останется у него ни одного человека из всех, которые с ним;

13

а если он войдет в какой-либо город, то весь Израиль принесет к тому городу веревки, и мы стащим его в реку, так что не останется ни одного камешка.

14

И сказал Авессалом и весь Израиль: совет Хусия Архитянина лучше совета Ахитофелова. Так Господь судил разрушить лучший совет Ахитофела, чтобы навести Господу бедствие на Авессалома.

15

И сказал Хусий Садоку и Авиафару священникам: так и так советовал Ахитофел Авессалому и старейшинам Израилевым, а так и так посоветовал я.

16

И теперь пошлите поскорее и скажите Давиду так: не оставайся в эту ночь на равнине в пустыне, но поскорее перейди, чтобы не погибнуть царю и всем людям, которые с ним.

17

Ионафан и Ахимаас стояли у источника Рогель. И пошла служанка и рассказала им, а они пошли и известили царя Давида; ибо они не могли показаться в городе.

18

И увидел их отрок и донес Авессалому; но они оба скоро ушли и пришли в Бахурим, в дом одного человека, у которого на дворе был колодезь, и спустились туда.

19

А женщина взяла и растянула над устьем колодезя покрывало и насыпала на него крупы, так что не было ничего заметно.

20

И пришли рабы Авессалома к женщине в дом, и сказали: где Ахимаас и Ионафан? И сказала им женщина: они перешли вброд реку. И искали они, и не нашли, и возвратились в Иерусалим.

21

Когда они ушли, те вышли из колодезя, пошли и известили царя Давида и сказали Давиду: встаньте и поскорее перейдите воду; ибо так и так советовал о вас Ахитофел.

22

И встал Давид и все люди, бывшие с ним, и перешли Иордан; к рассвету не осталось ни одного, который не перешел бы Иордана.

23

И увидел Ахитофел, что не исполнен совет его, и оседлал осла, и собрался, и пошел в дом свой, в город свой, и сделал завещание дому своему, и удавился, и умер, и был погребен в гробе отца своего.

24

И пришел Давид в Маханаим, а Авессалом перешел Иордан, сам и весь Израиль с ним.

25

Авессалом поставил Амессая, вместо Иоава, над войском. Амессай был сын одного человека, по имени Иефера из Изрееля, который вошел к Авигее, дочери Нааса, сестре Саруи, матери Иоава.

26

И Израиль с Авессаломом расположился станом в земле Галаадской.

27

Когда Давид пришел в Маханаим, то Сови, сын Нааса, из Раввы Аммонитской, и Махир, сын Аммиила, из Лодавара, и Верзеллий Галаадитянин из Роглима,

28

принесли постелей, блюд и глиняных сосудов, и пшеницы, и ячменя, и муки, и пшена, и бобов, и чечевицы, и жареных зерен,

29

и меду, и масла, и овец, и сыра коровьего, принесли Давиду и людям, бывшим с ним, в пищу; ибо говорили они: народ голоден и утомлен и терпел жажду в пустыне.

2 Samuel 18


2 Samuel Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 17

2 Samuel

Index

Chapter 18

1

И осмотрел Давид людей, бывших с ним, и поставил над ними тысяченачальников и сотников.

2

И отправил Давид людей--третью часть под предводительством Иоава, третью часть под предводительством Авессы, сына Саруина, брата Иоава, третью часть под предводительством Еффея Гефянина. И сказал царь людям: я сам пойду с вами.

3

Но люди отвечали ему: не ходи; ибо, если мы и побежим, то не обратят внимания на это; если и умрет половина из нас, также не обратят внимания; а ты один то же, что нас десять тысяч; итак для нас лучше, чтобы ты помогал нам из города.

4

И сказал им царь: что угодно в глазах ваших, то и сделаю. И стал царь у ворот, и весь народ выходил по сотням и по тысячам.

5

И приказал царь Иоаву и Авессе и Еффею, говоря: сберегите мне отрока Авессалома. И все люди слышали, как приказывал царь всем начальникам об Авессаломе.

6

И вышли люди в поле навстречу Израильтянам, и было сражение в лесу Ефремовом.

7

И был поражен народ Израильский рабами Давида; было там поражение великое в тот день, --поражены двадцать тысяч [человек].

8

Сражение распространилось по всей той стране, и лес погубил народа больше, чем сколько истребил меч, в тот день.

9

И встретился Авессалом с рабами Давидовыми; он был на муле. Когда мул вбежал с ним под ветви большого дуба, то [Авессалом] запутался волосами своими в ветвях дуба и повис между небом и землею, а мул, бывший под ним, убежал.

10

И увидел это некто и донес Иоаву, говоря: вот, я видел Авессалома висящим на дубе.

11

И сказал Иоав человеку, донесшему об этом: вот, ты видел; зачем же ты не поверг его там на землю? я дал бы тебе десять сиклей серебра и один пояс.

12

И отвечал тот Иоаву: если бы положили на руки мои и тысячу сиклей серебра, и тогда я не поднял бы руки на царского сына; ибо вслух нас царь приказывал тебе и Авессе и Еффею, говоря: 'сберегите мне отрока Авессалома';

13

и если бы я поступил иначе с опасностью жизни моей, то это не скрылось бы от царя, и ты же восстал бы против меня.

14

Иоав сказал: нечего мне медлить с тобою. И взял в руки три стрелы и вонзил их в сердце Авессалома, который был еще жив на дубе.

15

И окружили Авессалома десять отроков, оруженосцев Иоава, и поразили и умертвили его.

16

И затрубил Иоав трубою, и возвратились люди из погони за Израилем, ибо Иоав щадил народ.

17

И взяли Авессалома, и бросили его в лесу в глубокую яму, и наметали над ним огромную кучу камней. И все Израильтяне разбежались, каждый в шатер свой.

18

Авессалом еще при жизни своей взял и поставил себе памятник в царской долине; ибо сказал он: нет у меня сына, чтобы сохранилась память имени моего. И назвал памятник своим именем. И называется он 'памятник Авессалома' до сего дня.

19

Ахимаас, сын Садоков, сказал Иоаву: побегу я, извещу царя, что Господь судом Своим избавил его от рук врагов его.

20

Но Иоав сказал ему: не будешь ты сегодня добрым вестником; известишь в другой день, а не сегодня, ибо умер сын царя.

21

И сказал Иоав Хусию: пойди, донеси царю, что видел ты. И поклонился Хусий Иоаву и побежал.

22

Но Ахимаас, сын Садоков, настаивал и говорил Иоаву: что бы ни было, но и я побегу за Хусием. Иоав же отвечал: зачем бежать тебе, сын мой? не принесешь ты доброй вести.

23

[И сказал Ахимаас]: пусть так, но я побегу. И сказал ему [Иоав]: беги. И побежал Ахимаас по прямой дороге и опередил Хусия.

24

Давид тогда сидел между двумя воротами. И сторож взошел на кровлю ворот к стене и, подняв глаза, увидел: вот, бежит один человек.

25

И закричал сторож и известил царя. И сказал царь: если один, то весть в устах его. А тот подходил все ближе и ближе.

26

Сторож увидел и другого бегущего человека; и закричал сторож привратнику: вот, еще бежит один человек. Царь сказал: и это--вестник.

27

Сторож сказал: я вижу походку первого, похожую на походку Ахимааса, сына Садокова. И сказал царь: это человек хороший и идет с хорошею вестью.

28

И воскликнул Ахимаас и сказал царю: мир. И поклонился царю лицем своим до земли и сказал: благословен Господь Бог твой, предавший людей, которые подняли руки свои на господина моего царя!

29

И сказал царь: благополучен ли отрок Авессалом? И сказал Ахимаас: я видел большое волнение, когда раб царев Иоав посылал раба твоего; но я не знаю, что [там] было.

30

И сказал царь: отойди, стань здесь. Он отошел и стал.

31

Вот, пришел и Хусий. И сказал Хусий: добрая весть господину моему царю! Господь явил тебе ныне правду в избавлении от руки всех восставших против тебя.

32

И сказал царь Хусию: благополучен ли отрок Авессалом? И сказал Хусий: да будет с врагами господина моего царя и со всеми, злоумышляющими против тебя то же, что постигло отрока!

33

И смутился царь, и пошел в горницу над воротами, и плакал, и когда шел, говорил так: сын мой Авессалом! сын мой, сын мой Авессалом! о, кто дал бы мне умереть вместо тебя, Авессалом, сын мой, сын мой!

2 Samuel 19


2 Samuel Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 18

2 Samuel

Index

Chapter 19

1

И сказали Иоаву: вот, царь плачет и рыдает об Авессаломе.

2

И обратилась победа того дня в плач для всего народа; ибо народ услышал в тот день и говорил, что царь скорбит о своем сыне.

3

И входил тогда народ в город украдкою, как крадутся люди стыдящиеся, которые во время сражения обратились в бегство.

4

А царь закрыл лице свое и громко взывал: сын мой Авессалом! Авессалом, сын мой, сын мой!

5

И пришел Иоав к царю в дом и сказал: ты в стыд привел сегодня всех слуг твоих, спасших ныне жизнь твою и жизнь сыновей и дочерей твоих, и жизнь жен и жизнь наложниц твоих;

6

ты любишь ненавидящих тебя и ненавидишь любящих тебя, ибо ты показал сегодня, что ничто для тебя и вожди и слуги; сегодня я узнал, что если бы Авессалом остался жив, а мы все умерли, то тебе было бы приятнее;

7

итак встань, выйди и поговори к сердцу рабов твоих, ибо клянусь Господом, что, если ты не выйдешь, в эту ночь не останется у тебя ни одного человека; и это будет для тебя хуже всех бедствий, какие находили на тебя от юности твоей доныне.

8

И встал царь и сел у ворот, а всему народу возвестили, что царь сидит у ворот. И пришел весь народ пред лице царя; Израильтяне же разбежались по своим шатрам.

9

И весь народ во всех коленах Израилевых спорил и говорил: царь избавил нас от рук врагов наших и освободил нас от рук Филистимлян, а теперь сам бежал из земли сей, от Авессалома.

10

Но Авессалом, которого мы помазали [в царя] над нами, умер на войне; почему же теперь вы медлите возвратить царя?

11

И царь Давид послал сказать священникам Садоку и Авиафару: скажите старейшинам Иудиным: зачем хотите вы быть последними, чтобы возвратить царя в дом его, тогда как слова всего Израиля дошли до царя в дом его?

12

Вы братья мои, кости мои и плоть моя--вы; зачем хотите вы быть последними в возвращении царя в дом его?

13

И Амессаю скажите: не кость ли моя и плоть моя--ты? Пусть то и то сделает со мною Бог и еще больше сделает, если ты не будешь военачальником при мне, вместо Иоава, навсегда!

14

И склонил он сердце всех Иудеев, как одного человека; и послали они к царю [сказать]: возвратись ты и все слуги твои.

15

И возвратился царь, и пришел к Иордану, а Иудеи пришли в Галгал, чтобы встретить царя и перевезти царя чрез Иордан.

16

И поспешил Семей, сын Геры, Вениамитянин из Бахурима, и пошел с Иудеями навстречу царю Давиду,

17

и тысяча человек из Вениамитян с ним, и Сива, слуга дома Саулова, с пятнадцатью сыновьями своими и двадцатью рабами своими; и перешли они Иордан пред лицем царя.

18

Когда переправили судно, чтобы перевезти дом царя и послужить ему, тогда Семей, сын Геры, пал пред царем, как только он перешел Иордан,

19

и сказал царю: не поставь мне, господин мой, в преступление, и не помяни того, чем согрешил раб твой в тот день, когда господин мой царь выходил из Иерусалима, и не держи [того], царь, на сердце своем;

20

ибо знает раб твой, что согрешил, и вот, ныне я пришел первый из всего дома Иосифова, чтобы выйти навстречу господину моему царю.

21

И отвечал Авесса, сын Саруин, и сказал: неужели Семей не умрет за то, что злословил помазанника Господня?

22

И сказал Давид: что мне и вам, сыны Саруины, что вы делаетесь ныне мне наветниками? Ныне ли умерщвлять кого-либо в Израиле? Не вижу ли я, что ныне я--царь над Израилем?

23

И сказал царь Семею: ты не умрешь. И поклялся ему царь.

24

И Мемфивосфей, сын [Ионафана, сына] Саулова, вышел навстречу царю. Он не омывал ног своих, не заботился о бороде своей и не мыл одежд своих с того дня, как вышел царь, до дня, когда он возвратился с миром.

25

Когда он вышел из Иерусалима навстречу царю, царь сказал ему: почему ты, Мемфивосфей, не пошел со мною?

26

Тот отвечал: господин мой царь! слуга мой обманул меня; ибо я, раб твой, говорил: 'оседлаю себе осла и сяду на нем и поеду с царем', так как раб твой хром.

27

А он оклеветал раба твоего пред господином моим царем. Но господин мой царь, как Ангел Божий; делай, что тебе угодно;

28

хотя весь дом отца моего был повинен смерти пред господином моим царем, но ты посадил раба твоего между ядущими за столом твоим; какое же имею я право жаловаться еще пред царем?

29

И сказал ему царь: к чему ты говоришь все это? я сказал, чтобы ты и Сива разделили [между собою] поля.

30

Но Мемфивосфей отвечал царю: пусть он возьмет даже все, после того как господин мой царь, с миром возвратился в дом свой.

31

И Верзеллий Галаадитянин пришел из Роглима и перешел с царем Иордан, чтобы проводить его за Иордан.

32

Верзеллий же был очень стар, лет восьмидесяти. Он продовольствовал царя в пребывание его в Маханаиме, потому что был человек богатый.

33

И сказал царь Верзеллию: иди со мною, и я буду продовольствовать тебя в Иерусалиме.

34

Но Верзеллий отвечал царю: долго ли мне осталось жить, чтоб идти с царем в Иерусалим?

35

Мне теперь восемьдесят лет; различу ли хорошее от худого? Узнает ли раб твой вкус в том, что буду есть, и в том, что буду пить? И буду ли в состоянии слышать голос певцов и певиц? Зачем же рабу твоему быть в тягость господину моему царю?

36

Еще немного пройдет раб твой с царем за Иордан; за что же царю награждать меня такою милостью?

37

Позволь рабу твоему возвратиться, чтобы умереть в своем городе, около гроба отца моего и матери моей. Но вот, раб твой, [сын мой] Кимгам пусть пойдет с господином моим, царем, и поступи с ним, как тебе угодно.

38

И сказал царь: пусть идет со мною Кимгам, и я сделаю для него, что тебе угодно; и все, чего бы ни пожелал ты от меня, я сделаю для тебя.

39

И перешел весь народ Иордан, и царь [также]. И поцеловал царь Верзеллия и благословил его, и он возвратился в место свое.

40

И отправился царь в Галгал, отправился с ним и Кимгам; и весь народ Иудейский провожал царя, и половина народа Израильского.

41

И вот, все Израильтяне пришли к царю и сказали царю: зачем братья наши, мужи Иудины, похитили тебя и проводили царя в дом его и всех людей Давида с ним через Иордан?

42

И отвечали все мужи Иудины Израильтянам: затем, что царь ближний нам; и из-за чего сердиться вам на это? Разве мы что-- нибудь съели у царя, или получили от него подарки?

43

И отвечали Израильтяне мужам Иудиным и сказали: мы десять частей у царя, также и у Давида мы более, нежели вы; зачем же вы унизили нас? Не нам ли принадлежало первое слово о том, чтобы возвратить нашего царя? Но слово мужей Иудиных было сильнее, нежели слово Израильтян.

2 Samuel 20


2 Samuel Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 19

2 Samuel

Index

Chapter 20

1

Там случайно находился один негодный человек, по имени Савей, сын Бихри, Вениамитянин; он затрубил трубою и сказал: нет нам части в Давиде, и нет нам доли в сыне Иессеевом; все по шатрам своим, Израильтяне!

2

И отделились все Израильтяне от Давида [и пошли] за Савеем, сыном Бихри; Иудеи же остались на стороне царя своего, от Иордана до Иерусалима.

3

И пришел Давид в свой дом в Иерусалиме, и взял царь десять жен наложниц, которых он оставлял стеречь дом, и поместил их в особый дом под надзор, и содержал их, но не ходил к ним. И содержались они там до дня смерти своей, живя как вдовы.

4

И сказал Давид Амессаю: созови ко мне Иудеев в течение трех дней и сам явись сюда.

5

И пошел Амессай созвать Иудеев, но промедлил более назначенного ему времени.

6

Тогда Давид сказал Авессе: теперь наделает нам зла Савей, сын Бихри, больше нежели Авессалом; возьми ты слуг господина твоего и преследуй его, чтобы он не нашел себе укрепленных городов и не скрылся от глаз наших.

7

И вышли за ним люди Иоавовы, и Хелефеи и Фелефеи, и все храбрые пошли из Иерусалима преследовать Савея, сына Бихри.

8

И когда они были близ большого камня, что у Гаваона, то встретился с ними Амессай. Иоав был одет в воинское одеяние свое и препоясан мечом, который висел при бедре в ножнах и который легко выходил из них и входил.

9

И сказал Иоав Амессаю: здоров ли ты, брат мой? И взял Иоав правою рукою Амессая за бороду, чтобы поцеловать его.

10

Амессай же не остерегся меча, бывшего в руке Иоава, и тот поразил его им в живот, так что выпали внутренности его на землю, и не повторил ему [удара], и он умер. Иоав и Авесса, брат его, погнались за Савеем, сыном Бихри.

11

Один из отроков Иоавовых стоял над [Амессаем] и говорил: тот, кто предан Иоаву и кто за Давида, [пусть идет] за Иоавом!

12

Амессай же лежал в крови среди дороги; и тот человек, увидев, что весь народ останавливается над ним, стащил Амессая с дороги в поле и набросил на него одежду, так как он видел, что всякий проходящий останавливался над ним.

13

Но когда он был стащен с дороги, то весь народ Израильский пошел вслед за Иоавом преследовать Савея, сына Бихри.

14

А он прошел чрез все колена Израильские до Авела-Беф-Мааха и чрез весь Берим; и [жители] собирались и шли за ним.

15

И пришли и осадили его в Авеле-Беф-Маахе; и насыпали вал пред городом и подступили к стене, и все люди, бывшие с Иоавом, старались разрушить стену.

16

[Тогда] одна умная женщина закричала со стены города: послушайте, послушайте, скажите Иоаву, чтоб он подошел сюда, и я поговорю с ним.

17

И подошел к ней Иоав, и сказала женщина: ты ли Иоав? И сказал: я. Она сказала: послушай слов рабы твоей. И сказал он: слушаю.

18

Она сказала: прежде говаривали: 'кто хочет спросить, спроси в Авеле'; и так решали дело.

19

Я из мирных, верных [городов] Израиля; а ты хочешь уничтожить город, и [притом] мать [городов] в Израиле; для чего тебе разрушать наследие Господне?

20

И отвечал Иоав и сказал: да не будет этого от меня, чтобы я уничтожил или разрушил!

21

Это не так; но человек с горы Ефремовой, по имени Савей, сын Бихри, поднял руку свою на царя Давида; выдайте мне его одного, и я отступлю от города. И сказала женщина Иоаву: вот, голова его [будет] тебе брошена со стены.

22

И пошла женщина по всему народу со своим умным словом; и отсекли голову Савею, сыну Бихри, и бросили Иоаву. Тогда [Иоав] затрубил трубою, и разошлись от города все [люди] по своим шатрам; Иоав же возвратился в Иерусалим к царю.

23

И был Иоав [поставлен] над всем войском Израильским, а Ванея, сын Иодаев, --над Хелефеями и над Фелефеями;

24

Адорам--над сбором податей; Иосафат, сын Ахилуда--дееписателем;

25

Суса--писцом; Садок и Авиафар--священниками;

26

также и Ира Иаритянин был священником у Давида.

2 Samuel 21


2 Samuel Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 20

2 Samuel

Index

Chapter 21

1

Был голод на земле во дни Давида три года, год за годом. И вопросил Давид Господа. И сказал Господь: это ради Саула и кровожадного дома его, за то, что он умертвил Гаваонитян.

2

Тогда царь призвал Гаваонитян и говорил с ними. Гаваонитяне были не из сынов Израилевых, но из остатков Аморреев; Израильтяне же дали им клятву, но Саул хотел истребить их по ревности своей о потомках Израиля и Иуды.

3

И сказал Давид Гаваонитянам: что мне сделать для вас, и чем примирить вас, чтобы вы благословили наследие Господне?

4

И сказали ему Гаваонитяне: не нужно нам ни серебра, ни золота от Саула, или от дома его, и не нужно нам, чтоб умертвили кого в Израиле. Он сказал: чего же вы хотите? я сделаю для вас.

5

И сказали они царю: того человека, который губил нас и хотел истребить нас, чтобы не было нас ни в одном из пределов Израилевых, --

6

из его потомков выдай нам семь человек, и мы повесим их пред Господом в Гиве Саула, избранного Господом. И сказал царь: я выдам.

7

Но пощадил царь Мемфивосфея, сына Ионафана, сына Саулова, ради клятвы именем Господним, которая была между ними, между Давидом и Ионафаном, сыном Сауловым.

8

И взял царь двух сыновей Рицпы, дочери Айя, которая родила Саулу Армона и Мемфивосфея, и пять сыновей Мелхолы, дочери Сауловой, которых она родила Адриэлу, сыну Верзеллия из Мехолы,

9

и отдал их в руки Гаваонитян, и они повесили их на горе пред Господом. И погибли все семь вместе; они умерщвлены в первые дни жатвы, в начале жатвы ячменя.

10

Тогда Рицпа, дочь Айя, взяла вретище и разостлала его себе на той горе [и сидела] от начала жатвы до того времени, пока не полились на них воды Божии с неба, и не допускала касаться их птицам небесным днем и зверям полевым ночью.

11

И донесли Давиду, что сделала Рицпа, дочь Айя, наложница Саула.

12

И пошел Давид и взял кости Саула и кости Ионафана, сына его, у жителей Иависа Галаадского, которые тайно взяли их с площади Беф-Сана, где они были повешены Филистимлянами, когда убили Филистимляне Саула на Гелвуе.

13

И перенес он оттуда кости Саула и кости Ионафана, сына его; и собрали кости повешенных.

14

И похоронили кости Саула и Ионафана, сына его, в земле Вениаминовой, в Цела, во гробе Киса, отца его. И сделали всё, что повелел царь, и умилостивился Бог над страною после того.

15

И открылась снова война между Филистимлянами и Израильтянами. И вышел Давид и слуги его с ним, и воевали с Филистимлянами; и Давид утомился.

16

Тогда Иесвий, один из потомков Рефаимов, у которого копье было весом в триста сиклей меди и который опоясан был новым мечом, хотел поразить Давида.

17

Но ему помог Авесса, сын Саруин, и поразил Филистимлянина и умертвил его. Тогда люди Давидовы поклялись, говоря: не выйдешь ты больше с нами на войну, чтобы не угас светильник Израиля.

18

Потом была снова война с Филистимлянами в Гобе; тогда Совохай Хушатянин убил Сафута, одного из потомков Рефаимов.

19

Было и другое сражение в Гобе; тогда убил Елханан, сын Ягаре-Оргима Вифлеемского, Голиафа Гефянина, у которого древко копья было, как навой у ткачей.

20

Было еще сражение в Гефе; и был [там] один человек рослый, имевший по шести пальцев на руках и на ногах, всего двадцать четыре, также из потомков Рефаимов,

21

и он поносил Израильтян; но его убил Ионафан, сын Сафая, брата Давидова.

22

Эти четыре были из рода Рефаимов в Гефе, и они пали от руки Давида и слуг его.

2 Samuel 22


2 Samuel Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 21

2 Samuel

Index

Chapter 22

1

И воспел Давид песнь Господу в день, когда Господь избавил его от руки всех врагов его и от руки Саула, и сказал:

2

Господь--твердыня моя и крепость моя и избавитель мой.

3

Бог мой--скала моя; на Него я уповаю; щит мой, рог спасения моего, ограждение мое и убежище мое; Спаситель мой, от бед Ты избавил меня!

4

Призову Господа достопоклоняемого и от врагов моих спасусь.

5

Объяли меня волны смерти, и потоки беззакония устрашили меня;

6

цепи ада облегли меня, и сети смерти опутали меня.

7

Но в тесноте моей я призвал Господа и к Богу моему воззвал, и Он услышал из чертога Своего голос мой, и вопль мой [дошел] до слуха Его.

8

Потряслась, всколебалась земля, дрогнули и подвиглись основания небес, ибо разгневался [на них Господь].

9

Поднялся дым от гнева Его и из уст Его огонь поядающий; горящие угли сыпались от Него.

10

Наклонил Он небеса и сошел; и мрак под ногами Его;

11

и воссел на Херувимов, и полетел, и понесся на крыльях ветра;

12

и мраком покрыл Себя, как сению, сгустив воды облаков небесных;

13

от блистания пред Ним разгорались угли огненные.

14

Возгремел с небес Господь, и Всевышний дал глас Свой;

15

пустил стрелы и рассеял их; [блеснул] молниею и истребил их.

16

И открылись источники моря, обнажились основания вселенной от грозного гласа Господа, от дуновения духа гнева Его.

17

Простер Он [руку] с высоты и взял меня, и извлек меня из вод многих;

18

избавил меня от врага моего сильного, от ненавидящих меня, которые были сильнее меня.

19

Они восстали на меня в день бедствия моего; но Господь был опорою для меня

20

и вывел меня на пространное место, избавил меня, ибо Он благоволит ко мне.

21

Воздал мне Господь по правде моей, по чистоте рук моих вознаградил меня.

22

Ибо я хранил пути Господа и не был нечестивым пред Богом моим,

23

ибо все заповеди Его предо мною, и от уставов Его я не отступал,

24

и был непорочен пред Ним, и остерегался, чтобы не согрешить мне.

25

И воздал мне Господь по правде моей, по чистоте моей пред очами Его.

26

С милостивым Ты поступаешь милостиво, с мужем искренним--искренно,

27

с чистым--чисто, а с лукавым--по лукавству его.

28

Людей угнетенных Ты спасаешь и взором Своим унижаешь надменных.

29

Ты, Господи, светильник мой; Господь просвещает тьму мою.

30

С Тобою я поражаю войско; с Богом моим восхожу на стену.

31

Бог! --непорочен путь Его, чисто слово Господа, щит Он для всех, надеющихся на Него.

32

Ибо кто Бог, кроме Господа, и кто защита, кроме Бога нашего?

33

Бог препоясует меня силою, устрояет мне верный путь;

34

делает ноги мои, как оленьи, и на высотах поставляет меня;

35

научает руки мои брани и мышцы мои напрягает, как медный лук.

36

Ты даешь мне щит спасения Твоего, и милость Твоя возвеличивает меня.

37

Ты расширяешь шаг мой подо мною, и не колеблются ноги мои.

38

Я гоняюсь за врагами моими и истребляю их, и не возвращаюсь, доколе не уничтожу их;

39

и истребляю их и поражаю их, и не встают и падают под ноги мои.

40

Ты препоясываешь меня силою для войны и низлагаешь предо мною восстающих на меня;

41

Ты обращаешь ко мне тыл врагов моих, и я истребляю ненавидящих меня.

42

Они взывают, но нет спасающего, --ко Господу, но Он не внемлет им.

43

Я рассеваю их, как прах земной, как грязь уличную мну их и топчу их.

44

Ты избавил меня от мятежа народа моего; Ты сохранил меня, чтоб быть мне главою над иноплеменниками; народ, которого я не знал, служит мне.

45

Иноплеменники ласкательствуют предо мною; по слуху [обо мне] повинуются мне.

46

Иноплеменники бледнеют и трепещут в укреплениях своих.

47

Жив Господь и благословен защитник мой! Да будет превознесен Бог, убежище спасения моего,

48

Бог, мстящий за меня и покоряющий мне народы

49

и избавляющий меня от врагов моих! Над восстающими против меня Ты возвысил меня; от человека жестокого Ты избавил меня.

50

За то я буду славить Тебя, Господи, между иноплеменниками и буду петь имени Твоему,

51

величественно спасающий царя Своего и творящий милость помазаннику Своему Давиду и потомству его во веки!

2 Samuel 23


2 Samuel Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 22

2 Samuel

Index

Chapter 23

1

Вот последние слова Давида, изречение Давида, сына Иессеева, изречение мужа, поставленного высоко, помазанника Бога Иаковлева и сладкого певца Израилева:

2

Дух Господень говорит во мне, и слово Его на языке у меня.

3

Сказал Бог Израилев, говорил о мне скала Израилева: владычествующий над людьми будет праведен, владычествуя в страхе Божием.

4

И как на рассвете утра, при восходе солнца на безоблачном небе, от сияния после дождя вырастает трава из земли,

5

не так ли дом мой у Бога? Ибо завет вечный положил Он со мною, твердый и непреложный. Не так ли исходит от Него все спасение мое и все хотение мое?

6

А нечестивые будут, как выброшенное терние, которого не берут рукою;

7

но кто касается его, вооружается железом или деревом копья, и огнем сожигают его на месте.

8

Вот имена храбрых у Давида: Исбосеф Ахаманитянин, главный из трех; он поднял копье свое на восемьсот человек и поразил их в один раз.

9

По нем Елеазар, сын Додо, сына Ахохи, из трех храбрых, бывших с Давидом, когда они порицанием вызывали Филистимлян, собравшихся на войну;

10

израильтяне вышли против них, и он стал и поражал Филистимлян до того, что рука его утомилась и прилипла к мечу. И даровал Господь в тот день великую победу, и народ последовал за ним для того только, чтоб обирать [убитых].

11

За ним Шамма, сын Аге, Гараритянин. Когда Филистимляне собрались в Фирию, где было поле, засеянное чечевицею, и народ побежал от Филистимлян,

12

то он стал среди поля и сберег его и поразил Филистимлян. И даровал тогда Господь великую победу.

13

Трое сих главных из тридцати вождей пошли и вошли во время жатвы к Давиду в пещеру Одоллам, когда толпы Филистимлян стояли в долине Рефаимов.

14

Давид был тогда в укрепленном месте, а отряд Филистимлян--в Вифлееме.

15

И захотел Давид пить, и сказал: кто напоит меня водою из колодезя Вифлеемского, что у ворот?

16

Тогда трое этих храбрых пробились сквозь стан Филистимский и почерпнули воды из колодезя Вифлеемского, что у ворот, и взяли и принесли Давиду. Но он не захотел пить ее и вылил ее во славу Господа,

17

и сказал: сохрани меня Господь, чтоб я сделал это! не кровь ли это людей, ходивших с опасностью собственной жизни? И не захотел пить ее. Вот что сделали эти трое храбрых!

18

И Авесса, брат Иоава, сын Саруин, был главным из трех; он убил копьем своим триста человек и был в славе у тех троих.

19

Из трех он был знатнейшим и был начальником, но с теми тремя не равнялся.

20

Ванея, сын Иодая, мужа храброго, великий по делам, из Кавцеила; он поразил двух сыновей Ариила Моавитского; он же сошел и убил льва во рве в снежное время;

21

он же убил одного Египтянина человека видного; в руке Египтянина было копье, а он пошел к нему с палкою и отнял копье из руки Египтянина, и убил его собственным его копьем:

22

вот что сделал Ванея, сын Иодаев, и он был в славе у трех храбрых;

23

он был знатнее тридцати, но с теми тремя не равнялся. И поставил его Давид ближайшим исполнителем своих приказаний.

24

Асаил, брат Иоава--в числе тридцати; Елханан, сын Додо, из Вифлеема,

25

Шамма Хародитянин, Елика Хародитянин,

26

Херец Палтитянин, Ира, сын Икеша, Фекоитянин,

27

Евиезер Анафофянин, Мебуннай Хушатянин,

28

Цалмон Ахохитянин, Магарай Нетофафянин,

29

Хелев, сын Бааны, Нетофафянин, Иттай, сын Рибая, из Гивы сынов Вениаминовых,

30

Ванея Пирафонянин, Иддай из Нахле-Гааша,

31

Ави-Албон Арбатитянин, Азмавет Бархюмитянин,

32

Елияхба Шаалбонянин; из сыновей Яшена--Ионафан,

33

Шама Гараритянин, Ахиам, сын Шарара, Араритянин,

34

Елифелет, сын Ахасбая, сына Магахати, Елиам, сын Ахитофела, Гилонянин,

35

Хецрай Кармилитянин, Паарай Арбитянин,

36

Игал, сын Нафана, из Цобы, Бани Гадитянин,

37

Целек Аммонитянин, Нахарай Беротянин, оруженосец Иоава, сына Саруи,

38

Ира Итритянин, Гареб Итритянин,

39

Урия Хеттеянин. Всех тридцать семь.

2 Samuel 24


2 Samuel Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 23

2 Samuel

Index

Chapter 24

1

Гнев Господень опять возгорелся на Израильтян, и возбудил он в них Давида сказать: пойди, исчисли Израиля и Иуду.

2

И сказал царь Иоаву военачальнику, который был при нем: пройди по всем коленам Израилевым от Дана до Вирсавии, и исчислите народ, чтобы мне знать число народа.

3

И сказал Иоав царю: Господь Бог твой да умножит столько народа, сколько есть, и еще во сто раз столько, а очи господина моего царя да увидят [это]; но для чего господин мой царь желает этого дела?

4

Но слово царя Иоаву и военачальникам превозмогло; и пошел Иоав с военачальниками от царя считать народ Израильский.

5

И перешли они Иордан и остановились в Ароере, на правой стороне города, который среди долины Гадовой, к Иазеру;

6

и пришли в Галаад и в землю Тахтим-Ходши; и пришли в Дан--Яан и обошли Сидон;

7

и пришли к укреплению Тира и во все города Хивеян и Хананеян и вышли на юг Иудеи в Вирсавию;

8

и обошли всю землю и пришли чрез девять месяцев и двадцать дней в Иерусалим.

9

И подал Иоав список народной переписи царю; и оказалось, что Израильтян было восемьсот тысяч мужей сильных, способных к войне, а Иудеян пятьсот тысяч.

10

И вздрогнуло сердце Давидово после того, как он сосчитал народ. И сказал Давид Господу: тяжко согрешил я, поступив так; и ныне молю Тебя, Господи, прости грех раба Твоего, ибо крайне неразумно поступил я.

11

Когда Давид встал на другой день утром, то было слово Господа к Гаду пророку, прозорливцу Давида:

12

пойди и скажи Давиду: так говорит Господь: три [наказания] предлагаю Я тебе; выбери себе одно из них, которое совершилось бы над тобою.

13

И пришел Гад к Давиду, и возвестил ему, и сказал ему: избирай себе, быть ли голоду в стране твоей семь лет, или чтобы ты три месяца бегал от неприятелей твоих, и они преследовали тебя, или чтобы в продолжение трех дней была моровая язва в стране твоей? теперь рассуди и реши, что мне отвечать Пославшему меня.

14

И сказал Давид Гаду: тяжело мне очень; но пусть впаду я в руки Господа, ибо велико милосердие Его; только бы в руки человеческие не впасть мне.

15

И послал Господь язву на Израильтян от утра до назначенного времени; и умерло из народа, от Дана до Вирсавии, семьдесят тысяч человек.

16

И простер Ангел руку свою на Иерусалим, чтобы опустошить его; но Господь пожалел о бедствии и сказал Ангелу, поражавшему народ: довольно, теперь опусти руку твою. Ангел же Господень был тогда у гумна Орны Иевусеянина.

17

И сказал Давид Господу, когда увидел Ангела, поражавшего народ, говоря: вот, я согрешил, я поступил беззаконно; а эти овцы, что сделали они? пусть же рука Твоя обратится на меня и на дом отца моего.

18

И пришел в тот день Гад к Давиду и сказал: иди, поставь жертвенник Господу на гумне Орны Иевусеянина.

19

И пошел Давид по слову Гада, как повелел Господь.

20

И взглянул Орна и увидел царя и слуг его, шедших к нему, и вышел Орна и поклонился царю лицем своим до земли.

21

И сказал Орна: зачем пришел господин мой царь к рабу своему? И сказал Давид: купить у тебя гумно для устроения жертвенника Господу, чтобы прекратилось поражение народа.

22

И сказал Орна Давиду: пусть возьмет и вознесет [в жертву] господин мой, царь, что ему угодно. Вот волы для всесожжения и повозки и упряжь воловья на дрова.

23

Все это, царь, Орна отдает царю. Еще сказал Орна царю: Господь Бог твой да будет милостив к тебе!

24

Но царь сказал Орне: нет, я заплачу тебе, что стоит, и не вознесу Господу Богу моему жертвы, [взятой] даром. И купил Давид гумно и волов за пятьдесят сиклей серебра.

25

И соорудил там Давид жертвенник Господу и принес всесожжения и мирные жертвы. И умилостивился Господь над страною, и прекратилось поражение Израильтян.

1 Kings 1


1 Kings Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Samuel 24

1 Kings

Index

Chapter 1

1

Когда царь Давид состарился, вошел в [преклонные] лета, то покрывали его одеждами, но не мог он согреться.

2

И сказали ему слуги его: пусть поищут для господина нашего царя молодую девицу, чтоб она предстояла царю и ходила за ним и лежала с ним, --и будет тепло господину нашему, царю.

3

И искали красивой девицы во всех пределах Израильских, и нашли Ависагу Сунамитянку, и привели ее к царю.

4

Девица была очень красива, и ходила она за царем и прислуживала ему; но царь не познал ее.

5

Адония, сын Аггифы, возгордившись говорил: я буду царем. И завел себе колесницы и всадников и пятьдесят человек скороходов.

6

Отец же никогда не стеснял его вопросом: для чего ты это делаешь? Он же был очень красив и родился ему после Авессалома.

7

И советовался он с Иоавом, сыном Саруиным, и с Авиафаром священником, и они помогали Адонии.

8

Но священник Садок и Ванея, сын Иодаев, и пророк Нафан, и Семей, и Рисий, и сильные Давидовы не были на стороне Адонии.

9

И заколол Адония овец и волов и тельцов у камня Зохелет, что у источника Рогель, и пригласил всех братьев своих, сыновей царя, со всеми Иудеянами, служившими у царя.

10

Пророка же Нафана и Ванею, и тех сильных, и Соломона, брата своего, не пригласил.

11

Тогда Нафан сказал Вирсавии, матери Соломона, говоря: слышала ли ты, что Адония, сын Аггифин, сделался царем, а господин наш Давид не знает [о том]?

12

Теперь, вот, я советую тебе: спасай жизнь твою и жизнь сына твоего Соломона.

13

Иди и войди к царю Давиду и скажи ему: не клялся ли ты, господин мой царь, рабе твоей, говоря: 'сын твой Соломон будет царем после меня и он сядет на престоле моем'? Почему же воцарился Адония?

14

И вот, когда ты еще будешь говорить там с царем, войду и я вслед за тобою и дополню слова твои.

15

Вирсавия пошла к царю в спальню; царь был очень стар, и Ависага Сунамитянка прислуживала царю;

16

и наклонилась Вирсавия и поклонилась царю; и сказал царь: что тебе?

17

Она сказала ему: господин мой царь! ты клялся рабе твоей Господом Богом твоим: 'сын твой Соломон будет царствовать после меня и он сядет на престоле моем'.

18

А теперь, вот, Адония [воцарился], и ты, господин мой царь, не знаешь [о том].

19

И заколол он множество волов, тельцов и овец, и пригласил всех сыновей царских и священника Авиафара, и военачальника Иоава; Соломона же, раба твоего, не пригласил.

20

Но ты, господин мой, --царь, и глаза всех Израильтян [устремлены] на тебя, чтобы ты объявил им, кто сядет на престоле господина моего царя после него;

21

иначе, когда господин мой царь почиет с отцами своими, падет обвинение на меня и на сына моего Соломона.

22

Когда она еще говорила с царем, пришел и пророк Нафан.

23

И сказали царю, говоря: вот Нафан пророк. И вошел он к царю и поклонился царю лицем до земли.

24

И сказал Нафан: господин мой царь! сказал ли ты: 'Адония будет царствовать после меня и он сядет на престоле моем'?

25

Потому что он ныне сошел и заколол множество волов, тельцов и овец, и пригласил всех сыновей царских и военачальников и священника Авиафара, и вот, они едят и пьют у него и говорят: да живет царь Адония!

26

А меня, раба твоего, и священника Садока, и Ванею, сына Иодаева, и Соломона, раба твоего, не пригласил.

27

Не сталось ли это по [воле] господина моего царя, и для чего ты не открыл рабу твоему, кто сядет на престоле господина моего царя после него?

28

И отвечал царь Давид и сказал: позовите ко мне Вирсавию. И вошла она и стала пред царем.

29

И клялся царь и сказал: жив Господь, избавлявший душу мою от всякой беды!

30

Как я клялся тебе Господом Богом Израилевым, говоря, что Соломон, сын твой, будет царствовать после меня и он сядет на престоле моем вместо меня, так я и сделаю это сегодня.

31

И наклонилась Вирсавия лицем до земли, и поклонилась царю, и сказала: да живет господин мой царь Давид во веки!

32

И сказал царь Давид: позовите ко мне священника Садока и пророка Нафана и Ванею, сына Иодаева. И вошли они к царю.

33

И сказал им царь: возьмите с собою слуг господина вашего и посадите Соломона, сына моего, на мула моего, и сведите его к Гиону,

34

и да помажет его там Садок священник и Нафан пророк в царя над Израилем, и затрубите трубою и возгласите: да живет царь Соломон!

35

Потом проводите его назад, и он придет и сядет на престоле моем; он будет царствовать вместо меня; ему завещал я быть вождем Израиля и Иуды.

36

И отвечал Ванея, сын Иодаев, царю и сказал: аминь, --да скажет так Господь Бог господина моего царя!

37

Как был Господь Бог с господином моим царем, так да будет Он с Соломоном и да возвеличит престол его более престола господина моего царя Давида!

38

И пошли Садок священник и Нафан пророк и Ванея, сын Иодая, и Хелефеи и Фелефеи, и посадили Соломона на мула царя Давида, и повели его к Гиону.

39

И взял Садок священник рог с елеем из скинии и помазал Соломона. И затрубили трубою, и весь народ восклицал: да живет царь Соломон!

40

И весь народ провожал Соломона, и играл народ на свирелях, и весьма радовался, так что земля расседалась от криков его.

41

И услышал Адония и все приглашенные им, как только перестали есть; а Иоав, услышав звук трубы, сказал: отчего этот шум волнующегося города?

42

Еще он говорил, как пришел Ионафан, сын священника Авиафара. И сказал Адония: войди; ты--честный человек и несешь добрую весть.

43

И отвечал Ионафан и сказал Адонии: да, господин наш царь Давид поставил Соломона царем;

44

и послал царь с ним Садока священника и Нафана пророка, и Ванею, сына Иодая, и Хелефеев и Фелефеев, и они посадили его на мула царского;

45

и помазали его Садок священник и Нафан пророк в царя в Гионе, и оттуда отправились с радостью, и пришел в движение город. Вот отчего шум, который вы слышите.

46

И Соломон уже сел на царском престоле.

47

И слуги царя приходили поздравить господина нашего царя Давида, говоря: Бог твой да прославит имя Соломона более твоего имени и да возвеличит престол его более твоего престола. И поклонился царь на ложе своем,

48

и сказал царь так: 'благословен Господь Бог Израилев, Который сегодня дал сидящего на престоле моем, и очи мои видят это!'

49

[Тогда] испугались и встали все приглашенные, которые были у Адонии, и пошли каждый своею дорогою.

50

Адония же, боясь Соломона, встал и пошел и ухватился за роги жертвенника.

51

И донесли Соломону, говоря: вот, Адония боится царя Соломона, и вот, он держится за роги жертвенника, говоря: пусть поклянется мне теперь царь Соломон, что он не умертвит раба своего мечом.

52

И сказал Соломон: если он будет человеком честным, то ни один волос его не упадет на землю; если же найдется в нем лукавство, то умрет.

53

И послал царь Соломон, и привели его от жертвенника. И он пришел и поклонился царю Соломону; и сказал ему Соломон: иди в дом свой.

1 Kings 2


1 Kings Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 1

1 Kings

Index

Chapter 2

1

Приблизилось время умереть Давиду, и завещал он сыну своему Соломону, говоря:

2

вот, я отхожу в путь всей земли, ты же будь тверд и будь мужествен

3

и храни завет Господа Бога твоего, ходя путями Его и соблюдая уставы Его и заповеди Его, и определения Его и постановления Его, как написано в законе Моисеевом, чтобы быть тебе благоразумным во всем, что ни будешь делать, и везде, куда ни обратишься;

4

чтобы Господь исполнил слово Свое, которое Он сказал обо мне, говоря: 'если сыны твои будут наблюдать за путями своими, чтобы ходить предо Мною в истине от всего сердца своего и от всей души своей, то не прекратится муж от тебя на престоле Израилевом'.

5

Еще: ты знаешь, что сделал мне Иоав, сын Саруин, как поступил он с двумя вождями войска Израильского, с Авениром, сыном Нировым, и Амессаем, сыном Иеферовым, как он умертвил их и пролил кровь бранную во время мира, обагрив кровью бранною пояс на чреслах своих и обувь на ногах своих:

6

поступи по мудрости твоей, чтобы не отпустить седины его мирно в преисподнюю.

7

А сынам Верзеллия Галаадитянина окажи милость, чтоб они были между питающимися твоим столом, ибо они пришли ко мне, когда я бежал от Авессалома, брата твоего.

8

Вот еще у тебя Семей, сын Геры Вениамитянина из Бахурима; он злословил меня тяжким злословием, когда я шел в Маханаим; но он вышел навстречу мне у Иордана, и я поклялся ему Господом, говоря: 'я не умерщвлю тебя мечом'.

9

Ты же не оставь его безнаказанным; ибо ты человек мудрый и знаешь, что тебе сделать с ним, чтобы низвести седину его в крови в преисподнюю.

10

И почил Давид с отцами своими и погребен был в городе Давидовом.

11

Времени царствования Давида над Израилем было сорок лет: в Хевроне царствовал он семь лет и тридцать три года царствовал в Иерусалиме.

12

И сел Соломон на престоле Давида, отца своего, и царствование его было очень твердо.

13

И пришел Адония, сын Аггифы, к Вирсавии, матери Соломона. Она сказала: с миром ли приход твой? И сказал он: с миром.

14

И сказал он: у меня есть слово к тебе. Она сказала: говори.

15

И сказал он: ты знаешь, что царство принадлежало мне, и весь Израиль обращал на меня взоры свои, как на будущего царя; но царство отошло от меня и досталось брату моему, ибо от Господа это было ему;

16

теперь я прошу тебя об одном, не откажи мне. Она сказала ему: говори.

17

И сказал он: прошу тебя, поговори царю Соломону, ибо он не откажет тебе, чтоб он дал мне Ависагу Сунамитянку в жену.

18

И сказала Вирсавия: хорошо, я поговорю о тебе царю.

19

И вошла Вирсавия к царю Соломону говорить ему об Адонии. Царь встал перед нею, и поклонился ей, и сел на престоле своем. Поставили престол и для матери царя, и она села по правую руку его

20

и сказала: я имею к тебе одну небольшую просьбу, не откажи мне. И сказал ей царь: проси, мать моя; я не откажу тебе.

21

И сказала она: дай Ависагу Сунамитянку Адонии, брату твоему, в жену.

22

И отвечал царь Соломон и сказал матери своей: а зачем ты просишь Ависагу Сунамитянку для Адонии? проси ему [также] и царства; ибо он мой старший брат, и ему священник Авиафар и Иоав, сын Саруин, [друг].

23

И поклялся царь Соломон Господом, говоря: то и то пусть сделает со мною Бог и еще больше сделает, если не на свою душу сказал Адония такое слово;

24

ныне же, --жив Господь, укрепивший меня и посадивший меня на престоле Давида, отца моего, и устроивший мне дом, как говорил Он, --ныне же Адония должен умереть.

25

И послал царь Соломон Ванею, сына Иодаева, который поразил его, и он умер.

26

А священнику Авиафару царь сказал: ступай в Анафоф на твое поле; ты достоин смерти, но в настоящее время я не умерщвлю тебя, ибо ты носил ковчег Владыки Господа пред Давидом, отцом моим, и терпел все, что терпел отец мой.

27

И удалил Соломон Авиафара от священства Господня, и исполнилось слово Господа, которое сказал Он о доме Илия в Силоме.

28

Слух [об этом] дошел до Иоава, --так как Иоав склонялся на сторону Адонии, а на сторону Соломона не склонялся, --и убежал Иоав в скинию Господню и ухватился за роги жертвенника.

29

И донесли царю Соломону, что Иоав убежал в скинию Господню и что он у жертвенника. И послал Соломон Ванею, сына Иодаева, говоря: пойди, умертви его.

30

И пришел Ванея в скинию Господню и сказал ему: так сказал царь: выходи. И сказал тот: нет, я хочу умереть здесь. Ванея передал это царю, говоря: так сказал Иоав, и так отвечал мне.

31

Царь сказал ему: сделай, как он сказал, и умертви его и похорони его, и сними невинную кровь, пролитую Иоавом, с меня и с дома отца моего;

32

да обратит Господь кровь его на голову его за то, что он убил двух мужей невинных и лучших его: поразил мечом, без ведома отца моего Давида, Авенира, сына Нирова, военачальника Израильского, и Амессая, сына Иеферова, военачальника Иудейского;

33

да обратится кровь их на голову Иоава и на голову потомства его на веки, а Давиду и потомству его, и дому его и престолу его да будет мир на веки от Господа!

34

И пошел Ванея, сын Иодаев, и поразил Иоава, и умертвил его, и он был похоронен в доме своем в пустыне.

35

И поставил царь Соломон Ванею, сына Иодаева, вместо его над войском; а Садока священника поставил царь вместо Авиафара.

36

И послав царь призвал Семея и сказал ему: построй себе дом в Иерусалиме и живи здесь, и никуда не выходи отсюда;

37

и знай, что в тот день, в который ты выйдешь и перейдешь поток Кедрон, непременно умрешь; кровь твоя будет на голове твоей.

38

И сказал Семей царю: хорошо; как приказал господин мой царь, так сделает раб твой. И жил Семей в Иерусалиме долгое время.

39

Но через три года случилось, что у Семея двое рабов убежали к Анхусу, сыну Маахи, царю Гефскому. И сказали Семею, говоря: вот, рабы твои в Гефе.

40

И встал Семей, и оседлал осла своего, и отправился в Геф к Анхусу искать рабов своих. И возвратился Семей и привел рабов своих из Гефа.

41

И донесли Соломону, что Семей ходил из Иерусалима в Геф и возвратился.

42

И послав призвал царь Семея и сказал ему: не клялся ли я тебе Господом и не объявлял ли тебе, говоря: 'знай, что в тот день, в который ты выйдешь и пойдешь куда-нибудь, непременно умрешь'? и ты сказал мне: 'хорошо';

43

зачем же ты не соблюл приказания, которое я дал тебе пред Господом с клятвою?

44

И сказал царь Семею: ты знаешь и знает сердце твое все зло, какое ты сделал отцу моему Давиду; да обратит же Господь злобу твою на голову твою!

45

а царь Соломон да будет благословен, и престол Давида да будет непоколебим пред Господом во веки!

46

и повелел царь Ванее, сыну Иодаеву, и он пошел и поразил Семея, и тот умер.

1 Kings 3


1 Kings Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 2

1 Kings

Index

Chapter 3

1

Соломон породнился с фараоном, царем Египетским, и взял за себя дочь фараона и ввел ее в город Давидов, доколе не построил дома своего и дома Господня и стены вокруг Иерусалима.

2

Народ еще приносил жертвы на высотах, ибо не был построен дом имени Господа до того времени.

3

И возлюбил Соломон Господа, ходя по уставу Давида, отца своего; но и он приносил жертвы и курения на высотах.

4

И пошел царь в Гаваон, чтобы принести там жертву, ибо там был главный жертвенник. Тысячу всесожжений вознес Соломон на том жертвеннике.

5

В Гаваоне явился Господь Соломону во сне ночью, и сказал Бог: проси, что дать тебе.

6

И сказал Соломон: Ты сделал рабу Твоему Давиду, отцу моему, великую милость; и за то, что он ходил пред Тобою в истине и правде и с искренним сердцем пред Тобою, Ты сохранил ему эту великую милость и даровал ему сына, который сидел бы на престоле его, как это и есть ныне;

7

и ныне, Господи Боже мой, Ты поставил раба Твоего царем вместо Давида, отца моего; но я отрок малый, не знаю ни моего выхода, ни входа;

8

и раб Твой--среди народа Твоего, который избрал Ты, народа столь многочисленного, что по множеству его нельзя ни исчислить его, ни обозреть;

9

даруй же рабу Твоему сердце разумное, чтобы судить народ Твой и различать, что добро и что зло; ибо кто может управлять этим многочисленным народом Твоим?

10

И благоугодно было Господу, что Соломон просил этого.

11

И сказал ему Бог: за то, что ты просил этого и не просил себе долгой жизни, не просил себе богатства, не просил себе душ врагов твоих, но просил себе разума, чтоб уметь судить, --

12

вот, Я сделаю по слову твоему: вот, Я даю тебе сердце мудрое и разумное, так что подобного тебе не было прежде тебя, и после тебя не восстанет подобный тебе;

13

и то, чего ты не просил, Я даю тебе, и богатство и славу, так что не будет подобного тебе между царями во все дни твои;

14

и если будешь ходить путем Моим, сохраняя уставы Мои и заповеди Мои, как ходил отец твой Давид, Я продолжу и дни твои.

15

И пробудился Соломон, и вот, [это было] сновидение. И пошел он в Иерусалим и стал пред ковчегом завета Господня, и принес всесожжения и совершил [жертвы] мирные, и сделал большой пир для всех слуг своих.

16

Тогда пришли две женщины блудницы к царю и стали пред ним.

17

И сказала одна женщина: о, господин мой! я и эта женщина живем в одном доме; и я родила при ней в этом доме;

18

на третий день после того, как я родила, родила и эта женщина; и были мы вместе, и в доме никого постороннего с нами не было; только мы две были в доме;

19

и умер сын этой женщины ночью, ибо она заспала его;

20

и встала она ночью, и взяла сына моего от меня, когда я, раба твоя, спала, и положила его к своей груди, а своего мертвого сына положила к моей груди;

21

утром я встала, чтобы покормить сына моего, и вот, он был мертвый; а когда я всмотрелась в него утром, то это был не мой сын, которого я родила.

22

И сказала другая женщина: нет, мой сын живой, а твой сын мертвый. А та говорила ей: нет, твой сын мертвый, а мой живой. И говорили они так пред царем.

23

И сказал царь: эта говорит: мой сын живой, а твой сын мертвый; а та говорит: нет, твой сын мертвый, а мой сын живой.

24

И сказал царь: подайте мне меч. И принесли меч к царю.

25

И сказал царь: рассеките живое дитя надвое и отдайте половину одной и половину другой.

26

И отвечала та женщина, которой сын был живой, царю, ибо взволновалась вся внутренность ее от жалости к сыну своему: о, господин мой! отдайте ей этого ребенка живого и не умерщвляйте его. А другая говорила: пусть же не будет ни мне, ни тебе, рубите.

27

И отвечал царь и сказал: отдайте этой живое дитя, и не умерщвляйте его: она--его мать.

28

И услышал весь Израиль о суде, как рассудил царь; и стали бояться царя, ибо увидели, что мудрость Божия в нем, чтобы производить суд.

1 Kings 4


1 Kings Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 3

1 Kings

Index

Chapter 4

1

И был царь Соломон царем над всем Израилем.

2

И вот начальники, которые [были] у него: Азария, сын Садока священника;

3

Елихореф и Ахия, сыновья Сивы, писцы; Иосафат, сын Ахилуда, дееписатель;

4

Ванея, сын Иодая, военачальник; Садок и Авиафар--священники;

5

Азария, сын Нафана, начальник над приставниками, и Завуф, сын Нафана священника--друг царя;

6

Ахисар--начальник над домом [царским], и Адонирам, сын Авды, --над податями.

7

И было у Соломона двенадцать приставников над всем Израилем, и они доставляли продовольствие царю и дому его; каждый должен был доставлять продовольствие на один месяц в году.

8

Вот имена их: Бен-Хур--на горе Ефремовой;

9

Бен-Декер--в Макаце и в Шаалбиме, в Вефсамисе и в Елоне и в Беф-Ханане;

10

Бен-Хесед--в Арюбофе; ему же принадлежал Соко и вся земля Хефер;

11

Бен-Авинадав--[над] всем Нафаф-Дором; Тафафь, дочь Соломона, была его женою;

12

Ваана, сын Ахилуда, в Фаанахе и Мегиддо и во всем Беф-Сане, что близ Цартана ниже Иезрееля, от Беф-Сана до Абел-Мехола, и даже за Иокмеам;

13

Бен-Гевер--в Рамофе Галаадском; у него были селения Иаира, сына Манассиина, что в Галааде; у него также область Аргов, что в Васане, шестьдесят больших городов со стенами и медными затворами;

14

Ахинадав, сын Гиддо, в Маханаиме;

15

Ахимаас--в [земле] Неффалимовой; он взял себе в жену Васемафу, дочь Соломона;

16

Ваана, сын Хушая, в [земле] Асировой и в Баалофе;

17

Иосафат, сын Паруаха, в [земле] Иссахаровой;

18

Шимей, сын Елы, в [земле] Вениаминовой;

19

Гевер, сын Урия, в земле Галаадской, в земле Сигона, царя Аморрейского, и Ога, царя Васанского. Он был приставник в этой земле.

20

Иуда и Израиль, многочисленные как песок у моря, ели, пили и веселились.

21

Соломон владел всеми царствами от реки [Евфрата] до земли Филистимской и до пределов Египта. Они приносили дары и служили Соломону во все дни жизни его.

22

Продовольствие Соломона на каждый день составляли: тридцать коров муки пшеничной и шестьдесят коров прочей муки,

23

десять волов откормленных и двадцать волов с пастбища, и сто овец, кроме оленей, и серн, и сайгаков, и откормленных птиц;

24

ибо он владычествовал над всею землею по эту сторону реки, от Типсаха до Газы, над всеми царями по эту сторону реки, и был у него мир со всеми окрестными странами.

25

И жили Иуда и Израиль спокойно, каждый под виноградником своим и под смоковницею своею, от Дана до Вирсавии, во все дни Соломона.

26

И было у Соломона сорок тысяч стойл для коней колесничных и двенадцать тысяч для конницы.

27

И те приставники доставляли царю Соломону все принадлежащее к столу царя, каждый в свой месяц, и не допускали недостатка ни в чем.

28

И ячмень и солому для коней и для мулов доставляли каждый в свою очередь на место, где находился царь.

29

И дал Бог Соломону мудрость и весьма великий разум, и обширный ум, как песок на берегу моря.

30

И была мудрость Соломона выше мудрости всех сынов востока и всей мудрости Египтян.

31

Он был мудрее всех людей, мудрее и Ефана Езрахитянина, и Емана, и Халкола, и Дарды, сыновей Махола, и имя его было в славе у всех окрестных народов.

32

И изрек он три тысячи притчей, и песней его было тысяча и пять;

33

и говорил он о деревах, от кедра, что в Ливане, до иссопа, вырастающего из стены; говорил и о животных, и о птицах, и о пресмыкающихся, и о рыбах.

34

И приходили от всех народов послушать мудрости Соломона, от всех царей земных, которые слышали о мудрости его.

1 Kings 5


1 Kings Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 4

1 Kings

Index

Chapter 5

1

И послал Хирам, царь Тирский, слуг своих к Соломону, когда услышал, что его помазали в царя на место отца его; ибо Хирам был другом Давида во всю жизнь.

2

И послал также и Соломон к Хираму сказать:

3

ты знаешь, что Давид, отец мой, не мог построить дом имени Господа Бога своего по причине войн с окрестными народами, доколе Господь не покорил их под стопы ног его;

4

ныне же Господь Бог мой даровал мне покой отовсюду: нет противника и нет более препон;

5

и вот, я намерен построить дом имени Господа Бога моего, как сказал Господь отцу моему Давиду, говоря: 'сын твой, которого Я посажу вместо тебя на престоле твоем, он построит дом имени Моему';

6

итак прикажи нарубить для меня кедров с Ливана; и вот, рабы мои будут вместе с твоими рабами, и я буду давать тебе плату за рабов твоих, какую ты назначишь; ибо ты знаешь, что у нас нет людей, которые умели бы рубить дерева так, как Сидоняне.

7

Когда услышал Хирам слова Соломона, очень обрадовался и сказал: благословен ныне Господь, Который дал Давиду сына мудрого [для] [управления] этим многочисленным народом!

8

И послал Хирам к Соломону сказать: я выслушал то, за чем ты посылал ко мне, и исполню все желание твое о деревах кедровых и деревах кипарисовых;

9

рабы мои свезут их с Ливана к морю, и я плотами доставлю их морем к месту, которое ты назначишь мне, и там сложу их, и ты возьмешь; но и ты исполни мое желание, чтобы доставлять хлеб для моего дома.

10

И давал Хирам Соломону дерева кедровые и дерева кипарисовые, вполне по его желанию.

11

А Соломон давал Хираму двадцать тысяч коров пшеницы для продовольствия дома его и двадцать коров оливкового выбитого масла: столько давал Соломон Хираму каждый год.

12

Господь дал мудрость Соломону, как обещал ему. И был мир между Хирамом и Соломоном, и они заключили между собою союз.

13

И обложил царь Соломон повинностью весь Израиль; повинность же состояла в тридцати тысячах человек.

14

И посылал их на Ливан, по десяти тысяч на месяц, попеременно; месяц они были на Ливане, а два месяца в доме своем. Адонирам же начальствовал над ними.

15

Еще у Соломона было семьдесят тысяч носящих тяжести и восемьдесят тысяч каменосеков в горах,

16

кроме трех тысяч трехсот начальников, поставленных Соломоном над работою для надзора за народом, который производил работу.

17

И повелел царь привозить камни большие, камни дорогие, для основания дома, камни обделанные.

18

Обтесывали же их работники Соломоновы и работники Хирамовы и Гивлитяне, и приготовляли дерева и камни для строения дома.

1 Kings 6


1 Kings Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 5

1 Kings

Index

Chapter 6

1

В четыреста восьмидесятом году по исшествии сынов Израилевых из земли Египетской, в четвертый год царствования Соломонова над Израилем, в месяц Зиф, который есть второй месяц, начал он строить храм Господу.

2

Храм, который построил царь Соломон Господу, длиною был в шестьдесят локтей, шириною в двадцать и вышиною в тридцать локтей,

3

и притвор пред храмом в двадцать локтей длины, соответственно ширине храма, и в десять локтей ширины пред храмом.

4

И сделал он в доме окна решетчатые, глухие с откосами.

5

И сделал пристройку вокруг стен храма, вокруг храма и давира; и сделал боковые комнаты кругом.

6

Нижний [ярус] пристройки шириною был в пять локтей, средний шириною в шесть локтей, а третий шириною в семь локтей; ибо вокруг храма извне сделаны были уступы, дабы пристройка не прикасалась к стенам храма.

7

Когда строился храм, на строение употребляемы были обтесанные камни; ни молота, ни тесла, ни всякого другого железного орудия не было слышно в храме при строении его.

8

Вход в средний ярус был с правой стороны храма. По круглым лестницам всходили в средний [ярус], а от среднего в третий.

9

И построил он храм, и кончил его, и обшил храм кедровыми досками.

10

И пристроил ко всему храму боковые комнаты вышиною в пять локтей; они прикреплены были к храму посредством кедровых бревен.

11

И было слово Господа к Соломону, и сказано ему:

12

вот, ты строишь храм; если ты будешь ходить по уставам Моим, и поступать по определениям Моим и соблюдать все заповеди Мои, поступая по ним, то Я исполню на тебе слово Мое, которое Я сказал Давиду, отцу твоему,

13

и буду жить среди сынов Израилевых, и не оставлю народа Моего Израиля.

14

И построил Соломон храм и кончил его.

15

И обложил стены храма внутри кедровыми досками; от пола храма до потолка внутри обложил деревом и покрыл пол храма кипарисовыми досками.

16

И устроил в задней стороне храма, в двадцати локтях от края, стену, и обложил стены и потолок кедровыми досками, и устроил давир для Святаго-святых.

17

Сорока локтей [был] храм, то есть передняя часть храма.

18

На кедрах внутри храма были вырезаны [подобия] огурцов и распускающихся цветов; все было покрыто кедром, камня не видно было.

19

Давир же внутри храма он приготовил для того, чтобы поставить там ковчег завета Господня.

20

И давир был длиною в двадцать локтей, шириною в двадцать локтей и вышиною в двадцать локтей; он обложил его чистым золотом; обложил также и кедровый жертвенник.

21

И обложил Соломон храм внутри чистым золотом, и протянул золотые цепи пред давиром, и обложил его золотом.

22

Весь храм он обложил золотом, весь храм до конца, и весь жертвенник, который пред давиром, обложил золотом.

23

И сделал в давире двух херувимов из масличного дерева, вышиною в десять локтей.

24

Одно крыло херувима было в пять локтей и другое крыло херувима в пять локтей; десять локтей было от одного конца крыльев его до другого конца крыльев его.

25

В десять локтей [был] и другой херувим; одинаковой меры и одинакового вида [были] оба херувима.

26

Высота одного херувима [была] десять локтей, также и другого херувима.

27

И поставил он херувимов среди внутренней части храма. Крылья же херувимов были распростерты, и касалось крыло одного [одной] стены, а крыло другого херувима касалось другой стены; другие же крылья их среди храма сходились крыло с крылом.

28

И обложил он херувимов золотом.

29

И на всех стенах храма кругом сделал резные изображения херувимов и пальмовых дерев и распускающихся цветов, внутри и вне.

30

И пол в храме обложил золотом во внутренней и передней части.

31

Для входа в давир сделал двери из масличного дерева, с пятиугольными косяками.

32

На двух половинах дверей из масличного дерева он сделал резных херувимов и пальмы и распускающиеся цветы и обложил золотом; покрыл золотом и херувимов и пальмы.

33

И у входа в храм сделал косяки из масличного дерева четырехугольные,

34

и две двери из кипарисового дерева; обе половинки одной двери были подвижные, и обе половинки другой двери были подвижные.

35

И вырезал [на них] херувимов и пальмы и распускающиеся цветы и обложил золотом по резьбе.

36

И построил внутренний двор из трех рядов обтесанного камня и из ряда кедровых брусьев.

37

В четвертый год, в месяц Зиф, положил он основание храму Господа,

38

а на одиннадцатом году, в месяце Буле, --это месяц восьмой, --он окончил храм со всеми принадлежностями его и по всем предначертаниям его; строил его семь лет.

1 Kings 7


1 Kings Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 6

1 Kings

Index

Chapter 7

1

А свой дом Соломон строил тринадцать лет и окончил весь домсвой.

2

И построил он дом из дерева Ливанского, длиною во столоктей, шириною в пятьдесят локтей, а вышиною в тридцать локтей, на четырех рядах кедровых столбов; и кедровые бревна [положены были] на столбах.

3

И настлан был помост из кедра над бревнами на сорока пятистолбах, по пятнадцати в ряд.

4

Оконных косяков [было] три ряда; и три ряда [окон], окно противокна.

5

И все двери и дверные косяки были четырехугольные, и окнопротив окна, в три ряда.

6

И притвор из столбов сделал он длиною в пятьдесят локтей, шириною в тридцать локтей, и пред ними крыльцо, и столбы, и порогпред ними.

7

Еще притвор с престолом, с которого он судил, притвор длясудилища сделал он и покрыл все полы кедром.

8

В доме, где он жил, другой двор позади притвора был такогоже устройства. И в доме дочери фараоновой, которую взял за Себясоломон, он сделал такой же притвор.

9

Все это сделано было из дорогих камней, обтесанных поразмеру, обрезанных пилою, с внутренней и наружной стороны, отоснования до выступов, и с наружной стороны до большого двора.

10

И в основание положены были камни дорогие, камни большие, камни в десять локтей и камни в восемь локтей,

11

и сверху дорогие камни, обтесанные по размеру, и кедр.

12

Большой двор огорожен был кругом тремя рядами тесаныхкамней и одним рядом кедровых бревен; также и внутренний дворхрама Господа и притвор храма.

13

И послал царь Соломон и взял из Тира Хирама,

14

сына одной вдовы, из колена Неффалимова. Отец его Тирянинбыл медник; он владел способностью, искусством и уменьемвыделывать всякие вещи из меди. И пришел он к царю Соломону ипроизводил у него всякие работы:

15

и сделал он два медных столба, каждый в восемнадцать локтейвышиною, и снурок в двенадцать локтей обнимал [окружность] того идругого столба;

16

и два венца, вылитых из меди, он сделал, чтобы положить наверху столбов: пять локтей вышины в одном венце и пять локтейвышины в другом венце;

17

сетки плетеной работы и снурки в виде цепочек для венцов, которые были на верху столбов: семь на одном венце и семь надругом венце.

18

Так сделал он столбы и два ряда гранатовых яблок вокругсетки, чтобы покрыть венцы, которые на верху столбов; то жесделал и для другого венца.

19

А в притворе венцы на верху столбов сделаны [наподобиелилии], в четыре локтя,

20

и венцы на обоих столбах вверху, прямо над выпуклостью, которая подле сетки; и на другом венце, рядами кругом, двестигранатовых яблок.

21

И поставил столбы к притвору храма; поставил столб направой стороне и дал ему имя Иахин, и поставил столб на левойстороне и дал ему имя Воаз.

22

И над столбами поставил [венцы], сделанные [наподобие] лилии; так окончена работа над столбами.

23

И сделал литое [из меди] море, --от края его до края его десять локтей, --совсем круглое, вышиною в пять локтей, и снурок в тридцать локтей обнимал его кругом.

24

[Подобия] огурцов под краями его окружали его по десяти налокоть, окружали море со всех сторон в два ряда; [подобия] огурцовбыли вылиты с ним одним литьем.

25

Оно стояло на двенадцати волах: три глядели к северу, триглядели к западу, три глядели к югу и три глядели к востоку; морележало на них, и зады их [обращены были] внутрь под него.

26

Толщиною оно было в ладонь, и края его, сделанные подобнокраям чаши, [походили] на распустившуюся лилию. Оно вмещало дветысячи батов.

27

И сделал он десять медных подстав; длина каждой подставы гчетыре локтя, ширина г четыре локтя и три локтя г вышина.

28

И вот устройство подстав: у них стенки, стенки междунаугольными пластинками;

29

на стенках, которые между наугольниками, [изображены] былильвы, волы и херувимы; также и на наугольниках, а выше и нижельвов и волов г развесистые венки;

30

у каждой подставы по четыре медных колеса и оси медные. Начетырех углах выступы наподобие плеч, выступы литые внизу, подчашею, подле каждого венка.

31

Отверстие от внутреннего венка до верха в один локоть; отверстие его круглое, подобно подножию столбов, в полтора локтя, и при отверстии его изваяния; но боковые стенки четырехугольные, не круглые.

32

Под стенками было четыре колеса, и оси колес в подставах; вышина каждого колеса г полтора локтя.

33

Устройство колес такое же, как устройство колес вколеснице; оси их, и ободья их, и спицы их, и ступицы их, всебыло литое.

34

Четыре выступа на четырех углах каждой подставы; изподставы [выходили] выступы ее.

35

И на верху подставы круглое возвышение на полглоктя вышины; и на верху подставы рукоятки ее и стенки ее из одной с нею массы.

36

И изваял он на дощечках ее рукоятки и на стенках еехерувимов, львов и пальмы, сколько где позволяло место, и вокругразвесистые венки.

37

Так сделал он десять подстав: у всех их одно литье, однамера, один вид.

38

И сделал десять медных умывальниц: каждая умывальницавмещала сорок батов, каждая умывальница была в четыре локтя, каждая умывальница стояла на одной из десяти подстав.

39

И расставил подставы г пять на правой стороне храма и пятьна левой стороне храма, а море поставил на правой стороне храма, на восточногюжной стороне.

40

И сделал Хирам умывальницы и лопатки и чаши. И кончил Хирамвсю работу, которую производил у царя Соломона для Храмагосподня:

41

два столба и две опояски венцов, которые на верху столбов, и две сетки для покрытия двух опоясок венцов, которые на верхустолбов;

42

и четыреста гранатовых яблок на двух сетках; два рядагранатовых яблок для каждой сетки, для покрытия двух опоясоквенцов, которые на столбах;

43

и десять подстав и десять умывальниц на подставах;

44

одно море и двенадцать волов под морем;

45

и тазы, и лопатки, и чаши. Все вещи, которые сделал Хирамцарю Соломону для храма Господа, [были] из полированной меди.

46

Царь выливал их в глинистой земле, в окрестности Иордана, между Сокхофом и Цартаном.

47

И поставил Соломон все сии вещи [на место]. По причинечрезвычайного их множества, вес меди не определен.

48

И сделал Соломон все вещи, которые в храме Господа: золотойжертвенник и золотой стол, на котором хлебы предложения;

49

и светильники г пять по правую сторону и пять по левуюсторону, пред задним отделением храма, из чистого золота, ицветы, и лампадки, и щипцы из золота;

50

и блюда, и ножи, и чаши, и лотки, и кадильницы из чистогозолота, и петли у дверей внутреннего храма во Святом Святых и удверей в храме из золота же.

51

Так совершена вся работа, которую производил царь Соломондля храма Господа. И принес Соломон посвященное Давидом, отцомего; серебро и золото и вещи отдал в сокровищницы храма Господня.

1 Kings 8


1 Kings Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 7

1 Kings

Index

Chapter 8

1

Тогда созвал Соломон старейшин Израилевых и всех начальников колен, глав поколений сынов Израилевых, к царю Соломону в Иерусалим, чтобы перенести ковчег завета Господня из города Давидова, то есть Сиона.

2

И собрались к царю Соломону на праздник все Израильтяне в месяце Афаниме, который есть седьмой месяц.

3

И пришли все старейшины Израилевы; и подняли священники ковчег,

4

и понесли ковчег Господень и скинию собрания и все священные вещи, которые были в скинии; и несли их священники и левиты.

5

А царь Соломон и с ним все общество Израилево, собравшееся к нему, шли пред ковчегом, принося жертвы из мелкого и крупного скота, которых невозможно исчислить и определить, по множеству их.

6

И внесли священники ковчег завета Господня на место его, в давир храма, во Святое Святых, под крылья херувимов.

7

Ибо херувимы простирали крылья над местом ковчега, и покрывали херувимы сверху ковчег и шесты его.

8

И выдвинулись шесты так, что головки шестов видны были из святилища пред давиром, но не выказывались наружу; они там и до сего дня.

9

В ковчеге ничего не было, кроме двух каменных скрижалей, которые положил туда Моисей на Хориве, когда Господь заключил завет с сынами Израилевыми, по исшествии их из земли Египетской.

10

Когда священники вышли из святилища, облако наполнило дом Господень;

11

и не могли священники стоять на служении, по причине облака, ибо слава Господня наполнила храм Господень.

12

Тогда сказал Соломон: Господь сказал, что Он благоволит обитать во мгле;

13

я построил храм в жилище Тебе, место, чтобы пребывать Тебе во веки.

14

И обратился царь лицем своим, и благословил все собрание Израильтян; все собрание Израильтян стояло, --

15

и сказал: благословен Господь Бог Израилев, Который сказал Своими устами Давиду, отцу моему, и ныне исполнил рукою Своею! Он говорил:

16

'с того дня, как Я вывел народ Мой Израиля из Египта, Я не избрал города ни в одном из колен Израилевых, чтобы построен был дом, в котором пребывало бы имя Мое; и избрал Давида, чтобы быть ему над народом Моим Израилем'.

17

У Давида, отца моего, было на сердце построить храм имени Господа Бога Израилева;

18

но Господь сказал Давиду, отцу моему: 'у тебя есть на сердце построить храм имени Моему; хорошо, что это у тебя лежит на сердце;

19

однако не ты построишь храм, а сын твой, исшедший из чресл твоих, он построит храм имени Моему'.

20

И исполнил Господь слово Свое, которое изрек. Я вступил на место отца моего Давида и сел на престоле Израилевом, как сказал Господь, и построил храм имени Господа Бога Израилева;

21

и приготовил там место для ковчега, в котором завет Господа, заключенный Им с отцами нашими, когда Он вывел их из земли Египетской.

22

И стал Соломон пред жертвенником Господним впереди всего собрания Израильтян, и воздвиг руки свои к небу,

23

и сказал: Господи Боже Израилев! нет подобного Тебе Бога на небесах вверху и на земле внизу; Ты хранишь завет и милость к рабам Твоим, ходящим пред Тобою всем сердцем своим.

24

Ты исполнил рабу Твоему Давиду, отцу моему, что говорил ему; что изрек Ты устами Твоими, то в сей день совершил рукою Твоею.

25

И ныне, Господи Боже Израилев, исполни рабу Твоему Давиду, отцу моему, то, что говорил Ты ему, сказав: 'не прекратится у тебя пред лицем Моим сидящий на престоле Израилевом, если только сыновья твои будут держаться пути своего, ходя предо Мною так, как ты ходил предо Мною'.

26

И ныне, Боже Израилев, да будет верно слово Твое, которое Ты изрек рабу Твоему Давиду, отцу моему!

27

Поистине, Богу ли жить на земле? Небо и небо небес не вмещают Тебя, тем менее сей храм, который я построил.

28

но призри на молитву раба Твоего и на прошение его, Господи Боже мой; услышь воззвание и молитву, которою раб Твой умоляет Тебя ныне.

29

Да будут очи Твои отверсты на храм сей день и ночь, на сие место, о котором Ты сказал: 'Мое имя будет там'; услышь молитву, которою будет молиться раб Твой на месте сем.

30

Услышь моление раба Твоего и народа Твоего Израиля, когда они будут молиться на месте сем; услышь на месте обитания Твоего, на небесах, услышь и помилуй.

31

Когда кто согрешит против ближнего своего, и потребует от него клятвы, чтобы он поклялся, и для клятвы придут пред жертвенник Твой в храм сей,

32

тогда Ты услышь с неба и произведи суд над рабами Твоими, обвини виновного, возложив поступок его на голову его, и оправдай правого, воздав ему по правде его.

33

Когда народ Твой Израиль будет поражен неприятелем за то, что согрешил пред Тобою, и когда они обратятся к Тебе, и исповедают имя Твое, и будут просить и умолять Тебя в сем храме,

34

тогда Ты услышь с неба и прости грех народа Твоего Израиля, и возврати их в землю, которую Ты дал отцам их.

35

Когда заключится небо и не будет дождя за то, что они согрешат пред Тобою, и когда помолятся на месте сем и исповедают имя Твое и обратятся от греха своего, ибо Ты смирил их,

36

тогда услышь с неба и прости грех рабов Твоих и народа Твоего Израиля, указав им добрый путь, по которому идти, и пошли дождь на землю Твою, которую Ты дал народу Твоему в наследие.

37

Будет ли на земле голод, будет ли моровая язва, будет ли палящий ветер, ржавчина, саранча, червь, неприятель ли будет теснить его в земле его, [будет ли] какое бедствие, какая болезнь, --

38

при всякой молитве, при всяком прошении, какое будет от какого-либо человека во всем народе Твоем Израиле, когда они почувствуют бедствие в сердце своем и прострут руки свои к храму сему,

39

Ты услышь с неба, с места обитания Твоего, и помилуй; соделай и воздай каждому по путям его, как Ты усмотришь сердце его, ибо Ты один знаешь сердце всех сынов человеческих:

40

чтобы они боялись Тебя во все дни, доколе живут на земле, которую Ты дал отцам нашим.

41

Если и иноплеменник, который не от Твоего народа Израиля, придет из земли далекой ради имени Твоего, --

42

ибо и они услышат о Твоем имени великом и о Твоей руке сильной и о Твоей мышце простертой, --и придет он и помолится у храма сего,

43

услышь с неба, с места обитания Твоего, и сделай все, о чем будет взывать к Тебе иноплеменник, чтобы все народы земли знали имя Твое, чтобы боялись Тебя, как народ Твой Израиль, чтобы знали, что именем Твоим называется храм сей, который я построил.

44

Когда выйдет народ Твой на войну против врага своего путем, которым Ты пошлешь его, и будет молиться Господу, обратившись к городу, который Ты избрал, и к храму, который я построил имени Твоему,

45

тогда услышь с неба молитву их и прошение их и сделай, что потребно для них.

46

Когда они согрешат пред Тобою, --ибо нет человека, который не грешил бы, --и Ты прогневаешься на них и предашь их врагам, и пленившие их отведут их в неприятельскую землю, далекую или близкую;

47

и когда они в земле, в которой будут находиться в плену, войдут в себя и обратятся и будут молиться Тебе в земле пленивших их, говоря: 'мы согрешили, сделали беззаконие, мы виновны';

48

и когда обратятся к Тебе всем сердцем своим и всею душею своею в земле врагов, которые пленили их, и будут молиться Тебе, обратившись к земле своей, которую Ты дал отцам их, к городу, который Ты избрал, и к храму, который я построил имени Твоему,

49

тогда услышь с неба, с места обитания Твоего, молитву и прошение их и сделай, что потребно для них;

50

и прости народу Твоему, в чем он согрешил пред Тобою, и все проступки его, которые он сделал пред Тобою, и возбуди сострадание к ним в пленивших их, чтобы они были милостивы к ним:

51

ибо они Твой народ и Твой удел, который Ты вывел из Египта, из железной печи.

52

Да будут очи Твои отверсты на молитву раба Твоего и на молитву народа Твоего Израиля, чтобы слышать их всегда, когда они будут призывать Тебя,

53

ибо Ты отделил их Себе в удел из всех народов земли, как Ты изрек чрез Моисея, раба Твоего, когда вывел отцов наших из Египта, Владыка Господи!

54

Когда Соломон произнес все сие моление и прошение к Господу, тогда встал с колен от жертвенника Господня, [руки же] его были распростерты к небу.

55

И стоя благословил все собрание Израильтян, громким голосом говоря:

56

благословен Господь, Который дал покой народу Своему Израилю, как говорил! не осталось неисполненным ни одного слова из всех благих слов Его, которые Он изрек чрез раба Своего Моисея;

57

да будет с нами Господь Бог наш, как был Он с отцами нашими, да не оставит нас, да не покинет нас,

58

наклоняя к Себе сердце наше, чтобы мы ходили по всем путям Его и соблюдали заповеди Его и уставы Его и законы Его, которые Он заповедал отцам нашим;

59

и да будут слова сии, которыми я молился пред Господом, близки к Господу Богу нашему день и ночь, дабы Он делал, что потребно для раба Своего, и что потребно для народа Своего Израиля, изо дня в день,

60

чтобы все народы познали, что Господь есть Бог и нет кроме Его;

61

да будет сердце ваше вполне предано Господу Богу нашему, чтобы ходить по уставам Его и соблюдать заповеди Его, как ныне.

62

И царь и все Израильтяне с ним принесли жертву Господу.

63

И принес Соломон в мирную жертву, которую принес он Господу, двадцать две тысячи крупного скота и сто двадцать тысяч мелкого скота. Так освятили храм Господу царь и все сыны Израилевы.

64

В тот же день освятил царь среднюю часть двора, который пред храмом Господним, совершив там всесожжение и хлебное приношение и [вознеся] тук мирных жертв, потому что медный жертвенник, который пред Господом, был мал для помещения всесожжения и хлебного приношения и тука мирных жертв.

65

И сделал Соломон в это время праздник, и весь Израиль с ним, --большое собрание, [сошедшееся] от входа в Емаф до реки Египетской пред Господом Богом нашим; --семь дней и еще семь дней, четырнадцать дней.

66

В восьмой день Соломон отпустил народ. И благословили царя и пошли в шатры свои, радуясь и веселясь в сердце о всем добром, что сделал Господь рабу Своему Давиду и народу Своему Израилю.

1 Kings 9


1 Kings Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 8

1 Kings

Index

Chapter 9

1

После того, как Соломон кончил строение храма Господня и дома царского и все, что Соломон желал сделать,

2

явился Соломону Господь во второй раз, как явился ему в Гаваоне.

3

И сказал ему Господь: Я услышал молитву твою и прошение твое, о чем ты просил Меня. Я освятил сей храм, который ты построил, чтобы пребывать имени Моему там вовек; и будут очи Мои и сердце Мое там во все дни.

4

И если ты будешь ходить пред лицем Моим, как ходил отец твой Давид, в чистоте сердца и в правоте, исполняя все, что Я заповедал тебе, и если будешь хранить уставы Мои и законы Мои,

5

то Я поставлю царский престол твой над Израилем вовек, как Я сказал отцу твоему Давиду, говоря: 'не прекратится у тебя сидящий на престоле Израилевом'.

6

Если же вы и сыновья ваши отступите от Меня и не будете соблюдать заповедей Моих и уставов Моих, которые Я дал вам, и пойдете и станете служить иным богам и поклоняться им,

7

то Я истреблю Израиля с лица земли, которую Я дал ему, и храм, который Я освятил имени Моему, отвергну от лица Моего, и будет Израиль притчею и посмешищем у всех народов.

8

И о храме сем высоком всякий, проходящий мимо его, ужаснется и свистнет, и скажет: 'за что Господь поступил так с сею землею и с сим храмом?'

9

И скажут: 'за то, что они оставили Господа Бога своего, Который вывел отцов их из земли Египетской, и приняли других богов, и поклонялись им и служили им, --за это навел на них Господь все сие бедствие'.

10

По окончании двадцати лет, в которые Соломон построил два дома, --дом Господень и дом царский, --

11

на что Хирам, царь Тирский, доставлял Соломону дерева кедровые и дерева кипарисовые и золото, по его желанию, --царь Соломон дал Хираму двадцать городов в земле Галилейской.

12

И вышел Хирам из Тира посмотреть города, которые дал ему Соломон, и они не понравились ему.

13

И сказал он: что это за города, которые ты, брат мой, дал мне? И назвал их землею Кавул, [как называются они] до сего дня.

14

И послал Хирам царю сто двадцать талантов золота.

15

Вот распоряжение о подати, которую наложил царь Соломон, чтобы построить храм Господень и дом свой, и Милло, и стену Иерусалимскую, Гацор, и Мегиддо, и Газер.

16

Фараон, царь Египетский, пришел и взял Газер, и сжег его огнем, и Хананеев, живших в городе, побил, и отдал его в приданое дочери своей, жене Соломоновой.

17

И построил Соломон Газер и нижний Бефорон,

18

и Ваалаф и Фадмор в пустыне,

19

и все города для запасов, которые были у Соломона, и города для колесниц, и города для конницы и все то, что Соломон хотел построить в Иерусалиме и на Ливане и во всей земле своего владения.

20

Весь народ, оставшийся от Аморреев, Хеттеев, Ферезеев, Евеев, и Иевусеев, которые были не из сынов Израилевых,

21

детей их, оставшихся после них на земле, которых сыны Израилевы не могли истребить, Соломон сделал оброчными работниками до сего дня.

22

Сынов же Израилевых Соломон не делал работниками, но они были его воинами, его слугами, его вельможами, его военачальниками и вождями его колесниц и его всадников.

23

Вот главные приставники над работами Соломоновыми: управлявших народом, который производил работы, было пятьсот пятьдесят.

24

Дочь фараонова перешла из города Давидова в свой дом, который построил для нее Соломон; потом построил он Милло.

25

И приносил Соломон три раза в год всесожжения и мирные жертвы на жертвеннике, который он построил Господу, и курение на нем совершал пред Господом. И окончил он [строение] дома.

26

Царь Соломон также сделал корабль в Ецион-Гавере, что при Елафе, на берегу Чермного моря, в земле Идумейской.

27

И послал Хирам на корабле своих подданных корабельщиков, знающих море, с подданными Соломоновыми;

28

и отправились они в Офир, и взяли оттуда золота четыреста двадцать талантов, и привезли царю Соломону.

1 Kings 10


1 Kings Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 9

1 Kings

Index

Chapter 10

1

Царица Савская, услышав о славе Соломона во имя Господа, пришла испытать его загадками.

2

И пришла она в Иерусалим с весьма большим богатством: верблюды навьючены [были] благовониями и великим множеством золота и драгоценными камнями; и пришла к Соломону и беседовала с ним обо всем, что было у нее на сердце.

3

И объяснил ей Соломон все слова ее, и не было ничего незнакомого царю, чего бы он не изъяснил ей.

4

И увидела царица Савская всю мудрость Соломона и дом, который он построил,

5

и пищу за столом его, и жилище рабов его, и стройность слуг его, и одежду их, и виночерпиев его, и всесожжения его, которые он приносил в храме Господнем. И не могла она более удержаться

6

и сказала царю: верно то, что я слышала в земле своей о делах твоих и о мудрости твоей;

7

но я не верила словам, доколе не пришла, и не увидели глаза мои: и вот, мне и в половину не сказано; мудрости и богатства у тебя больше, нежели как я слышала.

8

Блаженны люди твои и блаженны сии слуги твои, которые всегда предстоят пред тобою и слышат мудрость твою!

9

Да будет благословен Господь Бог твой, Который благоволил посадить тебя на престол Израилев! Господь, по вечной любви Своей к Израилю, поставил тебя царем, творить суд и правду.

10

И подарила она царю сто двадцать талантов золота и великое множество благовоний и драгоценные камни; никогда еще не приходило такого множества благовоний, какое подарила царица Савская царю Соломону.

11

И корабль Хирамов, который привозил золото из Офира, привез из Офира великое множество красного дерева и драгоценных камней.

12

И сделал царь из сего красного дерева перила для храма Господня и для дома царского, и гусли и псалтири для певцов; никогда не приходило столько красного дерева и не видано было до сего дня.

13

И царь Соломон дал царице Савской все, чего она желала и чего просила, сверх того, что подарил ей царь Соломон своими руками. И отправилась она обратно в свою землю, она и все слуги ее.

14

В золоте, которое приходило Соломону в каждый год, весу было шестьсот шестьдесят шесть талантов золотых,

15

сверх того, что [получаемо было] от разносчиков товара и от торговли купцов, и от всех царей Аравийских и от областных начальников.

16

И сделал царь Соломон двести больших щитов из кованого золота, по шестисот [сиклей] пошло на каждый щит;

17

и триста меньших щитов из кованого золота, по три мины золота пошло на каждый щит; и поставил их царь в доме из Ливанского дерева.

18

И сделал царь большой престол из слоновой кости и обложил его чистым золотом;

19

к престолу было шесть ступеней; верх сзади у престола был круглый, и были с обеих сторон у места сиденья локотники, и два льва стояли у локотников;

20

и еще двенадцать львов стояли там на шести ступенях по обе стороны. Подобного сему не бывало ни в одном царстве.

21

И все сосуды для питья у царя Соломона [были] золотые, и все сосуды в доме из Ливанского дерева были из чистого золота; из серебра ничего не было, потому что серебро во дни Соломоновы считалось ни за что;

22

ибо у царя был на море Фарсисский корабль с кораблем Хирамовым; в три года раз приходил Фарсисский корабль, привозивший золото и серебро, и слоновую кость, и обезьян, и павлинов.

23

Царь Соломон превосходил всех царей земли богатством и мудростью.

24

И все [цари] на земле искали видеть Соломона, чтобы послушать мудрости его, которую вложил Бог в сердце его.

25

И они подносили ему, каждый от себя, в дар: сосуды серебряные и сосуды золотые, и одежды, и оружие, и благовония, коней и мулов, каждый год.

26

И набрал Соломон колесниц и всадников; у него было тысяча четыреста колесниц и двенадцать тысяч всадников; и разместил он их по колесничным городам и при царе в Иерусалиме.

27

И сделал царь серебро в Иерусалиме равноценным с простыми камнями, а кедры, по их множеству, сделал равноценными с сикоморами, [растущими] на низких местах.

28

Коней же царю Соломону приводили из Египта и из Кувы; царские купцы покупали их из Кувы за деньги.

29

Колесница из Египта получаема и доставляема была за шестьсот [сиклей] серебра, а конь за сто пятьдесят. Таким же образом они руками своими доставляли [все это] царям Хеттейским и царям Арамейским.

1 Kings 11


1 Kings Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 10

1 Kings

Index

Chapter 11

1

И полюбил царь Соломон многих чужестранных женщин, кроме дочери фараоновой, Моавитянок, Аммонитянок, Идумеянок, Сидонянок, Хеттеянок,

2

из тех народов, о которых Господь сказал сынам Израилевым: 'не входите к ним, и они пусть не входят к вам, чтобы они не склонили сердца вашего к своим богам'; к ним прилепился Соломон любовью.

3

И было у него семьсот жен и триста наложниц; и развратили жены его сердце его.

4

Во время старости Соломона жены его склонили сердце его к иным богам, и сердце его не было вполне предано Господу Богу своему, как сердце Давида, отца его.

5

И стал Соломон служить Астарте, божеству Сидонскому, и Милхому, мерзости Аммонитской.

6

И делал Соломон неугодное пред очами Господа и не вполне последовал Господу, как Давид, отец его.

7

Тогда построил Соломон капище Хамосу, мерзости Моавитской, на горе, которая пред Иерусалимом, и Молоху, мерзости Аммонитской.

8

Так сделал он для всех своих чужестранных жен, которые кадили и приносили жертвы своим богам.

9

И разгневался Господь на Соломона за то, что он уклонил сердце свое от Господа Бога Израилева, Который два раза являлся ему

10

и заповедал ему, чтобы он не следовал иным богам; но он не исполнил того, что заповедал ему Господь.

11

И сказал Господь Соломону: за то, что так у тебя делается, и ты не сохранил завета Моего и уставов Моих, которые Я заповедал тебе, Я отторгну от тебя царство и отдам его рабу твоему;

12

но во дни твои Я не сделаю сего ради Давида, отца твоего; из руки сына твоего исторгну его;

13

и не все царство исторгну; одно колено дам сыну твоему ради Давида, раба Моего, и ради Иерусалима, который Я избрал.

14

И воздвиг Господь противника на Соломона, Адера Идумеянина, из царского Идумейского рода.

15

Когда Давид был в Идумее, и военачальник Иоав пришел для погребения убитых и избил весь мужеский пол в Идумее, --

16

ибо шесть месяцев прожил там Иоав и все Израильтяне, доколе не истребили всего мужеского пола в Идумее, --

17

тогда сей Адер убежал в Египет и с ним несколько Идумеян, служивших при отце его; Адер [был тогда] малым ребенком.

18

Отправившись из Мадиама, они пришли в Фаран и взяли с собою людей из Фарана и пришли в Египет к фараону, царю Египетскому. он дал ему дом, и назначил ему содержание, и дал ему землю.

19

Адер снискал у фараона большую милость, так что он дал ему в жену сестру своей жены, сестру царицы Тахпенесы.

20

И родила ему сестра Тахпенесы сына Генувата. Тахпенеса воспитывала его в доме фараоновом; и жил Генуват в доме фараоновом вместе с сыновьями фараоновыми.

21

Когда Адер услышал, что Давид почил с отцами своими и что военачальник Иоав умер, то сказал фараону: отпусти меня, я пойду в свою землю.

22

И сказал ему фараон: разве ты нуждаешься в чем у меня, что хочешь идти в свою землю? Он отвечал: нет, но отпусти меня.

23

И воздвиг Бог против Соломона еще противника, Разона, сына Елиады, который убежал от государя своего Адраазара, царя Сувского,

24

и, собрав около себя людей, сделался начальником шайки, после того, как Давид разбил [Адраазара]; и пошли они в Дамаск, и водворились там, и владычествовали в Дамаске.

25

И был он противником Израиля во все дни Соломона. Кроме зла, [причиненного] Адером, он всегда вредил Израилю и сделался царем Сирии.

26

И Иеровоам, сын Наватов, Ефремлянин из Цареды, --имя матери его вдовы: Церуа, --раб Соломонов, поднял руку на царя.

27

И вот обстоятельство, по которому он поднял руку на царя: Соломон строил Милло, починивал повреждения в городе Давида, отца своего.

28

Иеровоам был человек мужественный. Соломон, заметив, что этот молодой человек умеет делать дело, поставил его смотрителем над оброчными из дома Иосифова.

29

В то время случилось Иеровоаму выйти из Иерусалима; и встретил его на дороге пророк Ахия Силомлянин, и на нем была новая одежда. На поле их было только двое.

30

И взял Ахия новую одежду, которая была на нем, и разодрал ее на двенадцать частей,

31

и сказал Иеровоаму: возьми себе десять частей, ибо так говорит Господь Бог Израилев: вот, Я исторгаю царство из руки Соломоновой и даю тебе десять колен,

32

а одно колено останется за ним ради раба Моего Давида и ради города Иерусалима, который Я избрал из всех колен Израилевых.

33

Это за то, что они оставили Меня и стали поклоняться Астарте, божеству Сидонскому, и Хамосу, богу Моавитскому, и Милхому, богу Аммонитскому, и не пошли путями Моими, чтобы делать угодное пред очами Моими и [соблюдать] уставы Мои и заповеди Мои, подобно Давиду, отцу его.

34

Я не беру всего царства из руки его, но Я оставлю его владыкою на все дни жизни его ради Давида, раба Моего, которого Я избрал, который соблюдал заповеди Мои и уставы Мои;

35

но возьму царство из руки сына его и дам тебе из него десять колен;

36

а сыну его дам одно колено, дабы оставался светильник Давида, раба Моего, во все дни пред лицем Моим, в городе Иерусалиме, который Я избрал Себе для пребывания там имени Моего.

37

Тебя Я избираю, и ты будешь владычествовать над всем, чего пожелает душа твоя, и будешь царем над Израилем;

38

и если будешь соблюдать все, что Я заповедую тебе, и будешь ходить путями Моими и делать угодное пред очами Моими, соблюдая уставы Мои и заповеди Мои, как делал раб Мой Давид, то Я буду с тобою и устрою тебе дом твердый, как Я устроил Давиду, и отдам тебе Израиля;

39

и смирю Я род Давидов за сие, но не на все дни.

40

Соломон же хотел умертвить Иеровоама; но Иеровоам встал и убежал в Египет к Сусакиму, царю Египетскому, и жил в Египте до смерти Соломоновой.

41

Прочие события Соломоновы и все, что он делал, и мудрость его описаны в книге дел Соломоновых.

42

Времени царствования Соломонова в Иерусалиме над всем Израилем [было] сорок лет.

43

И почил Соломон с отцами своими и погребен был в городе Давида, отца своего, и воцарился вместо него сын его Ровоам.

1 Kings 12


1 Kings Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 11

1 Kings

Index

Chapter 12

1

И пошел Ровоам в Сихем, ибо в Сихем пришли все Израильтяне, чтобы воцарить его.

2

И услышал о том Иеровоам, сын Наватов, когда находился еще в Египте, куда убежал от царя Соломона, и возвратился Иеровоам из Египта;

3

и послали за ним и призвали его. Тогда Иеровоам и все собрание Израильтян пришли и говорили Ровоаму и сказали:

4

отец твой наложил на нас тяжкое иго, ты же облегчи нам жестокую работу отца твоего и тяжкое иго, которое он наложил на нас, и тогда мы будем служить тебе.

5

И сказал он им: пойдите и чрез три дня опять придите ко мне. И пошел народ.

6

Царь Ровоам советовался со старцами, которые предстояли пред Соломоном, отцом его, при жизни его, и говорил: как посоветуете вы мне отвечать сему народу?

7

Они говорили ему и сказали: если ты на сей день будешь слугою народу сему и услужишь ему, и удовлетворишь им и будешь говорить им ласково, то они будут твоими рабами на все дни.

8

Но он пренебрег совет старцев, что они советовали ему, и советовался с молодыми людьми, которые выросли вместе с ним и которые предстояли пред ним,

9

и сказал им: что вы посоветуете мне отвечать народу сему, который говорил мне и сказал: 'облегчи иго, которое наложил на нас отец твой'?

10

И говорили ему молодые люди, которые выросли вместе с ним, и сказали: так скажи народу сему, который говорил тебе и сказал: 'отец твой наложил на нас тяжкое иго, ты же облегчи нас'; так скажи им: 'мой мизинец толще чресл отца моего;

11

итак, если отец мой обременял вас тяжким игом, то я увеличу иго ваше; отец мой наказывал вас бичами, а я буду наказывать вас скорпионами'.

12

Иеровоам и весь народ пришли к Ровоаму на третий день, как приказал царь, сказав: придите ко мне на третий день.

13

И отвечал царь народу сурово и пренебрег совет старцев, что они советовали ему;

14

и говорил он по совету молодых людей и сказал: отец мой наложил на вас тяжкое иго, а я увеличу иго ваше; отец мой наказывал вас бичами, а я буду наказывать вас скорпионами.

15

И не послушал царь народа, ибо так суждено было Господом, чтобы исполнилось слово Его, которое изрек Господь чрез Ахию Силомлянина Иеровоаму, сыну Наватову.

16

И увидели все Израильтяне, что царь не послушал их. И отвечал народ царю и сказал: какая нам часть в Давиде? нет нам доли в сыне Иессеевом; по шатрам своим, Израиль! теперь знай свой дом, Давид! И разошелся Израиль по шатрам своим.

17

Только над сынами Израилевыми, жившими в городах Иудиных, царствовал Ровоам.

18

И послал царь Ровоам Адонирама, начальника над податью; но все Израильтяне забросали его каменьями, и он умер; царь же Ровоам поспешно взошел на колесницу, чтоб убежать в Иерусалим.

19

И отложился Израиль от дома Давидова до сего дня.

20

Когда услышали все Израильтяне, что Иеровоам возвратился, то послали и призвали его в собрание, и воцарили его над всеми Израильтянами. За домом Давидовым не осталось никого, кроме колена Иудина [и Вениаминова].

21

Ровоам, прибыв в Иерусалим, собрал из всего дома Иудина и из колена Вениаминова сто восемьдесят тысяч отборных воинов, дабы воевать с домом Израилевым для того, чтобы возвратить царство Ровоаму, сыну Соломонову.

22

И было слово Божие к Самею, человеку Божию, и сказано:

23

скажи Ровоаму, сыну Соломонову, царю Иудейскому, и всему дому Иудину и Вениаминову и прочему народу:

24

так говорит Господь: не ходите и не начинайте войны с братьями вашими, сынами Израилевыми; возвратитесь каждый в дом свой, ибо от Меня это было. И послушались они слова Господня и пошли назад по слову Господню.

25

И обстроил Иеровоам Сихем на горе Ефремовой и поселился в нем; оттуда пошел и построил Пенуил.

26

И говорил Иеровоам в сердце своем: царство может опять перейти к дому Давидову;

27

если народ сей будет ходить в Иерусалим для жертвоприношения в доме Господнем, то сердце народа сего обратится к государю своему, к Ровоаму, царю Иудейскому, и убьют они меня и возвратятся к Ровоаму, царю Иудейскому.

28

И посоветовавшись царь сделал двух золотых тельцов и сказал [народу]: не нужно вам ходить в Иерусалим; вот боги твои, Израиль, которые вывели тебя из земли Египетской.

29

И поставил одного в Вефиле, а другого в Дане.

30

И повело это ко греху, ибо народ стал ходить к одному [из] [них], даже в Дан.

31

И построил он капище на высоте и поставил из народа священников, которые не были из сынов Левииных.

32

И установил Иеровоам праздник в восьмой месяц, в пятнадцатый день месяца, подобный тому празднику, какой был в Иудее, и приносил жертвы на жертвеннике; то же сделал он в Вефиле, чтобы приносить жертву тельцам, которых сделал. И поставил в Вефиле священников высот, которые устроил,

33

и принес жертвы на жертвеннике, который он сделал в Вефиле, в пятнадцатый день восьмого месяца, месяца, который он произвольно назначил; и установил праздник для сынов Израилевых, и подошел к жертвеннику, чтобы совершить курение.

1 Kings 13


1 Kings Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 12

1 Kings

Index

Chapter 13

1

И вот, человек Божий пришел из Иудеи по слову Господню в Вефиль, в то время, как Иеровоам стоял у жертвенника, чтобы совершить курение.

2

И произнес к жертвеннику слово Господне и сказал: жертвенник, жертвенник! так говорит Господь: вот, родится сын дому Давидову, имя ему Иосия, и принесет на тебе в жертву священников высот, совершающих на тебе курение, и человеческие кости сожжет на тебе.

3

И дал в тот день знамение, сказав: вот знамение того, что это изрек Господь: вот, этот жертвенник распадется, и пепел, который на нем, рассыплется.

4

Когда царь услышал слово человека Божия, произнесенное к жертвеннику в Вефиле, то простер Иеровоам руку свою от жертвенника, говоря: возьмите его. И одеревенела рука его, которую он простер на него, и не мог он поворотить ее к себе.

5

И жертвенник распался, и пепел с жертвенника рассыпался, по знамению, которое дал человек Божий словом Господним.

6

И сказал царь человеку Божию: умилостиви лице Господа Бога твоего и помолись обо мне, чтобы рука моя могла поворотиться ко мне. И умилостивил человек Божий лице Господа, и рука царя поворотилась к нему и стала, как прежде.

7

И сказал царь человеку Божию: зайди со мною в дом и подкрепи себя пищею, и я дам тебе подарок.

8

Но человек Божий сказал царю: хотя бы ты давал мне полдома твоего, я не пойду с тобою и не буду есть хлеба и не буду пить воды в этом месте,

9

ибо так заповедано мне словом Господним: 'не ешь там хлеба и не пей воды и не возвращайся тою дорогою, которою ты шел'.

10

И пошел он другою дорогою и не пошел обратно тою дорогою, которою пришел в Вефиль.

11

В Вефиле жил один пророк-старец. Сын его пришел и рассказал ему все, что сделал сегодня человек Божий в Вефиле; и слова, какие он говорил царю, пересказали [сыновья] отцу своему.

12

И спросил их отец их: какою дорогою он пошел? И показали сыновья его, какою дорогою пошел человек Божий, приходивший из Иудеи.

13

И сказал он сыновьям своим: оседлайте мне осла. И оседлали ему осла, и он сел на него.

14

И поехал за человеком Божиим, и нашел его сидящего под дубом, и сказал ему: ты ли человек Божий, пришедший из Иудеи? И сказал тот: я.

15

И сказал ему: зайди ко мне в дом и поешь хлеба.

16

Тот сказал: я не могу возвратиться с тобою и пойти к тебе; не буду есть хлеба и не буду пить у тебя воды в сем месте,

17

ибо словом Господним сказано мне: 'не ешь хлеба и не пей там воды и не возвращайся тою дорогою, которою ты шел'.

18

И сказал он ему: и я пророк такой же, как ты, и Ангел говорил мне словом Господним, и сказал: 'вороти его к себе в дом; пусть поест он хлеба и напьется воды'. --Он солгал ему.

19

И тот воротился с ним, и поел хлеба в его доме, и напился воды.

20

Когда они еще сидели за столом, слово Господне было к пророку, воротившему его.

21

И произнес он к человеку Божию, пришедшему из Иудеи, и сказал: так говорит Господь: за то, что ты не повиновался устам Господа и не соблюл повеления, которое заповедал тебе Господь Бог твой,

22

но воротился, ел хлеб и пил воду в том месте, о котором Он сказал тебе: 'не ешь хлеба и не пей воды', тело твое не войдет в гробницу отцов твоих.

23

После того, как тот поел хлеба и напился, он оседлал осла для пророка, которого он воротил.

24

И отправился тот. И встретил его на дороге лев и умертвил его. И лежало тело его, брошенное на дороге; осел же стоял подле него, и лев стоял подле тела.

25

И вот, проходившие мимо люди увидели тело, брошенное на дороге, и льва, стоящего подле тела, и пошли и рассказали в городе, в котором жил пророк-старец.

26

Пророк, воротивший его с дороги, услышав [это], сказал: это тот человек Божий, который не повиновался устам Господа; Господь предал его льву, который изломал его и умертвил его, по слову Господа, которое Он изрек ему.

27

И сказал сыновьям своим: оседлайте мне осла. И оседлали они.

28

Он отправился и нашел тело его, брошенное на дороге; осел же и лев стояли подле тела; лев не съел тела и не изломал осла.

29

И поднял пророк тело человека Божия, и положил его на осла, и повез его обратно. И пошел пророк-старец в город [свой], чтобы оплакать и похоронить его.

30

И положил тело его в своей гробнице и плакал по нем: увы, брат мой!

31

После погребения его он сказал сыновьям своим: когда я умру, похороните меня в гробнице, в которой погребен человек Божий; подле костей его положите кости мои;

32

ибо сбудется слово, которое он по повелению Господню произнес о жертвеннике в Вефиле и о всех капищах на высотах, в городах Самарийских.

33

И после сего события Иеровоам не сошел со своей худой дороги, но продолжал ставить из народа священников высот; кто хотел, того он посвящал, и тот становился священником высот.

34

Это вело дом Иеровоамов ко греху и к погибели и к истреблению его с лица земли.

1 Kings 14


1 Kings Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 13

1 Kings

Index

Chapter 14

1

В то время заболел Авия, сын Иеровоамов.

2

И сказал Иеровоам жене своей: встань и переоденься, чтобы не узнали, что ты жена Иеровоамова, и пойди в Силом. Там есть пророк Ахия; он предсказал мне, что я буду царем сего народа.

3

И возьми с собою десять хлебов, и лепешек, и кувшин меду, и пойди к нему: он скажет тебе, что будет с отроком.

4

Жена Иеровоама так и сделала: встала, пошла в Силом и пришла в дом Ахии. Ахия уже не мог видеть, ибо глаза его сделались неподвижны от старости.

5

И сказал Господь Ахии: вот, идет жена Иеровоамова спросить тебя о сыне своем, ибо он болен; так и так говори ей; она придет переодетая.

6

Ахия, услышав шорох от ног ее, когда она вошла в дверь, сказал: войди, жена Иеровоамова; для чего было тебе переодеваться? Я грозный посланник к тебе.

7

Пойди, скажи Иеровоаму: так говорит Господь Бог Израилев: Я возвысил тебя из среды простого народа и поставил вождем народа Моего Израиля,

8

и отторг царство от дома Давидова и дал его тебе; а ты не таков, как раб Мой Давид, который соблюдал заповеди Мои и который последовал Мне всем сердцем своим, делая только угодное пред очами Моими;

9

ты поступал хуже всех, которые были прежде тебя, и пошел, и сделал себе иных богов и истуканов, чтобы раздражить Меня, Меня же отбросил назад;

10

за это Я наведу беды на дом Иеровоамов и истреблю у Иеровоама [до] мочащегося к стене, заключенного и оставшегося в Израиле, и вымету дом Иеровоамов, как выметают сор, дочиста;

11

кто умрет у Иеровоама в городе, того съедят псы, а кто умрет на поле, того склюют птицы небесные; так Господь сказал.

12

Встань и иди в дом твой; и как скоро нога твоя ступит в город, умрет дитя;

13

и оплачут его все Израильтяне и похоронят его, ибо он один у Иеровоама войдет в гробницу, так как в нем, из дома Иеровоамова, нашлось нечто доброе пред Господом Богом Израилевым.

14

И восставит Себе Господь над Израилем царя, который истребит дом Иеровоамов в тот день; и что? даже теперь.

15

И поразит Господь Израиля, и [будет он], как тростник, колеблемый в воде, и извергнет Израильтян из этой доброй земли, которую дал отцам их, и развеет их за реку, за то, что они сделали у себя идолов, раздражая Господа;

16

и предаст [Господь] Израиля за грехи Иеровоама, которые он сам сделал и которыми ввел в грех Израиля.

17

И встала жена Иеровоамова, и пошла, и пришла в Фирцу; и лишь только переступила чрез порог дома, дитя умерло.

18

И похоронили его, и оплакали его все Израильтяне, по слову Господа, которое Он изрек чрез раба Своего Ахию пророка.

19

Прочие дела Иеровоама, как он воевал и как царствовал, описаны в летописи царей Израильских.

20

Времени царствования Иеровоамова было двадцать два года; и почил он с отцами своими, и воцарился Нават, сын его, вместо него.

21

Ровоам, сын Соломонов, царствовал в Иудее. Сорок один год было Ровоаму, когда он воцарился, и семнадцать лет царствовал в Иерусалиме, в городе, который избрал Господь из всех колен Израилевых, чтобы пребывало там имя Его. Имя матери его Наама Аммонитянка.

22

И делал Иуда неугодное пред очами Господа, и раздражали Его более всего того, что сделали отцы их своими грехами, какими они грешили.

23

И устроили они у себя высоты и статуи и капища на всяком высоком холме и под всяким тенистым деревом.

24

И блудники были также в этой земле и делали все мерзости тех народов, которых Господь прогнал от лица сынов Израилевых.

25

На пятом году царствования Ровоамова, Сусаким, царь Египетский, вышел против Иерусалима

26

и взял сокровища дома Господня и сокровища дома царского, --Всё взял; взял и все золотые щиты, которые сделал Соломон.

27

И сделал царь Ровоам вместо них медные щиты и отдал их на руки начальникам телохранителей, которые охраняли вход в дом царя.

28

Когда царь выходил в дом Господень, телохранители несли их, и потом опять относили их в палату телохранителей.

29

Прочее о Ровоаме и обо всем, что он делал, описано в летописи царей Иудейских.

30

Между Ровоамом и Иеровоамом была война во все дни [жизни их].

31

И почил Ровоам с отцами своими и погребен с отцами своими в городе Давидовом. Имя матери его Наама Аммонитянка. И воцарился Авия, сын его, вместо него.

1 Kings 15


1 Kings Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 14

1 Kings

Index

Chapter 15

1

В восемнадцатый год царствования Иеровоама, сына Наватова, Авия воцарился над Иудеями.

2

Три года он царствовал в Иерусалиме; имя матери его Мааха, дочь Авессалома.

3

Он ходил во всех грехах отца своего, которые тот делал прежде него, и сердце его не было предано Господу Богу его, как сердце Давида, отца его.

4

Но ради Давида Господь Бог его дал ему светильник в Иерусалиме, восставив по нем сына его и утвердив Иерусалим,

5

потому что Давид делал угодное пред очами Господа и не отступал от всего того, что Он заповедал ему, во все дни жизни своей, кроме поступка с Уриею Хеттеянином.

6

И война была между Ровоамом и Иеровоамом во все дни жизни их.

7

Прочие дела Авии, всё, что он сделал, описано в летописи царей Иудейских. И была война между Авиею и Иеровоамом.

8

И почил Авия с отцами своими, и похоронили его в городе Давидовом. И воцарился Аса, сын его, вместо него.

9

В двадцатый год [царствования] Иеровоама, царя Израильского, воцарился Аса над Иудеями

10

и сорок один год царствовал в Иерусалиме; имя матери его Ана, дочь Авессалома.

11

Аса делал угодное пред очами Господа, как Давид, отец его.

12

Он изгнал блудников из земли и отверг всех идолов, которых сделали отцы его,

13

и даже мать свою Ану лишил звания царицы за то, что она сделала истукан Астарты; и изрубил Аса истукан ее и сжег у потока Кедрона.

14

Высоты же не были уничтожены. Но сердце Асы было предано Господу во все дни его.

15

И внес он в дом Господень вещи, посвященные отцом его, и вещи, посвященные им: серебро и золото и сосуды.

16

И война была между Асою и Ваасою, царем Израильским, во все дни их.

17

И вышел Вааса, царь Израильский, против Иудеи и начал строить Раму, чтобы никто не выходил и не уходил к Асе, царю Иудейскому.

18

И взял Аса все серебро и золото, остававшееся в сокровищницах дома Господня и в сокровищницах дома царского, и дал его в руки слуг своих, и послал их царь Аса к Венададу, сыну Тавримона, сына Хезионова, царю Сирийскому, жившему в Дамаске, и сказал:

19

союз да будет между мною и между тобою, [как был] между отцом моим и между отцом твоим; вот, я посылаю тебе в дар серебро и золото; расторгни союз твой с Ваасою, царем Израильским, чтобы он отошел от меня.

20

И послушался Венадад царя Асы, и послал военачальников своих против городов Израильских, и поразил Аин и Дан и Авел-Беф-Мааху и весь Киннероф, по всей земле Неффалима.

21

Услышав [о сем], Вааса перестал строить Раму и возвратился в Фирцу.

22

Царь же Аса созвал всех Иудеев, никого не исключая, и вынесли они из Рамы камни и дерева, которые Вааса употреблял для строения. И выстроил из них царь Аса Гиву Вениаминову и Мицпу.

23

Все прочие дела Асы и все подвиги его, и всё, что он сделал, и города, которые он построил, описаны в летописи царей Иудейских, кроме того, что в старости своей он был болен ногами.

24

И почил Аса с отцами своими и погребен с отцами своими в городе Давида, отца своего. И воцарился Иосафат, сын его, вместо него.

25

Нават же, сын Иеровоамов, воцарился над Израилем во второй год Асы, царя Иудейского, и царствовал над Израилем два года.

26

И делал он неугодное пред очами Господа, ходил путем отца своего и во грехах его, которыми тот ввел Израиля в грех.

27

И сделал против него заговор Вааса, сын Ахии, из дома Иссахарова, и убил его Вааса при Гавафоне Филистимском, когда Нават и все Израильтяне осаждали Гавафон:

28

и умертвил его Вааса в третий год Асы, царя Иудейского, и воцарился вместо него.

29

Когда он воцарился, то избил весь дом Иеровоамов, не оставил ни души у Иеровоама, доколе не истребил его, по слову Господа, которое Он изрек чрез раба Своего Ахию Силомлянина,

30

за грехи Иеровоама, которые он сам делал и которыми ввел в грех Израиля, за оскорбление, которым он прогневал Господа Бога Израилева.

31

Прочие дела Навата, всё, что он сделал, описано в летописи царей Израильских.

32

И война была между Асою и Ваасою, царем Израильским, во все дни их.

33

В третий год Асы, царя Иудейского, воцарился Вааса, сын Ахии, над всеми Израильтянами в Фирце [и царствовал] двадцать четыре года.

34

И делал неугодное пред очами Господними и ходил путем Иеровоама и во грехах его, которыми тот ввел в грех Израиля.

1 Kings 16


1 Kings Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 15

1 Kings

Index

Chapter 16

1

И было слово Господне к Иую, сыну Ананиеву, о Ваасе:

2

за то, что Я поднял тебя из праха и сделал тебя вождем народа Моего Израиля, ты же пошел путем Иеровоама и ввел в грех народ Мой Израильтян, чтобы он прогневлял Меня грехами своими,

3

вот, Я отвергну дом Ваасы и дом потомства его и сделаю с домом твоим то же, что с домом Иеровоама, сына Наватова;

4

кто умрет у Ваасы в городе, того съедят псы; а кто умрет у него на поле, того склюют птицы небесные.

5

Прочие дела Ваасы, всё, что он сделал, и подвиги его описаны в летописи царей Израильских.

6

И почил Вааса с отцами своими, и погребен в Фирце. И воцарился Ила, сын его, вместо него.

7

Но чрез Иуя, сына Ананиева, уже было [сказано] слово Господне о Ваасе и о доме его и о всем зле, какое он делал пред очами Господа, раздражая Его делами рук своих, подражая дому Иеровоамову, за что он истреблен был.

8

В двадцать шестой год Асы, царя Иудейского, воцарился Ила, сын Ваасы, над Израилем в Фирце, [и царствовал] два года.

9

И составил против него заговор раб его Замврий, начальствовавший над половиною колесниц. Когда он в Фирце напился допьяна в доме Арсы, начальствующего над дворцом в Фирце,

10

тогда вошел Замврий, поразил его и умертвил его, в двадцать седьмой год Асы, царя Иудейского, и воцарился вместо него.

11

Когда он воцарился и сел на престоле его, то истребил весь дом Ваасы, не оставив ему мочащегося к стене, ни родственников его, ни друзей его.

12

И истребил Замврий весь дом Ваасы, по слову Господа, которое Он изрек о Ваасе чрез Иуя пророка,

13

за все грехи Ваасы и за грехи Илы, сына его, которые они сами делали и которыми вводили Израиля в грех, раздражая Господа Бога Израилева своими идолами.

14

Прочие дела Илы, все, что он сделал, описано в летописи царей Израильских.

15

В двадцать седьмой год Асы, царя Иудейского, воцарился Замврий и царствовал семь дней в Фирце, когда народ осаждал Гавафон Филистимский.

16

Когда народ осаждавший услышал, что Замврий сделал заговор и умертвил царя, то все Израильтяне воцарили Амврия, военачальника, над Израилем в тот же день, в стане.

17

И отступили Амврий и все Израильтяне с ним от Гавафона и осадили Фирцу.

18

Когда увидел Замврий, что город взят, вошел во внутреннюю комнату царского дома и зажег за собою царский дом огнем и погиб

19

за свои грехи, в чем он согрешил, делая неугодное пред очами Господними, ходя путем Иеровоама и во грехах его, которые тот сделал, чтобы ввести Израиля в грех.

20

Прочие дела Замврия и заговор его, который он составил, описаны в летописи царей Израильских.

21

Тогда разделился народ Израильский надвое: половина народа стояла за Фамния, сына Гонафова, чтобы воцарить его, а половина за Амврия.

22

И одержал верх народ, который за Амврия, над народом, который за Фамния, сына Гонафова, и умер Фамний, и воцарился Амврий.

23

В тридцать первый год Асы, царя Иудейского, воцарился Амврий над Израилем [и царствовал] двенадцать лет. В Фирце он царствовал шесть лет.

24

И купил Амврий гору Семерон у Семира за два таланта серебра, и застроил гору, и назвал построенный им город Самариею, по имени Семира, владельца горы.

25

И делал Амврий неугодное пред очами Господа и поступал хуже всех бывших перед ним.

26

Он во всем ходил путем Иеровоама, сына Наватова, и во грехах его, которыми тот ввел в грех Израильтян, чтобы прогневлять Господа Бога Израилева идолами своими.

27

Прочие дела Амврия, которые он сделал, и мужество, которое он показал, описаны в летописи царей Израильских.

28

И почил Амврий с отцами своими и погребен в Самарии. И воцарился Ахав, сын его, вместо него.

29

Ахав, сын Амвриев, воцарился над Израилем в тридцать восьмой год Асы, царя Иудейского, и царствовал Ахав, сын Амврия, над Израилем в Самарии двадцать два года.

30

И делал Ахав, сын Амврия, неугодное пред очами Господа более всех бывших прежде него.

31

Мало было для него впадать в грехи Иеровоама, сына Наватова; он взял себе в жену Иезавель, дочь Ефваала царя Сидонского, и стал служить Ваалу и поклоняться ему.

32

И поставил он Ваалу жертвенник в капище Ваала, который построил в Самарии.

33

И сделал Ахав дубраву, и более всех царей Израильских, которые были прежде него, Ахав делал то, что раздражает Господа Бога Израилева.

34

В его дни Ахиил Вефилянин построил Иерихон: на первенце своем Авираме он положил основание его и на младшем своем [сыне] Сегубе поставил ворота его, по слову Господа, которое Он изрек чрез Иисуса, сына Навина.

1 Kings 17


1 Kings Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 16

1 Kings

Index

Chapter 17

1

И сказал Илия Фесвитянин, из жителей Галаадских, Ахаву: жив Господь Бог Израилев, пред Которым я стою! в сии годы не будет ни росы, ни дождя, разве только по моему слову.

2

И было к нему слово Господне:

3

пойди отсюда и обратись на восток и скройся у потока Хорафа, что против Иордана;

4

из этого потока ты будешь пить, а воронам Я повелел кормить тебя там.

5

И пошел он и сделал по слову Господню; пошел и остался у потока Хорафа, что против Иордана.

6

И вороны приносили ему хлеб и мясо поутру, и хлеб и мясо по вечеру, а из потока он пил.

7

По прошествии некоторого времени этот поток высох, ибо не было дождя на землю.

8

И было к нему слово Господне:

9

встань и пойди в Сарепту Сидонскую, и оставайся там; Я повелел там женщине вдове кормить тебя.

10

И встал он и пошел в Сарепту; и когда пришел к воротам города, вот, там женщина вдова собирает дрова. И подозвал он ее и сказал: дай мне немного воды в сосуде напиться.

11

И пошла она, чтобы взять; а он закричал вслед ей и сказал: возьми для меня и кусок хлеба в руки свои.

12

Она сказала: жив Господь Бог твой! у меня ничего нет печеного, а только есть горсть муки в кадке и немного масла в кувшине; и вот, я наберу полена два дров, и пойду, и приготовлю это для себя и для сына моего; съедим это и умрем.

13

И сказал ей Илия: не бойся, пойди, сделай, что ты сказала; но прежде из этого сделай небольшой опреснок для меня и принеси мне; а для себя и для своего сына сделаешь после;

14

ибо так говорит Господь Бог Израилев: мука в кадке не истощится, и масло в кувшине не убудет до того дня, когда Господь даст дождь на землю.

15

И пошла она и сделала так, как сказал Илия; и кормилась она, и он, и дом ее несколько времени.

16

Мука в кадке не истощалась, и масло в кувшине не убывало, по слову Господа, которое Он изрек чрез Илию.

17

После этого заболел сын этой женщины, хозяйки дома, и болезнь его была так сильна, что не осталось в нем дыхания.

18

И сказала она Илии: что мне и тебе, человек Божий? ты пришел ко мне напомнить грехи мои и умертвить сына моего.

19

И сказал он ей: дай мне сына твоего. И взял его с рук ее, и понес его в горницу, где он жил, и положил его на свою постель,

20

и воззвал к Господу и сказал: Господи Боже мой! неужели Ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее?

21

И простершись над отроком трижды, он воззвал к Господу и сказал: Господи Боже мой! да возвратится душа отрока сего в него!

22

И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил.

23

И взял Илия отрока, и свел его из горницы в дом, и отдал его матери его, и сказал Илия: смотри, сын твой жив.

24

И сказала та женщина Илии: теперь-то я узнала, что ты человек Божий, и что слово Господне в устах твоих истинно.

1 Kings 18


1 Kings Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 17

1 Kings

Index

Chapter 18

1

По прошествии многих дней было слово Господне к Илии в третий год: пойди и покажись Ахаву, и Я дам дождь на землю.

2

И пошел Илия, чтобы показаться Ахаву. Голод же сильный был в Самарии.

3

И призвал Ахав Авдия, начальствовавшего над дворцом. Авдий же был человек весьма богобоязненный,

4

и когда Иезавель истребляла пророков Господних, Авдий взял сто пророков, и скрывал их, по пятидесяти человек, в пещерах, и питал их хлебом и водою.

5

И сказал Ахав Авдию: пойди по земле ко всем источникам водным и ко всем потокам на земле, не найдем ли где травы, чтобы нам прокормить коней и лошаков и не лишиться скота.

6

И разделили они между собою землю, чтобы обойти ее: Ахав особо пошел одною дорогою, и Авдий особо пошел другою дорогою.

7

Когда Авдий шел дорогою, вот, навстречу ему идет Илия. Он узнал его и пал на лице свое и сказал: ты ли это, господин мой Илия?

8

Тот сказал ему: я; пойди, скажи господину твоему: 'Илия здесь'.

9

Он сказал: чем я провинился, что ты предаешь раба твоего в руки Ахава, чтоб умертвить меня?

10

Жив Господь Бог твой! нет ни одного народа и царства, куда бы не посылал государь мой искать тебя; и когда ему говорили, [что тебя] нет, он брал клятву с того царства и народа, что не могли отыскать тебя;

11

а ты теперь говоришь: 'пойди, скажи господину твоему: Илия здесь'.

12

Когда я пойду от тебя, тогда Дух Господень унесет тебя, не знаю, куда; и если я пойду уведомить Ахава, и он не найдет тебя, то он убьет меня; а раб твой богобоязнен от юности своей.

13

Разве не сказано господину моему, что я сделал, когда Иезавель убивала пророков Господних, как я скрывал сто человек пророков Господних, по пятидесяти человек, в пещерах и питал их хлебом и водою?

14

А ты теперь говоришь: 'пойди, скажи господину твоему: Илия здесь'; он убьет меня.

15

И сказал Илия: жив Господь Саваоф, пред Которым я стою! сегодня я покажусь ему.

16

И пошел Авдий навстречу Ахаву и донес ему. И пошел Ахав навстречу Илии.

17

Когда Ахав увидел Илию, то сказал Ахав ему: ты ли это, смущающий Израиля?

18

И сказал Илия: не я смущаю Израиля, а ты и дом отца твоего, тем, что вы презрели повеления Господни и идете вслед Ваалам;

19

теперь пошли и собери ко мне всего Израиля на гору Кармил, и четыреста пятьдесят пророков Вааловых, и четыреста пророков дубравных, питающихся от стола Иезавели.

20

И послал Ахав ко всем сынам Израилевым и собрал всех пророков на гору Кармил.

21

И подошел Илия ко всему народу и сказал: долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте. И не отвечал народ ему ни слова.

22

И сказал Илия народу: я один остался пророк Господень, а пророков Вааловых четыреста пятьдесят человек.

23

пусть дадут нам двух тельцов, и пусть они выберут себе одного тельца, и рассекут его, и положат на дрова, но огня пусть не подкладывают; а я приготовлю другого тельца и положу на дрова, а огня не подложу;

24

и призовите вы имя бога вашего, а я призову имя Господа Бога моего. Тот Бог, Который даст ответ посредством огня, есть Бог. И отвечал весь народ и сказал: хорошо.

25

И сказал Илия пророкам Вааловым: выберите себе одного тельца и приготовьте вы прежде, ибо вас много; и призовите имя бога вашего, но огня не подкладывайте.

26

И взяли они тельца, который дан был им, и приготовили, и призывали имя Ваала от утра до полудня, говоря: Ваале, услышь нас! Но не было ни голоса, ни ответа. И скакали они у жертвенника, который сделали.

27

В полдень Илия стал смеяться над ними и говорил: кричите громким голосом, ибо он бог; может быть, он задумался, или занят чем-либо, или в дороге, а может быть, и спит, так он проснется!

28

И стали они кричать громким голосом, и кололи себя по своему обыкновению ножами и копьями, так что кровь лилась по ним.

29

Прошел полдень, а они всё еще бесновались до самого времени вечернего жертвоприношения; но не было ни голоса, ни ответа, ни слуха.

30

Тогда Илия сказал всему народу: подойдите ко мне. И подошел весь народ к нему. Он восстановил разрушенный жертвенник Господень.

31

И взял Илия двенадцать камней, по числу колен сынов Иакова, которому Господь сказал так: Израиль будет имя твое.

32

И построил из сих камней жертвенник во имя Господа, и сделал вокруг жертвенника ров, вместимостью в две саты зерен,

33

и положил дрова, и рассек тельца, и возложил его на дрова,

34

и сказал: наполните четыре ведра воды и выливайте на всесожигаемую жертву и на дрова. Потом сказал: повторите. И они повторили. И сказал: сделайте [то же] в третий раз. И сделали в третий раз,

35

и вода полилась вокруг жертвенника, и ров наполнился водою.

36

Во время приношения вечерней жертвы подошел Илия пророк и сказал: Господи, Боже Авраамов, Исааков и Израилев! Да познают в сей день, что Ты один Бог в Израиле, и что я раб Твой и сделал всё по слову Твоему.

37

Услышь меня, Господи, услышь меня! Да познает народ сей, что Ты, Господи, Бог, и Ты обратишь сердце их [к Тебе].

38

И ниспал огонь Господень и пожрал всесожжение, и дрова, и камни, и прах, и поглотил воду, которая во рве.

39

Увидев [это], весь народ пал на лице свое и сказал: Господь есть Бог, Господь есть Бог!

40

И сказал им Илия: схватите пророков Вааловых, чтобы ни один из них не укрылся. И схватили их, и отвел их Илия к потоку Киссону и заколол их там.

41

И сказал Илия Ахаву: пойди, ешь и пей, ибо слышен шум дождя.

42

И пошел Ахав есть и пить, а Илия взошел на верх Кармила и наклонился к земле, и положил лице свое между коленами своими,

43

и сказал отроку своему: пойди, посмотри к морю. Тот пошел и посмотрел, и сказал: ничего нет. Он сказал: продолжай [это] до семи раз.

44

В седьмой раз тот сказал: вот, небольшое облако поднимается от моря, величиною в ладонь человеческую. Он сказал: пойди, скажи Ахаву: 'запрягай [колесницу твою] и поезжай, чтобы не застал тебя дождь'.

45

Между тем небо сделалось мрачно от туч и от ветра, и пошел большой дождь. Ахав же сел в колесницу, и поехал в Изреель.

46

И была на Илии рука Господня. Он опоясал чресла свои и бежал пред Ахавом до самого Изрееля.

1 Kings 19


1 Kings Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 18

1 Kings

Index

Chapter 19

1

И пересказал Ахав Иезавели всё, что сделал Илия, и то, что он убил всех пророков мечом.

2

И послала Иезавель посланца к Илии сказать: пусть то и то сделают мне боги, и еще больше сделают, если я завтра к этому времени не сделаю с твоею душею того, что [сделано] с душею каждого из них.

3

Увидев это, он встал и пошел, чтобы спасти жизнь свою, и пришел в Вирсавию, которая в Иудее, и оставил отрока своего там.

4

А сам отошел в пустыню на день пути и, придя, сел под можжевеловым кустом, и просил смерти себе и сказал: довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих.

5

И лег и заснул под можжевеловым кустом. И вот, Ангел коснулся его и сказал ему: встань, ешь.

6

И взглянул Илия, и вот, у изголовья его печеная лепешка и кувшин воды. Он поел и напился и опять заснул.

7

И возвратился Ангел Господень во второй раз, коснулся его и сказал: встань, ешь; ибо дальняя дорога пред тобою.

8

И встал он, поел и напился, и, подкрепившись тою пищею, шел сорок дней и сорок ночей до горы Божией Хорива.

9

И вошел он там в пещеру и ночевал в ней. И вот, было к нему слово Господне, и сказал ему [Господь]: что ты здесь, Илия?

10

Он сказал: возревновал я о Господе Боге Саваофе, ибо сыны Израилевы оставили завет Твой, разрушили Твои жертвенники и пророков Твоих убили мечом; остался я один, но и моей души ищут, чтобы отнять ее.

11

И сказал: выйди и стань на горе пред лицем Господним, и вот, Господь пройдет, и большой и сильный ветер, раздирающий горы и сокрушающий скалы пред Господом, но не в ветре Господь; после ветра землетрясение, но не в землетрясении Господь;

12

после землетрясения огонь, но не в огне Господь; после огня веяние тихого ветра.

13

Услышав [сие], Илия закрыл лице свое милотью своею, и вышел, и стал у входа в пещеру. И был к нему голос и сказал ему: что ты здесь, Илия?

14

Он сказал: возревновал я о Господе Боге Саваофе, ибо сыны Израилевы оставили завет Твой, разрушили жертвенники Твои и пророков Твоих убили мечом; остался я один, но и моей души ищут, чтоб отнять ее.

15

И сказал ему Господь: пойди обратно своею дорогою чрез пустыню в Дамаск, и когда придешь, то помажь Азаила в царя над Сириею,

16

а Ииуя, сына Намессиина, помажь в царя над Израилем; Елисея же, сына Сафатова, из Авел-Мехолы, помажь в пророка вместо себя;

17

кто убежит от меча Азаилова, того умертвит Ииуй; а кто спасется от меча Ииуева, того умертвит Елисей.

18

Впрочем, Я оставил между Израильтянами семь тысяч [мужей]; всех сих колени не преклонялись пред Ваалом, и всех сих уста не лобызали его.

19

И пошел он оттуда, и нашел Елисея, сына Сафатова, когда он орал; двенадцать пар [волов] было у него, и сам он был при двенадцатой. Илия, проходя мимо него, бросил на него милоть свою.

20

И оставил [Елисей] волов, и побежал за Илиею, и сказал: позволь мне поцеловать отца моего и мать мою, и я пойду за тобою. Он сказал ему: пойди и приходи назад, ибо что сделал я тебе?

21

Он, отойдя от него, взял пару волов и заколол их и, зажегши плуг волов, изжарил мясо их, и роздал людям, и они ели. А сам встал и пошел за Илиею, и стал служить ему.

1 Kings 20


1 Kings Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 19

1 Kings

Index

Chapter 20

1

Венадад, царь Сирийский, собрал все свое войско, и с ним были тридцать два царя, и кони и колесницы, и пошел, осадил Самарию и воевал против нее.

2

И послал послов к Ахаву, царю Израильскому, в город,

3

и сказал ему: так говорит Венадад: серебро твое и золото твое--мои, и жены твои и лучшие сыновья твои--мои.

4

И отвечал царь Израильский и сказал: да будет по слову твоему, господин мой царь: я и все мое--твое.

5

И опять пришли послы и сказали: так говорит Венадад: я послал к тебе сказать: 'серебро твое, и золото твое, и жён твоих, и сыновей твоих отдай мне';

6

поэтому я завтра, к этому времени, пришлю к тебе рабов моих, чтобы они осмотрели твой дом и домы служащих при тебе, и все дорогое для глаз твоих взяли в свои руки и унесли.

7

И созвал царь Израильский всех старейшин земли и сказал: замечайте и смотрите, он замышляет зло; когда он присылал ко мне за жёнами моими, и сыновьями моими, и серебром моим, и золотом моим, я ему не отказал.

8

И сказали ему все старейшины и весь народ: не слушай и не соглашайся.

9

И сказал он послам Венадада: скажите господину моему царю: все, о чем ты присылал в первый раз к рабу твоему, я готов сделать, а этого не могу сделать. И пошли послы и отнесли ему ответ.

10

И прислал к нему Венадад сказать: пусть то и то сделают мне боги, и еще больше сделают, если праха Самарийского достанет по горсти для всех людей, идущих за мною.

11

И отвечал царь Израильский и сказал: скажите: пусть не хвалится подпоясывающийся, как распоясывающийся.

12

Услышав это слово, Венадад, который пил вместе с царями в палатках, сказал рабам своим: осаждайте город. И они осадили город.

13

И вот, один пророк подошел к Ахаву, царю Израильскому, и сказал: так говорит Господь: видишь ли все это большое полчище? вот, Я сегодня предам его в руку твою, чтобы ты знал, что Я Господь.

14

И сказал Ахав: чрез кого? Он сказал: так говорит Господь: чрез слуг областных начальников. И сказал [Ахав]: кто начнет сражение? Он сказал: ты.

15

[Ахав] счел слуг областных начальников, и нашлось их двести тридцать два; после них счел весь народ, всех сынов Израилевых, семь тысяч.

16

И они выступили в полдень. Венадад же напился допьяна в палатках вместе с царями, с тридцатью двумя царями, помогавшими ему.

17

И выступили прежде слуги областных начальников. И послал Венадад, и донесли ему, что люди вышли из Самарии.

18

Он сказал: если за миром вышли они, то схватите их живыми, и если на войну вышли, также схватите их живыми.

19

Вышли из города слуги областных начальников, и войско за ними.

20

И поражал каждый противника своего; и побежали Сирияне, а Израильтяне погнались за ними. Венадад же, царь Сирийский, спасся на коне с всадниками.

21

И вышел царь Израильский, и взял коней и колесниц, и произвел большое поражение у Сириян.

22

И подошел пророк к царю Израильскому и сказал ему: пойди, укрепись, и знай и смотри, что тебе делать, ибо по прошествии года царь Сирийский опять пойдет против тебя.

23

Слуги царя Сирийского сказали ему: Бог их есть Бог гор, поэтому они одолели нас; если же мы сразимся с ними на равнине, то верно одолеем их.

24

Итак вот что сделай: удали царей, каждого с места его, и вместо них поставь областеначальников;

25

и набери себе войска столько, сколько пало у тебя, и коней, сколько было коней, и колесниц, сколько было колесниц; и сразимся с ними на равнине, и тогда верно одолеем их. И послушался он голоса их и сделал так.

26

По прошествии года Венадад собрал Сириян и выступил к Афеку, чтобы сразиться с Израилем.

27

Собраны были и сыны Израилевы и, взяв продовольствие, пошли навстречу им. И расположились сыны Израилевы станом пред ними, как бы два небольшие стада коз, а Сирияне наполнили землю.

28

И подошел человек Божий, и сказал царю Израильскому: так говорит Господь: за то, что Сирияне говорят: 'Господь есть Бог гор, а не Бог долин', Я все это большое полчище предам в руку твою, чтобы вы знали, что Я--Господь.

29

И стояли станом одни против других семь дней. В седьмой день началась битва, и сыны Израилевы поразили сто тысяч пеших Сириян в один день.

30

Остальные убежали в город Афек; [там] упала стена на остальных двадцать семь тысяч человек. А Венадад ушел в город и бегал из одной внутренней комнаты в другую.

31

И сказали ему слуги его: мы слышали, что цари дома Израилева цари милостивые; позволь нам возложить вретища на чресла свои и веревки на головы свои и пойти к царю Израильскому; может быть, он пощадит жизнь твою.

32

И опоясали они вретищами чресла свои и возложили веревки на головы свои, и пришли к царю Израильскому и сказали: раб твой Венадад говорит: 'пощади жизнь мою'. Тот сказал: разве он жив? он брат мой.

33

Люди сии приняли это за [хороший] знак и поспешно подхватили слово из уст его и сказали: брат твой Венадад. И сказал он: пойдите, приведите его. И вышел к нему Венадад, и он посадил его [с собою] на колесницу.

34

И сказал ему [Венадад]: города, которые взял мой отец у твоего отца, я возвращу, и площади ты можешь иметь для себя в Дамаске, как отец мой имел в Самарии. [Ахав сказал]: после договора я отпущу тебя. И, заключив с ним договор, отпустил его.

35

Тогда один человек из сынов пророческих сказал другому, по слову Господа: бей меня. Но этот человек не согласился бить его.

36

И сказал ему: за то, что ты не слушаешь гласа Господня, убьет тебя лев, когда пойдешь от меня. Он пошел от него, и лев, встретив его, убил его.

37

И нашел он другого человека, и сказал: бей меня. Этот человек бил его до того, что изранил побоями.

38

И пошел пророк и предстал пред царя на дороге, прикрыв покрывалом глаза свои.

39

Когда царь проезжал мимо, он закричал царю и сказал: раб твой ходил на сражение, и вот, один человек, отошедший в сторону, подвел ко мне человека и сказал: 'стереги этого человека; если его не станет, то твоя душа будет за его душу, или ты должен будешь отвесить талант серебра'.

40

Когда раб твой занялся теми и другими делами, его не стало. --И сказал ему царь Израильский: таков тебе и приговор, ты сам решил.

41

Он тотчас снял покрывало с глаз своих, и узнал его царь, что он из пророков.

42

И сказал ему: так говорит Господь: за то, что ты выпустил из рук твоих человека, заклятого Мною, душа твоя будет вместо его души, народ твой вместо его народа.

43

И отправился царь Израильский домой встревоженный и огорченный, и прибыл в Самарию.

1 Kings 21


1 Kings Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 20

1 Kings

Index

Chapter 21

1

И было после сих происшествий: у Навуфея Изреелитянина в Изреели был виноградник подле дворца Ахава, царя Самарийского.

2

И сказал Ахав Навуфею, говоря: отдай мне свой виноградник; из него будет у меня овощной сад, ибо он близко к моему дому; а вместо него я дам тебе виноградник лучше этого, или, если угодно тебе, дам тебе серебра, сколько он стоит.

3

Но Навуфей сказал Ахаву: сохрани меня Господь, чтоб я отдал тебе наследство отцов моих!

4

И пришел Ахав домой встревоженный и огорченный тем словом, которое сказал ему Навуфей Изреелитянин, говоря: не отдам тебе наследства отцов моих. И лег на постель свою, и отворотил лице свое, и хлеба не ел.

5

И вошла к нему жена его Иезавель и сказала ему: отчего встревожен дух твой, что ты и хлеба не ешь?

6

Он сказал ей: когда я стал говорить Навуфею Изреелитянину и сказал ему: 'отдай мне виноградник твой за серебро, или, если хочешь, я дам тебе [другой] виноградник вместо него', тогда он сказал: 'не отдам тебе виноградника моего'.

7

И сказала ему Иезавель, жена его: что за царство было бы в Израиле, если бы ты так поступал? встань, ешь хлеб и будь спокоен; я доставлю тебе виноградник Навуфея Изреелитянина.

8

И написала она от имени Ахава письма, и запечатала их его печатью, и послала эти письма к старейшинам и знатным в его городе, живущим с Навуфеем.

9

В письмах она писала так: объявите пост и посадите Навуфея на первое место в народе;

10

и против него посадите двух негодных людей, которые свидетельствовали бы на него и сказали: 'ты хулил Бога и царя'; и потом выведите его, и побейте его камнями, чтоб он умер.

11

И сделали мужи города его, старейшины и знатные, жившие в городе его, как приказала им Иезавель, так, как писано в письмах, которые она послала к ним.

12

Объявили пост и посадили Навуфея во главе народа;

13

и выступили два негодных человека и сели против него, и свидетельствовали на него эти недобрые люди пред народом, и говорили: Навуфей хулил Бога и царя. И вывели его за город, и побили его камнями, и он умер.

14

И послали к Иезавели сказать: Навуфей побит камнями и умер.

15

Услышав, что Навуфей побит камнями и умер, Иезавель сказала Ахаву: встань, возьми во владение виноградник Навуфея Изреелитянина, который не хотел отдать тебе за серебро; ибо Навуфея нет в живых, он умер.

16

Когда услышал Ахав, что Навуфей был убит, встал Ахав, чтобы пойти в виноградник Навуфея Изреелитянина и взять его во владение.

17

И было слово Господне к Илии Фесвитянину:

18

встань, пойди навстречу Ахаву, царю Израильскому, который в Самарии, вот, он теперь в винограднике Навуфея, куда пришел, чтобы взять [его] во владение;

19

и скажи ему: 'так говорит Господь: ты убил, и еще вступаешь в наследство?' и скажи ему: 'так говорит Господь: на том месте, где псы лизали кровь Навуфея, псы будут лизать и твою кровь'.

20

И сказал Ахав Илии: нашел ты меня, враг мой! Он сказал: нашел, ибо ты предался тому, чтобы делать неугодное пред очами Господа.

21

[Так говорит Господь]: вот, Я наведу на тебя беды и вымету за тобою и истреблю у Ахава мочащегося к стене и заключенного и оставшегося в Израиле.

22

И поступлю с домом твоим так, как поступил Я с домом Иеровоама, сына Наватова, и с домом Ваасы, сына Ахиина, за оскорбление, которым ты раздражил [Меня] и ввел Израиля в грех.

23

Также и о Иезавели сказал Господь: псы съедят Иезавель за стеною Изрееля.

24

Кто умрет у Ахава в городе, того съедят псы, а кто умрет на поле, того расклюют птицы небесные;

25

не было еще такого, как Ахав, который предался бы тому, чтобы делать неугодное пред очами Господа, к чему подущала его жена его Иезавель;

26

он поступал весьма гнусно, последуя идолам, как делали Аморреи, которых Господь прогнал от лица сынов Израилевых.

27

Выслушав все слова сии, Ахав разодрал одежды свои, и возложил на тело свое вретище, и постился, и спал во вретище, и ходил печально.

28

И было слово Господне к Илии Фесвитянину, и сказал Господь:

29

видишь, как смирился предо Мною Ахав? За то, что он смирился предо Мною, Я не наведу бед в его дни; во дни сына его наведу беды на дом его.

1 Kings 22


1 Kings Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 21

1 Kings

Index

Chapter 22

1

Прожили три года, и не было войны между Сириею и Израилем.

2

На третий год Иосафат, царь Иудейский, пошел к царю Израильскому.

3

И сказал царь Израильский слугам своим: знаете ли, что Рамоф Галаадский наш? А мы так долго молчим, и не берем его из руки царя Сирийского.

4

И сказал он Иосафату: пойдешь ли ты со мною на войну против Рамофа Галаадского? И сказал Иосафат царю Израильскому: как ты, так и я; как твой народ, так и мой народ; как твои кони, так и мои кони.

5

И сказал Иосафат царю Израильскому: спроси сегодня, что скажет Господь.

6

И собрал царь Израильский пророков, около четырехсот человек и сказал им: идти ли мне войною на Рамоф Галаадский, или нет? Они сказали: иди, Господь предаст [его] в руки царя.

7

И сказал Иосафат: нет ли здесь еще пророка Господня, чтобы нам вопросить чрез него Господа?

8

И сказал царь Израильский Иосафату: есть еще один человек, чрез которого можно вопросить Господа, но я не люблю его, ибо он не пророчествует о мне доброго, а только худое, --это Михей, сын Иемвлая. И сказал Иосафат: не говори, царь, так.

9

И позвал царь Израильский одного евнуха и сказал: сходи поскорее за Михеем, сыном Иемвлая.

10

Царь Израильский и Иосафат, царь Иудейский, сидели каждый на седалище своем, одетые в [царские] одежды, на площади у ворот Самарии, и все пророки пророчествовали пред ними.

11

И сделал себе Седекия, сын Хенааны, железные рога, и сказал: так говорит Господь: сими избодешь Сириян до истребления их.

12

И все пророки пророчествовали то же, говоря: иди на Рамоф Галаадский, будет успех, Господь предаст [его] в руку царя.

13

Посланный, который пошел позвать Михея, говорил ему: вот, речи пророков единогласно [предвещают] царю доброе; пусть бы и твое слово было согласно с словом каждого из них; изреки и ты доброе.

14

И сказал Михей: жив Господь! я изреку то, что скажет мне Господь.

15

И пришел он к царю. Царь сказал ему: Михей! идти ли нам войною на Рамоф Галаадский, или нет? И сказал тот ему: иди, будет успех, Господь предаст [его] в руку царя.

16

И сказал ему царь: еще и еще заклинаю тебя, чтобы ты не говорил мне ничего, кроме истины во имя Господа.

17

И сказал он: я вижу всех Израильтян, рассеянных по горам, как овец, у которых нет пастыря. И сказал Господь: нет у них начальника, пусть возвращаются с миром каждый в свой дом.

18

И сказал царь Израильский Иосафату: не говорил ли я тебе, что он не пророчествует о мне доброго, а только худое?

19

И сказал [Михей]: выслушай слово Господне: я видел Господа, сидящего на престоле Своем, и все воинство небесное стояло при Нем, по правую и по левую руку Его;

20

и сказал Господь: кто склонил бы Ахава, чтобы он пошел и пал в Рамофе Галаадском? И один говорил так, другой говорил иначе;

21

и выступил один дух, стал пред лицем Господа и сказал: я склоню его. И сказал ему Господь: чем?

22

Он сказал: я выйду и сделаюсь духом лживым в устах всех пророков его. [Господь] сказал: ты склонишь его и выполнишь это; пойди и сделай так.

23

И вот, теперь попустил Господь духа лживого в уста всех сих пророков твоих; но Господь изрек о тебе недоброе.

24

И подошел Седекия, сын Хенааны, и, ударив Михея по щеке, сказал: как, неужели от меня отошел Дух Господень, чтобы говорить в тебе?

25

И сказал Михей: вот, ты увидишь [это] в тот день, когда будешь бегать из одной комнаты в другую, чтоб укрыться,

26

и сказал царь Израильский: возьмите Михея и отведите его к Амону градоначальнику и к Иоасу, сыну царя,

27

и скажите: так говорит царь: посадите этого в темницу и кормите его скудно хлебом и скудно водою, доколе я не возвращусь в мире.

28

И сказал Михей: если возвратишься в мире, то не Господь говорил чрез меня. И сказал: слушай, весь народ!

29

И пошел царь Израильский и Иосафат, царь Иудейский, к Рамофу Галаадскому.

30

И сказал царь Израильский Иосафату: я переоденусь и вступлю в сражение, а ты надень твои [царские] одежды. И переоделся царь Израильский и вступил в сражение.

31

Сирийский царь повелел начальникам колесниц, которых у него было тридцать два, сказав: не сражайтесь ни с малым, ни с великим, а только с одним царем Израильским.

32

Начальники колесниц, увидев Иосафата, подумали: 'верно это царь Израильский', и поворотили на него, чтобы сразиться [с ним]. И закричал Иосафат.

33

Начальники колесниц, видя, что это не Израильский царь, поворотили от него.

34

А один человек случайно натянул лук и ранил царя Израильского сквозь швы лат. И сказал он своему вознице: повороти назад и вывези меня из войска, ибо я ранен.

35

Но сражение в тот день усилилось, и царь стоял на колеснице против Сириян, и вечером умер, и кровь из раны лилась в колесницу.

36

И провозглашено было по всему стану при захождении солнца: каждый иди в свой город, каждый в свою землю!

37

И умер царь, и привезен был в Самарию, и похоронили царя в Самарии.

38

И обмыли колесницу на пруде Самарийском, и псы лизали кровь его, и омывали блудницы, по слову Господа, которое Он изрек.

39

Прочие дела Ахава, все, что он делал, и дом из слоновой кости, который он построил, и все города, которые он строил, описаны в летописи царей Израильских.

40

И почил Ахав с отцами своими, и воцарился Охозия, сын его, вместо него.

41

Иосафат, сын Асы, воцарился над Иудеею в четвертый год Ахава, царя Израильского.

42

Тридцати пяти лет был Иосафат, когда воцарился, и двадцать пять лет царствовал в Иерусалиме. Имя матери его Азува, дочь Салаиля.

43

Он ходил во всем путем отца своего Асы, не сходил с него, делая угодное пред очами Господними. Только высоты не были отменены; народ еще совершал жертвы и курения на высотах.

44

Иосафат заключил мир с царем Израильским.

45

Прочие дела Иосафата и подвиги его, какие он совершил, и как он воевал, описаны в летописи царей Иудейских.

46

И остатки блудников, которые остались во дни отца его Асы, он истребил с земли.

47

В Идумее тогда не было царя; [был] наместник царский.

48

Иосафат сделал корабли на море, чтобы ходить в Офир за золотом; но они не дошли, ибо разбились в Ецион-Гавере.

49

Тогда сказал Охозия, сын Ахава, Иосафату: пусть мои слуги пойдут с твоими слугами на кораблях. Но Иосафат не согласился.

50

И почил Иосафат с отцами своими и был погребен с отцами своими в городе Давида, отца своего. И воцарился Иорам, сын его, вместо него.

51

Охозия, сын Ахава, воцарился над Израилем в Самарии, в семнадцатый год Иосафата, царя Иудейского, и царствовал над Израилем два года,

52

и делал неугодное пред очами Господа, и ходил путем отца своего и путем матери своей и путем Иеровоама, сына Наватова, который ввел Израиля в грех:

53

он служил Ваалу и поклонялся ему и прогневал Господа Бога Израилева всем тем, что делал отец его.

2 Kings 1


2 Kings Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Kings 22

2 Kings

Index

Chapter 1

1

И отложился Моав от Израиля по смерти Ахава.

2

Охозия же упал чрез решетку с горницы своей, что в Самарии, и занемог. И послал послов, и сказал им: пойдите, спросите у Веельзевула, божества Аккаронского: выздоровею ли я от сей болезни?

3

Тогда Ангел Господень сказал Илии Фесвитянину: встань, пойди навстречу посланным от царя Самарийского и скажи им: разве нет Бога в Израиле, что вы идете вопрошать Веельзевула, божество Аккаронское?

4

За это так говорит Господь: с постели, на которую ты лег, не сойдешь с нее, но умрешь. И пошел Илия.

5

И возвратились к [Охозии] посланные. И он сказал им: что это вы возвратились?

6

И сказали ему: навстречу нам вышел человек и сказал нам: пойдите, возвратитесь к царю, который послал вас, и скажите ему: так говорит Господь: разве нет Бога в Израиле, что ты посылаешь вопрошать Веельзевула, божество Аккаронское? За то с постели, на которую ты лег, не сойдешь с нее, но умрешь.

7

И сказал им: каков видом тот человек, который вышел навстречу вам и говорил вам слова сии?

8

Они сказали ему: человек тот весь в волосах и кожаным поясом подпоясан по чреслам своим. И сказал он: это Илия Фесвитянин.

9

И послал к нему пятидесятника с его пятидесятком. И он взошел к нему, когда Илия сидел на верху горы, и сказал ему: человек Божий! царь говорит: сойди.

10

И отвечал Илия, и сказал пятидесятнику: если я человек Божий, то пусть сойдет огонь с неба и попалит тебя и твой пятидесяток. И сошел огонь с неба и попалил его и пятидесяток его.

11

И послал к нему царь другого пятидесятника с его пятидесятком. И он стал говорить ему: человек Божий! так сказал царь: сойди скорее.

12

И отвечал Илия и сказал ему: если я человек Божий, то пусть сойдет огонь с неба и попалит тебя и твой пятидесяток. И сошел огонь Божий с неба, и попалил его и пятидесяток его.

13

И еще послал в третий раз пятидесятника с его пятидесятком. И поднялся, и пришел пятидесятник третий, и пал на колена свои пред Илиею, и умолял его, и говорил ему: человек Божий! да не будет презрена душа моя и душа рабов твоих--сих пятидесяти--пред очами твоими;

14

вот, сошел огонь с неба, и попалил двух пятидесятников прежних с их пятидесятками; но теперь да не будет презрена душа моя пред очами твоими!

15

И сказал Ангел Господень Илии: пойди с ним, не бойся его. И он встал, и пошел с ним к царю.

16

И сказал ему: так говорит Господь: за то, что ты посылал послов вопрошать Веельзевула, божество Аккаронское, как будто в Израиле нет Бога, чтобы вопрошать о слове Его, --с постели, на которую ты лег, не сойдешь с нее, но умрешь.

17

И умер он по слову Господню, которое изрек Илия. И воцарился Иорам вместо него, во второй год Иорама, сына Иосафатова, царя Иудейского, так как сына у того не было.

18

Прочее об Охозии, что он сделал, написано в летописи царей Израильских.

2 Kings 2


2 Kings Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 1

2 Kings

Index

Chapter 2

1

В то время, как Господь восхотел вознести Илию в вихре на небо, шел Илия с Елисеем из Галгала.

2

И сказал Илия Елисею: останься здесь, ибо Господь посылает меня в Вефиль. Но Елисей сказал: жив Господь и жива душа твоя! не оставлю тебя. И пошли они в Вефиль.

3

И вышли сыны пророков, которые в Вефиле, к Елисею и сказали ему: знаешь ли, что сегодня Господь вознесет господина твоего над главою твоею? Он сказал: я также знаю, молчите.

4

И сказал ему Илия: Елисей, останься здесь, ибо Господь посылает меня в Иерихон. И сказал он: жив Господь и жива душа твоя! не оставлю тебя. И пришли в Иерихон.

5

И подошли сыны пророков, которые в Иерихоне, к Елисею и сказали ему: знаешь ли, что сегодня Господь берет господина твоего и вознесет над главою твоею? Он сказал: я также знаю, молчите.

6

И сказал ему Илия: останься здесь, ибо Господь посылает меня к Иордану. И сказал он: жив Господь и жива душа твоя! не оставлю тебя. И пошли оба.

7

Пятьдесят человек из сынов пророческих пошли и стали вдали напротив их, а они оба стояли у Иордана.

8

И взял Илия милоть свою, и свернул, и ударил ею по воде, и расступилась она туда и сюда, и перешли оба посуху.

9

Когда они перешли, Илия сказал Елисею: проси, что сделать тебе, прежде нежели я буду взят от тебя. И сказал Елисей: дух, который в тебе, пусть будет на мне вдвойне.

10

И сказал он: трудного ты просишь. Если увидишь, как я буду взят от тебя, то будет тебе так, а если не увидишь, не будет.

11

Когда они шли и дорогою разговаривали, вдруг явилась колесница огненная и кони огненные, и разлучили их обоих, и понесся Илия в вихре на небо.

12

Елисей же смотрел и воскликнул: отец мой, отец мой, колесница Израиля и конница его! И не видел его более. И схватил он одежды свои и разодрал их на две части.

13

И поднял милоть Илии, упавшую с него, и пошел назад, и стал на берегу Иордана;

14

и взял милоть Илии, упавшую с него, и ударил ею по воде, и сказал: где Господь, Бог Илии, --Он Самый? И ударил по воде, и она расступилась туда и сюда, и перешел Елисей.

15

И увидели его сыны пророков, которые в Иерихоне, издали, и сказали: опочил дух Илии на Елисее. И пошли навстречу ему, и поклонились ему до земли,

16

и сказали ему: вот, есть [у нас], рабов твоих, человек пятьдесят, люди сильные; пусть бы они пошли и поискали господина твоего; может быть, унес его Дух Господень и поверг его на одной из гор, или на одной из долин. Он же сказал: не посылайте.

17

Но они приступали к нему долго, так что наскучили ему, и он сказал: пошлите. И послали пятьдесят человек, и искали три дня, и не нашли его,

18

и возвратились к нему, между тем как он оставался в Иерихоне, и сказал им: не говорил ли я вам: не ходите?

19

И сказали жители того города Елисею: вот, положение этого города хорошо, как видит господин мой; но вода нехороша и земля бесплодна.

20

И сказал он: дайте мне новую чашу и положите туда соли. И дали ему.

21

И вышел он к истоку воды, и бросил туда соли, и сказал: так говорит Господь: Я сделал воду сию здоровою, не будет от нее впредь ни смерти, ни бесплодия.

22

И вода стала здоровою до сего дня, по слову Елисея, которое он сказал.

23

И пошел он оттуда в Вефиль. Когда он шел дорогою, малые дети вышли из города и насмехались над ним и говорили ему: иди, плешивый! иди, плешивый!

24

Он оглянулся и увидел их и проклял их именем Господним. И вышли две медведицы из леса и растерзали из них сорок два ребенка.

25

Отсюда пошел он на гору Кармил, а оттуда возвратился в Самарию.

2 Kings 3


2 Kings Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 2

2 Kings

Index

Chapter 3

1

Иорам, сын Ахава, воцарился над Израилем в Самарии в восемнадцатый год Иосафата, царя Иудейского, и царствовал двенадцать лет,

2

и делал неугодное в очах Господних, хотя не так, как отец его и мать его: он снял статую Ваала, которую сделал отец его;

3

однако же грехов Иеровоама, сына Наватова, который ввел в грех Израиля, он держался, не отставал от них.

4

Меса, царь Моавитский, был богат скотом и присылал царю Израильскому по сто тысяч овец и по сто тысяч неостриженных баранов.

5

Но когда умер Ахав, царь Моавитский отложился от царя Израильского.

6

И выступил царь Иорам в то время из Самарии и сделал смотр всем Израильтянам;

7

и пошел и послал к Иосафату, царю Иудейскому, сказать: царь Моавитский отложился от меня, пойдешь ли со мной на войну против Моава? Он сказал: пойду; как ты, так и я, как твой народ, так и мой народ; как твои кони, так и мои кони.

8

И сказал: какою дорогою идти нам? Он сказал: дорогою пустыни Едомской.

9

И пошел царь Израильский, и царь Иудейский, и царь Едомский, и шли они обходом семь дней, и не было воды для войска и для скота, который [шел] за ними.

10

И сказал царь Израильский: ах! созвал Господь трех царей сих, чтобы предать их в руку Моава.

11

И сказал Иосафат: нет ли здесь пророка Господня, чтобы нам вопросить Господа чрез него? И отвечал один из слуг царя Израильского и сказал: здесь Елисей, сын Сафатов, который подавал воду на руки Илии.

12

И сказал Иосафат: есть у него слово Господне. И пошли к нему царь Израильский, и Иосафат, и царь Едомский.

13

И сказал Елисей царю Израильскому: что мне и тебе? пойди к пророкам отца твоего и к пророкам матери твоей. И сказал ему царь Израильский: нет, потому что Господь созвал сюда трех царей сих, чтобы предать их в руку Моава.

14

И сказал Елисей: жив Господь Саваоф, пред Которым я стою! Если бы я не почитал Иосафата, царя Иудейского, то не взглянул бы на тебя и не видел бы тебя;

15

теперь позовите мне гуслиста. И когда гуслист играл на гуслях, тогда рука Господня коснулась Елисея,

16

и он сказал: так говорит Господь: делайте на сей долине рвы за рвами,

17

ибо так говорит Господь: не увидите ветра и не увидите дождя, а долина сия наполнится водою, которую будете пить вы и мелкий и крупный скот ваш;

18

но этого мало пред очами Господа; Он и Моава предаст в руки ваши,

19

и вы поразите все города укрепленные и все города главные, и все лучшие деревья срубите, и все источники водные запрудите, и все лучшие участки полевые испортите каменьями.

20

Поутру, когда возносят хлебное приношение, вдруг полилась вода по пути от Едома, и наполнилась земля водою.

21

Когда Моавитяне услышали, что идут цари воевать с ними, тогда собраны были все, начиная от носящего пояс и старше, и стали на границе.

22

Поутру встали они рано, и когда солнце воссияло над водою, Моавитянам издали показалась эта вода красною, как кровь.

23

И сказали они: это кровь; сразились цари между собою и истребили друг друга; теперь на добычу, Моав!

24

И пришли они к стану Израильскому. И встали Израильтяне и стали бить Моавитян, и те побежали от них, а они продолжали идти на них и бить Моавитян.

25

И города разрушили, и на всякий лучший участок в поле бросили каждый по камню и закидали его; и все протоки вод запрудили и все дерева лучшие срубили, так что оставались только каменья в Кир-Харешете. И обступили его пращники и разрушили его.

26

И увидел царь Моавитский, что битва одолевает его, и взял с собою семьсот человек, владеющих мечом, чтобы пробиться к царю Едомскому; но не могли.

27

И взял он сына своего первенца, которому следовало царствовать вместо него, и вознес его во всесожжение на стене. Это произвело большое негодование в Израильтянах, и они отступили от него и возвратились в свою землю.

2 Kings 4


2 Kings Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 3

2 Kings

Index

Chapter 4

1

Одна из жен сынов пророческих с воплем говорила Елисею: раб твой, мой муж, умер; а ты знаешь, что раб твой боялся Господа; теперь пришел заимодавец взять обоих детей моих в рабы себе.

2

И сказал ей Елисей: что мне сделать тебе? скажи мне, что есть у тебя в доме? Она сказала: нет у рабы твоей ничего в доме, кроме сосуда с елеем.

3

И сказал он: пойди, попроси себе сосудов на стороне, у всех соседей твоих, сосудов порожних; набери немало,

4

и пойди, запри дверь за собою и за сыновьями твоими, и наливай во все эти сосуды; полные отставляй.

5

И пошла от него и заперла дверь за собой и за сыновьями своими. Они подавали ей, а она наливала.

6

Когда наполнены были сосуды, она сказала сыну своему: подай мне еще сосуд. Он сказал ей: нет более сосудов. И остановилось масло.

7

И пришла она, и пересказала человеку Божию. Он сказал: пойди, продай масло и заплати долги твои; а что останется, тем будешь жить с сыновьями твоими.

8

В один день пришел Елисей в Сонам. Там одна богатая женщина упросила его [к себе] есть хлеба; и когда он ни проходил, всегда заходил туда есть хлеба.

9

И сказала она мужу своему: вот, я знаю, что человек Божий, который проходит мимо нас постоянно, святой;

10

сделаем небольшую горницу над стеною и поставим ему там постель, и стол, и седалище, и светильник; и когда он будет приходить к нам, пусть заходит туда.

11

В один день он пришел туда, и зашел в горницу, и лег там,

12

и сказал Гиезию, слуге своему: позови эту Сонамитянку. И позвал ее, и она стала пред ним.

13

И сказал ему: скажи ей: 'вот, ты так заботишься о нас; что сделать бы тебе? не нужно ли поговорить о тебе с царем, или с военачальником?' Она сказала: нет, среди своего народа я живу.

14

И сказал он: что же сделать ей? И сказал Гиезий: да вот, сына нет у нее, а муж ее стар.

15

И сказал он: позови ее. Он позвал ее, и стала она в дверях.

16

И сказал он: через год, в это самое время ты будешь держать на руках сына. И сказала она: нет, господин мой, человек Божий, не обманывай рабы твоей.

17

И женщина стала беременною и родила сына на другой год, в то самое время, как сказал ей Елисей.

18

И подрос ребенок и в один день пошел к отцу своему, к жнецам.

19

И сказал отцу своему: голова моя! голова моя болит! И сказал тот слуге своему: отнеси его к матери его.

20

И понес его и принес его к матери его. И он сидел на коленях у нее до полудня, и умер.

21

И пошла она, и положила его на постели человека Божия, и заперла его, и вышла,

22

и позвала мужа своего и сказала: пришли мне одного из слуг и одну из ослиц, я поеду к человеку Божию и возвращусь.

23

Он сказал: зачем тебе ехать к нему? сегодня не новомесячие и не суббота. Но она сказала: хорошо.

24

И оседлала ослицу и сказала слуге своему: веди и иди; не останавливайся, доколе не скажу тебе.

25

И отправилась и прибыла к человеку Божию, к горе Кармил. И когда увидел человек Божий ее издали, то сказал слуге своему Гиезию: это та Сонамитянка.

26

Побеги к ней навстречу и скажи ей: 'здорова ли ты? здоров ли муж твой? здоров ли ребенок?' --Она сказала: здоровы.

27

Когда же пришла к человеку Божию на гору, ухватилась за ноги его. И подошел Гиезий, чтобы отвести ее; но человек Божий сказал: оставь ее, душа у нее огорчена, а Господь скрыл от меня и не объявил мне.

28

И сказала она: просила ли я сына у господина моего? не говорила ли я: 'не обманывай меня'?

29

И сказал он Гиезию: опояшь чресла твои и возьми жезл мой в руку твою, и пойди; если встретишь кого, не приветствуй его, и если кто будет тебя приветствовать, не отвечай ему; и положи посох мой на лице ребенка.

30

И сказала мать ребенка: жив Господь и жива душа твоя! не отстану от тебя. И он встал и пошел за нею.

31

Гиезий пошел впереди их и положил жезл на лице ребенка. Но не было ни голоса, ни ответа. И вышел навстречу ему, и донес ему, и сказал: не пробуждается ребенок.

32

И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его.

33

И вошел, и запер дверь за собою, и помолился Господу.

34

И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем, и согрелось тело ребенка.

35

И встал и прошел по горнице взад и вперед; потом опять поднялся и простерся на нем. И чихнул ребенок раз семь, и открыл ребенок глаза свои.

36

И позвал он Гиезия и сказал: позови эту Сонамитянку. И тот позвал ее. Она пришла к нему, и он сказал: возьми сына твоего.

37

И подошла, и упала ему в ноги, и поклонилась до земли; и взяла сына своего и пошла.

38

Елисей же возвратился в Галгал. И был голод в земле той, и сыны пророков сидели пред ним. И сказал он слуге своему: поставь большой котел и свари похлебку для сынов пророческих.

39

И вышел один из них в поле собирать овощи, и нашел дикое вьющееся растение, и набрал с него диких плодов полную одежду свою; и пришел и накрошил их в котел с похлебкою, так как они не знали [их].

40

И налили им есть. Но как скоро они стали есть похлебку, то подняли крик и говорили: смерть в котле, человек Божий! И не могли есть.

41

И сказал он: подайте муки. И всыпал ее в котел и сказал [Гиезию]: наливай людям, пусть едят. И не стало ничего вредного в котле.

42

Пришел некто из Ваал-Шалиши, и принес человеку Божию хлебный начаток--двадцать ячменных хлебцев и сырые зерна в шелухе. И сказал Елисей: отдай людям, пусть едят.

43

И сказал слуга его: что тут я дам ста человекам? И сказал он: отдай людям, пусть едят, ибо так говорит Господь: 'насытятся, и останется'.

44

Он подал им, и они насытились, и еще осталось, по слову Господню.

2 Kings 5


2 Kings Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 4

2 Kings

Index

Chapter 5

1

Нееман, военачальник царя Сирийского, был великий человек у господина своего и уважаемый, потому что чрез него дал Господь победу Сириянам; и человек сей был отличный воин, но прокаженный.

2

Сирияне [однажды] пошли отрядами и взяли в плен из земли Израильской маленькую девочку, и она служила жене Неемановой.

3

И сказала она госпоже своей: о, если бы господин мой побывал у пророка, который в Самарии, то он снял бы с него проказу его!

4

И пошел [Нееман] и передал это господину своему, говоря: так и так говорит девочка, которая из земли Израильской.

5

И сказал царь Сирийский [Нееману]: пойди, сходи, а я пошлю письмо к царю Израильскому. Он пошел и взял с собою десять талантов серебра и шесть тысяч [сиклей] золота, и десять перемен одежд;

6

и принес письмо царю Израильскому, в котором было сказано: вместе с письмом сим, вот, я посылаю к тебе Неемана, слугу моего, чтобы ты снял с него проказу его.

7

Царь Израильский, прочитав письмо, разодрал одежды свои и сказал: разве я Бог, чтобы умерщвлять и оживлять, что он посылает ко мне, чтобы я снял с человека проказу его? вот, теперь знайте и смотрите, что он ищет предлога враждовать против меня.

8

Когда услышал Елисей, человек Божий, что царь Израильский разодрал одежды свои, то послал сказать царю: для чего ты разодрал одежды свои? пусть он придет ко мне, и узнает, что есть пророк в Израиле.

9

И прибыл Нееман на конях своих и на колеснице своей, и остановился у входа в дом Елисеев.

10

И выслал к нему Елисей слугу сказать: пойди, омойся семь раз в Иордане, и обновится тело твое у тебя, и будешь чист.

11

И разгневался Нееман, и пошел, и сказал: вот, я думал, что он выйдет, станет и призовет имя Господа Бога своего, и возложит руку свою на то место и снимет проказу;

12

разве Авана и Фарфар, реки Дамасские, не лучше всех вод Израильских? разве я не мог бы омыться в них и очиститься? И оборотился и удалился в гневе.

13

И подошли рабы его и говорили ему, и сказали: отец мой, [если] [бы] что-нибудь важное сказал тебе пророк, то не сделал ли бы ты? а тем более, когда он сказал тебе только: 'омойся, и будешь чист'.

14

И пошел он и окунулся в Иордане семь раз, по слову человека Божия, и обновилось тело его, как тело малого ребенка, и очистился.

15

И возвратился к человеку Божию он и все сопровождавшие его, и пришел, и стал пред ним, и сказал: вот, я узнал, что на всей земле нет Бога, как только у Израиля; итак прими дар от раба твоего.

16

И сказал он: жив Господь, пред лицем Которого стою! не приму. И тот принуждал его взять, но он не согласился.

17

И сказал Нееман: если уже не так, то пусть рабу твоему дадут земли, сколько снесут два лошака, потому что не будет впредь раб твой приносить всесожжения и жертвы другим богам, кроме Господа;

18

только вот в чем да простит Господь раба твоего: когда пойдет господин мой в дом Риммона для поклонения там и опрется на руку мою, и поклонюсь я в доме Риммона, то, за мое поклонение в доме Риммона, да простит Господь раба твоего в случае сем.

19

И сказал ему: иди с миром. И он отъехал от него на небольшое пространство земли.

20

И сказал Гиезий, слуга Елисея, человека Божия: вот, господин мой отказался взять из руки Неемана, этого Сириянина, то, что он приносил. Жив Господь! Побегу я за ним, и возьму у него что-- нибудь.

21

И погнался Гиезий за Нееманом. И увидел Нееман бегущего за собою, и сошел с колесницы навстречу ему, и сказал: с миром ли?

22

Он отвечал: с миром; господин мой послал меня сказать: 'вот, теперь пришли ко мне с горы Ефремовой два молодых человека из сынов пророческих; дай им талант серебра и две перемены одежд'.

23

И сказал Нееман: возьми, пожалуй, два таланта. И упрашивал его. И завязал он два таланта серебра в два мешка и две перемены одежд и отдал двум слугам своим, и понесли перед ним.

24

Когда он пришел к холму, то взял из рук их и спрятал дома. И отпустил людей, и они ушли.

25

Когда он пришел и явился к господину своему, Елисей сказал ему: откуда, Гиезий? И сказал он: никуда не ходил раб твой.

26

И сказал он ему: разве сердце мое не сопутствовало тебе, когда обратился навстречу тебе человек тот с колесницы своей? время ли брать серебро и брать одежды, или масличные деревья и виноградники, и мелкий или крупный скот, и рабов или рабынь?

27

Пусть же проказа Нееманова пристанет к тебе и к потомству твоему навек. И вышел он от него [белый] от проказы, как снег.

2 Kings 6


2 Kings Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 5

2 Kings

Index

Chapter 6

1

И сказали сыны пророков Елисею: вот, место, где мы живем при тебе, тесно для нас;

2

пойдем к Иордану и возьмем оттуда каждый по одному бревну и сделаем себе там место для жительства. Он сказал: пойдите.

3

И сказал один: сделай милость, пойди и ты с рабами твоими. И сказал он: пойду.

4

И пошел с ними, и пришли к Иордану и стали рубить деревья.

5

И когда один валил бревно, топор его упал в воду. И закричал он и сказал: ах, господин мой! а он взят был на подержание!

6

И сказал человек Божий: где он упал? Он указал ему место. И отрубил он [кусок] дерева и бросил туда, и всплыл топор.

7

И сказал он: возьми себе. Он протянул руку свою и взял его.

8

Царь Сирийский пошел войною на Израильтян, и советовался со слугами своими, говоря: в таком-то и в таком-то месте я расположу свой стан.

9

И посылал человек Божий к царю Израильскому сказать: берегись проходить сим местом, ибо там Сирияне залегли.

10

И посылал царь Израильский на то место, о котором говорил ему человек Божий и предостерегал его; и сберег себя там не раз и не два.

11

И встревожилось сердце царя Сирийского по сему случаю, и призвал он рабов своих и сказал им: скажите мне, кто из наших [в сношении] с царем Израильским?

12

И сказал один из слуг его: никто, господин мой царь; а Елисей пророк, который у Израиля, пересказывает царю Израильскому и те слова, которые ты говоришь в спальной комнате твоей.

13

И сказал он: пойдите, узнайте, где он; я пошлю и возьму его. И донесли ему и сказали: вот, он в Дофаиме.

14

И послал туда коней и колесницы и много войска. И пришли ночью и окружили город.

15

Поутру служитель человека Божия встал и вышел; и вот, войско вокруг города, и кони и колесницы. И сказал ему слуга его: увы! господин мой, что нам делать?

16

И сказал он: не бойся, потому что тех, которые с нами, больше, нежели тех, которые с ними.

17

И молился Елисей, и говорил: Господи! открой ему глаза, чтоб он увидел. И открыл Господь глаза слуге, и он увидел, и вот, вся гора наполнена конями и колесницами огненными кругом Елисея.

18

Когда пошли к нему Сирияне, Елисей помолился Господу и сказал: порази их слепотою. И Он поразил их слепотою по слову Елисея.

19

И сказал им Елисей: это не та дорога и не тот город; идите за мною, и я провожу вас к тому человеку, которого вы ищете. И привел их в Самарию.

20

Когда они пришли в Самарию, Елисей сказал: Господи! открой глаза им, чтобы они видели. И открыл Господь глаза их, и увидели, что они в средине Самарии.

21

И сказал царь Израильский Елисею, увидев их: не избить ли их, отец мой?

22

И сказал он: не убивай. Разве мечом твоим и луком твоим ты пленил их, чтобы убивать их? Предложи им хлеба и воды; пусть едят и пьют, и пойдут к государю своему.

23

И приготовил им большой обед, и они ели и пили. И отпустил их, и пошли к государю своему. И не ходили более те полчища Сирийские в землю Израилеву.

24

После того собрал Венадад, царь Сирийский, все войско свое и выступил, и осадил Самарию.

25

И был большой голод в Самарии, когда они осадили ее, так что ослиная голова продавалась по восьмидесяти сиклей серебра, и четвертая часть каба голубиного помета--по пяти сиклей серебра.

26

Однажды царь Израильский проходил по стене, и женщина с воплем говорила ему: помоги, господин мой царь.

27

И сказал он: если не поможет тебе Господь, из чего я помогу тебе? с гумна ли, с точила ли?

28

И сказал ей царь: что тебе? И сказала она: эта женщина говорила мне: 'отдай своего сына, съедим его сегодня, а сына моего съедим завтра'.

29

И сварили мы моего сына, и съели его. И я сказала ей на другой день: 'отдай же твоего сына, и съедим его'. Но она спрятала своего сына.

30

Царь, выслушав слова женщины, разодрал одежды свои; и проходил он по стене, и народ видел, что вретище на самом теле его.

31

И сказал: пусть то и то сделает мне Бог, и еще более сделает, если останется голова Елисея, сына Сафатова, на нем сегодня.

32

Елисей же сидел в своем доме, и старцы сидели у него. И послал [царь] человека от себя. Прежде нежели пришел посланный к нему, он сказал старцам: видите ли, что этот сын убийцы послал снять с меня голову? Смотрите, когда придет посланный, затворите дверь и прижмите его дверью. А вот и топот ног господина его за ним!

33

Еще говорил он с ними, и вот посланный приходит к нему, и сказал: вот какое бедствие от Господа! чего мне впредь ждать от Господа?

2 Kings 7


2 Kings Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 6

2 Kings

Index

Chapter 7

1

И сказал Елисей: выслушайте слово Господне: так говорит Господь: завтра в это время мера муки лучшей [будет] по сиклю и две меры ячменя по сиклю у ворот Самарии.

2

И отвечал сановник, на руку которого царь опирался, человеку Божию, и сказал: если бы Господь и открыл окна на небе, и тогда может ли это быть? И сказал тот: вот увидишь глазами твоими, но есть этого не будешь.

3

Четыре человека прокаженных находились при входе в ворота и говорили они друг другу: что нам сидеть здесь, ожидая смерти?

4

Если решиться нам пойти в город, то в городе голод, и мы там умрем; если же сидеть здесь, то также умрем. Пойдем лучше в стан Сирийский. Если оставят нас в живых, будем жить, а если умертвят, умрем.

5

И встали в сумерки, чтобы пойти в стан Сирийский. И пришли к краю стана Сирийского, и вот, нет там ни одного человека.

6

Господь сделал то, что стану Сирийскому послышался стук колесниц и ржание коней, шум войска большого. И сказали они друг другу: верно нанял против нас царь Израильский царей Хеттейских и Египетских, чтобы пойти на нас.

7

И встали и побежали в сумерки, и оставили шатры свои, и коней своих, и ослов своих, весь стан, как он был, и побежали, спасая себя.

8

И пришли те прокаженные к краю стана, и вошли в один шатер, и ели и пили, и взяли оттуда серебро, и золото, и одежды, и пошли и спрятали. Пошли еще в другой шатер, и там взяли, и пошли и спрятали.

9

И сказали друг другу: не так мы делаем. День сей--день радостной вести, если мы замедлим и будем дожидаться утреннего света, то падет на нас вина. Пойдем же и уведомим дом царский.

10

И пришли, и позвали привратников городских, и рассказали им, говоря: мы ходили в стан Сирийский, и вот, нет там ни человека, ни голоса человеческого, а только кони привязанные, и ослы привязанные, и шатры, как быть им.

11

И позвали привратников, и они передали весть в самый дворец царский.

12

И встал царь ночью, и сказал слугам своим: скажу вам, что делают с нами Сирияне. Они знают, что мы терпим голод, и вышли из стана, чтобы спрятаться в поле, думая так: 'когда они выйдут из города, мы захватим их живыми и вторгнемся в город'.

13

И отвечал один из служащих при нем, и сказал: пусть возьмут пять из остальных коней, которые остались в городе, (из всего ополчения Израильтян только и осталось в нем, из всего ополчения Израильтян, которое погибло), и пошлем, и посмотрим.

14

И взяли две пары коней, запряженных в колесницы. И послал царь вслед Сирийского войска, сказав: пойдите, посмотрите.

15

И ехали за ним до Иордана, и вот вся дорога устлана одеждами и вещами, которые побросали Сирияне при торопливом побеге своем. И возвратились посланные, и донесли царю.

16

И вышел народ, и разграбил стан Сирийский, и была мера муки лучшей по сиклю, и две меры ячменя по сиклю, по слову Господню.

17

И царь поставил того сановника, на руку которого опирался, у ворот; и растоптал его народ в воротах, и он умер, как сказал человек Божий, который говорил, когда приходил к нему царь.

18

Когда говорил человек Божий царю так: 'две меры ячменя по сиклю, и мера муки лучшей по сиклю будут завтра в это время у ворот Самарии',

19

тогда отвечал этот сановник человеку Божию и сказал: 'если бы Господь и открыл окна на небе, и тогда может ли это быть?' А он сказал: 'увидишь твоими глазами, но есть этого не будешь'.

20

Так и сбылось с ним; и затоптал его народ в воротах, и он умер.

2 Kings 8


2 Kings Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 7

2 Kings

Index

Chapter 8

1

И говорил Елисей женщине, сына которой воскресил он, и сказал: встань, и пойди, ты и дом твой, и поживи там, где можешь пожить, ибо призвал Господь голод, и он придет на сию землю на семь лет.

2

И встала та женщина, и сделала по слову человека Божия; и пошла она и дом ее, и жила в земле Филистимской семь лет.

3

По прошествии семи лет возвратилась эта женщина из земли Филистимской и пришла просить царя о доме своем и о поле своем.

4

Царь тогда разговаривал с Гиезием, слугою человека Божия, и сказал: расскажи мне все замечательное, что сделал Елисей.

5

И между тем как он рассказывал царю, что тот воскресил умершего, женщина, которой сына воскресил он, просила царя о доме своем и о поле своем. И сказал Гиезий: господин мой царь, это та самая женщина и тот самый сын ее, которого воскресил Елисей.

6

И спросил царь у женщины, и она рассказала ему. И дал ей царь одного из придворных, сказав: возвратить ей все принадлежащее ей и все доходы с поля, с того дня, как она оставила землю, поныне.

7

И пришел Елисей в Дамаск, когда Венадад, царь Сирийский, был болен. И донесли ему, говоря: пришел человек Божий сюда.

8

И сказал царь Азаилу: возьми в руку твою дар и пойди навстречу человеку Божию, и вопроси Господа чрез него, говоря: выздоровею ли я от сей болезни?

9

И пошел Азаил навстречу ему, и взял дар в руку свою и всего лучшего в Дамаске, сколько могут нести сорок верблюдов, и пришел и стал пред лице его, и сказал: сын твой Венадад, царь Сирийский, послал меня к тебе спросить: 'выздоровею ли я от сей болезни?'

10

И сказал ему Елисей: пойди, скажи ему: 'выздоровеешь'; однакож открыл мне Господь, что он умрет.

11

И устремил на него [Елисей] взор свой, и так оставался до того, что привел его в смущение; и заплакал человек Божий.

12

И сказал Азаил: отчего господин мой плачет? И сказал он: оттого, что я знаю, какое наделаешь ты сынам Израилевым зло; крепости их предашь огню, и юношей их мечом умертвишь, и грудных детей их побьешь, и беременных [женщин] у них разрубишь.

13

И сказал Азаил: что такое раб твой, пес, чтобы мог сделать такое большое дело? И сказал Елисей: указал мне Господь в тебе царя Сирии.

14

И пошел он от Елисея, и пришел к государю своему. И сказал ему [этот]: что говорил тебе Елисей? И сказал: он говорил мне, что ты выздоровеешь.

15

А на другой день он взял одеяло, намочил его водою, и положил на лице его, и он умер. И воцарился Азаил вместо него.

16

В пятый год Иорама, сына Ахавова, царя Израильского, за Иосафатом, царем Иудейским, воцарился Иорам, сын Иосафатов, царь Иудейский.

17

Тридцати двух лет был он, когда воцарился, и восемь лет царствовал в Иерусалиме,

18

и ходил путем царей Израильских, как поступал дом Ахавов, потому что дочь Ахава была женою его, и делал неугодное в очах Господних.

19

Однакож не хотел Господь погубить Иуду, ради Давида, раба Своего, так как Он обещал дать ему светильник в детях его на все времена.

20

Во дни его выступил Едом из-под руки Иуды, и поставили они над собою царя.

21

И пошел Иорам в Цаир, и все колесницы с ним; и встал он ночью, и поразил Идумеян, окружавших его, и начальников над колесницами, но народ убежал в шатры свои.

22

И выступил Едом из-под руки Иуды до сего дня. В то же время выступила и Ливна.

23

Прочее об Иораме и обо всем, что он сделал, написано в летописи царей Иудейских.

24

И почил Иорам с отцами своими, и погребен с отцами своими в городе Давидовом. И воцарился Охозия, сын его, вместо него.

25

В двенадцатый год Иорама, сына Ахавова, царя Израильского, воцарился Охозия, сын Иорама, царя Иудейского.

26

Двадцати двух лет был Охозия, когда воцарился, и один год царствовал в Иерусалиме. Имя же матери его Гофолия, дочь Амврия, царя Израильского.

27

И ходил путем дома Ахавова, и делал неугодное в очах Господних, подобно дому Ахавову, потому что он был в родстве с домом Ахавовым.

28

И пошел он с Иорамом, сыном Ахавовым, на войну с Азаилом, царем Сирийским, в Рамоф Галаадский, и ранили Сирияне Иорама.

29

И возвратился Иорам царь, чтобы лечиться в Изрееле от ран, которые причинили ему Сирияне в Рамофе, когда он воевал с Азаилом, царем Сирийским. И Охозия, сын Иорама, царь Иудейский, пришел посетить Иорама, сына Ахавова, в Изреель, так как он был болен.

2 Kings 9


2 Kings Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 8

2 Kings

Index

Chapter 9

1

Елисей пророк призвал одного из сынов пророческих и сказал ему: опояшь чресла твои, и возьми сей сосуд с елеем в руку твою, и пойди в Рамоф Галаадский.

2

Придя туда, отыщи там Ииуя, сына Иосафата, сына Намессиева, и подойди, и вели выступить ему из среды братьев своих, и введи его во внутреннюю комнату;

3

и возьми сосуд с елеем, и вылей на голову его, и скажи: 'так говорит Господь: помазую тебя в царя над Израилем'. Потом отвори дверь, и беги, и не жди.

4

И пошел отрок, слуга пророка, в Рамоф Галаадский,

5

и пришел, и вот сидят военачальники. И сказал: у меня слово до тебя, военачальник. И сказал Ииуй: до кого из всех нас? И сказал он: до тебя, военачальник.

6

И встал он, и вошел в дом. И [отрок] вылил елей на голову его, и сказал ему: так говорит Господь Бог Израилев: 'помазую тебя в царя над народом Господним, над Израилем,

7

и ты истребишь дом Ахава, господина твоего, чтобы Мне отмстить за кровь рабов Моих пророков и за кровь всех рабов Господних, [павших] от руки Иезавели;

8

и погибнет весь дом Ахава, и истреблю у Ахава мочащегося к стене, и заключенного и оставшегося в Израиле,

9

и сделаю дом Ахава, как дом Иеровоама, сына Наватова, и как дом Ваасы, сына Ахиина;

10

Иезавель же съедят псы на поле Изреельском, и никто не похоронит ее'. И отворил дверь, и убежал.

11

И вышел Ииуй к слугам господина своего, и сказали ему: с миром ли? Зачем приходил этот неистовый к тебе? И сказал им: вы знаете этого человека и что он говорит.

12

И сказали: неправда, скажи нам. И сказал он: то и то он сказал мне, говоря: 'так говорит Господь: помазую тебя в царя над Израилем'.

13

И поспешили они, и взяли каждый одежду свою, и подостлали ему на самых ступенях, и затрубили трубою, и сказали: воцарился Ииуй!

14

И восстал Ииуй, сын Иосафата, сына Намессиева, против Иорама; Иорам же находился со всеми Израильтянами в Рамофе Галаадском на страже против Азаила, царя Сирийского.

15

Впрочем сам царь Иорам возвратился, чтобы лечиться в Изрееле от ран, которые причинили ему Сирияне, когда он воевал с Азаилом, царем Сирийским. И сказал Ииуй: если вы согласны, то пусть никто не уходит из города, чтобы идти подать весть в Изрееле.

16

И сел Ииуй на коня, и поехал в Изреель, где лежал Иорам, и куда Охозия, царь Иудейский, пришел посетить Иорама.

17

На башне в Изрееле стоял сторож, и увидел он полчище Ииуево, когда оно шло, и сказал: полчище вижу я. И сказал Иорам: возьми всадника, и пошли навстречу им, и пусть скажет: с миром ли?

18

И выехал всадник на коне навстречу ему, и сказал: так говорит царь: с миром ли? И сказал Ииуй: что тебе до мира? Поезжай за мною. И донес сторож, и сказал: доехал до них, но не возвращается.

19

И послали другого всадника, и он приехал к ним, и сказал: так говорит царь: с миром ли? И сказал Ииуй: что тебе до мира? Поезжай за мною.

20

И донес сторож, сказав: доехал до них, и не возвращается, а походка, как будто Ииуя, сына Намессиева, потому что он идет стремительно.

21

И сказал Иорам: запрягай. И запрягли колесницу его. И выступил Иорам, царь Израильский, и Охозия, царь Иудейский, каждый на колеснице своей. И выступили навстречу Ииую, и встретились с ним на поле Навуфея Изреелитянина.

22

И когда увидел Иорам Ииуя, то сказал: с миром ли Ииуй? И сказал он: какой мир при любодействе Иезавели, матери твоей, и при многих волхвованиях ее?

23

И поворотил Иорам руки свои, и побежал, и сказал Охозии: измена, Охозия!

24

А Ииуй натянул лук рукою своею, и поразил Иорама между плечами его, и прошла стрела чрез сердце его, и пал он на колеснице своей.

25

И сказал Ииуй Бидекару, сановнику своему: возьми, брось его на участок поля Навуфея Изреелитянина, ибо вспомни, как мы с тобою ехали вдвоем сзади Ахава, отца его, и как Господь изрек на него такое пророчество:

26

истинно, кровь Навуфея и кровь сыновей его видел Я вчера, говорит Господь, и отмщу тебе на сем поле. Итак возьми, брось его на поле, по слову Господню.

27

Охозия, царь Иудейский, увидев сие, побежал по дороге к дому, что в саду. И погнался за ним Ииуй, и сказал: и его бейте на колеснице. [Это] [было] на возвышенности Гур, что при Ивлеаме. И побежал он в Мегиддон, и умер там.

28

И отвезли его рабы его в Иерусалим, и похоронили его в гробнице его, с отцами его, в городе Давидовом.

29

В одиннадцатый год Иорама, сына Ахавова, воцарился Охозия в Иудее.

30

И прибыл Ииуй в Изреель. Иезавель же, получив весть, нарумянила лице свое и украсила голову свою, и глядела в окно.

31

Когда Ииуй вошел в ворота, она сказала: мир ли Замврию, убийце государя своего?

32

И поднял он лице свое к окну и сказал: кто со мною, кто? И выглянули к нему два, три евнуха.

33

И сказал он: выбросьте ее. И выбросили ее. И брызнула кровь ее на стену и на коней, и растоптали ее.

34

И пришел Ииуй, и ел, и пил, и сказал: отыщите эту проклятую и похороните ее, так как царская дочь она.

35

И пошли хоронить ее, и не нашли от нее ничего, кроме черепа, и ног, и кистей рук.

36

И возвратились, и донесли ему. И сказал он: таково было слово Господа, которое Он изрек чрез раба Своего Илию Фесвитянина, сказав: на поле Изреельском съедят псы тело Иезавели,

37

и будет труп Иезавели на участке Изреельском, как навоз на поле, так что никто не скажет: это Иезавель.

2 Kings 10


2 Kings Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 9

2 Kings

Index

Chapter 10

1

У Ахава было семьдесят сыновей в Самарии. И написал Ииуй письма, и послал в Самарию к начальникам Изреельским, старейшинам и воспитателям детей Ахавовых, такого содержания:

2

когда придет это письмо к вам, то, так как у вас и сыновья господина вашего, у вас же и колесницы, и кони, и укрепленный город, и оружие, --

3

выберите лучшего и достойнейшего из сыновей государя своего, и посадите на престол отца его, и воюйте за дом государя своего.

4

Они испугались чрезвычайно и сказали: вот, два царя не устояли перед ним, как же нам устоять?

5

И послал начальствующий над домом [царским], и градоначальник, и старейшины, и воспитатели к Ииую, сказать: мы рабы твои, и что скажешь нам, то и сделаем; мы никого не поставим царем, что угодно тебе, то и делай.

6

И написал он к ним письмо во второй раз такое: если вы мои и слову моему повинуетесь, то возьмите головы сыновей государя своего, и придите ко мне завтра в это время в Изреель. (Царских же сыновей было семьдесят человек; воспитывали их знатнейшие в городе.)

7

Когда пришло к ним письмо, они взяли царских сыновей, и закололи их--семьдесят человек, и положили головы их в корзины, и послали к нему в Изреель.

8

И пришел посланный, и донес ему, и сказал: принесли головы сыновей царских. И сказал он: разложите их на две груды у входа в ворота, до утра.

9

Поутру он вышел, и стал, и сказал всему народу: вы невиновны. Вот я восстал против государя моего и умертвил его, а их всех кто убил?

10

Знайте же теперь, что не падет на землю ни одно слово Господа, которое Он изрек о доме Ахава; Господь сделал то, что изрек чрез раба Своего Илию.

11

И умертвил Ииуй всех оставшихся из дома Ахава в Изрееле, и всех вельмож его, и близких его, и священников его, так что не осталось от него ни одного уцелевшего.

12

И встал, и пошел, и пришел в Самарию. Находясь на пути при Беф-Екеде пастушеском,

13

встретил Ииуй братьев Охозии, царя Иудейского, и сказал: кто вы? Они сказали: мы братья Охозии, идем узнать о здоровье сыновей царя и сыновей государыни.

14

И сказал он: возьмите их живых. И взяли их живых, и закололи их--сорок два человека, при колодезе Беф-Екеда, и не осталось из них ни одного.

15

И поехал оттуда, и встретился с Ионадавом, сыном Рихавовым, [шедшим] навстречу ему, и приветствовал его, и сказал ему: расположено ли твое сердце так, как мое сердце к твоему сердцу? И сказал Ионадав: да. Если так, то дай руку твою. И подал он руку свою, и приподнял он его к себе в колесницу,

16

и сказал: поезжай со мною, и смотри на мою ревность о Господе. И посадили его в колесницу.

17

Прибыв в Самарию, он убил всех, остававшихся у Ахава в Самарии, так что совсем истребил его, по слову Господа, которое Он изрек Илии.

18

И собрал Ииуй весь народ и сказал им: Ахав мало служил Ваалу; Ииуй будет служить ему более.

19

Итак созовите ко мне всех пророков Ваала, всех служителей его и всех священников его, чтобы никто не был в отсутствии, потому что у меня будет великая жертва Ваалу. А всякий, кто не явится, не останется жив. Ииуй делал [это] с хитрым намерением, чтобы истребить служителей Ваала.

20

И сказал Ииуй: назначьте праздничное собрание ради Ваала. И провозгласили [собрание].

21

И послал Ииуй по всему Израилю, и пришли все служители Ваала; не оставалось ни одного человека, кто бы не пришел; и вошли в дом Ваалов, и наполнился дом Ваалов от края до края.

22

И сказал он хранителю одежд: принеси одежду для всех служителей Ваала. И он принес им одежду.

23

И вошел Ииуй с Ионадавом, сыном Рихавовым, в дом Ваалов, и сказал служителям Ваала: разведайте и разглядите, не находится ли у вас кто-нибудь из служителей Господних, так как здесь должны находиться только одни служители Ваала.

24

И приступили они к совершению жертв и всесожжений. А Ииуй поставил вне [дома] восемьдесят человек и сказал: душа того, у которого спасется кто-либо из людей, которых я отдаю вам в руки, будет вместо души [спасшегося].

25

Когда кончено было всесожжение, сказал Ииуй скороходам и начальникам: пойдите, бейте их, чтобы ни один не ушел. И поразили их острием меча и бросили [их] скороходы и начальники, и пошли в город, где было капище Ваалово.

26

И вынесли статуи из капища Ваалова и сожгли их.

27

И разбили статую Ваала, и разрушили капище Ваалово; и сделали из него место нечистот, до сего дня.

28

И истребил Ииуй Ваала с земли Израильской.

29

Впрочем от грехов Иеровоама, сына Наватова, который ввел Израиля в грех, от них не отступал Ииуй, --от золотых тельцов, которые в Вефиле и которые в Дане.

30

И сказал Господь Ииую: за то, что ты охотно сделал, что было праведно в очах Моих, выполнил над домом Ахавовым все, что было на сердце у Меня, сыновья твои до четвертого рода будут сидеть на престоле Израилевом.

31

Но Ииуй не старался ходить в законе Господа Бога Израилева, от всего сердца. Он не отступал от грехов Иеровоама, который ввел Израиля в грех.

32

В те дни начал Господь отрезать части от Израильтян, и поражал их Азаил во всем пределе Израилевом,

33

на восток от Иордана, всю землю Галаад, [колено] Гадово, Рувимово, Манассиино, [начиная] от Ароера, который при потоке Арноне, и Галаад и Васан.

34

Прочее об Ииуе и обо всем, что он сделал, и о мужественных подвигах его написано в летописи царей Израильских.

35

И почил Ииуй с отцами своими, и похоронили его в Самарии. И воцарился Иоахаз, сын его, вместо него.

36

Времени же царствования Ииуева над Израилем, в Самарии, было двадцать восемь лет.

2 Kings 11


2 Kings Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 10

2 Kings

Index

Chapter 11

1

Гофолия, мать Охозии, видя, что сын ее умер, встала и истребила все царское племя.

2

Но Иосавеф, дочь царя Иорама, сестра Охозии, взяла Иоаса, сына Охозии, и тайно увела его из среды умерщвляемых сыновей царских, его и кормилицу его, в постельную комнату; и скрыли его от Гофолии, и он не умерщвлен.

3

И был он с нею скрываем в доме Господнем шесть лет, между тем как Гофолия царствовала над землею.

4

В седьмой год послал Иодай, и взял сотников из телохранителей и скороходов, и привел их к себе в дом Господень, и сделал с ними договор, и взял с них клятву в доме Господнем, и показал им царского сына.

5

И дал им приказание, сказав: вот что вы сделайте: третья часть из вас, из приходящих в субботу, будет содержать стражу при царском доме;

6

третья часть у ворот Сур, и третья часть у ворот сзади телохранителей, и содержите стражу дома, чтобы не было повреждения;

7

и две части из вас, из всех отходящих в субботу, будут содержать стражу при доме Господнем для царя;

8

и окружите царя со всех сторон, каждый с оружием своим в руке своей; и кто вошел бы в ряды, тот да будет умерщвлен. И будьте при царе, когда он выходит и когда входит.

9

И сделали сотники всё, что приказал Иодай священник, и взяли каждый людей своих, приходящих в субботу и отходящих в субботу, и пришли к Иодаю священнику.

10

И раздал священник сотникам копья и щиты царя Давида, которые были в доме Господнем.

11

И стали скороходы, каждый с оружием в руке своей, от правой стороны дома до левой стороны дома, у жертвенника и у дома, вокруг царя.

12

И вывел он царского сына, и возложил на него [царский] венец и украшения, и воцарили его, и помазали его, и рукоплескали и восклицали: да живет царь!

13

И услышала Гофолия голос бегущего народа, и пошла к народу в дом Господень.

14

И видит, и вот царь стоит на возвышении, по обычаю, и князья и трубы подле царя; и весь народ земли веселится, и трубят трубами. И разодрала Гофолия одежды свои, и закричала: заговор! заговор!

15

И дал приказание Иодай священник сотникам, начальствующим над войском, и сказал им: 'выведите ее за ряды, а кто пойдет за нею, умерщвляйте мечом', так как думал священник, чтобы не умертвили ее в доме Господнем.

16

И дали ей место, и она прошла чрез вход конский к дому царскому, и умерщвлена там.

17

И заключил Иодай завет между Господом и между царем и народом, чтоб он был народом Господним, и между царем и народом.

18

И пошел весь народ земли в дом Ваала, и разрушили жертвенники его, и изображения его совершенно разбили, и Матфана, жреца Ваалова, убили пред жертвенниками. И учредил священник наблюдение над домом Господним.

19

И взял сотников и телохранителей и скороходов и весь народ земли, и проводили царя из дома Господня, и пришли по дороге чрез ворота телохранителей в дом царский; и он воссел на престоле царей.

20

И веселился весь народ земли, и город успокоился. А Гофолию умертвили мечом в царском доме.

21

Семи лет был Иоас, когда воцарился.

2 Kings 12


2 Kings Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 11

2 Kings

Index

Chapter 12

1

В седьмой год Ииуя воцарился Иоас и сорок лет царствовал в Иерусалиме. Имя матери его Цивья, из Вирсавии.

2

И делал Иоас угодное в очах Господних во все дни свои, доколе наставлял его священник Иодай;

3

только высоты не были отменены; народ еще приносил жертвы и курения на высотах.

4

И сказал Иоас священникам: все серебро посвящаемое, которое приносят в дом Господень, серебро от приходящих, серебро, [вносимое] за каждую душу по оценке, все серебро, сколько кому приходит на сердце принести в дом Господень,

5

пусть берут священники себе, каждый от своего знакомого, и пусть исправляют они поврежденное в храме, везде, где найдется повреждение.

6

Но как до двадцать третьего года царя Иоаса священники не исправляли повреждений в храме,

7

то царь Иоас позвал священника Иодая и священников и сказал им: почему вы не исправляете повреждений в храме? Не берите же отныне серебра у знакомых своих, а на [починку] повреждений в храме отдайте его.

8

И согласились священники не брать серебра у народа на исправление повреждений в храме.

9

И взял священник Иодай один ящик, и сделал отверстие сверху его, и поставил его подле жертвенника на правой стороне, где входили в дом Господень. И полагали туда священники, стоящие на страже у порога, все серебро, приносимое в дом Господень.

10

И когда видели, что много серебра в ящике, приходили писец царский и первосвященник, и завязывали [в мешки], и пересчитывали серебро, найденное в доме Господнем;

11

и отдавали сосчитанное серебро в руки производителям работ, приставленным к дому Господню, а сии издерживали его на плотников и строителей, работавших в доме Господнем,

12

и на делателей стен и на каменотесов, также на покупку дерев и тесаных камней, для починки повреждений в доме Господнем, и на все, что расходовалось для поддержания храма.

13

Но не сделано было для дома Господня серебряных блюд, ножей, чаш [для окропления], труб, всяких сосудов золотых и сосудов серебряных из серебра, приносимого в дом Господень,

14

а производителям работ отдавали его, и починивали им дом Господень.

15

И не требовали отчета от тех людей, которым поручали серебро для раздачи производителям работ, ибо они действовали честно.

16

Серебро за жертву о преступлении и серебро за жертву о грехе не вносилось в дом Господень: священникам оно принадлежало.

17

Тогда выступил в поход Азаил, царь Сирийский, и пошел войною на Геф, и взял его; и вознамерился Азаил идти на Иерусалим.

18

Но Иоас, царь Иудейский, взял все пожертвованное, что пожертвовали [храму] Иосафат, и Иорам и Охозия, отцы его, цари Иудейские, и что он сам пожертвовал, и все золото, найденное в сокровищницах дома Господня и дома царского, и послал Азаилу, царю Сирийскому; и он отступил от Иерусалима.

19

Прочее об Иоасе и обо всем, что он сделал, написано в летописи царей Иудейских.

20

И восстали слуги его, и составили заговор, и убили Иоаса в доме Милло, на дороге к Силле.

21

Его убили слуги его: Иозакар, сын Шимеаты, и Иегозавад, сын Шомеры; и он умер, и похоронили его с отцами его в городе Давидовом. И воцарился Амасия, сын его, вместо него.

2 Kings 13


2 Kings Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 12

2 Kings

Index

Chapter 13

1

В двадцать третий год Иоаса, сына Охозиина, царя Иудейского, воцарился Иоахаз, сын Ииуя, над Израилем в Самарии, [и царствовал] семнадцать лет,

2

и делал неугодное в очах Господних, и ходил в грехах Иеровоама, сына Наватова, который ввел Израиля в грех, и не отставал от них.

3

И возгорелся гнев Господа на Израиля, и Он предавал их в руку Азаила, царя Сирийского, и в руку Венадада, сына Азаилова, во все дни.

4

И помолился Иоахаз лицу Господню, и услышал его Господь, потому что видел стеснение Израильтян, как теснил их царь Сирийский.

5

И дал Господь Израильтянам избавителя, и вышли они из-под руки Сириян, и жили сыны Израилевы в шатрах своих, как вчера и третьего дня.

6

Однакож не отступали от грехов дома Иеровоама, который ввел Израиля в грех; ходили в них, и дубрава стояла в Самарии.

7

У Иоахаза оставалось войска только пятьдесят всадников, десять колесниц и десять тысяч пеших, оттого, что истребил их царь Сирийский и обратил их в прах на попрание.

8

Прочее об Иоахазе и обо всем, что он сделал, и о мужественных подвигах его, написано в летописи царей Израильских.

9

И почил Иоахаз с отцами своими, и похоронили его в Самарии. И воцарился Иоас, сын его, вместо него.

10

В тридцать седьмой год Иоаса, царя Иудейского, воцарился Иоас, сын Иоахазов, над Израилем в Самарии, [и царствовал] шестнадцать лет,

11

и делал неугодное в очах Господних; не отставал от всех грехов Иеровоама, сына Наватова, который ввел Израиля в грех, но ходил в них.

12

Прочее об Иоасе и обо всем, что он сделал, и о мужественных подвигах его, как он воевал с Амасиею, царем Иудейским, написано в летописи царей Израильских.

13

И почил Иоас с отцами своими, а Иеровоам сел на престоле его. И погребен Иоас в Самарии с царями Израильскими.

14

Елисей заболел болезнью, от которой [потом] и умер. И пришел к нему Иоас, царь Израильский, и плакал над ним, и говорил: отец мой! отец мой! колесница Израиля и конница его!

15

И сказал ему Елисей: возьми лук и стрелы. И взял он лук и стрелы.

16

И сказал царю Израильскому: положи руку твою на лук. И положил он руку свою. И наложил Елисей руки свои на руки царя,

17

и сказал: отвори окно на восток. И он отворил. И сказал Елисей: выстрели. И он выстрелил. И сказал: эта стрела избавления от Господа и стрела избавления против Сирии, и ты поразишь Сириян в Афеке вконец.

18

И сказал [Елисей]: возьми стрелы. И он взял. И сказал царю Израильскому: бей по земле. И ударил он три раза, и остановился.

19

И разгневался на него человек Божий, и сказал: надобно было бы бить пять или шесть раз, тогда ты побил бы Сириян совершенно, а теперь [только] три раза поразишь Сириян.

20

И умер Елисей, и похоронили его. И полчища Моавитян пришли в землю в следующем году.

21

И было, что, когда погребали одного человека, то, увидев это полчище, [погребавшие] бросили того человека в гроб Елисеев; и он при падении своем коснулся костей Елисея, и ожил, и встал на ноги свои.

22

Азаил, царь Сирийский, теснил Израильтян во все дни Иоахаза.

23

Но Господь умилосердился над ними, и помиловал их, и обратился к ним ради завета Своего с Авраамом, Исааком и Иаковом, и не хотел истребить их, и не отверг их от лица Своего доныне.

24

И умер Азаил, царь Сирийский, и воцарился Венадад, сын его, вместо него.

25

И взял назад Иоас, сын Иоахаза, из руки Венадада, сына Азаила, города, которые он взял войною из руки отца его Иоахаза. Три раза разбил его Иоас и возвратил города Израилевы.

2 Kings 14


2 Kings Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 13

2 Kings

Index

Chapter 14

1

Во второй год Иоаса, сына Иоахазова, царя Израильского, воцарился Амасия, сын Иоаса, царь Иудейский:

2

двадцати пяти лет был он, когда воцарился, и двадцать девять лет царствовал в Иерусалиме. Имя матери его Иегоаддань, из Иерусалима.

3

И делал он угодное в очах Господних, впрочем не так, как отец его Давид: он во всем поступал так, как отец его Иоас.

4

Только высоты не были отменены: народ совершал еще жертвы и курения на высотах.

5

Когда утвердилось царство в руках его, тогда он умертвил слуг своих, убивших царя, отца его.

6

Но детей убийц не умертвил, так как написано в книге закона Моисеева, в которой заповедал Господь, говоря: 'не должны быть наказываемы смертью отцы за детей, и дети не должны быть наказываемы смертью за отцов, но каждый за свое преступление должен быть наказываем смертью'.

7

Он поразил десять тысяч Идумеян на долине Соляной, и взял Селу войною, и дал ей имя Иокфеил, которое [остается и] до сего дня.

8

Тогда послал Амасия послов к Иоасу, царю Израильскому, сыну Иоахаза, сына Ииуева, сказать: выйди, повидаемся лично.

9

И послал Иоас, царь Израильский, к Амасии, царю Иудейскому, сказать: терн, который на Ливане, послал к кедру, который на Ливане же, сказать: 'отдай дочь свою в жену сыну моему'. Но прошли дикие двери, что на Ливане, и истоптали этот терн.

10

Ты поразил Идумеян, и возгордилось сердце твое. Величайся и сиди у себя дома. К чему тебе затевать ссору на свою беду? Падешь ты и Иуда с тобою.

11

Но не послушался Амасия. И выступил Иоас, царь Израильский, и увиделись лично он и Амасия, царь Иудейский, в Вефсамисе, что в Иудее.

12

И разбиты были Иудеи Израильтянами, и разбежались по шатрам своим.

13

И Амасию, царя Иудейского, сына Иоаса, сына Охозиина, захватил Иоас, царь Израильский, в Вефсамисе, и пошел в Иерусалим и разрушил стену Иерусалимскую от ворот Ефремовых до ворот угольных на четыреста локтей.

14

И взял все золото и серебро, и все сосуды, какие нашлись в доме Господнем и в сокровищницах царского дома, и заложников, и возвратился в Самарию.

15

Прочее об Иоасе, что он сделал, и о мужественных подвигах его, и как он воевал с Амасиею, царем Иудейским, написано в летописи царей Израильских.

16

И почил Иоас с отцами своими, и погребен в Самарии с царями Израильскими. И воцарился Иеровоам, сын его, вместо него.

17

И жил Амасия, сын Иоасов, царь Иудейский, по смерти Иоаса, сына Иоахазова, царя Израильского, пятнадцать лет.

18

Прочие дела Амасии записаны в летописи царей Иудейских.

19

И составили против него заговор в Иерусалиме, и убежал он в Лахис. И послали за ним в Лахис, и умертвили его там.

20

И привезли его на конях, и погребен он был в Иерусалиме с отцами своими в городе Давидовом.

21

И взял весь народ Иудейский Азарию, которому было шестнадцать лет, и воцарили его вместо отца его Амасии.

22

Он обстроил Елаф, и возвратил его Иуде, после того как царь почил с отцами своими.

23

В пятнадцатый год Амасии, сына Иоасова, царя Иудейского, воцарился Иеровоам, сын Иоасов, царь Израильский, в Самарии, и [царствовал] сорок один год,

24

и делал он неугодное в очах Господних: не отступал от всех грехов Иеровоама, сына Наватова, который ввел Израиля в грех.

25

Он восстановил пределы Израиля, от входа в Емаф до моря пустыни, по слову Господа Бога Израилева, которое Он изрек чрез раба Своего Иону, сына Амафиина, пророка из Гафхефера,

26

ибо Господь видел бедствие Израиля, весьма горькое, так что не оставалось ни заключенного, ни оставшегося, и не было помощника у Израиля.

27

И не восхотел Господь искоренить имя Израильтян из поднебесной, и спас их рукою Иеровоама, сына Иоасова.

28

Прочее об Иеровоаме и обо всем, что он сделал, и о мужественных подвигах его, как он воевал и как возвратил Израилю Дамаск и Емаф, принадлежавших Иуде, написано в летописи царей Израильских.

29

И почил Иеровоам с отцами своими, с царями Израильскими. И воцарился Захария, сын его, вместо него.

2 Kings 15


2 Kings Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 14

2 Kings

Index

Chapter 15

1

В двадцать седьмой год Иеровоама, царя Израильского, воцарился Азария, сын Амасии, царь Иудейский:

2

шестнадцати лет был он, когда воцарился, и пятьдесят два года царствовал в Иерусалиме. Имя матери его Иехолия, из Иерусалима.

3

Он делал угодное в очах Господних во всем так, как поступал Амасия, отец его.

4

Только высоты не были отменены: народ совершал еще жертвы и курения на высотах.

5

И поразил Господь царя, и был он прокаженным до дня смерти своей и жил в отдельном доме. И Иофам, сын царя, [начальствовал] над дворцом и управлял народом земли.

6

Прочее об Азарии и обо всем, что он сделал, написано в летописи царей Иудейских.

7

И почил Азария с отцами своими, и похоронили его с отцами его в городе Давидовом. И воцарился Иофам, сын его, вместо него.

8

В тридцать восьмой год Азарии, царя Иудейского, воцарился Захария, сын Иеровоама, над Израилем в Самарии [и царствовал] шесть месяцев.

9

Он делал неугодное в очах Господних, как делали отцы его: не отставал от грехов Иеровоама, сына Наватова, который ввел Израиля в грех.

10

И составил против него заговор Селлум, сын Иависа, и поразил его пред народом и убил его, и воцарился вместо него.

11

Прочее о Захарии написано в летописи царей Израильских.

12

Таково было слово Господа, которое он изрек Ииую, сказав: сыновья твои до четвертого рода будут сидеть на престоле Израилевом. И сбылось так.

13

Селлум, сын Иависа, воцарился в тридцать девятый год Азарии, царя Иудейского, и царствовал один месяц в Самарии.

14

И пошел Менаим, сын Гадия из Фирцы, и пришел в Самарию, и поразил Селлума, сына Иависова, в Самарии и умертвил его, и воцарился вместо него.

15

Прочее о Селлуме и о заговоре его, который он составил, написано в летописи царей Израильских.

16

И поразил Менаим Типсах и всех, которые были в нем и в пределах его, [начиная] от Фирцы, за то, что [город] не отворил [ворот], и разбил [его], и всех беременных женщин в нем разрубил.

17

В тридцать девятом году Азарии, царя Иудейского, воцарился Менаим, сын Гадия, над Израилем [и царствовал] десять лет в Самарии;

18

и делал он неугодное в очах Господних; не отставал от грехов Иеровоама, сына Наватова, который ввел Израиля в грех, во все дни свои.

19

Тогда пришел Фул, царь Ассирийский, на землю [Израилеву]. И дал Менаим Фулу тысячу талантов серебра, чтобы руки его были за него и чтобы утвердить царство в руке своей.

20

И разложил Менаим это серебро на Израильтян, на всех людей богатых, по пятидесяти сиклей серебра на каждого человека, чтобы отдать царю Ассирийскому. И пошел назад царь Ассирийский и не остался там в земле.

21

Прочее о Менаиме и обо всем, что он сделал, написано в летописи царей Израильских.

22

И почил Менаим с отцами своими. И воцарился Факия, сын его, вместо него.

23

В пятидесятый год Азарии, царя Иудейского, воцарился Факия, сын Менаима, над Израилем в Самарии [и царствовал] два года;

24

и делал он неугодное в очах Господних; не отставал от грехов Иеровоама, сына Наватова, который ввел Израиля в грех.

25

И составил против него заговор Факей, сын Ремалии, сановник его, и поразил его в Самарии в палате царского дома, с Арговом и Арием, имея с собою пятьдесят человек Галаадитян, и умертвил его, и воцарился вместо него.

26

Прочее о Факии и обо всем, что он сделал, написано в летописи царей Израильских.

27

В пятьдесят второй год Азарии, царя Иудейского, воцарился Факей, сын Ремалии, над Израилем в Самарии [и царствовал] двадцать лет;

28

и делал он неугодное в очах Господних: не отставал от грехов Иеровоама, сына Наватова, который ввел Израиля в грех.

29

Во дни Факея, царя Израильского, пришел Феглаффелласар, царь Ассирийский, и взял Ион, Авел-Беф-Мааху, и Ианох, и Кедес, и Асор, и Галаад, и Галилею, всю землю Неффалимову, и переселил их в Ассирию.

30

И составил заговор Осия, сын Илы, против Факея, сына Ремалиина, и поразил его, и умертвил его, и воцарился вместо него в двадцатый год Иоафама, сына Озиина.

31

Прочее о Факее и обо всем, что он сделал, написано в летописи царей Израильских.

32

Во второй год Факея, сына Ремалиина, царя Израильского, воцарился Иоафам, сын Озии, царя Иудейского.

33

Двадцати пяти лет был он, когда воцарился, и шестнадцать лет царствовал в Иерусалиме. Имя матери его Иеруша, дочь Садока.

34

Он делал угодное в очах Господних: во всем, как поступал Озия, отец его, так поступал и он.

35

Только высоты не были отменены: народ совершал еще жертвы и курения на высотах. Он построил верхние ворота при доме Господнем.

36

Прочее об Иоафаме и обо всем, что он сделал, написано в летописи царей Иудейских.

37

В те дни начал Господь посылать на Иудею Рецина, царя Сирийского, и Факея, сына Ремалиина.

38

И почил Иоафам с отцами своими, и погребен с отцами своими в городе Давида, отца его. И воцарился Ахаз, сын его, вместо него.

2 Kings 16


2 Kings Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 15

2 Kings

Index

Chapter 16

1

В семнадцатый год Факея, сына Ремалиина, воцарился Ахаз, сын Иоафама, царя Иудейского.

2

Двадцати лет был Ахаз, когда воцарился, и шестнадцать лет царствовал в Иерусалиме, и не делал угодного в очах Господа Бога своего, как Давид, отец его,

3

но ходил путем царей Израильских, и даже сына своего провел чрез огонь, [подражая] мерзостям народов, которых прогнал Господь от лица сынов Израилевых,

4

и совершал жертвы и курения на высотах и на холмах и под всяким тенистым деревом.

5

Тогда пошел Рецин, царь Сирийский, и Факей, сын Ремалиин, царь Израильский, против Иерусалима, чтобы завоевать его, и держали Ахаза в осаде, но одолеть не могли.

6

В то время Рецин, царь Сирийский, возвратил Сирии Елаф и изгнал Иудеев из Елафа; и Идумеяне вступили в Елаф, и живут там до сего дня.

7

И послал Ахаз послов к Феглаффелласару, царю Ассирийскому, сказать: раб твой и сын твой я; приди и защити меня от руки царя Сирийского и от руки царя Израильского, восставших на меня.

8

И взял Ахаз серебро и золото, какое нашлось в доме Господнем и в сокровищницах дома царского, и послал царю Ассирийскому в дар.

9

И послушал его царь Ассирийский; и пошел царь Ассирийский в Дамаск, и взял его, и переселил жителей его в Кир, а Рецина умертвил.

10

И пошел царь Ахаз навстречу Феглаффелласару, царю Ассирийскому, в Дамаск, и увидел жертвенник, который в Дамаске, и послал царь Ахаз к Урии священнику изображение жертвенника и чертеж всего устройства его.

11

И построил священник Урия жертвенник по образцу, который прислал царь Ахаз из Дамаска; и сделал так священник Урия до прибытия царя Ахаза из Дамаска.

12

И пришел царь из Дамаска, и увидел царь жертвенник, и подошел царь к жертвеннику, и принес на нем жертву;

13

и сожег всесожжение свое и хлебное приношение, и совершил возлияние свое, и окропил кровью мирной жертвы свой жертвенник.

14

А медный жертвенник, который пред лицем Господним, он передвинул от лицевой стороны храма, с [места] между жертвенником [новым] и домом Господним, и поставил его сбоку [сего] жертвенника на север.

15

И дал приказание царь Ахаз священнику Урии, сказав: на большом жертвеннике сожигай утреннее всесожжение и вечернее хлебное приношение, и всесожжение от царя и хлебное приношение от него, и всесожжение от всех людей земли и хлебное приношение от них, и возлияние от них, и всякою кровью всесожжений и всякою кровью жертв окропляй его, а жертвенник медный останется до моего усмотрения.

16

И сделал священник Урия все так, как приказал царь Ахаз.

17

И обломал царь Ахаз ободки у подстав, и снял с них умывальницы, и море снял с медных волов, которые [были] под ним, и поставил его на каменный пол.

18

И отменил крытый субботний ход, который построили при храме, и внешний царский вход к дому Господню, ради царя Ассирийского.

19

Прочее об Ахазе, что он сделал, написано в летописи царей Иудейских.

20

И почил Ахаз с отцами своими, и погребен с отцами своими в городе Давидовом. И воцарился Езекия, сын его, вместо него.

2 Kings 17


2 Kings Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 16

2 Kings

Index

Chapter 17

1

В двенадцатый год Ахаза, царя Иудейского, воцарился Осия, сын Илы, в Самарии над Израилем [и царствовал] девять лет.

2

И делал он неугодное в очах Господних, но не так, как цари Израильские, которые были прежде него.

3

Против него выступил Салманассар, царь Ассирийский, и сделался Осия подвластным ему и давал ему дань.

4

И заметил царь Ассирийский в Осии измену, так как он посылал послов к Сигору, царю Египетскому, и не доставлял дани царю Ассирийскому каждый год; и взял его царь Ассирийский под стражу, и заключил его в дом темничный.

5

И пошел царь Ассирийский на всю землю, и приступил к Самарии, и держал ее в осаде три года.

6

В девятый год Осии взял царь Ассирийский Самарию, и переселил Израильтян в Ассирию, и поселил их в Халахе и в Хаворе, при реке Гозан, и в городах Мидийских.

7

Когда стали грешить сыны Израилевы пред Господом Богом своим, Который вывел их из земли Египетской, из-под руки фараона, царя Египетского, и стали чтить богов иных,

8

и стали поступать по обычаям народов, которых прогнал Господь от лица сынов Израилевых, и [по обычаям] царей Израильских, как поступали они;

9

и стали делать сыны Израилевы дела неугодные Господу Богу своему, и построили себе высоты во всех городах своих, [начиная] от сторожевой башни до укрепленного города,

10

и поставили у себя статуи и изображения Астарт на всяком высоком холме и под всяким тенистым деревом,

11

и стали там совершать курения на всех высотах, подобно народам, которых изгнал от них Господь, и делали худые дела, прогневляющие Господа,

12

и служили идолам, о которых говорил им Господь: 'не делайте сего';

13

тогда Господь чрез всех пророков Своих, чрез всякого прозорливца предостерегал Израиля и Иуду, говоря: возвратитесь со злых путей ваших и соблюдайте заповеди Мои, уставы Мои, по всему учению, которое Я заповедал отцам вашим и которое Я преподал вам чрез рабов Моих, пророков.

14

Но они не слушали и ожесточили выю свою, как была выя отцов их, которые не веровали в Господа, Бога своего;

15

и презирали уставы Его, и завет Его, который Он заключил с отцами их, и откровения Его, какими Он предостерегал их, и пошли вслед суеты и осуетились, и вслед народов окрестных, о которых Господь заповедал им, чтобы не поступали так, как они,

16

и оставили все заповеди Господа Бога своего, и сделали себе литые изображения двух тельцов, и устроили дубраву, и поклонялись всему воинству небесному, и служили Ваалу,

17

и проводили сыновей своих и дочерей своих чрез огонь, и гадали, и волшебствовали, и предались тому, чтобы делать неугодное в очах Господа и прогневлять Его.

18

И прогневался Господь сильно на Израильтян, и отверг их от лица Своего. Не осталось никого, кроме одного колена Иудина.

19

И Иуда также не соблюдал заповедей Господа Бога своего, и поступал по обычаям Израильтян, как поступали они.

20

И отвратился Господь от всех потомков Израиля, и смирил их, и отдавал их в руки грабителям, и наконец отверг их от лица Своего.

21

Израильтяне отторглись от дома Давидова и воцарили Иеровоама, сына Наватова; и отклонил Иеровоам Израильтян от Господа, и вовлек их в великий грех.

22

И поступали сыны Израилевы по всем грехам Иеровоама, какие он делал, не отставали от них,

23

доколе Господь не отверг Израиля от лица Своего, как говорил чрез всех рабов Своих, пророков. И переселен Израиль из земли своей в Ассирию, где он и до сего дня.

24

И перевел царь Ассирийский людей из Вавилона, и из Куты, и из Аввы, и из Емафа, и из Сепарваима, и поселил [их] в городах Самарийских вместо сынов Израилевых. И они овладели Самариею, и стали жить в городах ее.

25

И как в начале жительства своего там они не чтили Господа, то Господь посылал на них львов, которые умерщвляли их.

26

И донесли царю Ассирийскому, и сказали: народы, которых ты переселил и поселил в городах Самарийских, не знают закона Бога той земли, и за то Он посылает на них львов, и вот они умерщвляют их, потому что они не знают закона Бога той земли.

27

И повелел царь Ассирийский, и сказал: отправьте туда одного из священников, которых вы выселили оттуда; пусть пойдет и живет там, и он научит их закону Бога той земли.

28

И пришел один из священников, которых выселили из Самарии, и жил в Вефиле, и учил их, как чтить Господа.

29

Притом сделал каждый народ и своих богов и поставил в капищах высот, какие устроили Самаряне, --каждый народ в своих городах, где живут они.

30

Вавилоняне сделали Суккот-Беноф, Кутийцы сделали Нергала, Емафяне сделали Ашиму,

31

Аввийцы сделали Нивхаза и Тартака, а Сепарваимцы сожигали сыновей своих в огне Адрамелеху и Анамелеху, богам Сепарваимским.

32

Между тем чтили и Господа, и сделали у себя священников высот из среды своей, и они служили у них в капищах высот.

33

Господа они чтили, и богам своим они служили по обычаю народов, из которых выселили их.

34

До сего дня поступают они по прежним своим обычаям: не боятся Господа и не поступают по уставам и по обрядам, и по закону и по заповедям, которые заповедал Господь сынам Иакова, которому дал Он имя Израиля.

35

Заключил Господь с ними завет и заповедал им, говоря: не чтите богов иных, и не поклоняйтесь им, и не служите им, и не приносите жертв им,

36

но Господа, Который вывел вас из земли Египетской силою великою и мышцею простертою, --Его чтите и Ему поклоняйтесь, и Ему приносите жертвы,

37

и уставы, и учреждения, и закон, и заповеди, которые Он написал вам, старайтесь исполнять во все дни, и не чтите богов иных;

38

и завета, который Я заключил с вами, не забывайте, и не чтите богов иных,

39

только Господа Бога вашего чтите, и Он избавит вас от руки всех врагов ваших.

40

Но они не послушали, а поступали по прежним своим обычаям.

41

Народы сии чтили Господа, но и истуканам своим служили. Да и дети их и дети детей их до сего дня поступают так же, как поступали отцы их.

2 Kings 18


2 Kings Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 17

2 Kings

Index

Chapter 18

1

В третий год Осии, сына Илы, царя Израильского, воцарился Езекия, сын Ахаза, царя Иудейского.

2

Двадцати пяти лет был он, когда воцарился, и двадцать девять лет царствовал в Иерусалиме; имя матери его Ави, дочь Захарии.

3

И делал он угодное в очах Господних во всем так, как делал Давид, отец его;

4

он отменил высоты, разбил статуи, срубил дубраву и истребил медного змея, которого сделал Моисей, потому что до самых тех дней сыны Израилевы кадили ему и называли его Нехуштан.

5

На Господа Бога Израилева уповал он; и такого, как он, не бывало между всеми царями Иудейскими и после него и прежде него.

6

И прилепился он к Господу и не отступал от Него, и соблюдал заповеди Его, какие заповедал Господь Моисею.

7

И был Господь с ним: везде, куда он ни ходил, поступал он благоразумно. И отложился он от царя Ассирийского, и не стал служить ему.

8

Он поразил Филистимлян до Газы и в пределах ее, от сторожевой башни до укрепленного города.

9

В четвертый год царя Езекии, то есть в седьмой год Осии, сына Илы, царя Израильского, пошел Салманассар, царь Ассирийский, на Самарию, и осадил ее,

10

и взял ее через три года; в шестой год Езекии, то есть в девятый год Осии, царя Израильского, взята Самария.

11

И переселил царь Ассирийский Израильтян в Ассирию, и поселил их в Халахе и в Хаворе, при реке Гозан, и в городах Мидийских,

12

за то, что они не слушали гласа Господа Бога своего и преступили завет Его, всё, что заповедал Моисей раб Господень, они и не слушали и не исполняли.

13

В четырнадцатый год царя Езекии, пошел Сеннахирим, царь Ассирийский, против всех укрепленных городов Иуды и взял их.

14

И послал Езекия, царь Иудейский, к царю Ассирийскому в Лахис сказать: виновен я; отойди от меня; что наложишь на меня, я внесу. И наложил царь Ассирийский на Езекию, царя Иудейского, триста талантов серебра и тридцать талантов золота.

15

И отдал Езекия все серебро, какое нашлось в доме Господнем и в сокровищницах дома царского.

16

В то время снял Езекия [золото] с дверей дома Господня и с дверных столбов, которые позолотил Езекия, царь Иудейский, и отдал его царю Ассирийскому.

17

И послал царь Ассирийский Тартана и Рабсариса и Рабсака из Лахиса к царю Езекии с большим войском в Иерусалим. И пошли, и пришли к Иерусалиму; и пошли, и пришли, и стали у водопровода верхнего пруда, который на дороге поля белильничьего.

18

И звали они царя. И вышел к ним Елиаким, сын Хелкиин, начальник дворца, и Севна писец, и Иоах, сын Асафов, дееписатель.

19

И сказал им Рабсак: скажите Езекии: так говорит царь великий, царь Ассирийский: что это за упование, на которое ты уповаешь?

20

Ты говорил только пустые слова: для войны нужны совет и сила. Ныне же на кого ты уповаешь, что отложился от меня?

21

Вот, ты думаешь опереться на Египет, на эту трость надломленную, которая, если кто опрется на нее, войдет ему в руку и проколет ее. Таков фараон, царь Египетский, для всех уповающих на него.

22

А если вы скажете мне: 'на Господа Бога нашего мы уповаем', то на того ли, которого высоты и жертвенники отменил Езекия, и сказал Иуде и Иерусалиму: 'пред сим только жертвенником поклоняйтесь в Иерусалиме'?

23

Итак вступи в союз с господином моим царем Ассирийским: я дам тебе две тысячи коней, можешь ли достать себе всадников на них?

24

Как тебе одолеть и одного вождя из малейших слуг господина моего? И уповаешь на Египет ради колесниц и коней?

25

Притом же разве я без воли Господней пошел на место сие, чтобы разорить его? Господь сказал мне: 'пойди на землю сию и разори ее'.

26

И сказал Елиаким, сын Хелкиин, и Севна и Иоах Рабсаку: говори рабам твоим по-арамейски, потому что понимаем мы, а не говори с нами по-иудейски вслух народа, который на стене.

27

И сказал им Рабсак: разве [только] к господину твоему и к тебе послал меня господин мой сказать сии слова? Нет, также и к людям, которые сидят на стене, чтобы есть помет свой и пить мочу свою с вами.

28

И встал Рабсак и возгласил громким голосом по-иудейски, и говорил, и сказал: слушайте слово царя великого, царя Ассирийского!

29

Так говорит царь: пусть не обольщает вас Езекия, ибо он не может вас спасти от руки моей;

30

и пусть не обнадеживает вас Езекия Господом, говоря: 'спасет нас Господь и не будет город сей отдан в руки царя Ассирийского'.

31

Не слушайте Езекии. Ибо так говорит царь Ассирийский: примиритесь со мною и выйдите ко мне, и пусть каждый ест [плоды] виноградной лозы своей и смоковницы своей, и пусть каждый пьет воду из своего колодезя,

32

пока я не приду и не возьму вас в землю такую же, как и ваша земля, в землю хлеба и вина, в землю плодов и виноградников, в землю масличных дерев и меда, и будете жить, и не умрете. Не слушайте же Езекии, который обольщает вас, говоря: 'Господь спасет нас'.

33

Спасли ли боги народов, каждый свою землю, от руки царя Ассирийского?

34

Где боги Емафа и Арпада? Где боги Сепарваима, Ены и Иввы? Спасли ли они Самарию от руки моей?

35

Кто из всех богов земель сих спас землю свою от руки моей? Так неужели Господь спасет Иерусалим от руки моей?

36

И молчал народ и не отвечали ему ни слова, потому что было приказание царя: 'не отвечайте ему'.

37

И пришел Елиаким, сын Хелкиин, начальник дворца, и Севна писец и Иоах, сын Асафов, дееписатель, к Езекии в разодранных одеждах, и пересказали ему слова Рабсаковы.

2 Kings 19


2 Kings Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 18

2 Kings

Index

Chapter 19

1

Когда услышал [это] царь Езекия, то разодрал одежды свои и покрылся вретищем, и пошел в дом Господень.

2

И послал Елиакима, начальника дворца, и Севну писца, и старших священников, покрытых вретищами, к Исаии пророку, сыну Амосову.

3

И они сказали ему: так говорит Езекия: день скорби и наказания и посрамления--день сей; ибо дошли младенцы до отверстия утробы матерней, а силы нет родить.

4

Может быть, услышит Господь Бог твой все слова Рабсака, которого послал царь Ассирийский, господин его, хулить Бога живаго и поносить словами, какие слышал Господь Бог твой. Принеси же молитву об оставшихся, которые находятся еще в живых.

5

И пришли слуги царя Езекии к Исаии,

6

и сказал им Исаия: так скажите господину вашему: так говорит Господь: не бойся слов, которые ты слышал, которыми поносили Меня слуги царя Ассирийского.

7

Вот Я пошлю в него дух, и он услышит весть, и возвратится в землю свою, и Я поражу его мечом в земле его.

8

И возвратился Рабсак, и нашел царя Ассирийского воюющим против Ливны, ибо он слышал, что тот отошел от Лахиса.

9

И услышал он о Тиргаке, царе Ефиопском; ему сказали: вот, он вышел сразиться с тобою. И снова послал он послов к Езекии сказать:

10

так скажите Езекии, царю Иудейскому: пусть не обманывает тебя Бог твой, на Которого ты уповаешь, думая: 'не будет отдан Иерусалим в руки царя Ассирийского'.

11

Ведь ты слышал, что сделали цари Ассирийские со всеми землями, положив на них заклятие, --и ты ли уцелеешь?

12

Боги народов, которых разорили отцы мои, спасли ли их? [Спасли] [ли] Гозан, и Харан, и Рецеф, и сынов Едена, что в Фалассаре?

13

Где царь Емафа, и царь Арпада, и царь города Сепарваима, Ены и Иввы?

14

И взял Езекия письмо из руки послов, и прочитал его, и пошел в дом Господень, и развернул его Езекия пред лицем Господним,

15

и молился Езекия пред лицем Господним и говорил: Господи Боже Израилев, седящий на Херувимах! Ты один Бог всех царств земли, Ты сотворил небо и землю.

16

Приклони, Господи, ухо Твое и услышь; открой, Господи, очи Твои и воззри, и услышь слова Сеннахирима, который послал поносить Бога живаго!

17

Правда, о, Господи, цари Ассирийские разорили народы и земли их,

18

и побросали богов их в огонь; но это не боги, а изделие рук человеческих, дерево и камень; потому и истребили их.

19

И ныне, Господи Боже наш, спаси нас от руки его, и узнают все царства земли, что Ты, Господи, Бог один.

20

И послал Исаия, сын Амосов, к Езекии сказать: так говорит Господь Бог Израилев: то, о чем ты молился Мне против Сеннахирима, царя Ассирийского, Я услышал.

21

Вот слово, которое изрек Господь о нем: презрит тебя, посмеется над тобою девствующая дочь Сиона; вслед тебя покачает головою дочь Иерусалима.

22

Кого ты порицал и поносил? И на кого ты возвысил голос и поднял так высоко глаза свои? На Святаго Израилева!

23

Чрез послов твоих ты порицал Господа и сказал: 'со множеством колесниц моих я взошел на высоту гор, на ребра Ливана, и срубил рослые кедры его, отличные кипарисы его, и пришел на самое крайнее пристанище его, в рощу сада его;

24

и откапывал я и пил воду чужую, и осушу ступнями ног моих все реки Египетские'.

25

Разве ты не слышал, что Я издавна сделал это, в древние дни предначертал это, а ныне выполнил тем, что ты опустошаешь укрепленные города, [превращая] в груды развалин?

26

И жители их сделались маломощны, трепещут и остаются в стыде. Они стали [как] трава на поле и нежная зелень, [как] порост на кровлях и опаленный хлеб, прежде нежели выколосился.

27

Сядешь ли ты, выйдешь ли, войдешь ли, Я все знаю; [знаю] и дерзость твою против Меня.

28

За твою дерзость против Меня и [за то, что] надмение твое дошло до ушей Моих, Я вложу кольцо Мое в ноздри твои и удила Мои в рот твой, и возвращу тебя назад тою же дорогою, которою пришел ты.

29

И вот тебе, [Езекия], знамение: ешьте в этот год выросшее от упавшего зерна, и в другой год--самородное, а на третий год сейте и жните, и садите виноградные сады и ешьте плоды их.

30

И уцелевшее в доме Иудином, оставшееся пустит опять корень внизу и принесет плод вверху,

31

ибо из Иерусалима произойдет остаток, и спасенное от горы Сиона. Ревность Господа Саваофа сделает сие.

32

Посему так говорит Господь о царе Ассирийском: 'не войдет он в сей город, и не бросит туда стрелы, и не приступит к нему со щитом, и не насыплет против него вала.

33

Тою же дорогою, которою пришел, возвратится, и в город сей не войдет, говорит Господь.

34

Я буду охранять город сей, чтобы спасти его ради Себя и ради Давида, раба Моего'.

35

И случилось в ту ночь: пошел Ангел Господень и поразил в стане Ассирийском сто восемьдесят пять тысяч. И встали поутру, и вот все тела мертвые.

36

И отправился, и пошел, и возвратился Сеннахирим, царь Ассирийский, и жил в Ниневии.

37

И когда он поклонялся в доме Нисроха, бога своего, то Адрамелех и Шарецер, сыновья его, убили его мечом, а сами убежали в землю Араратскую. И воцарился Асардан, сын его, вместо него.

2 Kings 20


2 Kings Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 19

2 Kings

Index

Chapter 20

1

В те дни заболел Езекия смертельно, и пришел к нему Исаия, сын Амосов, пророк, и сказал ему: так говорит Господь: сделай завещание для дома твоего, ибо умрешь ты и не выздоровеешь.

2

И отворотился [Езекия] лицем своим к стене и молился Господу, говоря:

3

'О, Господи! вспомни, что я ходил пред лицем Твоим верно и с преданным [Тебе] сердцем, и делал угодное в очах Твоих'. И заплакал Езекия сильно.

4

Исаия еще не вышел из города, как было к нему слово Господне:

5

возвратись и скажи Езекии, владыке народа Моего: так говорит Господь Бог Давида, отца твоего: Я услышал молитву твою, увидел слезы твои. Вот, Я исцелю тебя; в третий день пойдешь в дом Господень;

6

и прибавлю ко дням твоим пятнадцать лет, и от руки царя Ассирийского спасу тебя и город сей, и защищу город сей ради Себя и ради Давида, раба Моего.

7

И сказал Исаия: возьмите пласт смокв. И взяли, и приложили к нарыву; и он выздоровел.

8

И сказал Езекия Исаии: какое знамение, что Господь исцелит меня, и что пойду я на третий день в дом Господень?

9

И сказал Исаия: вот тебе знамение от Господа, что исполнит Господь слово, которое Он изрек: вперед ли пройти тени на десять ступеней, или воротиться на десять ступеней?

10

И сказал Езекия: легко тени подвинуться вперед на десять ступеней; нет, пусть воротится тень назад на десять ступеней.

11

И воззвал Исаия пророк к Господу, и возвратил тень назад на ступенях, где она спускалась по ступеням Ахазовым, на десять ступеней.

12

В то время послал Беродах Баладан, сын Баладана, царь Вавилонский, письма и подарок Езекии, ибо он слышал, что Езекия был болен.

13

Езекия, выслушав посланных, показал им кладовые свои, серебро и золото, и ароматы, и масти дорогие, и весь оружейный дом свой и все, что находилось в сокровищницах его; не оставалось ни одной вещи, которой не показал бы им Езекия в доме своем и во всем владении своем.

14

И пришел Исаия пророк к царю Езекии и сказал ему: что говорили эти люди, и откуда они приходили к тебе? И сказал Езекия: из земли далекой они приходили, из Вавилона.

15

И сказал [Исаия]: что они видели в доме твоем? И сказал Езекия: все, что в доме моем, они видели, не осталось ни одной вещи, которой я не показал бы им в сокровищницах моих.

16

И сказал Исаия Езекии: выслушай слово Господне:

17

вот придут дни, и взято будет все, что в доме твоем, и что собрали отцы твои до сего дня, в Вавилон; ничего не останется, говорит Господь.

18

Из сынов твоих, которые произойдут от тебя, которых ты родишь, возьмут, и будут они евнухами во дворце царя Вавилонского.

19

И сказал Езекия Исаии: благо слово Господне, которое ты изрек. И продолжал: да будет мир и благосостояние во дни мои!

20

Прочее об Езекии и о всех подвигах его, и о том, что он сделал пруд и водопровод и провел воду в город, написано в летописи царей Иудейских.

21

И почил Езекия с отцами своими, и воцарился Манассия, сын его, вместо него.

2 Kings 21


2 Kings Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 20

2 Kings

Index

Chapter 21

1

Двенадцати лет был Манассия, когда воцарился, и пятьдесят лет царствовал в Иерусалиме; имя матери его Хефциба.

2

И делал он неугодное в очах Господних, [подражая] мерзостям народов, которых прогнал Господь от лица сынов Израилевых.

3

И снова устроил высоты, которые уничтожил отец его Езекия, и поставил жертвенники Ваалу, и сделал дубраву, как сделал Ахав, царь Израильский; и поклонялся всему воинству небесному, и служил ему.

4

И соорудил жертвенники в доме Господнем, о котором сказал Господь: 'в Иерусалиме положу имя Мое'.

5

И соорудил жертвенники всему воинству небесному на обоих дворах дома Господня,

6

и провел сына своего чрез огонь, и гадал, и ворожил, и завел вызывателей мертвецов и волшебников; много сделал неугодного в очах Господа, чтобы прогневать Его.

7

И поставил истукан Астарты, который сделал в доме, о котором говорил Господь Давиду и Соломону, сыну его: 'в доме сем и в Иерусалиме, который Я избрал из всех колен Израилевых, Я полагаю имя Мое на век;

8

и не дам впредь выступить ноге Израильтянина из земли, которую Я дал отцам их, если только они будут стараться поступать согласно со всем тем, что Я повелел им, и со всем законом, который заповедал им раб Мой Моисей'.

9

Но они не послушались; и совратил их Манассия до того, что они поступали хуже тех народов, которых истребил Господь от лица сынов Израилевых.

10

И говорил Господь чрез рабов Своих пророков и сказал:

11

за то, что сделал Манассия, царь Иудейский, такие мерзости, хуже всего того, что делали Аморреи, которые были прежде его, и ввел Иуду в грех идолами своими,

12

за то, так говорит Господь, Бог Израилев, вот, Я наведу такое зло на Иерусалим и на Иуду, о котором кто услышит, зазвенит в обоих ушах у того;

13

и протяну на Иерусалим мерную вервь Самарии и отвес дома Ахавова, и вытру Иерусалим так, как вытирают чашу, --вытрут и опрокинут ее;

14

и отвергну остаток удела Моего, и отдам их в руку врагов их, и будут на расхищение и разграбление всем неприятелям своим,

15

за то, что они делали неугодное в очах Моих и прогневляли Меня с того дня, как вышли отцы их из Египта, и до сего дня.

16

Еще же пролил Манассия и весьма много невинной крови, так что наполнил [ею] Иерусалим от края до края, сверх своего греха, что он завлек Иуду в грех--делать неугодное в очах Господних.

17

Прочее о Манассии и обо всем, что он сделал, и о грехах его, в чем он согрешил, написано в летописи царей Иудейских.

18

И почил Манассия с отцами своими, и погребен в саду при доме его, в саду Уззы. И воцарился Аммон, сын его, вместо него.

19

Двадцати двух лет был Аммон, когда воцарился, и два года царствовал в Иерусалиме; имя матери его Мешуллемеф, дочь Харуца, из Ятбы.

20

И делал он неугодное в очах Господних так, как делал Манассия, отец его;

21

и ходил тою же точно дорогою, которою ходил отец его, и служил идолам, которым служил отец его, и поклонялся им,

22

и оставил Господа Бога отцов своих, не ходил путем Господним.

23

И составили заговор слуги Аммоновы против него, и умертвили царя в доме его.

24

Но народ земли перебил всех, бывших в заговоре против царя Аммона; и воцарил народ земли Иосию, сына его, вместо него.

25

Прочее об Аммоне, что он сделал, написано в летописи царей Иудейских.

26

И похоронили его в гробнице его, в саду Уззы. И воцарился Иосия, сын его, вместо него.

2 Kings 22


2 Kings Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 21

2 Kings

Index

Chapter 22

1

Восьми лет был Иосия, когда воцарился, и тридцать один год царствовал в Иерусалиме; имя матери его Иедида, дочь Адаии, из Боцкафы.

2

И делал он угодное в очах Господних, и ходил во всем путем Давида, отца своего, и не уклонялся ни направо, ни налево.

3

В восемнадцатый год царя Иосии, послал царь Шафана, сына Ацалии, сына Мешулламова, писца, в дом Господень, сказав:

4

пойди к Хелкии первосвященнику, пусть он пересчитает серебро, принесенное в дом Господень, которое собрали от народа стоящие на страже у порога,

5

и пусть отдадут его в руки производителям работ, приставленным к дому Господню, а сии пусть раздают его работающим в доме Господнем, на исправление повреждений дома,

6

плотникам и каменщикам, и делателям стен, и на покупку дерев и тесаных камней для исправления дома;

7

впрочем не требовать у них отчета в серебре, переданном в руки их, потому что они поступают честно.

8

И сказал Хелкия первосвященник Шафану писцу: книгу закона я нашел в доме Господнем. И подал Хелкия книгу Шафану, и он читал ее.

9

И пришел Шафан писец к царю, и принес царю ответ, и сказал: взяли рабы твои серебро, найденное в доме, и передали его в руки производителям работ, приставленным к дому Господню.

10

И донес Шафан писец царю, говоря: книгу дал мне Хелкия священник. И читал ее Шафан пред царем.

11

Когда услышал царь слова книги закона, то разодрал одежды свои.

12

И повелел царь Хелкии священнику, и Ахикаму, сыну Шафанову, и Ахбору, сыну Михеину, и Шафану писцу, и Асаии, слуге царскому, говоря:

13

пойдите, вопросите Господа за меня и за народ и за всю Иудею о словах сей найденной книги, потому что велик гнев Господень, который воспылал на нас за то, что не слушали отцы наши слов книги сей, чтобы поступать согласно с предписанным нам.

14

И пошел Хелкия священник, и Ахикам, и Ахбор, и Шафан, и Асаия к Олдаме пророчице, жене Шаллума, сына Тиквы, сына Хархаса, хранителя одежд, --жила же она в Иерусалиме, во второй части, --и говорили с нею.

15

И она сказала им: так говорит Господь, Бог Израилев: скажите человеку, который послал вас ко мне:

16

так говорит Господь: наведу зло на место сие и на жителей его, --все слова книги, которую читал царь Иудейский.

17

За то, что оставили Меня, и кадят другим богам, чтобы раздражать Меня всеми делами рук своих, воспылал гнев Мой на место сие, и не погаснет.

18

А царю Иудейскому, пославшему вас вопросить Господа, скажите: так говорит Господь Бог Израилев, о словах, которые ты слышал:

19

так как смягчилось сердце твое, и ты смирился пред Господом, услышав то, что Я изрек на место сие и на жителей его, что они будут предметом ужаса и проклятия, и ты разодрал одежды свои, и плакал предо Мною, то и Я услышал тебя, говорит Господь.

20

За это, вот, Я приложу тебя к отцам твоим, и ты положен будешь в гробницу твою в мире, и не увидят глаза твои всего того бедствия, которое Я наведу на место сие. И принесли царю ответ.

2 Kings 23


2 Kings Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 22

2 Kings

Index

Chapter 23

1

И послал царь, и собрали к нему всех старейшин Иуды и Иерусалима.

2

И пошел царь в дом Господень, и все Иудеи, и все жители Иерусалима с ним, и священники, и пророки, и весь народ, от малого до большого, и прочел вслух их все слова книги завета, найденной в доме Господнем.

3

Потом стал царь на возвышенное место и заключил пред лицем Господним завет--последовать Господу и соблюдать заповеди Его и откровения Его и уставы Его от всего сердца и от всей души, чтобы выполнить слова завета сего, написанные в книге сей. И весь народ вступил в завет.

4

И повелел царь Хелкии первосвященнику и вторым священникам и стоящим на страже у порога вынести из храма Господня все вещи, сделанные для Ваала и для Астарты и для всего воинства небесного, и сжег их за Иерусалимом в долине Кедрон, и [велел] прах их отнести в Вефиль.

5

И отставил жрецов, которых поставили цари Иудейские, чтобы совершать курения на высотах в городах Иудейских и окрестностях Иерусалима, --и которые кадили Ваалу, солнцу, и луне, и созвездиям, и всему воинству небесному;

6

и вынес Астарту из дома Господня за Иерусалим к потоку Кедрону, и сжег ее у потока Кедрона, и истер ее в прах, и бросил прах ее на кладбище общенародное;

7

и разрушил домы блудилищные, которые [были] при храме Господнем, где женщины ткали одежды для Астарты;

8

и вывел всех жрецов из городов Иудейских, и осквернил высоты, на которых совершали курения жрецы, от Гевы до Вирсавии, и разрушил высоты [пред] воротами, --ту, которая у входа в ворота Иисуса градоначальника, и ту, которая на левой стороне у городских ворот.

9

Впрочем жрецы высот не приносили жертв на жертвеннике Господнем в Иерусалиме, опресноки же ели вместе с братьями своими.

10

И осквернил он Тофет, что на долине сыновей Еннома, чтобы никто не проводил сына своего и дочери своей чрез огонь Молоху;

11

и отменил коней, которых ставили цари Иудейские солнцу пред входом в дом Господень близ комнат Нефан-Мелеха евнуха, что в Фаруриме, колесницы же солнца сжег огнем.

12

И жертвенники на кровле горницы Ахазовой, которые сделали цари Иудейские, и жертвенники, которые сделал Манассия на обоих дворах дома Господня, разрушил царь, и низверг оттуда, и бросил прах их в поток Кедрон.

13

И высоты, которые пред Иерусалимом, направо от Масличной горы, которые устроил Соломон, царь Израилев, Астарте, мерзости Сидонской, и Хамосу, мерзости Моавитской, и Милхому, мерзости Аммонитской, осквернил царь;

14

и изломал статуи, и срубил дубравы, и наполнил место их костями человеческими.

15

Также и жертвенник, который в Вефиле, высоту, устроенную Иеровоамом, сыном Наватовым, который ввел Израиля в грех, --также и жертвенник тот и высоту он разрушил, и сжег сию высоту, стер в прах, и сжег дубраву.

16

И взглянул Иосия и увидел могилы, которые [были] там на горе, и послал и взял кости из могил, и сжег на жертвеннике, и осквернил его по слову Господню, которое провозгласил человек Божий, предрекший события сии.

17

и сказал [Иосия]: что это за памятник, который я вижу? И сказали ему жители города: [это] могила человека Божия, который приходил из Иудеи и провозгласил о том, что ты делаешь над жертвенником Вефильским.

18

И сказал он: оставьте его в покое, никто не трогай костей его. И сохранили кости его и кости пророка, который приходил из Самарии.

19

Также и все капища высот в городах Самарийских, которые построили цари Израильские, прогневляя [Господа], разрушил Иосия, и сделал с ними то же, что сделал в Вефиле;

20

и заколол всех жрецов высот, которые там были, на жертвенниках, и сожег кости человеческие на них, --и возвратился в Иерусалим.

21

И повелел царь всему народу, сказав: 'совершите пасху Господу Богу вашему, как написано в сей книге завета', --

22

потому что не была совершена такая пасха от дней судей, которые судили Израиля, и во все дни царей Израильских и царей Иудейских;

23

а в восемнадцатый год царя Иосии была совершена сия пасха Господу в Иерусалиме.

24

И вызывателей мертвых, и волшебников, и терафимов, и идолов, и все мерзости, которые появлялись в земле Иудейской и в Иерусалиме, истребил Иосия, чтоб исполнить слова закона, написанные в книге, которую нашел Хелкия священник в доме Господнем.

25

Подобного ему не было царя прежде его, который обратился бы к Господу всем сердцем своим, и всею душею своею, и всеми силами своими, по всему закону Моисееву; и после него не восстал подобный ему.

26

Однакож Господь не отложил великой ярости гнева Своего, какою воспылал гнев Его на Иуду за все оскорбления, какими прогневал Его Манассия.

27

И сказал Господь: и Иуду отрину от лица Моего, как отринул Я Израиля, и отвергну город сей Иерусалим, который Я избрал, и дом, о котором Я сказал: 'будет имя Мое там'.

28

Прочее об Иосии и обо всем, что он сделал, написано в летописи царей Иудейских.

29

Во дни его пошел фараон Нехао, царь Египетский, против царя Ассирийского на реку Евфрат. И вышел царь Иосия навстречу ему, и тот умертвил его в Мегиддоне, когда увидел его.

30

И рабы его повезли его мертвого из Мегиддона, и привезли его в Иерусалим, и похоронили его в гробнице его. И взял народ земли Иоахаза, сына Иосиина, и помазали его и воцарили его вместо отца его.

31

Двадцати трех лет был Иоахаз, когда воцарился, и три месяца царствовал в Иерусалиме; имя матери его Хамуталь, дочь Иеремии, из Ливны.

32

И делал он неугодное в очах Господних во всем так, как делали отцы его.

33

И задержал его фараон Нехао в Ривле, в земле Емафской, чтобы он не царствовал в Иерусалиме, --и наложил пени на землю сто талантов серебра и талантов золота.

34

И воцарил фараон Нехао Елиакима, сына Иосиина, вместо Иосии, отца его, и переменил имя его на Иоакима; Иоахаза же взял и отвел в Египет, где он и умер.

35

И серебро и золото давал Иоаким фараону; он сделал оценку земле, чтобы давать серебро по приказанию фараона; от каждого из народа земли, по оценке своей, он взыскивал серебро и золото для того, чтобы отдавать фараону Нехао.

36

Двадцати пяти лет был Иоаким, когда воцарился, и одиннадцать лет царствовал в Иерусалиме; имя матери его Зебудда, дочь Федаии, из Румы.

37

И делал он неугодное в очах Господних во всем так, как делали отцы его.

2 Kings 24


2 Kings Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 23

2 Kings

Index

Chapter 24

1

Во дни его выступил Навуходоносор, царь Вавилонский, и сделался Иоаким подвластным ему на три года, но потом отложился от него.

2

И посылал на него Господь полчища Халдеев, и полчища Сириян, и полчища Моавитян, и полчища Аммонитян, --посылал их на Иуду, чтобы погубить его по слову Господа, которое Он изрек чрез рабов Своих пророков.

3

По повелению Господа было [это] с Иудою, чтобы отвергнуть [его] от лица Его за грехи Манассии, за всё, что он сделал;

4

и за кровь невинную, которую он пролил, наполнив Иерусалим кровью невинною, Господь не захотел простить.

5

Прочее об Иоакиме и обо всем, что он сделал, написано в летописи царей Иудейских.

6

И почил Иоаким с отцами своими, и воцарился Иехония, сын его, вместо него.

7

Царь Египетский не выходил более из земли своей, потому что взял царь Вавилонский все, от потока Египетского до реки Евфрата, что принадлежало царю Египетскому.

8

Восемнадцати лет был Иехония, когда воцарился, и три месяца царствовал в Иерусалиме; имя матери его Нехушта, дочь Елнафана, из Иерусалима.

9

И делал он неугодное в очах Господних во всем так, как делал отец его.

10

В то время подступили рабы Навуходоносора, царя Вавилонского, к Иерусалиму, и подвергся город осаде.

11

И пришел Навуходоносор, царь Вавилонский, к городу, когда рабы его осаждали его.

12

И вышел Иехония, царь Иудейский, к царю Вавилонскому, он и мать его, и слуги его, и князья его, и евнухи его, --и взял его царь Вавилонский в восьмой год своего царствования.

13

И вывез он оттуда все сокровища дома Господня и сокровища царского дома; и изломал, как изрек Господь, все золотые сосуды, которые Соломон, царь Израилев, сделал в храме Господнем;

14

и выселил весь Иерусалим, и всех князей, и все храброе войско, --десять тысяч было переселенных, --и всех плотников и кузнецов; никого не осталось, кроме бедного народа земли.

15

И переселил он Иехонию в Вавилон; и мать царя, и жен царя, и евнухов его, и сильных земли отвел на поселение из Иерусалима в Вавилон.

16

И все войско [числом] семь тысяч, и художников и строителей тысячу, всех храбрых, ходящих на войну, отвел царь Вавилонский на поселение в Вавилон.

17

И воцарил царь Вавилонский Матфанию, дядю [Иехонии], вместо него, и переменил имя его на Седекию.

18

Двадцати одного года был Седекия, когда воцарился, и одиннадцать лет царствовал в Иерусалиме; имя матери его Хамуталь, дочь Иеремии, из Ливны.

19

И делал он неугодное в очах Господних во всем так, как делал Иоаким.

20

Гнев Господень был над Иерусалимом и над Иудою до того, что Он отверг их от лица Своего. И отложился Седекия от царя Вавилонского.

2 Kings 25


2 Kings Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 24

2 Kings

Index

Chapter 25

1

В девятый год царствования своего, в десятый месяц, в десятый день месяца, пришел Навуходоносор, царь Вавилонский, со всем войском своим к Иерусалиму, и осадил его, и устроил вокруг него вал.

2

И находился город в осаде до одиннадцатого года царя Седекии.

3

В девятый день месяца усилился голод в городе, и не было хлеба у народа земли.

4

И взят был город, и [побежали] все военные ночью по дороге к воротам, между двумя стенами, что подле царского сада; Халдеи же стояли вокруг города, и [царь] ушел дорогою к равнине.

5

И погналось войско Халдейское за царем, и настигли его на равнинах Иерихонских, и все войско его разбежалось от него.

6

И взяли царя, и отвели его к царю Вавилонскому в Ривлу, и произвели над ним суд:

7

и сыновей Седекии закололи пред глазами его, а [самому] Седекии ослепили глаза и сковали его оковами, и отвели его в Вавилон.

8

В пятый месяц, в седьмой день месяца, то есть в девятнадцатый год Навуходоносора, царя Вавилонского, пришел Навузардан, начальник телохранителей, слуга царя Вавилонского, в Иерусалим

9

и сжег дом Господень и дом царя, и все домы в Иерусалиме, и все домы большие сожег огнем;

10

и стены вокруг Иерусалима разрушило войско Халдейское, бывшее у начальника телохранителей.

11

И прочий народ, остававшийся в городе, и переметчиков, которые передались царю Вавилонскому, и прочий простой народ выселил Навузардан, начальник телохранителей.

12

Только несколько из бедного народа земли оставил начальник телохранителей работниками в виноградниках и землепашцами.

13

И столбы медные, которые были у дома Господня, и подставы, и море медное, которое в доме Господнем, изломали Халдеи, и отнесли медь их в Вавилон;

14

и тазы, и лопатки, и ножи, и ложки, и все сосуды медные, которые употреблялись при служении, взяли;

15

и кадильницы, и чаши, что было золотое и что было серебряное, взял начальник телохранителей:

16

столбы [числом] два, море одно, и подставы, которые сделал Соломон в дом Господень, --меди во всех сих вещах не было весу.

17

Восемнадцать локтей вышины в одном столбе; венец на нем медный, а вышина венца три локтя, и сетка и гранатовые яблоки вокруг венца--все из меди. То же и на другом столбе с сеткою.

18

И взял начальник телохранителей Сераию первосвященника и Цефанию, священника второго, и трех, стоявших на страже у порога.

19

И из города взял одного евнуха, который был начальствующим над людьми военными, и пять человек, предстоявших лицу царя, которые находились в городе, и писца главного в войске, записывавшего в войско народ земли, и шестьдесят человек из народа земли, находившихся в городе.

20

И взял их Навузардан, начальник телохранителей, и отвел их к царю Вавилонскому в Ривлу.

21

И поразил их царь Вавилонский, и умертвил их в Ривле, в земле Емаф. И выселены Иудеи из земли своей.

22

Над народом же, остававшимся в земле Иудейской, который оставил Навуходоносор, царь Вавилонский, --над ними поставил начальником Годолию, сына Ахикама, сына Шафанова.

23

Когда услышали все военачальники, они и люди их, что царь Вавилонский поставил начальником Годолию, то пришли к Годолии в Массифу, и [именно]: Исмаил, сын Нефании, и Иоханан, сын Карея, и Сераия, сын Танхумефа из Нетофафа, и Иезания, сын Маахитянина, они и люди их.

24

И поклялся Годолия им и людям их, и сказал им: не бойтесь быть подвластными Халдеям, селитесь на земле и служите царю Вавилонскому, и будет хорошо вам.

25

Но в седьмой месяц пришел Исмаил, сын Нефании, сына Елишамы, из племени царского, с десятью человеками, и поразил Годолию, и он умер, и Иудеев и Халдеев, которые были с ним в Массифе.

26

И встал весь народ, от малого до большого, и военачальники, и пошли в Египет, потому что боялись Халдеев.

27

В тридцать седьмой год переселения Иехонии, царя Иудейского, в двенадцатый месяц, в двадцать седьмой день месяца, Евилмеродах, царь Вавилонский, в год своего воцарения, вывел Иехонию, царя Иудейского, из дома темничного

28

и говорил с ним дружелюбно, и поставил престол его выше престола царей, которые были у него в Вавилоне;

29

и переменил темничные одежды его, и он всегда имел пищу у него, во все дни жизни его.

30

И содержание его, содержание постоянное, выдаваемо было ему от царя, изо дня в день, во все дни жизни его.

1 Chronicles 1


1 Chronicles Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Kings 25

1 Chronicles

Index

Chapter 1

1

Адам, Сиф, Енос,

2

Каинан, Малелеил, Иаред,

3

Енох, Мафусал, Ламех,

4

Ной, Сим, Хам и Иафет.

5

Сыновья Иафета: Гомер, Магог, Мадай, Иаван, Фувал, Мешех и Фирас.

6

Сыновья Гомера: Аскеназ, Рифат и Фогарма.

7

Сыновья Иавана: Елиса, Фарсис, Киттим и Доданим.

8

Сыновья Хама: Хуш, Мицраим, Фут и Ханаан.

9

Сыновья Хуша: Сева, Хавила, Савта, Раама и Савтеха. Сыновья Раамы: Шева и Дедан.

10

Хуш родил [также] Нимрода: сей начал быть сильным на земле.

11

Мицраим родил: Лудима, Анамима, Легавима, Нафтухима,

12

Патрусима, Каслухима, от которого произошли Филистимляне, и Кафторима.

13

Ханаан родил Сидона, первенца своего, Хета,

14

Иевусея, Аморрея, Гергесея,

15

Евея, Аркея, Синея,

16

Арвадея, Цемарея и Хамафея.

17

Сыновья Сима: Елам, Ассур, Арфаксад, Луд, Арам, Уц, Хул, Гефер и Мешех.

18

Арфаксад родил Салу, Сала же родил Евера.

19

У Евера родились два сына: имя одному Фалек, потому что во дни его разделилась земля; имя брату его Иоктан.

20

Иоктан родил Алмодада, Шалефа, Хацармавета, Иераха,

21

Гадорама, Узала, Диклу,

22

Евала, Авимаила, Шеву,

23

Офира, Хавилу и Иовава. Все эти сыновья Иоктана.

24

Сим, Арфаксад, Сала,

25

Евер, Фалек, Рагав,

26

Серух, Нахор, Фарра,

27

Аврам, он же Авраам.

28

Сыновья Авраама: Исаак и Измаил.

29

Вот родословие их: первенец Измаилов Наваиоф, [за ним] Кедар, Адбеел, Мивсам,

30

Мишма, Дума, Масса, Хадад, Фема,

31

Иетур, Нафиш и Кедма. Это сыновья Измаиловы.

32

Сыновья Хеттуры, наложницы Авраамовой: она родила Зимрана, Иокшана, Медана, Мадиана, Ишбака и Шуаха. Сыновья Иокшана: Шева и Дедан.

33

Сыновья Мадиана: Ефа, Ефер, Ханох, Авида и Елдага. Все эти сыновья Хеттуры.

34

И родил Авраам Исаака. Сыновья Исаака: Исав и Израиль.

35

Сыновья Исава: Елифаз, Рагуил, Иеус, Иеглом и Корей.

36

Сыновья Елифаза: Феман, Омар, Цефо, Гафам, Кеназ, Амалика.

37

Сыновья Рагуила: Нахаф, Зерах, Шамма и Миза.

38

Сыновья Сеира: Лотан, Шовал, Цивеон, Ана, Дишон, Ецер и Дишан.

39

Сыновья Лотана: Хори и Гемам; а сестра у Лотана: Фимна.

40

Сыновья Шовала: Алеан, Манахаф, Евал, Шефо и Онам. Сыновья Цивеона: Аиа и Ана.

41

Дети Аны: Дишон. Сыновья Дишона: Хемдан, Ешбан, Ифран и Херан.

42

Сыновья Ецера: Билган, Зааван и Акан. Сыновья Дишана: Уц и Аран.

43

Сии суть цари, царствовавшие в земле Едома, прежде нежели воцарился царь над сынами Израилевыми: Бела, сын Веора, и имя городу его--Дингава;

44

и умер Бела, и воцарился по нем Иовав, сын Зераха, из Восоры.

45

И умер Иовав, и воцарился по нем Хушам, из земли Феманитян.

46

И умер Хушам, и воцарился по нем Гадад, сын Бедадов, который поразил Мадианитян на поле Моава; имя городу его: Авив.

47

И умер Гадад, и воцарился по нем Самла, из Масреки.

48

И умер Самла, и воцарился по нем Саул из Реховофа, [что] при реке.

49

И умер Саул, и воцарился по нем Баал-Ханан, сын Ахбора.

50

И умер Баал-Ханан, и воцарился по нем Гадар; имя городу его Пау; имя жене его Мегетавеель, дочь Матреда, дочь Мезагава.

51

И умер Гадар. И были старейшины у Едома: старейшина Фимна, старейшина Алва, старейшина Иетеф,

52

старейшина Оливема, старейшина Эла, старейшина Пинон,

53

старейшина Кеназ, старейшина Феман, старейшина Мивцар,

54

старейшина Магдиил, старейшина Ирам. Вот старейшины Идумейские.

1 Chronicles 2


1 Chronicles Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 1

1 Chronicles

Index

Chapter 2

1

Вот сыновья Израиля: Рувим, Симеон, Левий, Иуда, Иссахар, Завулон,

2

Дан, Иосиф, Вениамин, Неффалим, Гад и Асир.

3

Сыновья Иуды: Ир, Онан и Силом, --трое родились у него от дочери Шуевой, Хананеянки. И был Ир, первенец Иудин, не благоугоден в очах Господа, и Он умертвил его.

4

И Фамарь, невестка его, родила ему Фареса и Зару. Всех сыновей у Иуды было пятеро.

5

Сыновья Фареса: Есром и Хамул.

6

Сыновья Зары: Зимри, Ефан, Еман, Халкол и Дара; всех их пятеро.

7

Сыновья Харми: Ахар, наведший беду на Израиля, нарушив заклятие.

8

Сын Ефана: Азария.

9

Сыновья Есрома, которые родились у него: Иерахмеил, Арам и Хелувай.

10

Арам же родил Аминадава; Аминадав родил Наассона, князя сынов Иудиных;

11

Наассон родил Салмона, Салмон родил Вооза;

12

Вооз родил Овида, Овид родил Иессея;

13

Иессей родил первенца своего Елиава, второго--Аминадава, третьего--Самму,

14

четвертого--Нафанаила, пятого--Раддая,

15

шестого--Оцема, седьмого--Давида.

16

Сестры их: Саруия и Авигея. Сыновья Саруии: Авесса, Иоав и Азаил, трое.

17

Авигея родила Амессу; отец же Амессы--Иефер, Измаильтянин.

18

Халев, сын Есрома, родил от Азувы, жены [своей], и от Иериофы, и вот сыновья его: Иешер, Шовав и Ардон.

19

И умерла Азува; и взял себе Халев Ефрафу, и она родила ему Хура.

20

Хур родил Урия, Урий родил Веселиила.

21

После Есром вошел к дочери Махира, отца Галаадова, и взял ее, будучи шестидесяти лет, и она родила ему Сегува.

22

Сегув родил Иаира, и было у него двадцать три города в земле Галаадской.

23

Но Гессуряне и Сирияне взяли у них селения Иаира, Кенаф и зависящие от него города, --шестьдесят городов. Все эти города сыновей Махира, отца Галаадова.

24

По смерти Есрома в Халев-Ефрафе, жена Есромова, Авия, родила ему Ашхура, отца Фекои.

25

Сыновья Иерахмеила, первенца Есромова, были: первенец Рам, [за] [ним] Вуна, Орен, Оцем и Ахия.

26

Была у Иерахмеила и другая жена, имя ее Афара; она мать Онама.

27

Сыновья Рама, первенца Иерахмеилова, были: Маац, Иамин и Екер.

28

Сыновья Онама были: Шаммай и Иада. Сыновья Шаммая: Надав и Авишур.

29

Имя жене Авишуровой Авихаиль, и она родила ему Ахбана и Молида.

30

Сыновья Надава: Селед и Афаим. И умер Селед бездетным.

31

Сын Афаима: Иший. Сын Ишия: Шешан. Сын Шешана: Ахлай.

32

Сыновья Иады, брата Шаммаева: Иефер и Ионафан. Иефер умер бездетным.

33

Сыновья Ионафана: Пелеф и Заза. Это сыновья Иерахмеила.

34

У Шешана не было сыновей, а только дочери. У Шешана [был] раб, Египтянин, имя его Иарха;

35

Шешан отдал дочь свою Иархе, рабу своему, в жену: и она родила ему Аттая.

36

Аттай родил Нафана, Нафан родил Завада;

37

Завад родил Ефлала, Ефлал родил Овида;

38

Овид родил Иеуя, Иеуй родил Азарию;

39

Азария родил Хелеца, Хелец родил Елеасу;

40

Елеаса родил Сисмая, Сисмай родил Саллума;

41

Саллум родил Иекамию, Иекамия родил Елишаму.

42

Сыновья Халева, брата Иерахмеилова: Меша, первенец его, --он отец Зифа; и сыновья Мареши, отца Хеврона.

43

Сыновья Хеврона: Корей и Таппуах, и Рекем и Шема.

44

Шема родил Рахама, отца Иоркеамова, а Рекем родил Шаммая.

45

Сын Шаммая Маон, а Маон--отец Беф-Цура.

46

И Ефа, наложница Халевова, родила Харана, Моцу и Газеза. И Харан родил Газеза.

47

Сыновья Иегдая: Регем, Иофам, Гешан, Пелет, Ефа и Шааф.

48

Наложница Халевова, Мааха, родила Шевера и Фирхану;

49

она же родила Шаафа, отца Мадманны, Шеву, отца Махбены и отца Гивеи. Дочь же Халева--Ахса.

50

Вот сыновья Халева: сын Хур, первенец Ефрафы; Шовал, отец Кириаф-Иарима;

51

Салма, отец Вифлеема; Хареф, отец Бефгадера.

52

У Шовала, отца Кириаф-Иарима, были сыновья: Гарое, Хаци, Галменюхот.

53

Племена Кириаф-Иарима: Ифрияне, Футияне, Шумафане и Мидраитяне. От сих произошли Цоряне и Ештаоляне.

54

Сыновья Салмы: Вифлеемляне и Нетофафяне, венец дома Иоавова и половина Менухотян--Цоряне,

55

и племена Соферийцев, живших в Иабеце, Тирейцы, Шимейцы, Сухайцы: это Кинеяне, происшедшие от Хамафа, отца Бетрехава.

1 Chronicles 3


1 Chronicles Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 2

1 Chronicles

Index

Chapter 3

1

Сыновья Давида, родившиеся у него в Хевроне, были: первенец Амнон, от Ахиноамы Изреелитянки; второй--Далуия, от Авигеи Кармилитянки;

2

третий--Авессалом, сын Маахи, дочери Фалмая, царя Гессурского; четвертый--Адония, сын Аггифы;

3

пятый--Сафатия, от Авиталы; шестой--Ифреам, от Аглаи, жены его, --

4

шесть родившихся у него в Хевроне; царствовал же он там семь лет и шесть месяцев; а тридцать три года царствовал в Иерусалиме.

5

А сии родились у него в Иерусалиме: Шима, Шовав, Нафан и Соломон, четверо от Вирсавии, дочери Аммииловой;

6

Ивхар, Елишама, Елифелет,

7

Ногаг, Нефег, Иафиа,

8

Елишама, Елиада и Елифелет--девятеро.

9

[Вот] все сыновья Давида, кроме сыновей от наложниц. Сестра их Фамарь.

10

Сын Соломона Ровоам; его сын Авия, его сын Аса, его сын Иосафат,

11

его сын Иорам, его сын Охозия, его сын Иоас,

12

его сын Амасия, его сын Азария, его сын Иофам,

13

его сын Ахаз, его сын Езекия, его сын Манассия,

14

его сын Амон, его сын Иосия.

15

Сыновья Иосии: первенец Иоахаз, второй Иоаким, третий Седекия, четвертый Селлум.

16

Сыновья Иоакима: Иехония, сын его; Седекия, сын его.

17

Сыновья Иехонии: Асир, Салафиил, сын его;

18

Малкирам, Федаия, Шенацар, Иезекия, Гошама и Савадия.

19

И сыновья Федаии: Зоровавель и Шимей. Сыновья же Зоровавеля: Мешуллам и Ханания, и Шеломиф, сестра их,

20

и еще пять: Хашува, Огел, Берехия, Хасадия и Иушав-Хесед.

21

И сыновья Ханании: Фелатия и Исаия; его сын Рефаия, его сын Арнан, его сын Овадия, его сын Шехания.

22

Сын Шехании: Шемаия; сыновья Шемаии: Хаттуш, Игеал, Бариах, Неария и Шафат, шестеро.

23

Сыновья Неарии: Елиоенай, Езекия и Азрикам, трое.

24

Сыновья Елиоеная: Годавьягу, Елеашив, Фелаия, Аккув, Иоханан, Делаия и Анани, семеро.

1 Chronicles 4


1 Chronicles Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 3

1 Chronicles

Index

Chapter 4

1

Сыновья Иуды: Фарес, Есром, Харми, Хур и Шовал.

2

Реаия, сын Шовала, родил Иахафа; Иахаф родил Ахума и Лагада: от них племена Цорян.

3

И сии сыновья Етама: Изреель, Ишма и Идбаш, и сестра их, по имени Гацлелпони,

4

Пенуел, отец Гедора, и Езер, отец Хуша. Вот сыновья Хура, первенца Ефрафы, отца Вифлеема.

5

У Ахшура, отца Фекои, были две жены: Хела и Наара.

6

И родила ему Наара Ахузама, Хефера, Фимни и Ахашфари; это сыновья Наары.

7

Сыновья Хелы: Цереф, Цохар и Ефнан.

8

Коц родил: Анува и Цовева и племена Ахархела, сына Гарумова.

9

Иавис был знаменитее своих братьев. Мать дала ему имя Иавис, сказав: я родила его с болезнью.

10

И воззвал Иавис к Богу Израилеву [и] сказал: о, если бы Ты благословил меня Твоим благословением, распространил пределы мои, и рука Твоя была со мною, охраняя [меня] от зла, чтобы я не горевал!.. И Бог ниспослал [ему], чего он просил.

11

Хелув же, брат Шухи, родил Махира; он есть отец Ештона.

12

Ештон родил Беф-Рафу, Пасеаха и Техинну, отца города Нааса; это жители Рехи.

13

Сыновья Кеназа: Гофониил и Сераия. Сын Гофониила: Хафаф.

14

Меонофай родил Офру, а Сераия родил Иоава, родоначальника долины плотников, потому что они были плотники.

15

Сыновья Халева, сына Иефонниина: Ир, Ила и Наам. Сын Илы: Кеназ.

16

Сыновья Иегаллелела: Зиф, Зифа, Фирия и Асареел.

17

Сыновья Езры: Иефер, Меред, Ефер и Иалон; Иефер же родил Мерома, Шаммая и Ишбаха, отца Ешфемои.

18

И жена его Иудия родила Иереда, отца Гедора, и Хевера, отца Сохо, и Иекуфиила, отца Занаоха. Это сыновья Бифьи, дочери фараоновой, которую взял Меред.

19

Сыновья жены его Годии, сестры Нахама, отца Кеилы: Гарми и Ешфемоа--Маахатянин.

20

Сыновья Симеона: Амнон, Ринна, Бенханан и Филон. Сыновья Ишия: Зохеф и Бензохеф.

21

Сыновья Силома, сына Иудина: Ир, отец Лехи, и Лаеда, отец Мареши, и семейства выделывавших виссон, из дома Ашбеи,

22

и Иоким, и жители Хозевы, и Иоаш и Сараф, которые имели владение в Моаве, и Иашувилехем; но это события древние.

23

Они [были] горшечники, и жили при садах и в огородах; у царя для работ его жили они там.

24

Сыновья Симеона: Немуил, Иамин, Иарив, Зерах и Саул.

25

Шаллум сын его; его сын Мивсам; его сын Мишма.

26

Сыновья Мишмы: Хаммуил, сын его; его сын Закур; его сын Шимей.

27

У Шимея [было] шестнадцать сыновей и шесть дочерей; у братьев же его сыновей [было] немного, и все племя их не так было многочисленно, как племя сынов Иуды.

28

Они жили в Вирсавии, Моладе, Хацаршуале,

29

в Билге, в Ецеме, в Фоладе,

30

в Вефуиле, в Хорме, в Циклаге,

31

в Беф-Маркавофе, в Хацарсусиме, в Беф-Биреи и в Шаариме. Вот города их до царствования Давидова,

32

с селами их: Етам, Аин, Риммон, Фокен и Ашан, --пять городов.

33

И все селения их, которые находились вокруг сих городов до Ваала; вот места жительства их и родословия их.

34

Мешовав, Иамлех и Иосия, сын Амассии,

35

Иоил и Иегу, сын Иошиви, сына Сераии, сына Асиилова,

36

Елиоенай, Иакова, Ишохаия, Асаия, Адиил, Ишимиил и Ванея,

37

и Зиза, сын Шифия, сын Аллона, сын Иедаии, сын Шимрия, сын Шемаии.

38

Сии поименованные [были] князьями племен своих, и дом отцов их разделился на многие отрасли.

39

Они доходили до Герары и до восточной стороны долины, чтобы найти пастбища для стад своих;

40

и нашли пастбища тучные и хорошие и землю обширную, спокойную и безопасную, потому что до них жило там [только] немного Хамитян.

41

И пришли сии, по именам записанные, во дни Езекии, царя Иудейского, и перебили кочующих и оседлых, которые там находились, и истребили их навсегда и поселились на месте их, ибо там были пастбища для стад их.

42

Из них же, из сынов Симеоновых, пошли к горе Сеир пятьсот человек: Фелатия, Неария, Рефаия и Узиил, сыновья Ишия, [были] во главе их;

43

и побили уцелевший там остаток Амаликитян, и живут там до сего дня.

1 Chronicles 5


1 Chronicles Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 4

1 Chronicles

Index

Chapter 5

1

Сыновья Рувима, первенца Израилева, --он первенец; но, когда осквернил он постель отца своего, первенство его отдано сыновьям Иосифа, сына Израилева, с тем однакож, чтобы не писаться им первородными;

2

потому что Иуда был сильнейшим из братьев своих, и вождь от него, но первенство [перенесено] на Иосифа.

3

Сыновья Рувима, первенца Израилева: Ханох, Фаллу, Хецрон и Харми.

4

Сыновья Иоиля: Шемая, сын его; его сын Гог, его сын Шимей,

5

его сын Миха, его сын Реаия, его сын Ваал,

6

его сын Беера, которого отвел в плен Феглафелласар, царь Ассирийский. Он [был] князем Рувимлян.

7

И братья его, по племенам их, по родословному списку их, были: главный Иеиель, потом Захария,

8

и Бела, сын Азаза, сына Шемы, сына Иоиля. Он обитал в Ароере до Нево и Ваал-Меона;

9

а к востоку он обитал до входа в пустыню, идущую от реки Евфрата, потому что стада их были многочисленны в земле Галаадской.

10

Во дни Саула они вели войну с Агарянами, которые пали от рук их, а они стали жить в шатрах и по всей восточной стороне Галаада.

11

Сыновья Гада жили напротив их в земле Васанской до Салхи:

12

в Васане Иоиль был главный, Шафан второй, потом Иаанай и Шафат.

13

Братьев их с семействами их было семь: Михаил, Мешуллам, Шева, Иорай, Иаакан, Зия и Евер.

14

Вот сыновья Авихаила, сына Хурия, сына Иароаха, сына Галаада, сына Михаила, сына Иешишая, сына Иахдо, сына Буза.

15

Ахи, сын Авдиила, сына Гуниева, [был] главою своего рода.

16

Они жили в Галааде, в Васане и в зависящих от него городах и во всех окрестностях Сарона, до исхода их.

17

Все они перечислены во дни Иоафама, царя Иудейского, и во дни Иеровоама, царя Израильского.

18

У потомков Рувима и Гада и полуплемени Манассиина было людей воинственных, мужей носящих щит и меч, стреляющих из лука и приученных к битве, сорок четыре тысячи семьсот шестьдесят, выходящих на войну.

19

И воевали они с Агарянами, Иетуром, Нафишем и Надавом.

20

И подана была им помощь против них, и преданы были в руки их Агаряне и все, что у них было, потому что они во время сражения воззвали к Богу, и Он услышал их, за то, что они уповали на Него.

21

И взяли они стада их: верблюдов пятьдесят тысяч, из мелкого скота двести пятьдесят тысяч, ослов две тысячи, и сто тысяч душ людей,

22

потому что много пало убитых, так как от Бога было сражение сие. И жили они на месте их до переселения.

23

Потомки полуколена Манассиина жили в той земле, от Васана до Ваал-Ермона и Сенира и до горы Ермона; и их было много.

24

И вот главы поколений их: Ефер, Ишьи, Елиил, Азриил, Иеремия, Годавия и Иагдиил, мужи мощные, мужи именитые, главы родов своих.

25

Но когда они согрешили против Бога отцов своих и стали блудно ходить вслед богов народов той земли, которых изгнал Бог от лица их,

26

тогда Бог Израилев возбудил дух Фула, царя Ассирийского, и дух Феглафелласара, царя Ассирийского, и он выселил Рувимлян и Гадитян и половину колена Манассиина, и отвел их в Халах, и Хавор, и Ару, и на реку Гозан, --[где они] до сего дня.

1 Chronicles 6


1 Chronicles Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 5

1 Chronicles

Index

Chapter 6

1

Сыновья Левия: Гирсон, Кааф и Мерари.

2

Сыновья Каафа: Амрам, Ицгар, Хеврон и Узиил.

3

Дети Амрама: Аарон, Моисей и Мариам. Сыновья Аарона: Надав, Авиуд, Елеазар и Ифамар.

4

Елеазар родил Финееса, Финеес родил Авишуя;

5

Авишуй родил Буккия, Буккий родил Озию;

6

Озия родил Зерахию, Зерахия родил Мераиофа;

7

Мераиоф родил Амарию, Амария родил Ахитува;

8

Ахитув родил Садока, Садок родил Ахимааса;

9

Ахимаас родил Азарию, Азария родил Иоанана;

10

Иоанан родил Азарию, --это тот, который был священником в храме, построенном Соломоном в Иерусалиме.

11

И родил Азария Амарию, Амария родил Ахитува;

12

Ахитув родил Садока, Садок родил Селлума;

13

Селлум родил Хелкию, Хелкия родил Азарию;

14

Азария родил Сераию, Сераия родил Иоседека.

15

Иоседек пошел [в плен], когда Господь переселил Иудеев и Иерусалимлян рукою Навуходоносора.

16

Итак сыновья Левия: Гирсон, Кааф и Мерари.

17

Вот имена сыновей Гирсоновых: Ливни и Шимей.

18

Сыновья Каафа: Амрам, Ицгар, Хеврон и Узиил.

19

Сыновья Мерари: Махли и Муши. Вот потомки Левия по родам их.

20

У Гирсона: Ливни, сын его; Иахав, сын его; Зимма, сын его;

21

Иоах, сын его; Иддо, сын его; Зерах, сын его; Иеафрай, сын его.

22

Сыновья Каафа: Аминадав, сын его; Корей, сын его; Асир, сын его;

23

Елкана, сын его; Евиасаф, сын его; Асир, сын его;

24

Тахаф, сын его; Уриил, сын его; Узия, сын его; Саул, сын его.

25

Сыновья Елканы: Амасай и Ахимоф.

26

Елкана, сын его; Цофай, сын его; Нахаф, сын его;

27

Елиаф, сын его; Иерохам, сын его, Елкана, сын его.

28

Сыновья Самуила: первенец Иоиль, второй Авия.

29

Сыновья Мерари: Махли; Ливни, сын его; Шимей, сын его; Уза, сын его;

30

Шима, сын его; Хаггия, сын его; Асаия, сын его.

31

Вот те, которых Давид поставил начальниками над певцами в доме Господнем, со времени поставления в нем ковчега.

32

Они служили певцами пред скиниею собрания, доколе Соломон не построил дома Господня в Иерусалиме. И они становились на службу свою по уставу своему.

33

Вот те, которые становились с сыновьями своими: из сыновей Каафовых--Еман певец, сын Иоиля, сын Самуила,

34

сын Елканы, сын Иерохама, сын Елиила, сын Тоаха,

35

сын Цуфа, сын Елканы, сын Махафа, сын Амасая,

36

сын Елканы, сын Иоиля, сын Азарии, сын Цефании,

37

сын Тахафа, сын Асира, сын Авиасафа, сын Корея,

38

сын Ицгара, сын Каафа, сын Левия, сын Израиля;

39

и брат его Асаф, стоявший на правой стороне его, --Асаф, сын Берехии, сын Шимы,

40

сын Михаила, сын Ваасеи, сын Малхии,

41

сын Ефния, сын Зераха, сын Адаии,

42

сын Ефана, сын Зиммы, сын Шимия,

43

сын Иахафа, сын Гирсона, сын Левия.

44

А из сыновей Мерари, братьев их, --на левой стороне: Ефан, сын Кишия, сын Авдия, сын Маллуха,

45

сын Хашавии, сын Амасии, сын Хелкии,

46

сын Амция, сын Вания, сын Шемера,

47

сын Махлия, сын Мушия, сын Мерари, сын Левия.

48

Братья их левиты определены на всякие службы при доме Божием;

49

Аарон же и сыновья его сожигали на жертвеннике всесожжения и на жертвеннике кадильном, и совершали всякое священнодействие во Святом Святых и для очищения Израиля во всем, как заповедал раб Божий Моисей.

50

Вот сыновья Аарона: Елеазар, сын его; Финеес, сын его; Авиуд, сын его;

51

Буккий, сын его; Уззий, сын его; Зерахия, сын его;

52

Мераиоф, сын его; Амария, сын его; Ахитув, сын его;

53

Садок, сын его; Ахимаас, сын его.

54

И вот жилища их по селениям их в пределах их: сыновьям Аарона из племени Каафова, так как жребий выпал им,

55

дали Хеврон, в земле Иудиной, и предместья его вокруг его;

56

поля же сего города и села его отдали Халеву, сыну Иефонниину.

57

Сыновьям Аарона дали также города убежищ: Хеврон и Ливну с их предместьями, Иаттир и Ештемоа и предместья его,

58

и Хилен и предместья его, Давир и предместья его,

59

и Ашан и предместья его, Вефсамис и предместья его,

60

а от колена Вениаминова--Геву и предместья ее, и Аллемеф и предместья его, и Анафоф и предместья его: всех городов их в племенах их тринадцать городов.

61

Остальным сыновьям Каафа, из семейств этого колена, [дано] по жребию десять городов из удела половины колена Манассиина.

62

Сыновьям Гирсона по племенам их, от колена Иссахарова, и от колена Асирова, и от колена Неффалимова, и от колена Манассиина в Васане, [дано] тринадцать городов.

63

Сыновьям Мерари по племенам их, от колена Рувимова, и от колена Гадова, и от колена Завулонова, [дано] по жребию двенадцать городов.

64

Так дали сыны Израилевы левитам города и предместья их.

65

Дали они по жребию от колена сыновей Иудиных, и от колена сыновей Симеоновых, и от колена сыновей Вениаминовых те города, которые они назвали по именам.

66

Некоторым же племенам сыновей Каафовых даны были города от колена Ефремова.

67

И дали им города убежищ: Сихем и предместья его на горе Ефремовой, и Гезер и предместья его,

68

и Иокмеам и предместья его, и Беф-Орон и предместья его,

69

и Аиалон и предместья его, и Гаф-Риммон и предместья его;

70

от половины колена Манассиина--Анер и предместья его, Билеам и предместья его. Это поколению остальных сыновей Каафовых.

71

Сыновьям Гирсона от племени полуколена Манассиина [дали] Голан в Васане и предместья его, и Аштароф и предместья его.

72

От колена Иссахарова--Кедес и предместья его, Давраф и предместья его,

73

и Рамоф и предместья его, и Анем и предместья его;

74

от колена Асирова--Машал и предместья его, и Авдон и предместья его,

75

и Хукок и предместья его, и Рехов и предместья его;

76

от колена Неффалимова--Кедес в Галилее и предместья его, и Хаммон и предместья его, и Кириафаим и предместья его.

77

А прочим сыновьям Мерариным--от колена Завулонова Риммон и предместья его, Фавор и предместья его.

78

По ту сторону Иордана, против Иерихона, на восток от Иордана, от колена Рувимова [дали] Восор в пустыне и предместья его, и Иаацу и предместья ее,

79

и Кедемоф и предместья его, и Мефааф и предместья его;

80

от колена Гадова--Рамоф в Галааде и предместья его, и Маханаим и предместья его,

81

и Есевон и предместья его, и Иазер и предместья его.

1 Chronicles 7


1 Chronicles Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 6

1 Chronicles

Index

Chapter 7

1

Сыновья Иссахара: Фола, Фуа, Иашув и Шимрон, четверо.

2

Сыновья Фолы: Уззий, Рефаия, Иериил, Иахмай, Ивсам и Самуил, главные в поколениях Фолы, люди воинственные в своих поколениях; число их во дни Давида было двадцать две тысячи и шестьсот.

3

Сын Уззия: Израхия; а сыновья Израхии: Михаил, Овадиа, Иоиль и Ишшия, пятеро. Все они главные.

4

У них, по родам их, по поколениям их, было готово к сражению войска тридцать шесть тысяч; потому что у них было много жен и сыновей.

5

Братьев же их, во всех поколениях Иссахаровых, людей воинственных, было восемьдесят семь тысяч, внесенных в родословные записи.

6

У Вениамина: Бела, Бехер и Иедиаил, трое.

7

Сыновья Белы: Ецбон, Уззий, Уззиил, Иеримоф и Ири, пятеро, главы поколений, люди воинственные. В родословных списках записано их двадцать две тысячи тридцать четыре.

8

Сыновья Бехера: Земира, Иоаш, Елиезер, Елиоенай, Омри, Иремоф, Авия, Анафоф и Алемеф: все эти сыновья Бехера.

9

В родословных списках записано их по родам их, по главам поколений, людей воинственных--двадцать тысяч и двести.

10

Сын Иедиаила: Билган. Сыновья Билгана: Иеус, Вениамин, Егуд, Хенаана, Зефан, Фарсис и Ахишахар.

11

Все эти сыновья Иедиаила были главами поколений, люди воинственные; семнадцать тысяч и двести было выходящих на войну.

12

И Шупим и Хупим, сыновья Ира; Хушим, сын Ахера;

13

сыновья Неффалима: Иахцеил, Гуни, Иецер и Шиллем, дети Валлы.

14

Сыновья Манассии: Асриил, которого родила наложница его Арамеянка; она же родила Махира, отца Галаадова.

15

Махир взял в жену сестру Хупима и Шупима, --имя сестры их Мааха; имя второму Салпаад. У Салпаада были [только] дочери.

16

Мааха, жена Махирова, родила сына и нарекла ему имя Кереш, а имя брату его Шереш. Сыновья его: Улам и Рекем.

17

Сын Улама: Бедан. Вот сыновья Галаада, сына Махира, сына Манассиина.

18

Сестра его Молехеф родила Ишгода, Авиезера и Махлу.

19

Сыновья Шемиды были: Ахиан, Шехем, Ликхи и Аниам.

20

Сыновья Ефрема: Шутелах, и Беред, сын его, и Фахаф, сын его, и Елеада, сын его, и Фахаф, сын его,

21

и Завад, сын его, и Шутелах, сын его, и Езер и Елеад. И убили их жители Гефа, уроженцы той земли, за то, что они пошли захватить стада их.

22

И плакал о них Ефрем, отец их, много дней, и приходили братья его утешать его.

23

Потом он вошел к жене своей, и она зачала и родила сына, и он нарек ему имя: Берия, потому что несчастье постигло дом его.

24

И дочь у него [была] Шеера. Она построила Беф-Орон нижний и верхний и Уззен-Шееру.

25

И Рефай, сын его, и Решеф, и Фелах, сын его, и Фахан, сын его,

26

Лаедан, сын его, Аммиуд, сын его, Елишама, сын его,

27

Нон, сын его, Иисус, сын его.

28

Владения их и места жительства их [были]: Вефиль и зависящие от него города; к востоку Нааран, к западу Гезер и зависящие от него города; Сихем и зависящие от него города до Газы и зависящих от нее городов.

29

А со стороны сыновей Манассииных: Беф-Сан и зависящие от него города, Фаанах и зависящие от него города, Мегиддо и зависящие от него города, Дор и зависящие от него города. В них жили сыновья Иосифа, сына Израилева.

30

Сыновья Асира: Имна, Ишва, Ишви и Берия, и сестра их Серах.

31

Сыновья Берии: Хевер и Малхиил. Он отец Бирзаифа.

32

Хевер родил Иафлета, Шомера и Хофама, и Шую, сестру их.

33

Сыновья Иафлета: Пасах, Бимгал и Ашваф. Вот сыновья Иафлета.

34

Сыновья Шемера: Ахи, Рохга, Ихубба и Арам.

35

Сыновья Гелема, брата его: Цофах, Имна, Шелеш и Амал.

36

Сыновья Цофаха: Суах, Харнефер, Шуал, Бери, Имра,

37

Бецер, Год, Шамма, Шилша, Ифран и Беера.

38

Сыновья Иефера: Иефунни, Фиспа и Ара.

39

Сыновья Уллы: Арах, Ханниил и Риция.

40

Все эти сыновья Асира, главы поколений, люди отборные, воинственные, главные начальники. Записано у них в родословных списках в войске, для войны, по счету двадцать шесть тысяч человек.

1 Chronicles 8


1 Chronicles Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 7

1 Chronicles

Index

Chapter 8

1

Вениамин родил Белу, первенца своего, второго Ашбела, третьего Ахрая,

2

четвертого Ноху и пятого Рафу.

3

Сыновья Белы были: Аддар, Гера, Авиуд,

4

Авишуа, Нааман, Ахоах,

5

Гера, Шефуфан и Хурам.

6

И вот сыновья Егуда, которые были главами родов, живших в Геве и переселенных в Манахаф:

7

Нааман, Ахия и Гера, который переселил их; он родил Уззу и Ахихуда.

8

Шегараим родил детей в земле Моавитской после того, как отпустил от [себя] Хушиму и Баару, жен своих.

9

И родил он от Ходеши, жены своей, Иовава, Цивию, Мешу, Малхама,

10

Иеуца, Шахию и Мирму: вот сыновья его, главы поколений.

11

От Хушимы родил он Авитува и Елпаала.

12

Сыновья Елпаала: Евер, Мишам и Шемер, который построил Оно и Лод и зависящие от него города, --

13

и Берия и Шема. Они были главами поколений жителей Аиалона. Они выгнали жителей Гефа.

14

Ахио, Шашак, Иремоф,

15

Зевадия, Арад, Едер,

16

Михаил, Ишфа и Иоха--сыновья Берии.

17

Зевадия, Мешуллам, Хизкий, Хевер,

18

Ишмерай, Излия и Иовав--сыновья Елпаала.

19

Иаким, Зихрий, Завдий,

20

Елиенай, Цилфай, Елиил,

21

Адаия, Бераия и Шимраф--сыновья Шимея.

22

Ишпан, Евер, Елиил,

23

Авдон, Зихрий, Ханан,

24

Ханания, Елам, Антофия,

25

Ифдия и Фенуил--сыновья Шашака.

26

Шамшерай, Шехария, Афалия,

27

Иаарешия, Елия и Зихрий, сыновья Иерохама.

28

Это главы поколений, в родах своих главные. Они жили в Иерусалиме.

29

В Гаваоне жили: отец Гаваонитян, --имя жены его Мааха, --

30

и сын его, первенец Авдон, [за ним] Цур, Кис, Ваал, Надав,

31

Гедор, Ахио, Зехер и Миклоф.

32

Миклоф родил Шимея. И они подле братьев своих жили в Иерусалиме, вместе с братьями своими.

33

Нер родил Киса; Кис родил Саула; Саул родил Иоанафана, Мелхисуя, Авинадава и Ешбаала.

34

Сын Ионафана Мериббаал; Мериббаал родил Миху.

35

Сыновья Михи: Пифон, Мелег, Фаарея и Ахаз.

36

Ахаз родил Иоиадду; Иоиадда родил Алемефа, Азмавефа и Замврия; Замврий родил Моцу;

37

Моца родил Бинею. Рефаия, сын его; Елеаса, сын его; Ацел, сын его.

38

У Ацела шесть сыновей, и вот имена их: Азрикам, Бохру, Исмаил, Шеария, Овадия и Ханан; все они сыновья Ацела.

39

Сыновья Ешека, брата его: Улам, первенец его, второй Иеуш, третий Елифелет.

40

Сыновья Улама были люди воинственные, стрелявшие из лука, имевшие много сыновей и внуков: сто пятьдесят. Все они от сынов Вениамина.

1 Chronicles 9


1 Chronicles Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 8

1 Chronicles

Index

Chapter 9

1

Так были перечислены по родам своим все Израильтяне, и вот они записаны в книге царей Израильских. Иудеи же за беззакония свои переселены в Вавилон.

2

Первые жители, которые [жили] во владениях своих, по городам Израильским, были Израильтяне, священники, левиты и нефинеи.

3

В Иерусалиме жили некоторые из сынов Иудиных и из сынов Вениаминовых, и из сынов Ефремовых и Манассииных:

4

Уфай, сын Аммиуда, сын Омри, сын Имрия, сын Вания, --из сыновей Фареса, сына Иудина;

5

из сыновей Шилона--Асаия первенец и сыновья его;

6

из сыновей Зары--Иеуил и братья их, --шестьсот девяносто;

7

из сыновей Вениаминовых Саллу, сын Мешуллама, сын Годавии, сын Гассенуи;

8

и Ивния, сын Иерохама, и Эла, сын Уззия, сына Михриева, и Мешуллам, сын Шефатии, сына Регуила, сына Ивнии,

9

и братья их, по родам их: девятьсот пятьдесят шесть, --все сии мужи были главы родов в поколениях своих.

10

А из священников: Иедаия, Иоиарив, Иахин,

11

и Азария, сын Хелкии, сын Мешуллама, сын Садока, сын Мераиофа, сын Ахитува, начальствующий в доме Божием;

12

и Адаия, сын Иерохама, сын Пашхура, сын Малхии; и Маасай, сын Адиела, сын Иахзера, сын Мешуллама, сын Мешиллемифа, сын Иммера;

13

и братья их, главы родов своих: тысяча семьсот шестьдесят, --люди отличные в деле служения в доме Божием.

14

А из левитов: Шемаия, сын Хашува, сын Азрикама, сын Хашавии, --из сыновей Мерариных;

15

и Вакбакар, Хереш, Галал, и Матфания, сын Михи, сын Зихрия, сын Асафа;

16

и Овадия, сын Шемаии, сын Галала, сын Идифуна, и Берехия, сын Асы, сын Елканы, живший в селениях Нетофафских.

17

А привратники: Шаллум, Аккуб, Талмон и Ахиман, и братья их; Шаллум [был] главным.

18

И доныне сии привратники у ворот царских, к востоку, содержат стражу сынов Левииных.

19

Шаллум, сын Коре, сын Евиасафа, сын Корея, и братья его из рода его, Кореяне, по делу служения своего, были стражами у порогов скинии, а отцы их охраняли вход в стан Господень.

20

Финеес, сын Елеазаров, был прежде начальником над ними, и Господь был с ним.

21

Захария, сын Мешелемии, [был] привратником у дверей скинии собрания.

22

Всех их, выбранных в привратники к порогам, было двести двенадцать. Они внесены в список по селениям своим. Их поставил Давид и Самуил-прозорливец за верность их.

23

И они и сыновья их были на страже у ворот дома Господня, при доме скинии.

24

На четырех сторонах находились привратники: на восточной, западной, северной и южной.

25

Братья же их жили в селениях своих, приходя к ним от времени до времени на семь дней.

26

Сии четыре начальника привратников, левиты, были в доверенности; они же были приставлены к жилищам и к сокровищам дома Божия.

27

Вокруг дома Божия они и ночь проводили, потому что на них [лежало] охранение, и они должны были каждое утро отпирать двери.

28

[Одни] из них были приставлены к служебным сосудам, так что счетом принимали их и счетом выдавали.

29

[Другим] из них поручена была прочая утварь и все священные потребности: мука лучшая, и вино, и елей, и ладан, и благовония.

30

А из сыновей священнических [некоторые] составляли миро из веществ благовонных.

31

Маттафии из левитов, --он первенец Селлума Кореянина, --вверено было приготовляемое на сковородах.

32

[Некоторым] из братьев их, из сынов Каафовых, поручено было [заготовление] хлебов предложения, чтобы представлять [их] каждую субботу.

33

Певцы же, главные в поколениях левитских, в комнатах храма свободны были от занятий, потому что день и ночь они обязаны были [заниматься] искусством [своим].

34

Это главы поколений левитских, в родах своих главные. Они жили в Иерусалиме.

35

В Гаваоне жили: отец Гаваонитян Иеил, --имя жены его Мааха,

36

и сын его первенец Авдон, [за ним] Цур, Кис, Ваал, Нер, Надав,

37

Гедор, Ахио, Захария и Миклоф.

38

Миклоф родил Шимеама. И они подле братьев своих жили в Иерусалиме вместе с братьями своими.

39

Нер родил Киса, Кис родил Саула, Саул родил Ионафана, Мелхисуя, Авинадава и Ешбаала.

40

Сын Ионафана Мериббаал; Мериббаал родил Миху.

41

Сыновья Михи: Пифон, Мелех, Фарей [и Ахаз].

42

Ахаз родил Иаеру; Иаера родил Алемефа, Азмавефа и Замврия; Замврий родил Моцу;

43

Моца родил Бинею: Рефаия, сын его; Елеаса, сын его; Ацел, сын его.

44

У Ацела шесть сыновей, и вот имена их: Азрикам, Бохру, Исмаил, Шеария, Овадия и Ханан. Это сыновья Ацела.

1 Chronicles 10


1 Chronicles Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 9

1 Chronicles

Index

Chapter 10

1

Филистимляне воевали с Израилем, и побежали Израильтяне от Филистимлян, и падали пораженные на горе Гелвуе.

2

И погнались Филистимляне за Саулом и сыновьями его, и убили Филистимляне Ионафана и Авинадава и Мелхисуя, сыновей Сауловых.

3

Сражение против Саула усилилось, и стрелки устремились на него, так что он изранен был стрелками.

4

И сказал Саул оруженосцу своему: обнажи меч твой и заколи меня им, чтобы не пришли эти необрезанные и не надругались надо мною. Но оруженосец не решился, потому что очень испугался. Тогда Саул взял меч и пал на него.

5

Оруженосец его, увидев, что Саул умер, и сам пал на меч и умер.

6

И умер Саул, и три сына его, и весь дом его вместе с ним умер.

7

Когда увидели Израильтяне, которые были в долине, что все бегут и что Саул и сыновья его умерли, то оставили города свои и разбежались; а Филистимляне пришли и поселились в них.

8

На другой день пришли Филистимляне обирать убитых, и нашли Саула и сыновей его, павших на горе Гелвуйской,

9

и раздели его, и сняли с него голову его и оружие его, и послали по земле Филистимской, чтобы возвестить [о сем] пред идолами их и пред народом.

10

И положили оружие его в капище богов своих, и голову его воткнули в доме Дагона.

11

И услышал весь Иавис Галаадский все, что сделали Филистимляне с Саулом.

12

И поднялись все люди сильные, взяли тело Саулово и тела сыновей его, и принесли их в Иавис, и похоронили кости их под дубом в Иависе, и постились семь дней.

13

Так умер Саул за свое беззаконие, которое он сделал пред Господом, за то, что не соблюл слова Господня и обратился к волшебнице с вопросом,

14

а не взыскал Господа. [За то] Он и умертвил его, и передал царство Давиду, сыну Иессееву.

1 Chronicles 11


1 Chronicles Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 10

1 Chronicles

Index

Chapter 11

1

И собрались все Израильтяне к Давиду в Хеврон и сказали: вот, мы кость твоя и плоть твоя;

2

и вчера, и третьего дня, когда еще Саул был царем, ты выводил и вводил Израиля, и Господь Бог твой сказал тебе: 'ты будешь пасти народ Мой, Израиля и ты будешь вождем народа Моего Израиля'.

3

И пришли все старейшины Израилевы к царю в Хеврон, и заключил с ними Давид завет в Хевроне пред лицем Господним; и они помазали Давида в царя над Израилем, по слову Господню, чрез Самуила.

4

И пошел Давид и весь Израиль к Иерусалиму, то есть к Иевусу. А там были Иевусеи, жители той земли.

5

И сказали жители Иевуса Давиду: не войдешь сюда. Но Давид взял крепость Сион; это город Давидов.

6

И сказал Давид: кто прежде всех поразит Иевусеев, тот будет главою и военачальником. И взошел прежде всех Иоав, сын Саруи, и сделался главою.

7

Давид жил в той крепости, потому и называли ее городом Давидовым.

8

И он обстроил город кругом, [начиная] от Милло, всю окружность, а Иоав возобновил остальные [части] города.

9

И преуспевал Давид, и возвышался более и более, и Господь Саваоф [был] с ним.

10

Вот главные из сильных у Давида, которые крепко подвизались с ним в царстве его, вместе со всем Израилем, чтобы воцарить его, по слову Господню, над Израилем,

11

и вот число храбрых, которые были у Давида: Иесваал, сын Ахамани, главный из тридцати. Он поднял копье свое на триста человек и поразил их в один раз.

12

По нем Елеазар, сын Додо Ахохиянина, из трех храбрых:

13

он был с Давидом в Фасдамиме, куда Филистимляне собрались на войну. Там часть поля была засеяна ячменем, и народ побежал от Филистимлян;

14

но они стали среди поля, сберегли его и поразили Филистимлян. И даровал Господь спасение великое!

15

Трое сих главных из тридцати вождей взошли на скалу к Давиду, в пещеру Одоллам, когда стан Филистимлян был расположен в долине Рефаимов.

16

Давид тогда был в укрепленном месте, а охранное войско Филистимлян было тогда в Вифлееме.

17

И сильно захотелось [пить] Давиду, и он сказал: кто напоит меня водою из колодезя Вифлеемского, что у ворот?

18

Тогда эти трое пробились сквозь стан Филистимский и почерпнули воды из колодезя Вифлеемского, что у ворот, и взяли, и принесли Давиду. Но Давид не захотел пить ее и вылил ее во славу Господа,

19

и сказал: сохрани меня Господь, чтоб я сделал это! Стану ли я пить кровь мужей сих, полагавших души свои! Ибо с опасностью собственной жизни они принесли [воду]. И не захотел пить ее. Вот что сделали трое этих храбрых.

20

И Авесса, брат Иоава, был главным из трех: он убил копьем своим триста человек, и был в славе у тех троих.

21

Из трех он был знатнейшим и был начальником; но с теми тремя не равнялся.

22

Ванея, сын Иодая, мужа храброго, великий по делам, из Кавцеила: он поразил двух Ариилов Моавитских; он же сошел и убил льва во рве, в снежное время;

23

он же убил Египтянина, человека ростом в пять локтей: в руке Египтянина было копье, как навой у ткачей, а он подошел к нему с палкою и, вырвав копье из руки Египтянина, убил его его же копьем:

24

вот что сделал Ванея, сын Иодая. И он был в славе у тех троих храбрых;

25

он был знатнее тридцати, но с тремя не равнялся, и Давид поставил его ближайшим исполнителем своих приказаний.

26

А главные из воинов: Асаил, брат Иоава; Елханан, сын Додо, из Вифлеема;

27

Шамма Гародитянин; Херец Пелонитянин;

28

Ира, сын Икеша, Фекоитянин; Евиезер Анафофянин;

29

Сивхай Хушатянин; Илай Ахохиянин;

30

Магарай Нетофафянин; Хелед, сын Вааны, Нетофафянин;

31

Иттай, сын Рибая, из Гивы Вениаминовой; Ванея Пирафонянин;

32

Хурай из Нагале-Гааша; Авиел из Аравы;

33

Азмавеф Бахарумиянин; Елияхба Шаалбонянин.

34

Сыновья Гашема Гизонитянина: Ионафан, сын Шаге, Гараритянин;

35

Ахиам, сын Сахара, Гараритянин; Елифал, сын Уры;

36

Хефер из Махеры; Ахиа Пелонитянин;

37

Хецрой Кармилитянин; Наарай, сын Езбая;

38

Иоиль, брат Нафана; Мивхар, сын Гагрия;

39

Целек Аммонитянин; Нахарай Берофянин, оруженосец Иоава, сына Саруи;

40

Ира Ифриянин; Гареб Ифриянин;

41

Урия Хеттеянин; Завад, сын Ахлая;

42

Адина, сын Шизы, Рувимлянин, глава Рувимлян, и у него [было] тридцать;

43

Ханан, сын Маахи; Иосафат Мифниянин;

44

Уззия Аштерофянин; Шама и Иеиел, сыновья Хофама Ароерянина;

45

Иедиаел, сын Шимрия, и Иоха, брат его, Фициянин;

46

Елиел из Махавима, и Иеривай и Иошавия, сыновья Елнаама, и Ифма Моавитянин;

47

Елиел, Овед и Иасиел из Мецоваи.

1 Chronicles 12


1 Chronicles Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 11

1 Chronicles

Index

Chapter 12

1

И сии также пришли к Давиду в Секелаг, когда он еще укрывался от Саула, сына Кисова, и были из храбрых, помогавших в сражении.

2

Вооруженные луком, правою и левою рукою [бросавшие] каменья и [стрелявшие] стрелами из лука, --из братьев Саула, от Вениамина:

3

главный Ахиезер, за ним Иоас, сыновья Шемаи, из Гивы; Иезиел и Фелет, сыновья Азмавефа; Бераха и Иегу из Анафофа;

4

Ишмаия Гаваонитянин, храбрый из тридцати и [начальствовавший] над тридцатью; Иеремия, Иахазиил, Иоханан и Иозавад из Гедеры.

5

Елузай, Иеримоф, Веалия, Шемария, Сафатия Харифиянин;

6

Елкана, Ишшияху, Азариил, Иоезер и Иошавам, Кореяне;

7

и Иоела и Зевадия, сыновья Иерохама, из Гедора.

8

И из Гадитян перешли к Давиду в укрепление, в пустыню, люди мужественные, воинственные, вооруженные щитом и копьем; лица львиные--лица их, и они быстры как серны на горах.

9

Главный Езер, второй Овадия, третий Елиав,

10

четвертый Мишманна, пятый Иеремия,

11

шестой Афай, седьмой Елиел,

12

восьмой Иоханан, девятый Елзавад,

13

десятый Иеремия, одиннадцатый Махбанай.

14

Они из сыновей Гадовых [были] главами в войске: меньший над сотнею, и больший над тысячею.

15

Они-то перешли Иордан в первый месяц, когда он выступает из берегов своих, и разогнали всех живших в долинах к востоку и западу.

16

Пришли также и из сыновей Вениаминовых и Иудиных в укрепление к Давиду.

17

Давид вышел навстречу им и сказал им: если с миром пришли вы ко мне, чтобы помогать мне, то да будет у меня с вами одно сердце; а если для того, чтобы коварно предать меня врагам моим, тогда как нет порока на руках моих, то да видит Бог отцов наших и рассудит.

18

И объял дух Амасая, главу тридцати, [и сказал он]: мир тебе Давид, и с тобою, сын Иессеев; мир тебе, и мир помощникам твоим; ибо помогает тебе Бог твой. Тогда принял их Давид и поставил их во главе войска.

19

И из колена Манассиина перешли [некоторые] к Давиду, когда он шел с Филистимлянами на войну против Саула, но не помогал им, потому что предводители Филистимские, посоветовавшись, отослали его, говоря: на нашу голову он перейдет к господину своему Саулу.

20

Когда он возвращался в Секелаг, тогда перешли к нему из Манассиян: Аднах, Иозавад, Иедиаел, Михаил, Иозавад, Елигу и Цилльфай, тысяченачальники у Манассиян.

21

И они помогали Давиду против полчищ, ибо все это были люди храбрые и были начальниками в войске.

22

Так с каждым днем приходили к Давиду на помощь до того, что его ополчение стало велико, как ополчение Божие.

23

Вот число главных в войске, которые пришли к Давиду в Хеврон, чтобы передать ему царство Саулово, по слову Господню:

24

сыновей Иудиных, носящих щит и копье, было шесть тысяч восемьсот готовых к войне;

25

из сыновей Симеоновых, людей храбрых, в войске было семь тысяч и сто;

26

из сыновей Левииных четыре тысячи шестьсот;

27

и Иоддай, князь от [племени] Аарона, и с ним три тысячи семьсот;

28

и Садок, мужественный юноша, и род его, двадцать два начальника;

29

из сыновей Вениаминовых, братьев Сауловых, три тысячи, --но еще многие из них держались дома Саулова;

30

из сыновей Ефремовых двадцать тысяч восемьсот людей мужественных, людей именитых в родах своих;

31

из полуколена Манассиина восемнадцать тысяч, которые вызваны были поименно, чтобы пойти воцарить Давида;

32

из сынов Иссахаровых [пришли] люди разумные, которые знали, что когда надлежало делать Израилю, --их было двести главных, и все братья их следовали слову их;

33

из [колена] Завулонова готовых к сражению, вооруженных всякими военными оружиями, пятьдесят тысяч, в строю, единодушных;

34

из [колена] Неффалимова тысяча вождей и с ними тридцать семь тысяч с щитами и копьями;

35

из [колена] Данова готовых к войне двадцать восемь тысяч шестьсот;

36

от Асира воинов, готовых к сражению, сорок тысяч;

37

из-за Иордана, от колена Рувимова, Гадова и полуколена Манассиина, сто двадцать тысяч, со всяким воинским оружием.

38

Все эти воины, в строю, от полного сердца пришли в Хеврон воцарить Давида над всем Израилем. Да и все прочие Израильтяне были единодушны, чтобы воцарить Давида.

39

И пробыли там у Давида три дня, ели и пили, потому что братья их [всё] приготовили для них;

40

да и близкие к ним, даже до [колена] Иссахарова, Завулонова и Неффалимова, привозили все съестное на ослах, и верблюдах, и мулах, и волах: муку, смоквы, и изюм, и вино, и елей, и крупного и мелкого скота множество, так как радость была для Израиля.

1 Chronicles 13


1 Chronicles Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 12

1 Chronicles

Index

Chapter 13

1

И советовался Давид с тысяченачальниками, сотниками и со всеми вождями,

2

и сказал [Давид] всему собранию Израильтян: если угодно вам, и если на то будет воля Господа Бога нашего, пошлем повсюду к прочим братьям нашим, по всей земле Израильской, и вместе с ними к священникам и левитам, в города и селения их, чтобы они собрались к нам;

3

и перенесем к себе ковчег Бога нашего, потому что во дни Саула мы не обращались к нему.

4

И сказало все собрание: 'да будет так', потому что это дело всему народу казалось справедливым.

5

Так собрал Давид всех Израильтян, от Шихора Египетского до входа в Емаф, чтобы перенести ковчег Божий из Кириаф-Иарима.

6

И пошел Давид и весь Израиль в Кириаф-Иарим, что в Иудее, чтобы перенести оттуда ковчег Бога, Господа, седящего на Херувимах, на котором нарицается имя [Его].

7

И повезли ковчег Божий на новой колеснице из дома Авинадава; и Оза и Ахия вели колесницу.

8

Давид же и все Израильтяне играли пред Богом из всей силы, с пением, на цитрах и псалтирях, и тимпанах, и кимвалах и трубах.

9

Когда дошли до гумна Хидона, Оза простер руку свою, чтобы придержать ковчег, ибо волы наклонили его.

10

Но Господь разгневался на Озу, и поразил его за то, что он простер руку свою к ковчегу; и он умер тут же пред лицем Божиим.

11

И опечалился Давид, что Господь поразил Озу. И назвал то место поражением Озы; так называется оно и до сего дня.

12

И устрашился Давид Бога в день тот, и сказал: как я внесу к себе ковчег Божий?

13

И не повез Давид ковчега к себе, в город Давидов, а обратил его к дому Аведдара Гефянина.

14

И оставался ковчег Божий у Аведдара, в доме его, три месяца, и благословил Господь дом Аведдара и все, что у него.

1 Chronicles 14


1 Chronicles Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 13

1 Chronicles

Index

Chapter 14

1

И послал Хирам, царь Тирский, к Давиду послов, и кедровые деревья, и каменщиков, и плотников, чтобы построить ему дом.

2

Когда узнал Давид, что утвердил его Господь царем над Израилем, что вознесено высоко царство его, ради народа его Израиля,

3

тогда взял Давид еще жен в Иерусалиме, и родил Давид еще сыновей и дочерей.

4

И вот имена родившихся у него в Иерусалиме: Самус, Совав, Нафан, Соломон,

5

Евеар, Елисуа, Елфалет,

6

Ногах, Нафек, Иафиа,

7

и Елисама, Веелиада и Елифалеф.

8

И услышали Филистимляне, что помазан Давид в царя над всем Израилем, и поднялись все Филистимляне искать Давида. И услышал Давид [об] [этом] и пошел против них.

9

И Филистимляне пришли и расположились в долине Рефаимов.

10

И вопросил Давид Бога, говоря: идти ли мне против Филистимлян, и предашь ли их в руки мои? И сказал ему Господь: иди, и Я предам их в руки твои.

11

И пошли они в Ваал-Перацим, и поразил их там Давид; и сказал Давид: сломил Бог врагов моих рукою моею, как прорыв воды. Посему и дали имя месту тому: Ваал-Перацим.

12

И оставили там [Филистимляне] богов своих, и повелел Давид, и сожжены они огнем.

13

И [пришли] опять Филистимляне и расположились по долине.

14

И еще вопросил Давид Бога, и сказал ему Бог: не ходи [прямо] на них, уклонись от них и иди к ним со стороны тутовых дерев;

15

и когда услышишь шум как бы шагов на вершинах тутовых дерев, тогда вступи в битву, ибо вышел Бог пред тобою, чтобы поразить стан Филистимлян.

16

И сделал Давид, как повелел ему Бог; и поразили стан Филистимский, от Гаваона до Газера.

17

И пронеслось имя Давидово по всем землям, и Господь сделал его страшным для всех народов.

1 Chronicles 15


1 Chronicles Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 14

1 Chronicles

Index

Chapter 15

1

И построил он себе домы в городе Давидовом, и приготовил место для ковчега Божия, и устроил для него скинию.

2

Тогда сказал Давид: [никто] не должен носить ковчега Божия, кроме левитов, потому что их избрал Господь на то, чтобы носить ковчег Божий и служить Ему во веки.

3

И собрал Давид всех Израильтян в Иерусалим, чтобы внести ковчег Господень на место его, которое он для него приготовил.

4

И созвал Давид сыновей Аароновых и левитов:

5

из сыновей Каафовых, Уриила начальника и братьев его--сто двадцать [человек];

6

из сыновей Мерариных, Асаию начальника и братьев его--двести двадцать [человек];

7

из сыновей Гирсоновых, Иоиля начальника и братьев его--сто тридцать [человек];

8

из сыновей Елисафановых, Шемаию начальника и братьев его--двести;

9

из сыновей Хевроновых, Елиела начальника и братьев его--восемьдесят;

10

из сыновей Уззииловых, Аминадава начальника и братьев его--сто двенадцать.

11

И призвал Давид священников: Садока и Авиафара, и левитов: Уриила, Асаию, Иоиля, Шемаию, Елиела и Аминадава,

12

и сказал им: вы, начальники родов левитских, освятитесь сами и братья ваши, и принесите ковчег Господа Бога Израилева на [место], [которое] я приготовил для него;

13

ибо как прежде не вы это [делали], то Господь Бог наш поразил нас за то, что мы не взыскали Его, как должно.

14

И освятились священники и левиты для того, чтобы нести ковчег Господа, Бога Израилева.

15

И понесли сыновья левитов ковчег Божий, как заповедал Моисей по слову Господа, на плечах, на шестах.

16

И приказал Давид начальникам левитов поставить братьев своих певцов с музыкальными орудиями, с псалтирями и цитрами и кимвалами, чтобы они громко возвещали глас радования.

17

И поставили левиты Емана, сына Иоилева, и из братьев его, Асафа, сына Верехиина, а из сыновей Мерариных, братьев их, Ефана, сына Кушаии;

18

и с ними братьев их второстепенных: Захарию, Бена, Иаазиила, Шемирамофа, Иехиила, Унния, Елиава, Ванею, Маасея, Маттафию, Елифлеуя, Микнея и Овед-Едома и Иеиела, привратников.

19

Еман, Асаф и Ефан играли громко на медных кимвалах,

20

а Захария, Азиил, Шемирамоф, Иехиил, Унний, Елиав, Маасей и Ванея--на псалтирях, тонким голосом.

21

Маттафия же, Елифлеуй, Микней, Овед-Едом, Иеиел и Азазия--на цитрах, чтобы делать начало.

22

А Хенания, начальник левитов, был учитель пения, потому что был искусен в нем.

23

Верехия и Елкана были придверниками у ковчега.

24

Шевания, Иосафат, Нафанаил, Амасай, Захария, Ванея и Елиезер, священники, трубили трубами пред ковчегом Божиим. Овед-- Едом и Иехия [были] придверниками у ковчега.

25

Так Давид и старейшины Израилевы и тысяченачальники пошли перенести ковчег завета Господня из дома Овед-Едомова с веселием.

26

И когда Бог помог левитам, несшим ковчег завета Господня, тогда закололи в жертву семь тельцов и семь овнов.

27

Давид был одет в виссонную одежду, [а также] и все левиты, несшие ковчег, и певцы, и Хенания начальник музыкантов и певцов. На Давиде же был [еще] льняной ефод.

28

Так весь Израиль вносил ковчег завета Господня с восклицанием, при звуке рога и труб и кимвалов, играя на псалтирях и цитрах.

29

Когда ковчег завета Господня входил в город Давидов, Мелхола, дочь Саулова, смотрела в окно и, увидев царя Давида, скачущего и веселящегося, уничижила его в сердце своем.

1 Chronicles 16


1 Chronicles Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 15

1 Chronicles

Index

Chapter 16

1

И принесли ковчег Божий, и поставили его среди скинии, которую устроил для него Давид, и вознесли Богу всесожжения и мирные жертвы.

2

Когда Давид окончил всесожжения и приношение мирных жертв, то благословил народ именем Господа

3

и роздал всем Израильтянам, и мужчинам и женщинам, по одному хлебу и по куску мяса и по кружке вина,

4

и поставил на службу пред ковчегом Господним [некоторых] из левитов, чтобы они славословили, благодарили и превозносили Господа Бога Израилева:

5

Асафа главным, вторым по нем Захарию, Иеиела, Шемирамофа, Иехиила, Маттафию, Елиава, и Ванею, Овед-Едома и Иеиела с псалтирями и цитрами, и Асафа для игры на кимвалах,

6

а Ванею и Озиила, священников, [чтобы] постоянно [трубили] пред ковчегом завета Божия.

7

В этот день Давид в первый раз дал псалом для славословия Господу чрез Асафа и братьев его:

8

славьте Господа, провозглашайте имя Его; возвещайте в народах дела Его;

9

пойте Ему, бряцайте Ему; поведайте о всех чудесах Его;

10

хвалитесь именем Его святым; да веселится сердце ищущих Господа;

11

взыщите Господа и силы Его, ищите непрестанно лица Его;

12

поминайте чудеса, которые Он сотворил, знамения Его и суды уст Его,

13

[вы], семя Израилево, рабы Его, сыны Иакова, избранные Его!

14

Он Господь Бог наш; суды Его по всей земле.

15

Помните вечно завет Его, слово, которое Он заповедал в тысячу родов,

16

то, что завещал Аврааму, и в чем клялся Исааку,

17

и что поставил Иакову в закон и Израилю в завет вечный,

18

говоря: 'тебе дам Я землю Ханаанскую, в наследственный удел вам'.

19

Они были тогда малочисленны и ничтожны, и пришельцы в ней,

20

и переходили от народа к народу и из одного царства к другому народу;

21

но Он никому не позволил обижать их, и обличал за них царей:

22

'Не прикасайтеся к помазанным Моим, и пророкам Моим не делайте зла'.

23

Пойте Господу, вся земля, благовествуйте изо дня в день спасение Его.

24

Возвещайте язычникам славу Его, всем народам чудеса Его,

25

ибо велик Господь и достохвален, страшен паче всех богов.

26

Ибо все боги народов ничто, а Господь небеса сотворил.

27

Слава и величие пред лицем Его, могущество и радость на месте Его.

28

Воздайте Господу, племена народов, воздайте Господу славу и честь,

29

воздайте Господу славу имени Его. Возьмите дар, идите пред лице Его, поклонитесь Господу в благолепии святыни Его.

30

Трепещи пред Ним, вся земля, ибо Он основал вселенную, она не поколеблется.

31

Да веселятся небеса, да торжествует земля, и да скажут в народах: Господь царствует!

32

Да плещет море и что наполняет его, да радуется поле и все, что на нем.

33

Да ликуют вместе все дерева дубравные пред лицем Господа, ибо Он идет судить землю.

34

Славьте Господа, ибо вовек милость Его,

35

и скажите: спаси нас, Боже, Спаситель наш! Собери нас и избавь нас от народов, да славим святое имя Твое и да хвалимся славою Твоею!

36

Благословен Господь Бог Израилев, от века и до века! И сказал весь народ: аминь! аллилуия!

37

Давид оставил там, пред ковчегом завета Господня, Асафа и братьев его, чтоб они служили пред ковчегом постоянно, каждый день,

38

и Овед-Едома и братьев его, шестьдесят восемь [человек]; Овед-Едома, сына Идифунова, и Хосу--привратниками,

39

а Садока священника и братьев его священников пред жилищем Господним, что на высоте в Гаваоне,

40

для возношения всесожжений Господу на жертвеннике всесожжения постоянно, утром и вечером, и для всего, что написано в законе Господа, который Он заповедал Израилю;

41

и с ними Емана и Идифуна и прочих избранных, которые назначены поименно, чтобы славить Господа, ибо навек милость Его.

42

При них Еман и Идифун прославляли Бога, играя на трубах, кимвалах и разных музыкальных орудиях; сыновей же Идифуна [поставил] при вратах.

43

И пошел весь народ, каждый в свой дом; возвратился и Давид, чтобы благословить дом свой.

1 Chronicles 17


1 Chronicles Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 16

1 Chronicles

Index

Chapter 17

1

Когда Давид жил в доме своем, то сказал Давид Нафану пророку: вот, я живу в доме кедровом, а ковчег завета Господня под шатром.

2

И сказал Нафан Давиду: все, что у тебя на сердце, делай, ибо с тобою Бог.

3

Но в ту же ночь было слово Божие к Нафану:

4

пойди и скажи рабу Моему Давиду: так говорит Господь: не ты построишь Мне дом для обитания,

5

ибо Я не жил в доме с того дня, как вывел сынов Израиля, и до сего дня, а [ходил] из скинии в скинию и из жилища [в жилище].

6

Где ни ходил Я со всем Израилем, сказал ли Я хотя слово которому-либо из судей Израильских, которым Я повелел пасти народ Мой: зачем вы не построите Мне дома кедрового?

7

И теперь так скажи рабу Моему Давиду: так говорит Господь Саваоф: Я взял тебя от стада овец, чтобы ты был вождем народа Моего Израиля;

8

и был с тобою везде, куда ты ни ходил, и истребил всех врагов твоих пред лицем твоим, и сделал имя твое, как имя великих на земле;

9

и Я устроил место для народа Моего Израиля, и укоренил его, и будет он спокойно жить на месте своем, и не будет более тревожим, и нечестивые не станут больше теснить его, как прежде,

10

в те дни, когда Я поставил судей над народом Моим Израилем, и Я смирил всех врагов твоих, и возвещаю тебе, что Господь устроит тебе дом.

11

Когда исполнятся дни твои, и ты отойдешь к отцам твоим, тогда Я восставлю семя твое после тебя, которое будет из сынов твоих, и утвержу царство его.

12

Он построит Мне дом, и утвержу престол его на веки.

13

Я буду ему отцом, и он будет Мне сыном, --и милости Моей не отниму от него, как Я отнял от того, который был прежде тебя.

14

Я поставлю его в доме Моем и в царстве Моем на веки, и престол его будет тверд вечно.

15

Все эти слова и все видение точно пересказал Нафан Давиду.

16

И пришел царь Давид, и стал пред лицем Господним, и сказал: кто я, Господи Боже, и что такое дом мой, что Ты так возвысил меня?

17

Но и этого еще мало показалось в очах Твоих, Боже; Ты возвещаешь о доме раба Твоего вдаль, и взираешь на меня, как на человека великого, Господи Боже!

18

Что еще может прибавить пред Тобою Давид для возвеличения раба Твоего? Ты знаешь раба Твоего!

19

Господи! для раба Твоего, по сердцу Твоему, Ты делаешь все это великое, чтобы явить всякое величие.

20

Господи! Нет подобного Тебе, и нет Бога, кроме Тебя, по всему, что слышали мы своими ушами.

21

И кто подобен народу Твоему Израилю, единственному народу на земле, к которому приходил Бог, [чтоб] искупить его Себе в народ, сделать Себе имя великим и страшным делом--прогнанием народов от лица народа Твоего, который Ты избавил из Египта.

22

Ты соделал народ Твой Израиля Своим собственным народом навек, и Ты, Господи, стал Богом его.

23

Итак теперь, о, Господи, слово, которое Ты сказал о рабе Твоем и о доме его, утверди навек, и сделай, как Ты сказал.

24

И да пребудет и возвеличится имя Твое во веки, чтобы говорили: Господь Саваоф, Бог Израилев, есть Бог над Израилем, и дом раба Твоего Давида да будет тверд пред лицем Твоим.

25

Ибо Ты, Боже мой, открыл рабу Твоему, что Ты устроишь ему дом, поэтому раб Твой и дерзнул молиться пред Тобою.

26

И ныне, Господи, Ты Бог, и Ты сказал о рабе Твоем такое благо.

27

Начни же благословлять дом раба Твоего, чтоб он был вечно пред лицем Твоим. Ибо если Ты, Господи, благословишь, то будет он благословен вовек.

1 Chronicles 18


1 Chronicles Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 17

1 Chronicles

Index

Chapter 18

1

После сего Давид поразил Филистимлян и смирил их, и взял Геф и зависящие от него города из руки Филистимлян.

2

Он поразил также Моавитян, --и сделались Моавитяне рабами Давида, принося ему дань.

3

И поразил Давид Адраазара, царя Сувского, в Емафе, когда тот шел утвердить власть свою при реке Евфрате.

4

И взял Давид у него тысячу колесниц, семь тысяч всадников и двадцать тысяч пеших, и разрушил Давид все колесницы, оставив из них [только] сто.

5

Сирияне Дамасские пришли было на помощь к Адраазару, царю Сувскому, но Давид поразил двадцать две тысячи Сириян.

6

И поставил Давид [охранное войско] в Сирии Дамасской, и сделались Сирияне рабами Давида, принося ему дань. И помогал Господь Давиду везде, куда он ни ходил.

7

И взял Давид золотые щиты, которые были у рабов Адраазара, и принес их в Иерусалим.

8

А из Тивхавы и Куна, городов Адраазаровых, взял Давид весьма много меди. Из нее Соломон сделал медное море и столбы и медные сосуды.

9

И услышал Фой, царь Имафа, что Давид поразил все войско Адраазара, царя Сувского.

10

И послал Иорама, сына своего, к царю Давиду, приветствовать его и благодарить за то, что он воевал с Адраазаром и поразил его, ибо Фой был в войне с Адраазаром, --и [с ним] всякие сосуды золотые, серебряные и медные.

11

И посвятил их царь Давид Господу вместе с серебром и золотом, которое он взял от всех народов: от Идумеян, Моавитян, Аммонитян, Филистимлян и от Амаликитян.

12

И Авесса, сын Саруи, поразил Идумеян на долине Соляной восемнадцать тысяч;

13

и поставил в Идумее охранное войско, и сделались все Идумеяне рабами Давиду. Господь помогал Давиду везде, куда он ни ходил.

14

И царствовал Давид над всем Израилем, и творил суд и правду всему народу своему.

15

Иоав, сын Саруи, [был] начальником войска, Иосафат, сын Ахилуда, дееписателем,

16

Садок, сын Ахитува, и Авимелех, сын Авиафара, священниками, а Суса писцом,

17

Ванея, сын Иодая, над Хелефеями и Фелефеями, а сыновья Давидовы--первыми при царе.

1 Chronicles 19


1 Chronicles Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 18

1 Chronicles

Index

Chapter 19

1

После сего умер Наас, царь Аммонитский, и воцарился сын его вместо него.

2

И сказал Давид: окажу я милость Аннону, сыну Наасову, за благодеяние, которое отец его оказал мне. И послал Давид послов утешить его об отце его; и пришли слуги Давидовы в землю Аммонитскую, к Аннону, чтобы утешить его.

3

Но князья Аммонитские сказали Аннону: неужели ты думаешь, что Давид из уважения к отцу твоему прислал к тебе утешителей? Не для того ли пришли слуги его к тебе, чтобы разведать и высмотреть землю и разорить ее?

4

И взял Аннон слуг Давидовых и обрил их, и обрезал одежды их наполовину до чресл и отпустил их.

5

И пошли они. И донесено было Давиду о людях сих, и он послал им навстречу, так как они были очень обесчещены; и сказал царь: останьтесь в Иерихоне, пока отрастут бороды ваши, и тогда возвратитесь.

6

Когда Аммонитяне увидели, что они сделались ненавистными Давиду, тогда послал Аннон и Аммонитяне тысячу талантов серебра, чтобы нанять себе колесниц и всадников из Сирии Месопотамской и из Сирии Мааха и из Сувы.

7

И наняли себе тридцать две тысячи колесниц и царя Мааха с народом его, которые пришли и расположились станом пред Медевою. И Аммонитяне собрались из городов своих и выступили на войну.

8

Когда услышал об этом Давид, то послал Иоава со всем войском храбрых.

9

И выступили Аммонитяне и выстроились к сражению у ворот города, а цари, которые пришли, отдельно в поле.

10

Иоав, видя, что предстоит ему сражение спереди и сзади, избрал воинов из всех отборных в Израиле и выстроил [их] против Сириян.

11

А остальную часть народа поручил Авессе, брату своему, чтоб они выстроились против Аммонитян.

12

И сказал он: если Сирияне будут одолевать меня, то ты поможешь мне, а если Аммонитяне будут одолевать тебя, то я помогу тебе.

13

Будь мужествен, и будем твердо стоять за народ наш и за города Бога нашего, --и Господь пусть сделает, что ему угодно.

14

И вступил Иоав и люди, которые были у него, в сражение с Сириянами, и они побежали от него.

15

Аммонитяне же, увидев, что Сирияне бегут, и сами побежали от Авессы, брата его, и ушли в город. И пришел Иоав в Иерусалим.

16

Сирияне, видя, что они поражены Израильтянами, отправили послов и вывели Сириян, которые были по ту сторону реки, и Совак, военачальник Адраазаров, предводительствовал ими.

17

Когда донесли об этом Давиду, он собрал всех Израильтян, перешел Иордан и, придя к ним, выстроился против них; и вступил Давид в сражение с Сириянами, и они сразились с ним.

18

И Сирияне побежали от Израильтян, и истребил Давид у Сириян семь тысяч колесниц и сорок тысяч пеших, и Совака военачальника умертвил.

19

Когда увидели слуги Адраазара, что они поражены Израильтянами, заключили с Давидом мир и подчинились ему. И не хотели Сирияне помогать более Аммонитянам.

1 Chronicles 20


1 Chronicles Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 19

1 Chronicles

Index

Chapter 20

1

Через год, в то время когда цари выходят [на войну], вывел Иоав войско и стал разорять землю Аммонитян, и пришел и осадил Равву. Давид же оставался в Иерусалиме. Иоав, завоевав Равву, разрушил ее.

2

И взял Давид венец царя их с головы его, и в нем оказалось весу талант золота, и драгоценные камни были на нем; и был он возложен на голову Давида. И добычи очень много вынес из города.

3

А народ, который был в нем, вывел и умерщвлял их пилами, железными молотилами и секирами. Так поступил Давид со всеми городами Аммонитян, и возвратился Давид и весь народ в Иерусалим.

4

После того началась война с Филистимлянами в Газере. Тогда Совохай Хушатянин поразил Сафа, одного из потомков Рефаимов. И они усмирились.

5

И опять была война с Филистимлянами. Тогда Елханам, сын Иаира, поразил Лахмия, брата Голиафова, Гефянина, у которого древко копья было, как навой у ткачей.

6

Было еще сражение в Гефе. Там был один рослый человек, у которого было по шести пальцев, [всего] двадцать четыре. И он также был из потомков Рефаимов.

7

Он поносил Израиля, но Ионафан, сын Шимы, брата Давидова, поразил его.

8

Это были родившиеся от Рефаимов в Гефе, и пали от руки Давида и от руки слуг его.

1 Chronicles 21


1 Chronicles Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 20

1 Chronicles

Index

Chapter 21

1

И восстал сатана на Израиля, и возбудил Давида сделать счисление Израильтян.

2

И сказал Давид Иоаву и начальствующим в народе: пойдите исчислите Израильтян, от Вирсавии до Дана, и представьте мне, чтоб я знал число их.

3

И сказал Иоав: да умножит Господь народ Свой во сто раз против того, сколько есть его. Не все ли они, господин мой царь, рабы господина моего? Для чего же требует сего господин мой? Чтобы вменилось это в вину Израилю?

4

Но царское слово превозмогло Иоава; и пошел Иоав, и обошел всего Израиля, и пришел в Иерусалим.

5

И подал Иоав Давиду список народной переписи, и было всех Израильтян тысяча тысяч, и сто тысяч мужей, обнажающих меч, и Иудеев--четыреста семьдесят тысяч, обнажающих меч.

6

А левитов и Вениаминян он не исчислял между ними, потому что царское слово противно было Иоаву.

7

И не угодно было в очах Божиих дело сие, и Он поразил Израиля.

8

И сказал Давид Богу: весьма согрешил я, что сделал это. И ныне прости вину раба Твоего, ибо я поступил очень безрассудно.

9

И говорил Господь Гаду, прозорливцу Давидову, и сказал:

10

пойди и скажи Давиду: так говорит Господь: три [наказания] Я предлагаю тебе, избери себе одно из них, --и Я пошлю его на тебя.

11

И пришел Гад к Давиду и сказал ему: так говорит Господь: избирай себе:

12

или три года--голод, или три месяца будешь ты преследуем неприятелями твоими и меч врагов твоих будет досягать [до тебя]; или три дня--меч Господень и язва на земле и Ангел Господень, истребляющий во всех пределах Израиля. Итак, рассмотри, что мне отвечать Пославшему меня с словом.

13

И сказал Давид Гаду: тяжело мне очень, но пусть лучше впаду в руки Господа, ибо весьма велико милосердие Его, только бы не впасть мне в руки человеческие.

14

И послал Господь язву на Израиля, и умерло Израильтян семьдесят тысяч человек.

15

И послал Бог Ангела в Иерусалим, чтобы истреблять его. И когда он начал истреблять, увидел Господь и пожалел о сем бедствии, и сказал Ангелу-истребителю: довольно! теперь опусти руку твою. Ангел же Господень стоял [тогда] над гумном Орны Иевусеянина.

16

И поднял Давид глаза свои, и увидел Ангела Господня, стоящего между землею и небом, с обнаженным в руке его мечом, простертым на Иерусалим; и пал Давид и старейшины, покрытые вретищем, на лица свои.

17

И сказал Давид Богу: не я ли велел исчислить народ? я согрешил, я сделал зло, а эти овцы что сделали? Господи, Боже мой! да будет рука Твоя на мне и на доме отца моего, а не на народе Твоем, чтобы погубить [его].

18

И Ангел Господень сказал Гаду, чтобы тот сказал Давиду: пусть Давид придет и поставит жертвенник Господу на гумне Орны Иевусеянина.

19

И пошел Давид, по слову Гада, которое он говорил именем Господним.

20

Орна обратился, увидел Ангела, и четыре сына его с ним скрылись. Орна молотил тогда пшеницу.

21

И пришел Давид к Орне. Орна, взглянув и увидев Давида, вышел из гумна и поклонился Давиду лицем до земли.

22

И сказал Давид Орне: отдай мне место под гумном, я построю на нем жертвенник Господу; за настоящую цену отдай мне его, чтобы прекратилось истребление народа.

23

И сказал Орна Давиду: возьми себе; пусть делает господин мой царь что ему угодно; вот я отдаю и волов на всесожжение, и молотильные орудия на дрова, и пшеницу на приношение; все это отдаю даром.

24

И сказал царь Давид Орне: нет, я хочу купить у тебя за настоящую цену, ибо не стану я приносить твоей собственности Господу, и не буду приносить во всесожжение [взятого] даром.

25

И дал Давид Орне за это место шестьсот сиклей золота.

26

И соорудил там Давид жертвенник Господу и вознес всесожжения и мирные жертвы; и призвал Господа, и Он услышал его, [послав] огонь с неба на жертвенник всесожжения.

27

И сказал Господь Ангелу: возврати меч твой в ножны его.

28

В это время Давид, видя, что Господь услышал его на гумне Орны Иевусеянина, принес там жертву.

29

Скиния же Господня, которую сделал Моисей в пустыне, и жертвенник всесожжения [находились] в то время на высоте в Гаваоне.

30

И не мог Давид пойти туда, чтобы взыскать Бога, потому что устрашен был мечом Ангела Господня.

1 Chronicles 22


1 Chronicles Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 21

1 Chronicles

Index

Chapter 22

1

И сказал Давид: вот дом Господа Бога и вот жертвенник для всесожжений Израиля.

2

И приказал Давид собрать пришельцев, находившихся в земле Израильской, и поставил каменотесов, чтобы обтесывать камни для построения дома Божия.

3

И множество железа для гвоздей к дверям ворот и для связей заготовил Давид, и множество меди без весу,

4

и кедровых дерев без счету, потому что Сидоняне и Тиряне доставили Давиду множество кедровых дерев.

5

И сказал Давид: Соломон, сын мой, молод и малосилен, а дом, который следует выстроить для Господа, должен быть весьма величествен, на славу и украшение пред всеми землями: итак буду я заготовлять для него. И заготовил Давид до смерти своей много.

6

И призвал Соломона, сына своего, и завещал ему построить дом Господу Богу Израилеву.

7

И сказал Давид Соломону: сын мой! у меня было на сердце построить дом во имя Господа, Бога моего,

8

но было ко мне слово Господне, и сказано: 'ты пролил много крови и вел большие войны; ты не должен строить дома имени Моему, потому что пролил много крови на землю пред лицем Моим.

9

Вот, у тебя родится сын: он будет человек мирный; Я дам ему покой от всех врагов его кругом: посему имя ему будет Соломон. И мир и покой дам Израилю во дни его.

10

Он построит дом имени Моему, и он будет Мне сыном, а Я ему отцом, и утвержу престол царства его над Израилем навек'.

11

И ныне, сын мой! да будет Господь с тобою, чтобы ты был благоуспешен и построил дом Господу Богу твоему, как Он говорил о тебе.

12

Да даст тебе Господь смысл и разум, и поставит тебя над Израилем; и соблюди закон Господа Бога твоего.

13

Тогда ты будешь благоуспешен, если будешь стараться исполнять уставы и законы, которые заповедал Господь Моисею для Израиля. Будь тверд и мужествен, не бойся и не унывай.

14

И вот, я при скудости моей приготовил для дома Господня сто тысяч талантов золота и тысячу тысяч талантов серебра, а меди и железу нет веса, потому что их множество; и дерева и камни я также заготовил, а ты еще прибавь к этому.

15

У тебя множество рабочих, и каменотесов, резчиков и плотников, и всяких способных на всякое дело;

16

золоту, серебру и меди и железу нет счета: начни и делай; Господь будет с тобою.

17

И завещал Давид всем князьям Израилевым помогать Соломону, сыну его:

18

не с вами ли Господь Бог наш, давший вам покой со всех сторон? потому что Он предал в руки мои жителей земли, и покорилась земля пред Господом и пред народом Его.

19

Итак расположите сердце ваше и душу вашу к тому, чтобы взыскать Господа Бога вашего. Встаньте и постройте святилище Господу Богу, чтобы перенести ковчег завета Господня и священные сосуды Божии в дом, созидаемый имени Господню.

1 Chronicles 23


1 Chronicles Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 22

1 Chronicles

Index

Chapter 23

1

Давид, состарившись и насытившись [жизнью], воцарил над Израилем сына своего Соломона.

2

И собрал всех князей Израилевых и священников и левитов,

3

и исчислены были левиты, от тридцати лет и выше, и было число их, считая поголовно, тридцать восемь тысяч человек.

4

Из них [назначены] для дела в доме Господнем двадцать четыре тысячи, писцов же и судей шесть тысяч,

5

и четыре тысячи привратников, и четыре тысячи прославляющих Господа на [музыкальных] орудиях, которые он сделал для прославления.

6

И разделил их Давид на череды по сынам Левия--Гирсону, Каафу и Мерари.

7

Из Гирсонян--Лаедан и Шимей.

8

Сыновья Лаедана: первый Иехиил, Зефам и Иоиль, трое.

9

Сыновья Шимея: Шеломиф, Хазиил и Гаран, трое. Они главы поколений Лаедановых.

10

Еще сыновья Шимея: Иахаф, Зиза, Иеуш и Берия. Это сыновья Шимея, четверо.

11

Иахаф был главным, Зиза вторым; Иеуш и Берия имели детей немного, и потому они были в одном счете при доме отца.

12

Сыновья Каафа: Амрам, Ицгар, Хеврон и Озиил, четверо.

13

Сыновья Амрама: Аарон и Моисей. Аарон отделен был на посвящение ко Святому Святых, он и сыновья его, на веки, чтобы совершать курение пред лицем Господа, чтобы служить Ему и благословлять именем Его на веки.

14

А Моисей, человек Божий, [и] сыновья его причтены к колену Левиину.

15

Сыновья Моисея: Гирсон и Елиезер.

16

Сыновья Гирсона: первый был Шевуил.

17

Сыновья Елиезера были: первый Рехавия. И не было у Елиезера других сыновей; у Рехавии же было очень много сыновей.

18

Сыновья Ицгара: первый Шеломиф.

19

Сыновья Хеврона: первый Иерия и второй Амария, третий Иахазиил и четвертый Иекамам.

20

Сыновья Озиила: первый Миха и второй Ишшия.

21

Сыновья Мерарины: Махли и Муши. Сыновья Махлия: Елеазар и Кис.

22

И умер Елеазар, и не было у него сыновей, а только дочери; и взяли их за себя сыновья Киса, братья их.

23

Сыновья Мушия: Махли, Едер и Иремоф--трое.

24

Вот сыновья Левиины, по домам отцов их, главы семейств, по именному счислению их поголовно, которые отправляли дела служения в доме Господнем, от двадцати лет и выше.

25

Ибо Давид сказал: Господь, Бог Израилев, дал покой народу Своему и водворил его в Иерусалиме на веки,

26

и левитам не нужно носить скинию и всякие вещи ее для служения в ней.

27

Посему, по последним повелениям Давида, исчислены левиты от двадцати лет и выше,

28

чтоб они были при сынах Аароновых, для служения дому Господню, во дворе и в пристройках, для соблюдения чистоты всего святилища и для исполнения всякой службы при доме Божием,

29

для наблюдения за хлебами предложения и пшеничною мукою для хлебного приношения и пресными лепешками, за печеным, жареным и за всякою мерою и весом,

30

и чтобы становились каждое утро благодарить и славословить Господа, также и вечером,

31

и при всех всесожжениях, возносимых Господу в субботы, в новомесячия и в праздники по числу, как предписано о них, --постоянно пред лицем Господа,

32

и чтобы охраняли скинию откровения и святилище и сынов Аароновых, братьев своих, при службах дому Господню.

1 Chronicles 24


1 Chronicles Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 23

1 Chronicles

Index

Chapter 24

1

И вот распределения сыновей Аароновых: сыновья Аарона: Надав, Авиуд, Елеазар и Ифамар.

2

Надав и Авиуд умерли прежде отца своего, сыновей же не было у них, и потому священствовали Елеазар и Ифамар.

3

И распределил их Давид--Садока из сыновей Елеазара, и Ахимелеха из сыновей Ифамара, поочередно на службу их.

4

И нашлось, что между сынами Елеазара глав поколений более, нежели между сынами Ифамара. И он распределил их [так]: из сынов Елеазара шестнадцать глав семейств, а из сынов Ифамара восемь.

5

Распределял же их по жребиям, потому что главными во святилище и главными пред Богом были из сынов Елеазара и из сынов Ифамара,

6

и записывал их Шемаия, сын Нафанаила, писец из левитов, пред лицем царя и князей и пред священником Садоком и Ахимелехом, сыном Авиафара, и пред главами семейств священнических и левитских: брали [при] [бросании жребия] одно семейство из [рода] Елеазарова, потом брали из [рода] Ифамарова.

7

И вышел первый жребий Иегоиариву, второй Иедаии,

8

третий Хариму, четвертый Сеориму,

9

пятый Малхию, шестой Миямину,

10

седьмой Гаккоцу, восьмой Авии,

11

девятый Иешую, десятый Шехании,

12

одиннадцатый Елиашиву, двенадцатый Иакиму,

13

тринадцатый Хушаю, четырнадцатый Иешеваву,

14

пятнадцатый Вилге, шестнадцатый Имеру,

15

семнадцатый Хезиру, восемнадцатый Гапицецу,

16

девятнадцатый Петахии, двадцатый Иезекиилю,

17

двадцать первый Иахину, двадцать второй Гамулу,

18

двадцать третий Делаии, двадцать четвертый Маазии.

19

Вот порядок их при служении их, как [им] приходить в дом Господень, по уставу их чрез Аарона, отца их, как заповедал ему Господь Бог Израилев.

20

У прочих сыновей Левия--[распределение]: из сынов Амрама: Шуваил; из сынов Шуваила: Иедия;

21

от Рехавии: из сынов Рехавии Ишшия был первый;

22

от Ицгара: Шеломоф; из сыновей Шеломофа: Иахав;

23

из сыновей [Хеврона]: первый Иерия, второй Амария, третий Иахазиил, четвертый Иекамам.

24

[Из] сыновей Озиила: Миха; из сыновей Михи: Шамир.

25

Брат Михи Ишшия; из сыновей Ишшии: Захария.

26

Сыновья Мерари: Махли и Муши; [из] сыновей Иаазии: Бено.

27

[Из] сыновей Мерари у Иаазии: Бено и Шогам, и Заккур и Иври.

28

У Махлия--Елеазар; у него сыновей не было.

29

У Киса: [из] сыновей Киса: Иерахмиил;

30

сыновья Мушия: Махли, Едер и Иеримоф. Вот сыновья левитов по поколениям их.

31

Бросали и они жребий, наравне с братьями своими, сыновьями Аароновыми, пред лицем царя Давида и Садока и Ахимелеха, и глав семейств священнических и левитских: глава семейства наравне с меньшим братом своим.

1 Chronicles 25


1 Chronicles Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 24

1 Chronicles

Index

Chapter 25

1

И отделил Давид и начальники войска на службу сыновей Асафа, Емана и Идифуна, чтобы они провещавали на цитрах, псалтирях и кимвалах; и были отчислены они на дело служения своего:

2

из сыновей Асафа: Заккур, Иосиф, Нефания и Ашарела сыновья Асафа, под руководством Асафа, игравшего по наставлению царя.

3

От Идифуна сыновья Идифуна: Гедалия, Цери, Исаия, Семей, Хашавия и Маттафия, шестеро, под руководством отца своего Идифуна, игравшего на цитре во славу и хвалу Господа.

4

От Емана сыновья Емана: Буккия, Матфания, Озиил, Шевуил и Иеримоф, Ханания, Ханани, Елиафа, Гиддалти, Ромамти-Езер, Иошбекаша, Маллофи, Гофир и Махазиоф.

5

Все эти сыновья Емана, прозорливца царского, по словам Божиим, чтобы возвышать славу его. И дал Бог Еману четырнадцать сыновей и трех дочерей.

6

Все они под руководством отца своего пели в доме Господнем с кимвалами, псалтирями и цитрами в служении в доме Божием, по указанию царя, или Асафа, Идифуна и Емана.

7

И было число их с братьями их, обученными петь пред Господом, всех знающих [сие дело], двести восемьдесят восемь.

8

И бросили они жребий о череде служения, малый наравне с большим, учители [наравне] с учениками.

9

И вышел первый жребий Асафу, для Иосифа; второй Гедалии с братьями его и сыновьями его; их было двенадцать;

10

третий Заккуру с сыновьями его и братьями его; их--двенадцать;

11

четвертый Ицрию с сыновьями его и братьями его; их--двенадцать;

12

пятый Нефании с сыновьями его и братьями его; их--двенадцать;

13

шестой Буккии с сыновьями его и братьями его; их--двенадцать;

14

седьмой Иесареле с сыновьями его и братьями его; их--двенадцать;

15

восьмой Исаии с сыновьями его и братьями его; их--двенадцать;

16

девятый Матфании с сыновьями его и братьями его; их--двенадцать;

17

десятый Шимею с сыновьями его и братьями его; их--двенадцать;

18

одиннадцатый Азариилу с сыновьями его и братьями его; их--двенадцать;

19

двенадцатый Хашавии с сыновьями его и братьями его; их--двенадцать;

20

тринадцатый Шуваилу с сыновьями его и братьями его; их--двенадцать;

21

четырнадцатый Маттафии с сыновьями его и братьями его; их--двенадцать;

22

пятнадцатый Иеримофу с сыновьями его и братьями его; их--двенадцать;

23

шестнадцатый Ханании с сыновьями его и братьями его; их--двенадцать;

24

семнадцатый Иошбекаше с сыновьями его и братьями его; их--двенадцать;

25

восемнадцатый Ханани с сыновьями его и братьями его; их--двенадцать;

26

девятнадцатый Маллофию с сыновьями его и братьями его; их--двенадцать;

27

двадцатый Елиафе с сыновьями его и братьями его; их--двенадцать;

28

двадцать первый Гофиру с сыновьями его и братьями его; их--двенадцать;

29

двадцать второй Гиддалтию с сыновьями его и братьями его; их--двенадцать;

30

двадцать третий Махазиофу с сыновьями его и братьями его; их--двенадцать;

31

двадцать четвертый Ромамти-Езеру с сыновьями его и братьями его; их--двенадцать.

1 Chronicles 26


1 Chronicles Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 25

1 Chronicles

Index

Chapter 26

1

Вот распределение привратников: из Кореян: Мешелемия, сын Корея, из сыновей Асафовых.

2

Сыновья Мешелемии: первенец Захария, второй Иедиаил, третий Зевадия, четвертый Иафниил,

3

пятый Елам, шестой Иегоханан, седьмой Елиегоэнай.

4

Сыновья Овед-Едома: первенец Шемаия, второй Иегозавад, третий Иоах, четвертый Сахар, пятый Нафанаил,

5

шестой Аммиил, седьмой Иссахар, восьмой Пеульфай, потому что Бог благословил его.

6

У сына его Шемаии родились также сыновья, начальствовавшие в своем роде, потому что они были люди сильные.

7

Сыновья Шемаии: Офни, Рефаил, Овед и Елзавад, братья его, люди сильные, Елия, Семахия.

8

Все они из сыновей Овед-Едома; они и сыновья их, и братья их были люди прилежные и к службе способные: их было у Овед-Едома шестьдесят два.

9

У Мешелемии сыновей и братьев, людей способных, [было] восемнадцать.

10

У Хосы, из сыновей Мерариных, сыновья: Шимри главный, --хотя он не был первенцем, но отец его поставил его главным;

11

второй Хелкия, третий Тевалия, четвертый Захария; всех сыновей и братьев у Хосы было тринадцать.

12

Вот распределение привратников по главам семейств, способных на службу вместе с братьями их, для служения в доме Господнем.

13

И бросили они жребии, как малый, так и большой, по своим семействам, на каждые ворота.

14

И выпал жребий на восток Шелемии; и Захарии, сыну его, умному советнику, бросили жребий, и вышел ему жребий на север;

15

Овед-Едому на юг, а сыновьям его при кладовых.

16

Шупиму и Хосе на запад, у ворот Шаллехет, где дорога поднимается и где стража против стражи.

17

К востоку по шести левитов, к северу по четыре, к югу по четыре, а у кладовых по два.

18

К западу у притвора на дороге по четыре, а у самого притвора по два.

19

Вот распределение привратников из сыновей Кореевых и сыновей Мерариных.

20

Левиты же, братья их, [смотрели] за сокровищами дома Божия и за сокровищницами посвященных вещей.

21

Сыновья Лаедана, сына Герсонова--от Лаедана, главы семейств от Лаедана Герсонского: Иехиел.

22

Сыновья Иехиела: Зефам и Иоиль, брат его, [смотрели] за сокровищами дома Господня,

23

вместе с потомками Амрама, Ицгара, Хеврона, Озиила.

24

Шевуил, сын Гирсона, сына Моисеева, [был] главным смотрителем за сокровищницами.

25

У брата его Елиезера сын Рехавия, у него сын Исаия, у него сын Иорам, у него сын Зихрий, у него сын Шеломиф.

26

Шеломиф и братья его [смотрели] за всеми сокровищницами посвященных вещей, которые посвятил царь Давид и главы семейств и тысяченачальники, стоначальники и предводители войска.

27

Из завоеваний и из добыч они посвящали на поддержание дома Господня.

28

И все, что посвятил Самуил пророк, и Саул, сын Киса, и Авенир, сын Нира, и Иоав, сын Саруи, все посвященное [было] на руках у Шеломифа и братьев его.

29

Из племени Ицгарова: Хенания и сыновья его [определены] на внешнее служение у Израильтян, писцами и судьями.

30

Из племени Хевронова: Хашавия и братья его, люди мужественные, тысяча семьсот, имели надзор над Израилем по эту сторону Иордана к западу, по всяким делам [служения] Господня и по службе царской.

31

У племени Хевронова Иерия [был] главою Хевронян, в их родах, в поколениях. В сороковой год царствования Давида они исчислены, и найдены между ними люди мужественные в Иазере Галаадском.

32

И братья его, люди способные, две тысячи семьсот, были главы семейств. Их поставил царь Давид над коленом Рувимовым и Гадовым и полуколеном Манассииным, по всем делам Божиим и делам царя.

1 Chronicles 27


1 Chronicles Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 26

1 Chronicles

Index

Chapter 27

1

Вот сыны Израилевы по числу их, главы семейств, тысяченачальники и стоначальники и управители, которые по отделениям служили царю во всех делах, приходя и отходя каждый месяц, во все месяцы года. В каждом отделении было их по двадцать четыре тысячи.

2

Над первым отделением, для первого месяца, [начальствовал] Иашовам, сын Завдиила; в его отделении было двадцать четыре тысячи;

3

он [был] из сынов Фареса, главный над всеми военачальниками в первый месяц.

4

Над отделением второго месяца был Додай Ахохиянин; в отделении его был и князь Миклоф, и в его отделении было двадцать четыре тысячи.

5

Третий главный военачальник, для третьего месяца, Ванея, сын Иодая, священника, и в его отделении было двадцать четыре тысячи:

6

этот Ванея--[один] из тридцати храбрых и [начальник] над ними, и в его отделе [находился] Аммизавад, сын его.

7

Четвертый, для четвертого месяца, был Асаил, брат Иоава, и по нем Завадия, сын его, и в его отделении двадцать четыре тысячи.

8

Пятый, для пятого месяца, князь Шамгуф Израхитянин, и в его отделении двадцать четыре тысячи.

9

Шестой, для шестого месяца, Ира, сын Иккеша, Фекоянин, и в его отделении двадцать четыре тысячи.

10

Седьмой, для седьмого месяца, Хелец Пелонитянин, из сынов Ефремовых, и в его отделении двадцать четыре тысячи.

11

Восьмой, для восьмого месяца, Совохай Хушатянин, из племени Зары, и в его отделении двадцать четыре тысячи.

12

Девятый, для девятого месяца, Авиезер Анафофянин, из сыновей Вениаминовых, и в его отделении двадцать четыре тысячи.

13

Десятый, для десятого месяца, Магарай Нетофафянин, из племени Зары, и в его отделении двадцать четыре тысячи.

14

Одиннадцатый, для одиннадцатого месяца, Ванея Пирафонянин, из сынов Ефремовых, и в его отделении двадцать четыре тысячи.

15

Двенадцатый, для двенадцатого месяца, Хелдай Нетофафянин, из потомков Гофониила, и в его отделении двадцать четыре тысячи.

16

А над коленами Израилевыми, --у Рувимлян главным начальником [был] Елиезер, сын Зихри; у Симеона--Сафатия, сын Маахи;

17

у Левия--Хашавия, сын Кемуила; у Аарона--Садок;

18

у Иуды--Елиав, из братьев Давида; у Иссахара--Омри, сын Михаила;

19

у Завулона--Ишмаия, сын Овадии; у Неффалима--Иеримоф, сын Азриила;

20

у сыновей Ефремовых--Осия, сын Азазии; у полуколена Манассиина--Иоиль, сын Федаии;

21

у полуколена Манассии в Галааде--Иддо, сын Захарии; у Вениамина--Иаасиил, сын Авенира;

22

у Дана--Азариил, сын Иерохама. Вот вожди колен Израилевых.

23

Давид не делал счисления тех, которые были от двадцати лет и ниже, потому что Господь сказал, что Он умножит Израиля, как звезды небесные.

24

Иоав, сын Саруи, начал делать счисление, но не кончил. И был за это гнев Божий на Израиля, и не вошло то счисление в летопись царя Давида.

25

Над сокровищами царскими был Азмавеф, сын Адиилов, а над запасами в поле, в городах, и в селах и в башнях--Ионафан, сын Уззии;

26

над занимающимися полевыми работами, земледелием--Езрий, сын Хелува;

27

над виноградниками--Шимей из Рамы, а над запасами вина в виноградниках--Завдий из Шефама;

28

над маслинами и смоковницами в долине--Баал-Ханан Гедеритянин, а над запасами деревянного масла--Иоас;

29

над крупным скотом, пасущимся в Шароне--Шитрай Шаронянин, а над скотом в долинах--Шафат, сын Адлая;

30

над верблюдами--Овил Исмаильтянин; над ослицами--Иехдия Меронифянин;

31

над мелким скотом--Иазиз Агаритянин. Все эти были начальниками над имением, которое [было] у царя Давида.

32

Ионафан, дядя Давидов, [был] советником, человек умный и писец; Иехиил, сын Хахмониев, [был] при сыновьях царя;

33

Ахитофел [был] советником царя; Хусий Архитянин--другом царя;

34

после же Ахитофела Иодай, сын Ванеи, и Авиафар, а Иоав был военачальником у царя.

1 Chronicles 28


1 Chronicles Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 27

1 Chronicles

Index

Chapter 28

1

И собрал Давид в Иерусалим всех вождей Израильских, начальников колен и начальников отделов, служивших царю, и тысяченачальников, и стоначальников, и заведывавших всем имением и стадами царя и сыновей его с евнухами, военачальников и всех храбрых мужей.

2

И стал Давид царь на ноги свои и сказал: послушайте меня, братья мои и народ мой! [было] у меня на сердце построить дом покоя для ковчега завета Господня и в подножие ногам Бога нашего, и [потребное] для строения я приготовил.

3

Но Бог сказал мне: не строй дома имени Моему, потому что ты человек воинственный и проливал кровь.

4

Однакоже избрал Господь Бог Израилев меня из всего дома отца моего, чтоб быть [мне] царем над Израилем вечно, потому что Иуду избрал Он князем, а в доме Иуды дом отца моего, а из сыновей отца моего меня благоволил поставить царем над всем Израилем,

5

из всех же сыновей моих, --ибо много сыновей дал мне Господь, --Он избрал Соломона, сына моего, сидеть на престоле царства Господня над Израилем,

6

и сказал мне: Соломон, сын твой, построит дом Мой и дворы Мои, потому что Я избрал его Себе в сына, и Я буду ему Отцом;

7

и утвержу царство его на веки, если он будет тверд в исполнении заповедей Моих и уставов Моих, как до сего дня.

8

И теперь пред очами всего Израиля, собрания Господня, и во уши Бога нашего [говорю]: соблюдайте и держитесь всех заповедей Господа Бога вашего, чтобы владеть вам сею доброю землею и оставить ее после себя в наследство детям своим на век;

9

и ты, Соломон, сын мой, знай Бога отца твоего и служи Ему от всего сердца и от всей души, ибо Господь испытует все сердца и знает все движения мыслей. Если будешь искать Его, то найдешь Его, а если оставишь Его, Он оставит тебя навсегда.

10

Смотри же, когда Господь избрал тебя построить дом для святилища, будь тверд и делай.

11

И отдал Давид Соломону, сыну своему, чертеж притвора и домов его, и кладовых его, и горниц его, и внутренних покоев его, и дома для ковчега,

12

и чертеж всего, что было у него на душе, дворов дома Господня и всех комнат кругом, сокровищниц дома Божия и сокровищниц вещей посвященных,

13

и священнических и левитских отделений, и всякого служебного дела в доме Господнем, и всех служебных сосудов дома Господня,

14

золотых вещей, с [означением] веса, для всякого из служебных сосудов, всех вещей серебряных, с [означением] веса, для всякого из сосудов служебных.

15

И дал золота для светильников и золотых лампад их, с означением веса каждого из светильников и лампад его, также светильников серебряных, с означением веса каждого из светильников и лампад его, смотря по служебному назначению каждого светильника;

16

и золота для столов предложения хлебов, для каждого [золотого] стола, и серебра для столов серебряных,

17

и вилок, и чаш и кропильниц из чистого золота, и золотых блюд, с означением веса каждого блюда, и серебряных блюд, с означением веса каждого блюда,

18

и для жертвенника курения из литого золота с означением веса, и устройства колесницы с золотыми херувимами, распростирающими [крылья] и покрывающими ковчег завета Господня.

19

Все сие в письмени от Господа, [говорил Давид, как] Он вразумил меня на все дела постройки.

20

И сказал Давид сыну своему Соломону: будь тверд и мужествен, и приступай к делу, не бойся и не ужасайся, ибо Господь Бог, Бог мой, с тобою; Он не отступит от тебя и не оставит тебя, доколе не совершишь всего дела, требуемого для дома Господня.

21

И вот отделы священников и левитов, для всякой службы при Доме Божием. И у тебя есть для всякого дела усердные люди, искусные для всякой работы, и начальники и весь народ [готовы] на все твои приказания.

1 Chronicles 29


1 Chronicles Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 28

1 Chronicles

Index

Chapter 29

1

И сказал царь Давид всему собранию: Соломон, сын мой, которого одного избрал Бог, молод и малосилен, а дело сие велико, потому что не для человека здание сие, а для Господа Бога.

2

Всеми силами я заготовил для дома Бога моего золото для золотых вещей и серебро для серебряных, и медь для медных, железо для железных, и дерева для деревянных, камни оникса и [камни] вставные, камни красивые и разноцветные, и всякие дорогие камни, и множество мрамора;

3

и еще по любви моей к дому Бога моего, есть у меня сокровище собственное из золота и серебра, [и его] я отдаю для дома Бога моего, сверх всего, что заготовил я для святого дома:

4

три тысячи талантов золота, золота Офирского, и семь тысяч талантов серебра чистого, для обложения стен в домах,

5

для каждой из золотых вещей, и для каждой из серебряных, и для всякого изделия рук художнических. Не поусердствует ли [еще] кто жертвовать сегодня для Господа?

6

И стали жертвовать начальники семейств и начальники колен Израилевых, и начальники тысяч и сотен, и начальники над имениями царя.

7

И дали на устроение дома Божия пять тысяч талантов и десять тысяч драхм золота, и серебра десять тысяч талантов, и меди восемнадцать тысяч талантов, и железа сто тысяч талантов.

8

И у кого нашлись [дорогие] камни, те отдавали и их в сокровищницу дома Господня, на руки Иехиилу Герсонитянину.

9

И радовался народ усердию их, потому что они от всего сердца жертвовали Господу, также и царь Давид весьма радовался.

10

И благословил Давид Господа пред всем собранием, и сказал Давид: благословен Ты, Господи Боже Израиля, отца нашего, от века и до века!

11

Твое, Господи, величие, и могущество, и слава, и победа и великолепие, и все, [что] на небе и на земле, [Твое]: Твое, Господи, царство, и Ты превыше всего, как Владычествующий.

12

И богатство и слава от лица Твоего, и Ты владычествуешь над всем, и в руке Твоей сила и могущество, и во власти Твоей возвеличить и укрепить все.

13

И ныне, Боже наш, мы славословим Тебя и хвалим величественное имя Твое.

14

Ибо кто я и кто народ мой, что мы имели возможность так жертвовать? Но от Тебя все, и от руки Твоей [полученное] мы отдали Тебе,

15

потому что странники мы пред Тобою и пришельцы, как и все отцы наши, как тень дни наши на земле, и нет ничего прочного.

16

Господи Боже наш! все это множество, которое приготовили мы для построения дома Тебе, святому имени Твоему, от руки Твоей оно, и все Твое.

17

Знаю, Боже мой, что Ты испытуешь сердце и любишь чистосердечие; я от чистого сердца моего пожертвовал все сие, и ныне вижу, что и народ Твой, здесь находящийся, с радостью жертвует Тебе.

18

Господи, Боже Авраама, Исаака и Израиля, отцов наших! сохрани сие навек, [сие] расположение мыслей сердца народа Твоего, и направь сердце их к Тебе.

19

Соломону же, сыну моему, дай сердце правое, чтобы соблюдать заповеди Твои, откровения Твои и уставы Твои, и исполнить все это и построить здание, для которого я сделал приготовление.

20

И сказал Давид всему собранию: благословите Господа Бога нашего. --И благословило все собрание Господа Бога отцов своих, и пало, и поклонилось Господу и царю.

21

И принесли Господу жертвы, и вознесли всесожжения Господу, на другой после сего день: тысячу тельцов, тысячу овнов, тысячу агнцев с их возлияниями, и множество жертв от всего Израиля.

22

И ели и пили пред Господом в тот день, с великою радостью; и в другой раз воцарили Соломона, сына Давидова, и помазали пред Господом в правителя верховного, а Садока во священника.

23

И сел Соломон на престоле Господнем, как царь, вместо Давида, отца своего, и был благоуспешен, и весь Израиль повиновался ему.

24

И все начальники и сильные, также и все сыновья царя Давида подчинились Соломону царю.

25

И возвеличил Господь Соломона пред очами всего Израиля, и даровал ему славу царства, какой не имел прежде его ни один царь у Израиля.

26

И Давид, сын Иессеев, царствовал над всем Израилем.

27

Времени царствования его над Израилем [было] сорок лет: в Хевроне царствовал он семь лет, и в Иерусалиме царствовал тридцать три [года].

28

И умер в доброй старости, насыщенный жизнью, богатством и славою; и воцарился Соломон, сын его, вместо него.

29

Дела царя Давида, первые и последние, описаны в записях Самуила провидца и в записях Нафана пророка и в записях Гада прозорливца,

30

равно и все царствование его, и мужество его, и происшествия, случившиеся с ним и с Израилем и со всеми земными царствами.

2 Chronicles 1


2 Chronicles Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1 Chronicles 29

2 Chronicles

Index

Chapter 1

1

И утвердился Соломон, сын Давидов, в царстве своем; и Господь Бог его [был] с ним, и вознес его высоко.

2

И приказал Соломон [собраться] всему Израилю: тысяченачальникам и стоначальникам, и судьям, и всем начальствующим во всем Израиле--главам поколений.

3

И пошли Соломон и все собрание с ним на высоту, что в Гаваоне, ибо там была Божия скиния собрания, которую устроил Моисей, раб Господень, в пустыне.

4

Ковчег Божий принес Давид из Кириаф-Иарима на место, которое приготовил для него Давид, устроив для него скинию в Иерусалиме.

5

А медный жертвенник, который сделал Веселеил, сын Урия, сына Орова, [оставался] там, пред скиниею Господнею, и взыскал его Соломон с собранием.

6

И там пред лицем Господа, на медном жертвеннике, который пред скиниею собрания, вознес Соломон тысячу всесожжений.

7

В ту ночь явился Бог Соломону и сказал ему: проси, что Мне дать тебе.

8

И сказал Соломон Богу: Ты сотворил Давиду, отцу моему, великую милость и поставил меня царем вместо него.

9

Да исполнится же, Господи Боже, слово Твое к Давиду, отцу моему. Так как Ты воцарил меня над народом многочисленным, как прах земной,

10

то ныне дай мне премудрость и знание, чтобы я [умел] выходить пред народом сим и входить, ибо кто может управлять сим народом Твоим великим?

11

И сказал Бог Соломону: за то, что это было на сердце твоем, и ты не просил богатства, имения и славы и души неприятелей твоих, и также не просил ты многих дней, а просил себе премудрости и знания, чтобы управлять народом Моим, над которым Я воцарил тебя,

12

премудрость и знание дается тебе, а богатство и имение и славу Я дам тебе такие, подобных которым не бывало у царей прежде тебя и не будет после тебя.

13

И пришел Соломон с высоты, что в Гаваоне, от скинии собрания, в Иерусалим и царствовал над Израилем.

14

И набрал Соломон колесниц и всадников; и было у него тысяча четыреста колесниц и двенадцать тысяч всадников; и он разместил их в колесничных городах и при царе в Иерусалиме.

15

И сделал царь серебро и золото в Иерусалиме равноценным [простому] камню, а кедры, по множеству их, сделал равноценными сикоморам, которые на низких местах.

16

Коней Соломону приводили из Египта и из Кувы; купцы царские из Кувы получали их за деньги.

17

Колесница получаема и доставляема была из Египта за шестьсот [сиклей] серебра, а конь за сто пятьдесят. Таким же образом они руками своими доставляли [это] всем царям Хеттейским и царям Арамейским.

2 Chronicles 2


2 Chronicles Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 1

2 Chronicles

Index

Chapter 2

1

И положил Соломон построить дом имени Господню и дом царский для себя.

2

И отчислил Соломон семьдесят тысяч носильщиков и восемьдесят тысяч каменосеков в горах, и надзирателей над ними три тысячи шестьсот.

3

И послал Соломон к Хираму, царю Тирскому, сказать: как поступал ты с Давидом, отцом моим, и присылал ему кедры на построение дома для его жительства, [так поступи и со мною].

4

Вот я строю дом имени Господа Бога моего, для посвящения Ему, чтобы возжигать пред Ним благовонное курение, представлять постоянно хлебы предложения и [возносить там] всесожжения утром и вечером в субботы, и в новомесячия, и в праздники Господа Бога нашего, что навсегда заповедано Израилю.

5

И дом, который я строю, велик, потому что велик Бог наш, выше всех богов.

6

И достанет ли у кого силы построить Ему дом, когда небо и небеса небес не вмещают Его? И кто я, чтобы мог построить Ему дом? Разве [только] для курения пред лицем Его.

7

Итак пришли мне человека, умеющего делать [изделия] из золота, и из серебра, и из меди, и из железа, и из [пряжи] пурпурового, багряного и яхонтового [цвета], и знающего вырезывать резную работу, вместе с художниками, какие есть у меня в Иудее и в Иерусалиме, которых приготовил Давид, отец мой.

8

И пришли мне кедровых дерев, и кипарису и певгового дерева с Ливана, ибо я знаю, что рабы твои умеют рубить дерева Ливанские. И вот рабы мои пойдут с рабами твоими,

9

чтобы мне приготовить множество дерев, потому что дом, который я строю, великий и чудный.

10

И вот древосекам, рубящим дерева, рабам твоим, я даю в пищу: пшеницы двадцать тысяч коров, и ячменю двадцать тысяч коров, и вина двадцать тысяч батов, и оливкового масла двадцать тысяч батов.

11

И отвечал Хирам, царь Тирский, письмом, которое прислал к Соломону: по любви к народу Своему, Господь поставил тебя царем над ним.

12

И [еще] сказал Хирам: благословен Господь Бог Израилев, создавший небо и землю, давший царю Давиду сына мудрого, имеющего смысл и разум, который намерен строить дом Господу и дом царский для себя.

13

Итак я посылаю [тебе] человека умного, имеющего знания, Хирам-Авия,

14

сына [одной] женщины из дочерей Дановых, --а отец его Тирянин, --умеющего делать [изделия] из золота и из серебра, из меди, из железа, из камней и из дерев, из [пряжи] пурпурового, яхонтового [цвета], и из виссона, и из багряницы, и вырезывать всякую резьбу, и исполнять все, что будет поручено ему вместе с художниками твоими и с художниками господина моего Давида, отца твоего.

15

А пшеницу и ячмень, оливковое масло и вино, о которых говорил ты, господин мой, пошли рабам твоим.

16

Мы же нарубим дерев с Ливана, сколько нужно тебе, и пригоним их в плотах по морю в Яфу, а ты отвезешь их в Иерусалим.

17

И исчислил Соломон всех пришельцев, бывших [тогда] в земле Израилевой, после исчисления их, сделанного Давидом, отцом его, --и нашлось их сто пятьдесят три тысячи шестьсот.

18

И сделал он из них семьдесят тысяч носильщиков и восемьдесят тысяч каменосеков на горах и три тысячи шестьсот надзирателей, чтобы они побуждали народ к работе.

2 Chronicles 3


2 Chronicles Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 2

2 Chronicles

Index

Chapter 3

1

И начал Соломон строить дом Господень в Иерусалиме на горе Мориа, которая указана была Давиду, отцу его, на месте, которое приготовил Давид, на гумне Орны Иевусеянина.

2

Начал же он строить во второй [день] второго месяца, в четвертый год царствования своего.

3

И вот основание, [положенное] Соломоном при строении дома Божия: длина [его] шестьдесят локтей, по прежней мере, а ширина двадцать локтей;

4

и притвор, который пред домом, длиною по ширине дома в двадцать локтей, а вышиною во сто двадцать. И обложил его внутри чистым золотом.

5

Дом же главный обшил деревом кипарисовым и обложил его лучшим золотом, и выделал на нем пальмы и цепочки.

6

И обложил дом дорогими камнями для красоты; золото же [было] золото Парваимское.

7

И покрыл дом, бревна, пороги и стены его и двери его золотом, и вырезал на стенах херувимов.

8

И сделал Святое Святых: длина его по широте дома в двадцать локтей, и ширина его в двадцать локтей; и покрыл его лучшим золотом на шестьсот талантов.

9

В гвоздях весу до пятидесяти сиклей золота. Горницы также покрыл золотом.

10

И сделал он во Святом Святых двух херувимов резной работы и покрыл их золотом.

11

Крылья херувимов длиною [были] в двадцать локтей. Одно крыло в пять локтей касалось стены дома, а другое крыло в пять же локтей сходилось с крылом другого херувима;

12

[равно] и крыло другого херувима в пять локтей касалось стены дома, а другое крыло в пять локтей сходилось с крылом другого херувима.

13

Крылья сих херувимов [были] распростерты на двадцать локтей; и они стояли на ногах своих, лицами своими к храму.

14

И сделал завесу из яхонтовой, пурпуровой и багряной [ткани] и из виссона и изобразил на ней херувимов.

15

И сделал пред храмом два столба, длиною по тридцати пяти локтей, и капитель на верху каждого в пять локтей.

16

И сделал цепочки, [как] во святилище, и положил на верху столбов, и сделал сто гранатовых яблок и положил на цепочки.

17

И поставил столбы пред храмом, один по правую сторону, другой по левую, и дал имя правому Иахин, а левому имя Воаз.

2 Chronicles 4


2 Chronicles Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 3

2 Chronicles

Index

Chapter 4

1

И сделал медный жертвенник: двадцать локтей длина его и двадцать локтей ширина его и десять локтей вышина его.

2

И сделал море литое, --от края его до края его десять локтей, --все круглое, вышиною в пять локтей; и снурок в тридцать локтей обнимал его кругом;

3

и [литые] подобия волов стояли под ним кругом со всех сторон; на десять локтей окружали море кругом два ряда волов, вылитых одним литьем с ним.

4

Стояло оно на двенадцати волах: три глядели к северу и три глядели к западу, и три глядели к югу, и три глядели к востоку, --и море на них сверху; зады же их были обращены внутрь под него.

5

Толщиною оно [было] в ладонь; и края его, сделанные, как края чаши, [походили] на распустившуюся лилию. Оно вмещало до трех тысяч батов.

6

И сделал десять омывальниц, и поставил пять по правую сторону и пять по левую, чтоб омывать в них, --приготовляемое ко всесожжению омывали в них; море же--для священников, чтоб они омывались в нем.

7

И сделал десять золотых светильников, как им быть надлежало, и поставил в храме, пять по правую сторону и пять по левую.

8

И сделал десять столов и поставил в храме, пять по правую сторону и пять по левую, и сделал сто золотых чаш.

9

И сделал священнический двор и большой двор и двери к двору, и вереи их обложил медью.

10

Море поставил на правой стороне, к юго-востоку.

11

И сделал Хирам тазы, и лопатки, и чаши. И кончил Хирам работу, которую производил для царя Соломона в доме Божием:

12

два столба и две опояски венцов на верху столбов, и две сетки для покрытия двух опоясок венцов, которые на главе столбов,

13

и четыреста гранатовых яблок на двух сетках, два ряда гранатовых яблок для каждой сетки, для покрытия двух опоясок венцов, которые на столбах.

14

И подставы сделал он, и омывальницы сделал на подставах;

15

одно море, и двенадцать волов под ним,

16

и тазы, и лопатки, и вилки, и весь прибор их сделал Хирам-Авий царю Соломону для дома Господня из полированной меди.

17

В окрестности Иордана выливал их царь, в глинистой земле, между Сокхофом и Цередою.

18

И сделал Соломон все вещи сии в великом множестве, так что не знали веса меди.

19

Также сделал Соломон все вещи для дома Божия и золотой жертвенник, и столы, на которых хлебы предложения,

20

и светильники и лампады их, чтобы возжигать их по уставу пред давиром, из чистого золота;

21

и цветы, и лампады, и щипцы из золота, из самого чистого золота,

22

и ножи, и кропильницы, и чаши, и лотки из золота самого чистого, и двери храма, --двери его внутренние во Святое Святых, и двери храма во святилище, --из золота.

2 Chronicles 5


2 Chronicles Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 4

2 Chronicles

Index

Chapter 5

1

И окончилась вся работа, которую производил Соломон для дома Господня. И принес Соломон посвященное Давидом, отцом его, и серебро и золото и все вещи отдал в сокровищницы дома Божия.

2

Тогда собрал Соломон старейшин Израилевых и всех глав колен, начальников поколений сынов Израилевых, в Иерусалим, для перенесения ковчега завета Господня из города Давидова, то есть [с] Сиона.

3

И собрались к царю все Израильтяне на праздник, в седьмой месяц.

4

И пришли все старейшины Израилевы. Левиты взяли ковчег

5

и понесли ковчег и скинию собрания и все вещи священные, которые в скинии, --понесли их священники и левиты.

6

Царь же Соломон и все общество Израилево, собравшееся к нему пред ковчегом, приносили жертвы из овец и волов, которых невозможно исчислить и определить, по причине множества.

7

И принесли священники ковчег завета Господня на место его, в давир храма--во Святое Святых, под крылья херувимов.

8

И херувимы распростирали крылья над местом ковчега, и покрывали херувимы ковчег и шесты его сверху.

9

И выдвинулись шесты, так что головки шестов ковчега видны были пред давиром, но не выказывались наружу, и они там до сего дня.

10

Не было в ковчеге ничего кроме двух скрижалей, которые положил Моисей на Хориве, когда Господь заключил [завет] с сынами Израилевыми, по исходе их из Египта.

11

Когда священники вышли из святилища, ибо все священники, находившиеся там, освятились без различия отделов;

12

и левиты певцы, --все они, [то есть] Асаф, Еман, Идифун и сыновья их, и братья их, --одетые в виссон, с кимвалами и с псалтирями и цитрами стояли на восточной стороне жертвенника, и с ними сто двадцать священников, трубивших трубами,

13

и были, как один, трубящие и поющие, издавая один голос к восхвалению и славословию Господа; и когда загремел звук труб и кимвалов и музыкальных орудий, и восхваляли Господа, ибо Он благ, ибо вовек милость Его; тогда дом, дом Господень, наполнило облако,

14

и не могли священники стоять на служении по причине облака, потому что слава Господня наполнила дом Божий.

2 Chronicles 6


2 Chronicles Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 5

2 Chronicles

Index

Chapter 6

1

Тогда сказал Соломон: Господь сказал, что Он благоволит обитать во мгле,

2

а я построил дом в жилище Тебе, место для вечного Твоего пребывания.

3

И обратился царь лицем своим и благословил все собрание Израильтян, --все собрание Израильтян стояло, --

4

и сказал: благословен Господь Бог Израилев, Который, что сказал устами Своими Давиду, отцу моему, исполнил [ныне] рукою Своею! Он говорил:

5

'с того дня, как Я вывел народ Мой из земли Египетской, Я не избрал города ни в одном из колен Израилевых для построения дома, в котором пребывало бы имя Мое, и не избрал человека, который был бы правителем народа Моего Израиля,

6

но избрал Иерусалим, чтобы там пребывало имя Мое, и избрал Давида, чтоб он был над народом Моим Израилем'.

7

И было на сердце у Давида, отца моего, построить дом имени Господа, Бога Израилева.

8

Но Господь сказал Давиду, отцу моему: 'у тебя есть на сердце построить храм имени Моему; хорошо, что это на сердце у тебя.

9

Однако не ты построишь храм, а сын твой, который произойдет из чресл твоих, --он построит храм имени Моему'.

10

И исполнил Господь слово Свое, которое изрек: я вступил на место Давида, отца моего, и воссел на престоле Израилевом, как сказал Господь, и построил дом имени Господа Бога Израилева.

11

И я поставил там ковчег, в котором завет Господа, заключенный Им с сынами Израилевыми.

12

И стал [Соломон] у жертвенника Господня впереди всего собрания Израильтян, и воздвиг руки свои, --

13

ибо Соломон сделал медный амвон длиною в пять локтей и шириною в пять локтей, а вышиною в три локтя, и поставил его среди двора; и стал на нем, и преклонил колени впереди всего собрания Израильтян, и воздвиг руки свои к небу, --

14

и сказал: Господи Боже Израилев! Нет Бога, подобного Тебе, ни на небе, ни на земле. Ты хранишь завет и милость к рабам Твоим, ходящим пред Тобою всем сердцем своим:

15

Ты исполнил рабу Твоему Давиду, отцу моему, что Ты говорил ему; что изрек Ты устами Твоими, то в день сей исполнил рукою Твоею.

16

И ныне, Господи Боже Израилев! исполни рабу Твоему Давиду, отцу моему, то, что Ты сказал ему, говоря: не прекратится у тебя [муж], сидящий пред лицем Моим на престоле Израилевом, если только сыновья твои будут наблюдать за путями своими, ходя по закону Моему так, как ты ходил предо Мною.

17

И ныне, Господи Боже Израилев! да будет верно слово Твое, которое Ты изрек рабу Твоему Давиду.

18

Поистине, Богу ли жить с человеками на земле? Если небо и небеса небес не вмещают Тебя, тем менее храм сей, который построил я.

19

Но призри на молитву раба Твоего и на прошение его, Господи Боже мой! услышь воззвание и молитву, которою раб Твой молится пред Тобою.

20

Да будут очи Твои отверсты на храм сей днем и ночью, на место, где Ты обещал положить имя Твое, чтобы слышать молитву, которою раб Твой будет молиться на месте сем.

21

Услышь моления раба Твоего и народа Твоего Израиля, какими они будут молиться на месте сем; услышь с места обитания Твоего, с небес, услышь и помилуй!

22

Когда кто согрешит против ближнего своего, и потребуют от него клятвы, чтоб он поклялся, и будет совершаться клятва пред жертвенником Твоим в храме сем,

23

тогда Ты услышь с неба и соверши суд над рабами Твоими, воздай виновному, возложив поступок его на голову его, и оправдай правого, воздав ему по правде его.

24

Когда поражен будет народ Твой Израиль неприятелем за то, что согрешил пред Тобою, и они обратятся [к Тебе], и исповедают имя Твое, и будут просить и молиться пред Тобою в храме сем,

25

тогда Ты услышь с неба, и прости грех народа Твоего Израиля, и возврати их в землю, которую Ты дал им и отцам их.

26

Когда заключится небо и не будет дождя за то, что они согрешили пред Тобою, и будут молиться на месте сем, и исповедают имя Твое, и обратятся от греха своего, потому что Ты смирил их,

27

тогда Ты услышь с неба и прости грех рабов Твоих и народа Твоего Израиля, указав им добрый путь, по которому идти им, и пошли дождь на землю Твою, которую Ты дал народу Твоему в наследие.

28

Голод ли будет на земле, будет ли язва моровая, будет ли ветер палящий или ржа, саранча или червь, будут ли теснить его неприятели его на земле владений его, [будет ли] какое бедствие, какая болезнь,

29

всякую молитву, всякое прошение, какое будет от какого-- либо человека или от всего народа Твоего Израиля, когда они почувствуют каждый бедствие свое и горе свое и прострут руки свои к храму сему,

30

Ты услышь с неба--места обитания Твоего, и прости, и воздай каждому по всем путям его, как Ты знаешь сердце его, --ибо Ты один знаешь сердце сынов человеческих, --

31

чтобы они боялись Тебя и ходили путями Твоими во все дни, доколе живут на земле, которую Ты дал отцам нашим.

32

Даже и иноплеменник, который не от народа Твоего Израиля, когда он придет из земли далекой ради имени Твоего великого и руки Твоей могущественной и мышцы Твоей простертой, и придет и будет молиться у храма сего,

33

Ты услышь с неба, с места обитания Твоего, и сделай все, о чем будет взывать к Тебе иноплеменник, чтобы все народы земли узнали имя Твое, и чтобы боялись Тебя, как народ Твой Израиль, и знали, что Твоим именем называется дом сей, который построил я.

34

Когда выйдет народ Твой на войну против неприятелей своих путем, которым Ты пошлешь его, и будет молиться Тебе, обратившись к городу сему, который избрал Ты, и к храму, который я построил имени Твоему,

35

тогда услышь с неба молитву их и прошение их и сделай, что потребно для них.

36

Когда они согрешат пред Тобою, --ибо нет человека, который не согрешил бы, --и Ты прогневаешься на них, и предашь их врагу, и отведут их пленившие их в землю далекую или близкую,

37

и когда они в земле, в которую будут пленены, войдут в себя и обратятся и будут молиться Тебе в земле пленения своего, говоря: мы согрешили, сделали беззаконие, мы виновны,

38

и обратятся к Тебе всем сердцем своим и всею душею своею в земле пленения своего, куда отведут их в плен, и будут молиться, обратившись к земле своей, которую Ты дал отцам их, и к городу, который избрал Ты, и к храму, который я построил имени Твоему, --

39

тогда услышь с неба, с места обитания Твоего, молитву их и прошение их, и сделай, что потребно для них, и прости народу Твоему, в чем он согрешил пред Тобою.

40

Боже мой! да будут очи Твои отверсты и уши Твои внимательны к молитве на месте сем.

41

И ныне, Господи Боже, стань на [место] покоя Твоего, Ты и ковчег могущества Твоего. Священники Твои, Господи Боже, да облекутся во спасение, и преподобные Твои да насладятся благами.

42

Господи Боже! не отврати лица помазанника Твоего, помяни милости к Давиду, рабу Твоему.

2 Chronicles 7


2 Chronicles Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 6

2 Chronicles

Index

Chapter 7

1

Когда окончил Соломон молитву, сошел огонь с неба и поглотил всесожжение и жертвы, и слава Господня наполнила дом.

2

И не могли священники войти в дом Господень, потому что слава Господня наполнила дом Господень.

3

И все сыны Израилевы, видя, как сошел огонь и слава Господня на дом, пали лицем на землю, на помост, и поклонились, и славословили Господа, ибо Он благ, ибо вовек милость Его.

4

Царь же и весь народ стали приносить жертвы пред лицем Господа.

5

И принес царь Соломон в жертву двадцать две тысячи волов и сто двадцать тысяч овец: так освятили дом Божий царь и весь народ.

6

Священники стояли в служении своем, и левиты с музыкальными орудиями Господа, которые сделал царь Давид для прославления Господа, ибо вечна милость Его, так как Давид славословил чрез них; священники же трубили перед ним, и весь Израиль стоял.

7

Освятил Соломон и внутреннюю часть двора, которая пред домом Господним: ибо принес там всесожжения и тук мирных жертв, так как жертвенник медный, сделанный Соломоном, не мог вмещать всесожжения и хлебного приношения, и туков.

8

И сделал Соломон в то время семидневный праздник, и весь Израиль с ним--собрание весьма большое, [сошедшееся] от входа в Емаф до реки Египетской;

9

а в день восьмой сделали попразднство, ибо освящение жертвенника совершали семь дней и праздник семь дней.

10

И в двадцать третий день седьмого месяца [царь] отпустил народ в шатры их, радующийся и веселящийся в сердце о благе, какое сделал Господь Давиду и Соломону и Израилю, народу Своему.

11

И окончил Соломон дом Господень и дом царский; и все, что предположил Соломон в сердце своем сделать в доме Господнем и в доме своем, совершил он успешно.

12

И явился Господь Соломону ночью и сказал ему: Я услышал молитву твою и избрал Себе место сие в дом жертвоприношения.

13

Если Я заключу небо и не будет дождя, и если повелю саранче поядать землю, или пошлю моровую язву на народ Мой,

14

и смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих, то Я услышу с неба и прощу грехи их и исцелю землю их.

15

Ныне очи Мои будут отверсты и уши Мои внимательны к молитве на месте сем.

16

И ныне Я избрал и освятил дом сей, чтобы имя Мое было там во веки; и очи Мои и сердце Мое будут там во все дни.

17

И если ты будешь ходить пред лицем Моим, как ходил Давид, отец твой, и будешь делать все, что Я повелел тебе, и будешь хранить уставы Мои и законы Мои,

18

то утвержу престол царства твоего, как Я обещал Давиду, отцу твоему, говоря: не прекратится у тебя [муж], владеющий Израилем.

19

Если же вы отступите и оставите уставы Мои и заповеди Мои, которые Я дал вам, и пойдете и станете служить богам иным и поклоняться им,

20

то Я истреблю [Израиля] с лица земли Моей, которую Я дал им, и храм сей, который Я освятил имени Моему, отвергну от лица Моего и сделаю его притчею и посмешищем у всех народов.

21

И о храме сем высоком всякий, проходящий мимо него, ужаснется и скажет: за что поступил так Господь с землею сею и с храмом сим?

22

И скажут: за то, что они оставили Господа, Бога отцов своих, Который вывел их из земли Египетской, и прилепились к богам иным, и поклонялись им, и служили им, --за то Он навел на них все это бедствие.

2 Chronicles 8


2 Chronicles Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 7

2 Chronicles

Index

Chapter 8

1

По окончании двадцати лет, в которые Соломон строил дом Господень и свой дом,

2

Соломон обстроил и города, которые дал Соломону Хирам, и поселил в них сынов Израилевых.

3

И пошел Соломон на Емаф-Сува и взял его.

4

И построил он Фадмор в пустыне, и все города для запасов, какие основал в Емафе.

5

Он обстроил Вефорон верхний и Вефорон нижний, города укрепленные, со стенами, воротами и запорами,

6

и Ваалаф и все города для запасов, которые были у Соломона, и все города для колесниц, и города для конных, и все, что хотел Соломон построить в Иерусалиме и на Ливане и во всей земле владения своего.

7

Весь народ, оставшийся от Хеттеев, и Аморреев, и Ферезеев, и Евеев и Иевусеев, которые были не из сынов Израилевых, --

8

детей их, оставшихся после них на земле, которых не истребили сыны Израилевы, --сделал Соломон оброчными до сего дня.

9

Сынов же Израилевых не делал Соломон работниками по делам своим, но они были воинами, и начальниками телохранителей его, и вождями колесниц его и всадников его.

10

И было главных приставников у царя Соломона, управлявших народом, двести пятьдесят.

11

А дочь Фараонову перевел Соломон из города Давидова в дом, который построил для нее, потому что, говорил он, не должна жить женщина у меня в доме Давида, царя Израилева, ибо свят он, так как вошел в него ковчег Господень.

12

Тогда стал возносить Соломон всесожжения Господу на жертвеннике Господнем, который он устроил пред притвором,

13

чтобы по уставу каждого дня приносить всесожжения, по заповеди Моисеевой, в субботы, и в новомесячия, и в праздники три раза в год: в праздник опресноков, и в праздник седмиц, и в праздник кущей.

14

И установил он, по распоряжению Давида, отца своего, череды священников по службе их и левитов по стражам их, чтобы они славословили и служили при священниках по уставу каждого дня, и привратников по чередам их, к каждым воротам, потому что таково было завещание Давида, человека Божия.

15

И не отступали от повелений царя о священниках и левитах ни в чем, ни в отношении сокровищ.

16

Так устроено было все дело Соломоново от дня основания дома Господня до совершенного окончания его--дома Господня.

17

Тогда пошел Соломон в Ецион-Гавер и в Елаф, который на берегу моря, в земле Идумейской.

18

И прислал ему Хирам чрез слуг своих корабли и рабов, знающих море, и отправились они с слугами Соломоновыми в Офир, и добыли оттуда четыреста пятьдесят талантов золота, и привезли царю Соломону.

2 Chronicles 9


2 Chronicles Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 8

2 Chronicles

Index

Chapter 9

1

Царица Савская, услышав о славе Соломона, пришла испытать Соломона загадками в Иерусалим, с весьма большим богатством, и с верблюдами, навьюченными благовониями и множеством золота и драгоценных камней. И пришла к Соломону и беседовала с ним обо всем, что было на сердце у нее.

2

И объяснил ей Соломон все слова ее, и не нашлось ничего незнакомого Соломону, чего он не объяснил бы ей.

3

И увидела царица Савская мудрость Соломона и дом, который он построил,

4

и пищу за столом его, и жилище рабов его, и чинность служащих ему и одежду их, и виночерпиев его и одежду их, и ход, которым он ходил в дом Господень, --и была она вне себя.

5

И сказала царю: верно то, что я слышала в земле моей о делах твоих и о мудрости твоей,

6

но я не верила словам о них, доколе не пришла и не увидела глазами своими. И вот, мне и вполовину не сказано о множестве мудрости твоей: ты превосходишь молву, какую я слышала.

7

Блаженны люди твои, и блаженны сии слуги твои, всегда предстоящие пред тобою и слышащие мудрость твою!

8

Да будет благословен Господь Бог твой, Который благоволил посадить тебя на престол Свой в царя у Господа Бога твоего. По любви Бога твоего к Израилю, чтоб утвердить его на веки, Он поставил тебя царем над ним--творить суд и правду.

9

И подарила она царю сто двадцать талантов золота и великое множество благовоний и драгоценных камней; и не бывало таких благовоний, какие подарила царица Савская царю Соломону.

10

И слуги Хирамовы и слуги Соломоновы, которые привезли золото из Офира, привезли и красного дерева и драгоценных камней.

11

И сделал царь из этого красного дерева лестницы к дому Господню и к дому царскому, и цитры и псалтири для певцов. И не видано было подобного сему прежде в земле Иудейской.

12

Царь же Соломон дал царице Савской все, чего она желала и чего она просила, кроме таких вещей, какие она привезла царю. И она отправилась обратно в землю свою, она и слуги ее.

13

Весу в золоте, которое приходило к Соломону в один год, [было] шестьсот шестьдесят шесть талантов золота.

14

Сверх того, послы и купцы приносили, и все цари Аравийские и начальники областные приносили золото и серебро Соломону.

15

И сделал царь Соломон двести больших щитов из кованого золота, --по шестисот [сиклей] кованого золота пошло на каждый щит, --

16

и триста щитов меньших из кованого золота, --по триста [сиклей] золота пошло на каждый щит; и поставил их царь в доме из Ливанского дерева.

17

И сделал царь большой престол из слоновой кости и обложил его чистым золотом,

18

и шесть ступеней к престолу и золотое подножие, к престолу приделанное, и локотники по обе стороны у места сидения, и двух львов, стоящих возле локотников,

19

и [еще] двенадцать львов, стоящих там на шести ступенях, по обе стороны. Не бывало такого [престола] ни в одном царстве.

20

И все сосуды для питья у царя Соломона [были] из золота, и все сосуды в доме из Ливанского дерева [были] из золота отборного; серебро во дни Соломона вменялось ни во что,

21

ибо корабли царя ходили в Фарсис с слугами Хирама, и в три года раз возвращались корабли из Фарсиса и привозили золото и серебро, слоновую кость и обезьян и павлинов.

22

И превзошел царь Соломон всех царей земли богатством и мудростью.

23

И все цари земли искали видеть Соломона, чтобы послушать мудрости его, которую вложил Бог в сердце его.

24

И каждый из них подносил от себя в дар сосуды серебряные и сосуды золотые и одежды, оружие и благовония, коней и лошаков, из года в год.

25

И было у Соломона четыре тысячи стойл для коней и колесниц и двенадцать тысяч всадников; и он разместил их в городах колесничных и при царе--в Иерусалиме;

26

и господствовал он над всеми царями, от реки [Евфрата] до земли Филистимской и до пределов Египта.

27

И сделал царь серебро в Иерусалиме равноценным [простому] камню, а кедры, по их множеству, сделал равноценными сикоморам, которые на низких местах.

28

Коней приводили Соломону из Египта и из всех земель.

29

Прочие деяния Соломоновы, первые и последние, описаны в записях Нафана пророка и в пророчестве Ахии Силомлянина и в видениях прозорливца Иоиля о Иеровоаме, сыне Наватовом.

30

Царствовал же Соломон в Иерусалиме над всем Израилем сорок лет.

31

И почил Соломон с отцами своими, и похоронили его в городе Давида, отца его. И воцарился Ровоам, сын его, вместо него.

2 Chronicles 10


2 Chronicles Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 9

2 Chronicles

Index

Chapter 10

1

И пошел Ровоам в Сихем, потому что в Сихем сошлись все Израильтяне, чтобы поставить его царем.

2

Когда услышал [о сем] Иеровоам, сын Наватов, --он находился в Египте, куда убежал от царя Соломона, --то возвратился Иеровоам из Египта.

3

И послали и звали его; и пришел Иеровоам и весь Израиль, и говорили Ровоаму так:

4

отец твой наложил на нас тяжкое иго; но ты облегчи жестокую работу отца твоего и тяжкое иго, которое он наложил на нас, и мы будем служить тебе.

5

И сказал им [Ровоам]: через три дня придите опять ко мне. И разошелся народ.

6

И советовался царь Ровоам со старейшинами, которые предстояли пред лицем Соломона, отца его, при жизни его, и говорил: как вы посоветуете отвечать народу сему?

7

Они сказали ему: если ты будешь добр к народу сему и угодишь им и будешь говорить с ними ласково, то они будут тебе рабами на все дни.

8

Но он оставил совет старейшин, который они давали ему, и стал советоваться с людьми молодыми, которые выросли вместе с ним, предстоящими пред лицем его;

9

и сказал им: что вы посоветуете мне отвечать народу сему, говорившему мне так: облегчи иго, которое наложил на нас отец твой?

10

И говорили ему молодые люди, выросшие вместе с ним, и сказали: так скажи народу, говорившему тебе: отец твой наложил на нас тяжкое иго, а ты облегчи нас, --так скажи им: мизинец мой толще чресл отца моего.

11

Отец мой наложил на вас тяжкое иго, а я увеличу иго ваше; отец мой наказывал вас бичами, а я [буду бить вас] скорпионами.

12

И пришел Иеровоам и весь народ к Ровоаму на третий день, как приказал царь, сказав: придите ко мне опять чрез три дня.

13

Тогда царь отвечал им сурово, ибо оставил царь Ровоам совет старейшин, и говорил им по совету молодых людей так:

14

отец мой наложил на вас тяжкое иго, а я увеличу его; отец мой наказывал вас бичами, а я [буду бить вас] скорпионами.

15

И не послушал царь народа, потому что так устроено было от Бога, чтоб исполнить Господу слово Свое, которое изрек Он чрез Ахию Силомлянина Иеровоаму, сыну Наватову.

16

Когда весь Израиль увидел, что не слушает его царь, то отвечал народ царю, говоря: какая нам часть в Давиде? Нет нам доли в сыне Иессеевом; по шатрам своим, Израиль! Теперь знай свой дом, Давид. И разошлись все Израильтяне по шатрам своим.

17

Только над сынами Израилевыми, жившими в городах Иудиных, остался царем Ровоам.

18

И послал царь Ровоам Адонирама, начальника над собиранием даней, и забросали его сыны Израилевы каменьями, и он умер. Царь же Ровоам поспешил сесть на колесницу, чтобы убежать в Иерусалим.

19

Так отложились Израильтяне от дома Давидова до сего дня.

2 Chronicles 11


2 Chronicles Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 10

2 Chronicles

Index

Chapter 11

1

И прибыл Ровоам в Иерусалим и созвал из дома Иудина и Вениаминова сто восемьдесят тысяч отборных воинов, чтобы воевать с Израилем и возвратить царство Ровоаму.

2

И было слово Господне к Самею, человеку Божию, и сказано:

3

скажи Ровоаму, сыну Соломонову, царю Иудейскому, и всему Израилю в [колене] Иудином и Вениаминовом:

4

так говорит Господь: не ходите и не начинайте войны с братьями вашими; возвратитесь каждый в дом свой, ибо Мною сделано это. Они послушались слов Господних и возвратились из похода против Иеровоама.

5

Ровоам жил в Иерусалиме; он обнес города в Иудее стенами.

6

Он укрепил Вифлеем и Ефам, и Фекою,

7

и Вефцур, и Сохо, и Одоллам,

8

и Геф, и Марешу, и Зиф,

9

и Адораим, и Лахис, и Азеку,

10

и Цору, и Аиалон, и Хеврон, находившиеся в колене Иудином и Вениаминовом.

11

И утвердил он крепости сии, и устроил в них начальников и хранилища для хлеба и деревянного масла и вина.

12

И [дал] в каждый город щиты и копья и утвердил их весьма сильно. И оставались за ним Иуда и Вениамин.

13

И священники и левиты, какие [были] по всей земле Израильской, собрались к нему из всех пределов,

14

ибо оставили левиты свои городские предместья и свои владения и пришли в Иудею и в Иерусалим, так как оставил их Иеровоам и сыновья его от священства Господня

15

и поставил у себя жрецов к высотам, и к козлам, и к тельцам, которых он сделал.

16

А за ними и из всех колен Израилевых расположившие сердце свое, чтобы взыскать Господа Бога Израилева, приходили в Иерусалим, дабы приносить жертвы Господу Богу отцов своих.

17

И укрепили они царство Иудино и поддерживали Ровоама, сына Соломонова, три года, потому что ходили путем Давида и Соломона в сии три года.

18

И взял себе Ровоам в жену Махалафу, дочь Иеромофа, сына Давидова, и Авихаиль, дочь Елиава, сына Иессеева,

19

и она родила ему сыновей: Иеуса и Шемарию и Загама.

20

После нее он взял Мааху, дочь Авессалома, и она родила ему Авию и Аттая, и Зизу и Шеломифа.

21

И любил Ровоам Мааху, дочь Авессалома, более всех жен и наложниц своих, ибо он имел восемнадцать жен и шестьдесят наложниц и родил двадцать восемь сыновей и шестьдесят дочерей.

22

И поставил Ровоам Авию, сына Маахи, главою [и] князем над братьями его, потому что [хотел] воцарить его.

23

И действовал благоразумно, и разослал всех сыновей своих по всем землям Иуды и Вениамина во все укрепленные города, и дал им содержание большое и приискал много жен.

2 Chronicles 12


2 Chronicles Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 11

2 Chronicles

Index

Chapter 12

1

Когда царство Ровоама утвердилось, и он сделался силен, тогда он оставил закон Господень, и весь Израиль с ним.

2

На пятом году царствования Ровоама, Сусаким, царь Египетский, пошел на Иерусалим, --потому что они отступили от Господа, --

3

с тысячью и двумя стами колесниц и шестьюдесятью тысячами всадников; и не было числа народу, который пришел с ним из Египта, Ливиянам, Сукхитам и Ефиоплянам;

4

и взял укрепленные города в Иудее и пришел к Иерусалиму.

5

Тогда Самей пророк пришел к Ровоаму и князьям Иудеи, которые собрались в Иерусалим, [спасаясь] от Сусакима, и сказал им: так говорит Господь: вы оставили Меня, за то и Я оставляю вас в руки Сусакиму.

6

И смирились князья Израилевы и царь и сказали: праведен Господь!

7

Когда увидел Господь, что они смирились, тогда было слово Господне к Самею, и сказано: они смирились; не истреблю их и вскоре дам им избавление, и не прольется гнев Мой на Иерусалим рукою Сусакима;

8

однакоже они будут слугами его, чтобы знали, каково служить Мне и служить царствам земным.

9

И пришел Сусаким, царь Египетский, в Иерусалим и взял сокровища дома Господня и сокровища дома царского; всё взял он, взял и щиты золотые, которые сделал Соломон.

10

И сделал царь Ровоам, вместо их, щиты медные, и отдал их на руки начальникам телохранителей, охранявших вход дома царского.

11

Когда выходил царь в дом Господень, приходили телохранители и несли их, и потом опять относили их в палату телохранителей.

12

И когда он смирился, тогда отвратился от него гнев Господа и не погубил его до конца; притом и в Иудее было нечто доброе.

13

И утвердился царь Ровоам в Иерусалиме и царствовал. Сорок один год было Ровоаму, когда он воцарился, и семнадцать лет царствовал в Иерусалиме, в городе, который из всех колен Израилевых избрал Господь, чтобы там пребывало имя Его. Имя матери его Наама, Аммонитянка.

14

И делал он зло, потому что не расположил сердца своего к тому, чтобы взыскать Господа.

15

Деяния Ровоамовы, первые и последние, описаны в записях Самея пророка и Адды прозорливца при родословиях. И были войны у Ровоама с Иеровоамом во все дни.

16

И почил Ровоам с отцами своими и погребен в городе Давидовом. И воцарился Авия, сын его, вместо него.

2 Chronicles 13


2 Chronicles Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 12

2 Chronicles

Index

Chapter 13

1

В восемнадцатый год царствования Иеровоама воцарился Авия над Иудою.

2

Три года он царствовал в Иерусалиме; имя матери его Михаия, дочь Уриилова, из Гивы. И была война у Авии с Иеровоамом.

3

И вывел Авия на войну войско, состоявшее из людей храбрых, из четырехсот тысяч человек отборных; а Иеровоам выступил против него на войну с восемью стами тысяч человек, [также] отборных, храбрых.

4

И стал Авия на вершине горы Цемараимской, одной из гор Ефремовых, и говорил: послушайте меня, Иеровоам и все Израильтяне!

5

Не знаете ли вы, что Господь Бог Израилев дал царство Давиду над Израилем навек, ему и сыновьям его, по завету соли?

6

Но восстал Иеровоам, сын Наватов, раб Соломона, сына Давидова, и возмутился против господина своего.

7

И собрались вокруг него люди пустые, люди развращенные, и укрепились против Ровоама, сына Соломонова; Ровоам же был молод и слаб сердцем и не устоял против них.

8

И ныне вы думаете устоять против царства Господня в руке сынов Давидовых, [потому что] вас великое множество, и у вас золотые тельцы, которых Иеровоам сделал вам богами.

9

Не вы ли изгнали священников Господних, сынов Аарона, и левитов, и поставили у себя священников, какие у народов [других] земель? Всякий, кто приходит для посвящения своего с тельцом и с семью овнами, делается [у вас] священником лжебогов.

10

А у нас--Господь Бог наш; мы не оставляли Его, и Господу служат священники, сыны Аароновы, и левиты при [своем] деле.

11

И сожигают они Господу всесожжения каждое утро и каждый вечер, и благовонное курение, и полагают рядами хлебы на столе чистом, и [зажигают] золотой светильник и лампады его, чтобы горели каждый вечер, потому что мы соблюдаем установление Господа Бога нашего, а вы оставили Его.

12

И вот, у нас во главе Бог, и священники Его, и трубы громогласные, чтобы греметь против вас. Сыны Израилевы! не воюйте с Господом Богом отцов ваших, ибо не получите успеха.

13

Между тем Иеровоам послал отряд в засаду с тыла им, так что [сам] [он] был впереди Иудеев, а засада позади их.

14

И оглянулись Иудеи, и вот, им битва спереди и сзади; и возопили они к Господу, а священники затрубили трубами.

15

И воскликнули Иудеи. И когда воскликнули Иудеи, Бог поразил Иеровоама и всех Израильтян пред лицем Авии и Иуды.

16

И побежали сыны Израилевы от Иудеев, и предал их Бог в руки им.

17

И произвели у них Авия и народ его поражение сильное; и пало убитых у Израиля пятьсот тысяч человек отборных.

18

И смирились тогда сыны Израилевы, и были сильны сыны Иудины, потому что уповали на Господа Бога отцов своих.

19

И преследовал Авия Иеровоама и взял у него города: Вефиль и зависящие от него города, и Иешану и зависящие от нее города, и Ефрон и зависящие от него города.

20

И не входил уже в силу Иеровоам во дни Авии. И поразил его Господь, и он умер.

21

Авия же усилился; и взял себе четырнадцать жен и родил двадцать два сына и шестнадцать дочерей.

22

Прочие деяния Авии и его поступки и слова описаны в сказании пророка Адды.

2 Chronicles 14


2 Chronicles Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 13

2 Chronicles

Index

Chapter 14

1

И почил Авия с отцами своими, и похоронили его в городе Давидовом. И воцарился Аса, сын его, вместо него. Во дни его покоилась земля десять лет.

2

И делал Аса доброе и угодное в очах Господа Бога своего:

3

и отверг он жертвенники [богов] чужих и высоты, и разбил статуи, и вырубил [посвященные] дерева;

4

и повелел Иудеям взыскать Господа Бога отцов своих, и исполнять закон [Его] и заповеди;

5

и отменил он во всех городах Иудиных высоты и статуи солнца. И спокойно было при нем царство.

6

И построил он укрепленные города в Иудее, ибо спокойна была земля, и не было у него войны в те годы, так как Господь дал покой ему.

7

И сказал он Иудеям: построим города сии и обнесем их стенами с башнями, с воротами и запорами. Земля еще наша, потому что мы взыскали Господа Бога нашего: мы взыскали Его, --и Он дал нам покой со всех сторон. И стали строить, и имели успех.

8

И было у Асы военной силы: вооруженных щитом и копьем из [колена] Иудина триста тысяч, и из [колена] Вениаминова вооруженных щитом и стрелявших из лука двести восемьдесят тысяч, людей храбрых.

9

И вышел на них Зарай Ефиоплянин с войском в тысячу тысяч и с тремя стами колесниц и дошел до Мареши.

10

И выступил Аса против него, и построились к сражению на долине Цефата у Мареши.

11

И воззвал Аса к Господу Богу своему, и сказал: Господи! не в Твоей ли силе помочь сильному или бессильному? помоги же нам, Господи Боже наш: ибо мы на Тебя уповаем и во имя Твое вышли мы против множества сего. Господи! Ты Бог наш: да не превозможет Тебя человек.

12

И поразил Господь Ефиоплян пред лицем Асы и пред лицем Иуды, и побежали Ефиопляне.

13

И преследовал их Аса и народ, бывший с ним, до Герара, и пали Ефиопляне, так что у них никого [не осталось] в живых, потому что они поражены были пред Господом и пред воинством Его. И набрали добычи великое множество.

14

И разрушили все города вокруг Герара, потому что напал на них ужас от Господа; и разграбили все города и вынесли из них весьма много добычи.

15

Также и пастушеские шалаши разорили и угнали множество стад мелкого скота и верблюдов и возвратились в Иерусалим.

2 Chronicles 15


2 Chronicles Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 14

2 Chronicles

Index

Chapter 15

1

Тогда на Азарию, сына Одедова, сошел Дух Божий,

2

и вышел он навстречу Асе и сказал ему: послушайте меня, Аса и весь Иуда и Вениамин: Господь с вами, когда вы с Ним; и если будете искать Его, Он будет найден вами; если же оставите Его, Он оставит вас.

3

Многие дни Израиль [будет] без Бога истинного, и без священника учащего, и без закона;

4

но когда он обратится в тесноте своей к Господу Богу Израилеву и взыщет Его, Он даст им найти Себя.

5

В те времена не будет мира ни выходящему, ни входящему, ибо великие волнения будут у всех жителей земель;

6

народ будет сражаться с народом, и город с городом, потому что Бог приведет их в смятение всякими бедствиями.

7

Но вы укрепитесь, и пусть не ослабевают руки ваши, потому что есть возмездие за дела ваши.

8

Когда услышал Аса слова сии и пророчество, [сына] Одеда пророка, то ободрился и изверг мерзости [языческие] из всей земли Иудиной и Вениаминовой и из городов, которые он взял на горе Ефремовой, и обновил жертвенник Господень, который пред притвором Господним.

9

И собрал всего Иуду и Вениамина и живущих с ними переселенцев от Ефрема и Манассии и Симеона; ибо многие от Израиля перешли к нему, когда увидели, что Господь, Бог его, с ним.

10

И собрались в Иерусалим в третий месяц, в пятнадцатый год царствования Асы;

11

и принесли в день тот жертву Господу из добычи, которую привели, из крупного скота семьсот и из мелкого семь тысяч;

12

и вступили в завет, чтобы взыскать Господа Бога отцов своих от всего сердца своего и от всей души своей;

13

а всякий, кто не станет искать Господа Бога Израилева, должен умереть, малый ли он или большой, мужчина ли или женщина.

14

И клялись Господу громогласно и с восклицанием и при [звуке] труб и рогов.

15

И радовались все Иудеи сей клятве, потому что от всего сердца своего клялись и со всем усердием взыскали Его, и Он дал им найти Себя. И дал им Господь покой со всех сторон.

16

И Мааху, мать свою, царь Аса лишил царского достоинства за то, что она сделала истукан для дубравы. И ниспроверг Аса истукан ее, и изрубил в куски, и сжег на долине Кедрона.

17

Хотя высоты не были отменены у Израиля, но сердце Асы было вполне предано [Господу] во все дни его.

18

И внес он посвященное отцом его и свое посвящение в дом Божий, серебро и золото и сосуды.

19

И не было войны до тридцать пятого года царствования Асы.

2 Chronicles 16


2 Chronicles Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 15

2 Chronicles

Index

Chapter 16

1

В тридцать шестой год царствования Асы, пошел Вааса, царь Израильский, на Иудею и начал строить Раму, чтобы не позволить [никому] ни уходить от Асы, царя Иудейского, ни приходить [к нему].

2

И вынес Аса серебро и золото из сокровищниц дома Господня и дома царского и послал к Венададу, царю Сирийскому, жившему в Дамаске, говоря:

3

союз да будет между мною и тобою, как был между отцом моим и отцом твоим; вот, я посылаю тебе серебра и золота: пойди, расторгни союз твой с Ваасою, царем Израильским, чтоб он отступил от меня.

4

И послушался Венадад царя Асы и послал военачальников, которые [были] у него, против городов Израильских, и они опустошили Ийон и Дан и Авелмаим и все запасы в городах Неффалимовых.

5

И когда услышал [о сем] Вааса, то перестал строить Раму и прекратил работу свою.

6

Аса же царь собрал всех Иудеев, и они вывезли [из] Рамы камни и дерева, которые употреблял Вааса для строения, --и выстроил из них Геву и Мицфу.

7

В то время пришел Ананий прозорливец к Асе, царю Иудейскому, и сказал ему: так как ты понадеялся на царя Сирийского и не уповал на Господа Бога твоего, потому и спаслось войско царя Сирийского от руки твоей.

8

Не были ли Ефиопляне и Ливияне с силою большею и с колесницами и всадниками весьма многочисленными? Но как ты уповал на Господа, то Он предал их в руку твою,

9

ибо очи Господа обозревают всю землю, чтобы поддерживать тех, [чье] сердце вполне предано Ему. Безрассудно ты поступил теперь. За то отныне будут у тебя войны.

10

И разгневался Аса на прозорливца, и заключил его в темницу, так как за это был в раздражении на него; притеснял Аса и [некоторых] из народа в то время.

11

И вот, деяния Асы, первые и последние, описаны в книге царей Иудейских и Израильских.

12

И сделался Аса болен ногами на тридцать девятом году царствования своего, и болезнь его поднялась до верхних частей тела; но он в болезни своей взыскал не Господа, а врачей.

13

И почил Аса с отцами своими, и умер на сорок первом году царствования своего.

14

И похоронили его в гробнице, которую он устроил для себя в городе Давидовом; и положили его на одре, который наполнили благовониями и разными искусственными мастями, и сожгли их для него великое множество.

2 Chronicles 17


2 Chronicles Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 16

2 Chronicles

Index

Chapter 17

1

И воцарился Иосафат, сын его, вместо него; и укрепился он против Израильтян.

2

И поставил он войско во все укрепленные города Иудеи и расставил охранное войско по земле Иудейской и по городам Ефремовым, которыми овладел Аса, отец его.

3

И был Господь с Иосафатом, потому что он ходил первыми путями Давида, отца своего, и не взыскал Ваалов,

4

но взыскал он Бога отца своего и поступал по заповедям Его, а не по деяниям Израильтян.

5

И утвердил Господь царство в руке его, и давали все Иудеи дары Иосафату, и было у него много богатства и славы.

6

И возвысилось сердце его на путях Господних; притом и высоты отменил он и дубравы в Иудее.

7

И в третий год царствования своего он послал князей своих Бенхаила и Овадию, и Захарию и Нафанаила и Михея, чтоб учили по городам Иудиным народ,

8

и с ними левитов: Шемаию и Нефанию, и Зевадию и Азаила, и Шемирамофа и Ионафана, и Адонию и Товию и Тов-Адонию, и с ними Елишаму и Иорама, священников.

9

И они учили в Иудее, имея с собою книгу закона Господня; и обходили все города Иудеи и учили народ.

10

И был страх Господень на всех царствах земель, которые вокруг Иудеи, и не воевали с Иосафатом.

11

А от Филистимлян приносили Иосафату дары и в дань серебро; также Аравитяне пригоняли к нему мелкий скот: овнов семь тысяч семьсот и козлов семь тысяч семьсот.

12

И возвышался Иосафат все более и более и построил в Иудее крепости и города для запасов.

13

Много было у него запасов в городах Иудейских, а в Иерусалиме людей военных, храбрых.

14

И вот список их по поколениям их: у Иуды начальники тысяч: Адна начальник, и у него отличных воинов триста тысяч;

15

за ним Иоханан начальник, и у него двести восемьдесят тысяч;

16

за ним Амасия, сын Зихри, посвятивший себя Господу, и у него двести тысяч воинов отличных.

17

У Вениамина: отличный воин Елиада, и у него вооруженных луком и щитом двести тысяч;

18

за ним Иегозавад, и у него сто восемьдесят тысяч вооруженных воинов.

19

Вот служившие царю, сверх тех, которых расставил царь в укрепленных городах по всей Иудее.

2 Chronicles 18


2 Chronicles Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 17

2 Chronicles

Index

Chapter 18

1

И было у Иосафата много богатства и славы; и породнился он с Ахавом.

2

И пошел чрез несколько лет к Ахаву в Самарию; и заколол для него Ахав множество скота мелкого и крупного, и для людей, бывших с ним, и склонял его идти на Рамоф Галаадский.

3

И говорил Ахав, царь Израильский, Иосафату, царю Иудейскому: пойдешь ли со мною в Рамоф Галаадский? Тот сказал ему: как ты, так и я, как твой народ, так и мой народ: [иду] с тобою на войну!

4

И сказал Иосафат царю Израильскому: вопроси сегодня, что скажет Господь.

5

И собрал царь Израильский пророков четыреста человек и сказал им: идти ли нам на Рамоф Галаадский войною, или удержаться? Они сказали: иди, и Бог предаст [его] в руку царя.

6

И сказал Иосафат: нет ли здесь еще пророка Господня? спросим и у него.

7

И сказал царь Израильский Иосафату: есть еще один человек, чрез которого можно вопросить Господа; но я не люблю его, потому что он не пророчествует обо мне доброго, а постоянно пророчествует худое; это Михей, сын Иемвлая. И сказал Иосафат: не говори так, царь.

8

И позвал царь Израильский одного евнуха, и сказал: сходи поскорее за Михеем, сыном Иемвлая.

9

Царь же Израильский и Иосафат, царь Иудейский, сидели каждый на своем престоле, одетые в [царские] одежды; сидели на площади у ворот Самарии, и все пророки пророчествовали пред ними.

10

И сделал себе Седекия, сын Хенааны, железные рога и сказал: так говорит Господь: сими избодешь Сириян до истребления их.

11

И все пророки пророчествовали то же, говоря: иди на Рамоф Галаадский; будет успех тебе, и предаст [его] Господь в руку царя.

12

Посланный, который пошел позвать Михея, говорил ему: вот, пророки единогласно предрекают доброе царю; пусть бы и твое слово было такое же, как каждого из них: изреки и ты доброе.

13

И сказал Михей: жив Господь, --что скажет мне Бог мой, то изреку я.

14

И пришел он к царю, и сказал ему царь: Михей, идти ли нам войной на Рамоф Галаадский, или удержаться? И сказал тот: идите, будет вам успех, и они преданы будут в руки ваши.

15

И сказал ему царь: сколько раз мне заклинать тебя, чтобы ты не говорил мне ничего, кроме истины, во имя Господне?

16

Тогда [Михей] сказал: я видел всех сынов Израиля, рассеянных по горам, как овец, у которых нет пастыря, --и сказал Господь: нет у них начальника, пусть возвратятся каждый в дом свой с миром.

17

И сказал царь Израильский Иосафату: не говорил ли я тебе, что он не пророчествует о мне доброго, а только худое?

18

И сказал [Михей]: так выслушайте слово Господне: я видел Господа, седящего на престоле Своем, и все воинство небесное стояло по правую и по левую руку Его.

19

И сказал Господь: кто увлек бы Ахава, царя Израильского, чтобы он пошел и пал в Рамофе Галаадском? И один говорил так, другой говорил иначе.

20

И выступил один дух, и стал пред лицем Господа, и сказал: я увлеку его. И сказал ему Господь: чем?

21

Тот сказал: я выйду, и буду духом лжи в устах всех пророков его. И сказал Он: ты увлечешь его, и успеешь; пойди и сделай так.

22

И теперь, вот попустил Господь духу лжи [войти] в уста сих пророков твоих, но Господь изрек о тебе недоброе.

23

И подошел Седекия, сын Хенааны, и ударил Михея по щеке, и сказал: по какой это дороге отошел от меня Дух Господень, чтобы говорить в тебе?

24

И сказал Михей: вот, ты увидишь [это] в тот день, когда будешь бегать из комнаты в комнату, чтобы укрыться.

25

И сказал царь Израильский: возьмите Михея и отведите его к Амону градоначальнику и к Иоасу, сыну царя,

26

и скажите: так говорит царь: посадите этого в темницу и кормите его хлебом и водою скудно, доколе я не возвращусь в мире.

27

И сказал Михей: если ты возвратишься в мире, то не Господь говорил чрез меня. И сказал: слушайте [это], все люди!

28

И пошел царь Израильский и Иосафат, царь Иудейский, к Рамофу Галаадскому.

29

И сказал царь Израильский Иосафату: я переоденусь и вступлю в сражение, а ты надень свои [царские] одежды. И переоделся царь Израильский, и вступили в сражение.

30

И царь Сирийский повелел начальникам колесниц, бывших у него, сказав: не сражайтесь ни с малым, ни с великим, а только с одним царем Израильским.

31

И когда увидели Иосафата начальники колесниц, то подумали: это царь Израильский, --и окружили его, чтобы сразиться с ним. Но Иосафат закричал, и Господь помог ему, и отвел их Бог от него.

32

И когда увидели начальники колесниц, что [это] не был царь Израильский, то поворотили от него.

33

Между тем один человек случайно натянул лук свой, и ранил царя Израильского сквозь швы лат. И сказал он вознице: повороти назад, и вези меня от войска, ибо я ранен.

34

Но сражение в тот день усилилось; и царь Израильский стоял на колеснице напротив Сириян до вечера и умер на закате солнца.

2 Chronicles 19


2 Chronicles Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 18

2 Chronicles

Index

Chapter 19

1

И возвращался Иосафат, царь Иудейский, в мире в дом свой в Иерусалим.

2

И выступил навстречу ему Ииуй, сын Анании, прозорливец, и сказал царю Иосафату: [следовало] ли тебе помогать нечестивцу и любить ненавидящих Господа? За это на тебя гнев от лица Господня.

3

Впрочем и доброе найдено в тебе, потому что ты истребил кумиры в земле [Иудейской] и расположил сердце свое к тому, чтобы взыскать Бога.

4

И жил Иосафат в Иерусалиме. И опять стал он обходить народ [свой] от Вирсавии до горы Ефремовой, и обращал их к Господу, Богу отцов их.

5

И поставил судей на земле по всем укрепленным городам Иудеи в каждом городе,

6

и сказал судьям: смотрите, что вы делаете, вы творите не суд человеческий, но суд Господа; и [Он] с вами в деле суда.

7

Итак да будет страх Господень на вас: действуйте осмотрительно, ибо нет у Господа Бога нашего неправды, ни лицеприятия, ни мздоимства.

8

И в Иерусалиме приставил Иосафат [некоторых] из левитов и священников и глав поколений у Израиля--к суду Господню и к тяжбам. И возвратились в Иерусалим.

9

И дал им повеление, говоря: так действуйте в страхе Господнем, с верностью и с чистым сердцем:

10

во всяком деле спорном, какое поступит к вам от братьев ваших, живущих в городах своих, о кровопролитии ли, или о законе, заповеди, уставах и обрядах, наставляйте их, чтобы они не провинились пред Господом, и не было бы гнева [Его] на вас и на братьев ваших; так действуйте, --и вы не погрешите.

11

И вот Амария первосвященник, над вами во всяком деле Господнем, а Зевадия, сын Исмаилов, князь дома Иудина, во всяком деле царя, и надзиратели левиты пред вами. Будьте тверды и действуйте, и будет Господь с добрым.

2 Chronicles 20


2 Chronicles Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 19

2 Chronicles

Index

Chapter 20

1

После сего Моавитяне и Аммонитяне, а с ними некоторые из страны Маонитской, пошли войною на Иосафата.

2

И пришли, и донесли Иосафату, говоря: идет на тебя множество великое из-за моря, от Сирии, и вот они в Хацацон-Фамаре, то есть в Енгедди.

3

И убоялся Иосафат, и обратил лице свое взыскать Господа, и объявил пост по всей Иудее.

4

И собрались Иудеи просить [помощи] у Господа; из всех городов Иудиных пришли они умолять Господа.

5

И стал Иосафат в собрании Иудеев и Иерусалимлян в доме Господнем, пред новым двором,

6

и сказал: Господи Боже отцов наших! Не Ты ли Бог на небе? И Ты владычествуешь над всеми царствами народов, и в Твоей руке сила и крепость, и никто не устоит против Тебя!

7

Не Ты ли, Боже наш, изгнал жителей земли сей пред лицем народа Твоего Израиля и отдал ее семени Авраама, друга Твоего, навек?

8

И они поселились на ней и построили Тебе на ней святилище во имя Твое, говоря:

9

если придет на нас бедствие: меч наказующий, или язва, или голод, то мы станем пред домом сим и пред лицем Твоим, ибо имя Твое в доме сем; и воззовем к Тебе в тесноте нашей, и Ты услышишь и спасешь.

10

И ныне вот Аммонитяне и Моавитяне и [обитатели] горы Сеира, чрез земли которых Ты не позволил пройти Израильтянам, когда они шли из земли Египетской, а потому они миновали их и не истребили их, --

11

вот они платят нам [тем], что пришли выгнать нас из наследственного владения Твоего, которое Ты отдал нам.

12

Боже наш! Ты суди их. Ибо нет в нас силы против множества сего великого, пришедшего на нас, и мы не знаем, что делать, но к Тебе очи наши!

13

И все Иудеи стояли пред лицем Господним, и малые дети их, жены их и сыновья их.

14

Тогда на Иозиила, сына Захарии, сына Ванеи, сына Иеиела, сына Матфании, левита из сынов Асафовых, сошел Дух Господень среди собрания

15

и сказал он: слушайте, все Иудеи и жители Иерусалима и царь Иосафат! Так говорит Господь к вам: не бойтесь и не ужасайтесь множества сего великого, ибо не ваша война, а Божия.

16

Завтра выступите против них: вот они всходят на возвышенность Циц, и вы найдете их на конце долины, пред пустынею Иеруилом.

17

Не вам сражаться на сей раз; вы станьте, стойте и смотрите на спасение Господне, [посылаемое] вам. Иуда и Иерусалим! не бойтесь и не ужасайтесь. Завтра выступите навстречу им, и Господь будет с вами.

18

И преклонился Иосафат лицем до земли, и все Иудеи и жители Иерусалима пали пред Господом, чтобы поклониться Господу.

19

И встали левиты из сынов Каафовых и из сынов Кореевых--хвалить Господа Бога Израилева, голосом весьма громким.

20

И встали они рано утром, и выступили к пустыне Фекойской; и когда они выступили, стал Иосафат и сказал: послушайте меня, Иудеи и жители Иерусалима! Верьте Господу Богу вашему, и будьте тверды; верьте пророкам Его, и будет успех вам.

21

И совещался он с народом, и поставил певцов Господу, чтобы они в благолепии святыни, выступая впереди вооруженных, славословили и говорили: славьте Господа, ибо вовек милость Его!

22

И в то время, [как] они стали восклицать и славословить, Господь возбудил несогласие между Аммонитянами, Моавитянами и [обитателями] горы Сеира, пришедшими на Иудею, и были они поражены:

23

ибо восстали Аммонитяне и Моавитяне на обитателей горы Сеира, побивая и истребляя [их], а когда покончили с жителями Сеира, тогда стали истреблять друг друга.

24

И когда Иудеи пришли на возвышенность к пустыне и взглянули на то многолюдство, и вот--трупы, лежащие на земле, и нет уцелевшего.

25

И пришел Иосафат и народ его забирать добычу, и нашли у них во множестве и имущество, и одежды, и драгоценные вещи, и набрали себе столько, что не [могли] нести. И три дня они забирали добычу; так велика [была] она!

26

А в четвертый день собрались на долину благословения, так как там они благословили Господа. Посему и называют то место долиною благословения до сего дня.

27

И пошли назад все Иудеи и Иерусалимляне и Иосафат во главе их, чтобы возвратиться в Иерусалим с веселием, потому что дал им Господь торжество над врагами их.

28

И пришли в Иерусалим с псалтирями, и цитрами, и трубами, к дому Господню.

29

И был страх Божий на всех царствах земных, когда они услышали, что [Сам] Господь воевал против врагов Израиля.

30

И спокойно стало царство Иосафатово, и дал ему Бог его покой со всех сторон.

31

Так царствовал Иосафат над Иудеею: тридцати пяти лет он [был], когда воцарился, и двадцать пять лет царствовал в Иерусалиме. Имя матери его Азува, дочь Салаила.

32

И ходил он путем отца своего Асы и не уклонился от него, делая угодное в очах Господних.

33

Только высоты не были отменены, и народ еще не обратил твердо сердца своего к Богу отцов своих.

34

Прочие деяния Иосафата, первые и последние, описаны в записях Ииуя, сына Ананиева, которые внесены в книгу царей Израилевых.

35

Но после того вступил Иосафат, царь Иудейский в общение с Охозиею, царем Израильским, который поступал беззаконно,

36

и соединился с ним, чтобы построить корабли для отправления в Фарсис; и построили они корабли в Ецион-Гавере.

37

И изрек [тогда] Елиезер, сын Додавы из Мареши, пророчество на Иосафата, говоря: так как ты вступил в общение с Охозиею, то разрушил Господь дело твое. --И разбились корабли, и не могли идти в Фарсис.

2 Chronicles 21


2 Chronicles Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 20

2 Chronicles

Index

Chapter 21

1

И почил Иосафат с отцами своими, и похоронен с отцами своими в городе Давидовом. И воцарился Иорам, сын его, вместо него.

2

И у него [были] братья, сыновья Иосафата: Азария и Иехиил, и Захария и Азария, и Михаил и Сафатия: все сии сыновья Иосафата, царя Израилева.

3

И дал им отец их большие подарки серебром и золотом и драгоценностями, вместе с укрепленными городами в Иудее; царство же отдал Иораму, потому что он первенец.

4

И вступил Иорам на царство отца своего и утвердился, и умертвил всех братьев своих мечом и также [некоторых] из князей Израилевых.

5

Тридцати двух лет [был] Иорам, когда воцарился, и восемь лет царствовал в Иерусалиме;

6

и ходил он путем царей Израильских, как поступал дом Ахавов, потому что дочь Ахава была женою его, --и делал он неугодное в очах Господних.

7

Однакоже не хотел Господь погубить дома Давидова ради завета, который заключил с Давидом, и потому что обещал дать ему светильник и сыновьям его на все времена.

8

Во дни его вышел Едом из-под власти Иуды, и поставили над собою царя.

9

И пошел Иорам с военачальниками своими, и все колесницы с ним; и встав ночью, поразил Идумеян, которые окружили его, и начальствующих над колесницами.

10

Однако вышел Едом из-под власти Иуды до сего дня. В то же время вышла и Ливна из-под власти его, потому что он оставил Господа Бога отцов своих.

11

Также высоты устроил он на горах Иудейских, и ввел в блужение жителей Иерусалима и соблазнил Иудею.

12

И пришло к нему письмо от Илии пророка, в котором было сказано: так говорит Господь Бог Давида, отца твоего: за то, что ты не пошел путями Иосафата, отца твоего, и путями Асы, царя Иудейского,

13

а пошел путем царей Израильских и ввел в блужение Иудею и жителей Иерусалима, как вводил в блужение дом Ахавов, еще же и братьев твоих, дом отца твоего, которые лучше тебя, ты умертвил,

14

[за то], вот Господь поразит поражением великим народ твой и сыновей твоих, и жен твоих, и все имущество твое,

15

тебя же [самого] --болезнью сильною, болезнью внутренностей твоих до того, что будут выпадать внутренности твои от болезни со дня на день.

16

И возбудил Господь против Иорама дух Филистимлян и Аравитян, сопредельных Ефиоплянам;

17

и они пошли на Иудею и ворвались в нее, и захватили все имущество, находившееся в доме царя, также и сыновей его и жен его; и не осталось у него сына, кроме Охозии, меньшего из сыновей его.

18

А после всего этого поразил Господь внутренности его болезнью неизлечимою.

19

Так было со дня на день, а к концу второго года выпали внутренности его от болезни его, и он умер в жестоких страданиях; и не сожег для него народ его [благовоний], как делал то для отцов его.

20

Тридцати двух [лет] был он, когда воцарился, и восемь лет царствовал в Иерусалиме, и отошел неоплаканный, и похоронили его в городе Давидовом, но не в царских гробницах.

2 Chronicles 22


2 Chronicles Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 21

2 Chronicles

Index

Chapter 22

1

И поставили царем жители Иерусалима Охозию, меньшего сына его, вместо него, так как всех старших избило полчище, приходившее с Аравитянами к стану, --и воцарился Охозия, сын Иорама, царя Иудейского.

2

Двадцати двух лет [был] Охозия, когда воцарился, и один год царствовал в Иерусалиме; имя матери его Гофолия, дочь Амврия.

3

Он также ходил путями дома Ахавова, потому что мать его была советницею ему на беззаконные дела.

4

И делал он неугодное в очах Господних, подобно дому Ахавову, потому что он был ему советником, по смерти отца его, на погибель ему.

5

Также следуя их совету, он пошел с Иорамом, сыном Ахавовым, царем Израильским, на войну против Азаила, царя Сирийского, в Рамоф Галаадский. И ранили Сирияне Иорама,

6

и возвратился он в Изреель лечиться от ран, которые причинили ему в Раме, когда он воевал с Азаилом, царем Сирийским. И Охозия, сын Иорама, царь Иудейский, пришел посетить Иорама, сына Ахавова, в Изреель, потому что тот был болен.

7

И от Бога было это на погибель Охозии, что он пришел к Иораму: ибо, по приходе своем, он вышел с Иорамом против Ииуя, сына Намессиева, которого помазал Господь на истребление дома Ахавова.

8

Когда совершал Ииуй суд над домом Ахава, тогда он нашел князей Иудийских и сыновей братьев Охозии, служивших Охозии, и умертвил их.

9

И [велел] он искать Охозию, и взяли его, когда он скрывался в Самарии, и привели его к Ииую, и умертвили его, и похоронили его, ибо говорили: он сын Иосафата, который взыскал Господа от всего сердца своего. И не [осталось] в доме Охозии, [кто] мог бы царствовать.

10

Ибо Гофолия, мать Охозии, увидев, что умер сын ее, встала и истребила все царское племя дома Иудина.

11

Но Иосавеф, дочь царя, взяла Иоаса, сына Охозии, и похитила его из среды царских сыновей умерщвляемых, и поместила его и кормилицу его в спальной комнате; и таким образом Иосавеф, дочь царя Иорама, жена Иодая священника, сестра Охозии, скрыла Иоаса от Гофолии, и она не умертвила его.

12

И был он у них в доме Божием скрываем шесть лет; Гофолия же царствовала над землею.

2 Chronicles 23


2 Chronicles Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 22

2 Chronicles

Index

Chapter 23

1

Но в седьмой год ободрился Иодай и принял в союз с собою начальников сотен: Азарию, сына Иерохамова, и Исмаила, сына Иегохананова, и Азарию, сына Оведова, и Маасею, сына Адаии, и Елишафата, сына Зихри.

2

И они прошли по Иудее и собрали левитов из всех городов Иудеи и глав поколений Израилевых, и пришли в Иерусалим.

3

И заключило все собрание союз в доме Божием с царем. И сказал им [Иодай]: вот сын царя должен быть царем, как изрек Господь о сыновьях Давидовых.

4

Вот что вы сделайте: треть вас, приходящих в субботу, из священников и левитов, [будет] привратниками у порогов,

5

и треть при доме царском, и треть у ворот Иесод, а весь народ на дворах дома Господня.

6

И [никто] пусть не входит в дом Господень, кроме священников и служащих из левитов. Они могут войти, потому что освящены; весь же народ пусть стоит на страже Господней.

7

И пусть левиты окружат царя со всех сторон, всякий с оружием своим в руке своей, и кто будет входить в храм, да будет умерщвлен. И будьте вы при царе, когда он будет входить и выходить.

8

И сделали левиты и все Иудеи, что приказал Иодай священник; и взяли каждый людей своих, приходящих в субботу с отходящими в субботу, потому что не отпустил священник Иодай [сменившихся] черед.

9

И роздал Иодай священник начальникам сотен копья и малые и большие щиты царя Давида, которые [были] в доме Божием;

10

и поставил весь народ, каждого с оружием его в руке его, от правой стороны храма до левой стороны храма, у жертвенника и у дома, вокруг царя.

11

И вывели сына царя, и возложили на него венец и украшения, и поставили его царем; и помазали его Иодай и сыновья его и сказали: да живет царь!

12

И услышала Гофолия голос народа, бегущего и провозглашающего о царе, и вышла к народу в дом Господень,

13

и увидела: и вот царь стоит на возвышении своем при входе, и князья и трубы подле царя, и весь народ земли веселится, и трубят трубами, и певцы с орудиями музыкальными и искусные в славословии. И разодрала Гофолия одежды свои и закричала: заговор! заговор!

14

И вызвал Иодай священник начальников сотен, начальствующих над войском, и сказал им: выведите ее вон, и, кто последует за нею, да будет умерщвлен мечом. Потому что священник сказал: не умертвите ее в доме Господнем.

15

И дали ей место, и когда она пришла ко входу конских ворот царского дома, там умертвили ее.

16

И заключил Иодай завет между собою и между всем народом и царем, чтобы быть [им] народом Господним.

17

И пошел весь народ в капище Ваала, и разрушили его, и жертвенники его и истуканов его сокрушили; и Матфана, жреца Ваалова, умертвили пред жертвенниками.

18

И поручил Иодай дела дома Господня священникам и левитам, как распределил Давид в доме Господнем, для возношения всесожжений Господу, как написано в законе Моисеевом, с радостью и пением, по уставу Давидову.

19

И поставил он привратников у ворот дома Господня, чтобы не [мог] входить нечистый почему-нибудь.

20

И взял начальников сотен, и вельмож, и начальствующих в народе, и весь народ земли, и проводил царя из дома Господня, и прошли чрез верхние ворота в дом царский, и посадили царя на царский престол.

21

И веселился весь народ земли, и город успокоился. А Гофолию умертвили мечом.

2 Chronicles 24


2 Chronicles Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 23

2 Chronicles

Index

Chapter 24

1

Семи лет [был] Иоас, когда воцарился, и сорок лет царствовал в Иерусалиме; имя матери его Цивья из Вирсавии.

2

И делал Иоас угодное в очах Господних во все дни Иодая священника.

3

И взял ему Иодай двух жен, и он имел [от них] сыновей и дочерей.

4

И после сего пришло на сердце Иоасу обновить дом Господень,

5

и собрал он священников и левитов и сказал им: пойдите по городам Иудеи и собирайте со всех Израильтян серебро для поддержания дома Бога вашего из года в год, и поспешите в этом деле. Но не поспешили левиты.

6

И призвал царь Иодая, главу [их], и сказал ему: почему ты не требуешь от левитов, чтобы они доставляли с Иудеи и Иерусалима дань, [установленную] Моисеем, рабом Господним, и собранием Израильтян для скинии собрания?

7

Ибо нечестивая Гофолия и сыновья ее разорили дом Божий и все посвященное для дома Господня употребили для Ваалов.

8

И приказал царь, и сделали один ящик, и поставили его у входа в дом Господень извне.

9

И провозгласили по Иудее и Иерусалиму, чтобы приносили Господу дань, [наложенную] Моисеем, рабом Божиим, на Израильтян в пустыне.

10

И обрадовались все начальствующие и весь народ, и приносили и клали в ящик дотоле, доколе он не наполнился.

11

В то время, когда приносили ящик к царским чиновникам чрез левитов, и когда они видели, что серебра много, приходил писец царя и поверенный первосвященника, и высыпали из ящика, и относили его и ставили его на свое место. Так делали они изо дня в день, и собрали множество серебра.

12

И отдавали его царь и Иодай производителям работ по дому Господню, и они нанимали каменотесов и плотников для подновления дома Господня, также кузнецов и медников для укрепления дома Господня.

13

И работали производители работ, и совершилось исправление руками их, и привели дом Божий в надлежащее состояние его, и укрепили его.

14

И кончив [все], они представили царю и Иодаю остаток серебра. И сделали из него сосуды для дома Господня, сосуды служебные и [для] всесожжений, чаши и [другие] сосуды золотые и серебряные. И приносили всесожжения в доме Господнем постоянно во все дни Иодая.

15

И состарился Иодай и, насытившись днями [жизни], умер: сто тридцать лет [было] ему, когда он умер.

16

И похоронили его в городе Давидовом с царями, потому что он делал доброе в Израиле и для Бога, и для дома Его.

17

Но по смерти Иодая пришли князья Иудейские и поклонились царю; тогда царь стал слушаться их.

18

И оставили дом Господа Бога отцов своих и стали служить деревам [посвященным] и идолам, --и был гнев [Господень] на Иуду и Иерусалим за сию вину их.

19

И он посылал к ним пророков для обращения их к Господу, и они увещевали их, но те не слушали.

20

И Дух Божий облек Захарию, сына Иодая священника, и он стал на возвышении пред народом и сказал им: так говорит Господь: для чего вы преступаете повеления Господни? не будет успеха вам; и как вы оставили Господа, то и Он оставит вас.

21

И сговорились против него, и побили его камнями, по приказанию царя, на дворе дома Господня.

22

И не вспомнил царь Иоас благодеяния, какое сделал ему Иодай, отец его, и убил сына его. И он умирая говорил: да видит Господь и да взыщет!

23

И по истечении года выступило против него войско Сирийское, и вошли в Иудею и в Иерусалим, и истребили из народа всех князей народа, и всю добычу, [взятую] у них, отослали к царю в Дамаск.

24

Хотя в небольшом числе людей приходило войско Сирийское, но Господь предал в руку их весьма многочисленную силу за то, что оставили Господа Бога отцов своих. И над Иоасом совершили они суд,

25

и когда они ушли от него, оставив его в тяжкой болезни, то составили против него заговор рабы его, за кровь сына Иодая священника, и убили его на постели его, и он умер. И похоронили его в городе Давидовом, но не похоронили его в царских гробницах.

26

Заговорщиками же против него были: Завад, сын Шимеафы Аммонитянки, и Иегозавад, сын Шимрифы Моавитянки.

27

О сыновьях его и о множестве пророчеств против него и об устроении дома Божия написано в книге царей. И воцарился Амасия, сын его, вместо него.

2 Chronicles 25


2 Chronicles Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 24

2 Chronicles

Index

Chapter 25

1

Двадцати пяти лет воцарился Амасия и двадцать девять лет царствовал в Иерусалиме; имя матери его Иегоаддань из Иерусалима.

2

И делал он угодное в очах Господних, но не от полного сердца.

3

Когда утвердилось за ним царство, тогда он умертвил рабов своих, убивших царя, отца его.

4

Но детей их не умертвил, так как написано в законе, в книге Моисеевой, где заповедал Господь, говоря: не должны быть умерщвляемы отцы за детей, и дети не должны быть умерщвляемы за отцов, но каждый за свое преступление должен умереть.

5

И собрал Амасия Иудеев и поставил их по поколениям под власть тысяченачальников и стоначальников, всех Иудеев и Вениаминян, и пересчитал их от двадцати лет и выше, и нашел их триста тысяч человек отборных, ходящих на войну, держащих копье и щит.

6

И [еще] нанял из Израильтян сто тысяч храбрых воинов за сто талантов серебра.

7

Но человек Божий пришел к нему и сказал: царь! пусть не идет с тобою войско Израильское, потому что нет Господа с Израильтянами, со всеми сынами Ефрема.

8

Но иди ты [один], делай дело, мужественно подвизайся на войне. [Иначе] повергнет тебя Бог пред лицем врага, ибо есть сила у Бога поддержать и повергнуть.

9

И сказал Амасия человеку Божию: что же делать со ста талантами, которые я отдал войску Израильскому? И сказал человек Божий: может Господь дать тебе более сего.

10

И отделил их Амасия, --войско, пришедшее к нему из [земли] Ефремовой, --чтоб они шли в свое место. И возгорелся сильно гнев их на Иудею, и они пошли назад в свое место, в пылу гнева.

11

А Амасия отважился и повел народ свой, и пошел на долину Соляную и побил сынов Сеира десять тысяч;

12

и десять тысяч живых взяли сыны Иудины в плен, и привели их на вершину скалы, и низринули их с вершины скалы, и все они разбились совершенно.

13

Войско же, которое Амасия отослал обратно, чтоб оно не ходило с ним на войну, рассыпалось по городам Иудеи от Самарии до Вефорона и перебило в них три тысячи, и награбило множество добычи.

14

Амасия, придя после поражения Идумеян, принес богов сынов Сеира и поставил их у себя богами, и пред ними кланялся и им кадил.

15

И воспылал гнев Господа на Амасию, и послал Он к нему пророка, и тот сказал ему: зачем ты прибегаешь к богам народа сего, которые не избавили народа своего от руки твоей?

16

Когда он говорил ему, [царь] отвечал: разве советником царским поставили тебя? перестань, чтобы не убили тебя. И перестал пророк, сказав: знаю, что решил Бог погубить тебя, потому что ты сделал сие и не слушаешь совета моего.

17

И посоветовался Амасия, царь Иудейский, и послал к Иоасу, сыну Иоахаза, сына Ииуева, царю Израильскому, сказать: выходи, повидаемся лично.

18

И послал Иоас, царь Израильский, к Амасии, царю Иудейскому, сказать: терн, который на Ливане, послал к кедру, который на Ливане же, сказать: отдай дочь свою в жену сыну моему. Но прошли звери дикие, которые на Ливане, и истоптали этот терн.

19

Ты говоришь: вот я побил Идумеян, --и вознеслось сердце твое до тщеславия. Сиди лучше у себя дома. К чему тебе затевать опасное дело? Падешь ты и Иудея с тобою.

20

Но не послушался Амасия, так как от Бога [было] это, дабы предать их в руку [Иоаса] за то, что стали прибегать к богам Идумейским.

21

И выступил Иоас, царь Израильский, и увиделись лично, он и Амасия, царь Иудейский, в Вефсамисе Иудейском.

22

И были разбиты Иудеи Израильтянами, и разбежались каждый в шатер свой.

23

И Амасию, царя Иудейского, сына Иоаса, сына Иоахазова, захватил Иоас, царь Израильский, в Вефсамисе и привел его в Иерусалим, и разрушил стену Иерусалимскую от ворот Ефремовых до ворот угольных, на четыреста локтей;

24

и [взял] все золото и серебро, и все сосуды, находившиеся в доме Божием у Овед-Едома, и сокровища дома царского, и заложников, и возвратился в Самарию.

25

И жил Амасия, сын Иоасов, царь Иудейский, по смерти Иоаса, сына Иоахазова, царя Израильского, пятнадцать лет.

26

Прочие дела Амасии, первые и последние, описаны в книге царей Иудейских и Израильских.

27

И после того времени, как Амасия отступил от Господа, составили против него заговор в Иерусалиме, и он убежал в Лахис. И послали за ним в Лахис, и умертвили его там.

28

И привезли его на конях, и похоронили его с отцами его в городе Иудином.

2 Chronicles 26


2 Chronicles Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 25

2 Chronicles

Index

Chapter 26

1

И взял весь народ Иудейский Озию, которому [было] шестнадцать лет, и поставили его царем на место отца его Амасии.

2

Он обстроил Елаф и возвратил его Иудее, после того как почил царь с отцами своими.

3

Шестнадцати лет [был] Озия, когда воцарился, и пятьдесят два года царствовал в Иерусалиме; имя матери его Иехолия из Иерусалима.

4

И делал он угодное в очах Господних точно так, как делал Амасия, отец его;

5

и прибегал он к Богу во дни Захарии, поучавшего страху Божию; и в те дни, когда он прибегал к Господу, споспешествовал ему Бог.

6

И он вышел и сразился с Филистимлянами, и разрушил стены Гефа и стены Иавнеи и стены Азота; и построил города в [области] Азотской и у Филистимлян.

7

И помогал ему Бог против Филистимлян и против Аравитян, живущих в Гур-Ваале, и [против] Меунитян;

8

и давали Аммонитяне дань Озии, и дошло имя его до пределов Египта, потому что он был весьма силен.

9

И построил Озия башни в Иерусалиме над воротами угольными и над воротами долины и на углу, и укрепил их.

10

И построил башни в пустыне, и иссек много водоемов, потому что имел много скота, и на низменности и на равнине, и земледельцев и садовников на горах и на Кармиле, ибо он любил земледелие.

11

Было у Озии и войско, выходившее на войну отрядами, по счету в списке их, составленном рукою Иеиела писца и Маасеи надзирателя, под предводительством Ханании, [одного] из главных сановников царских.

12

Все число глав поколений, из храбрых воинов, [было] две тысячи шестьсот,

13

и под рукою их военной силы триста семь тысяч пятьсот, вступавших в сражение с воинским мужеством, на помощь царю против неприятеля.

14

И заготовил для них Озия, для всего войска, щиты и копья, и шлемы и латы, и луки и пращные камни.

15

И сделал он в Иерусалиме искусно придуманные машины, чтоб они находились на башнях и на углах для метания стрел и больших камней. И пронеслось имя его далеко, потому что он дивно оградил себя и сделался силен.

16

Но когда он сделался силен, возгордилось сердце его на погибель [его], и он сделался преступником пред Господом Богом своим, ибо вошел в храм Господень, чтобы воскурить [фимиам] на алтаре кадильном.

17

И пошел за ним Азария священник, и с ним восемьдесят священников Господних, людей отличных,

18

и воспротивились Озии царю и сказали ему: не тебе, Озия, кадить Господу; это [дело] священников, сынов Аароновых, посвященных для каждения; выйди из святилища, ибо ты поступил беззаконно, и не [будет] тебе это в честь у Господа Бога.

19

И разгневался Озия, --а в руке у него кадильница для каждения; и когда разгневался он на священников, проказа явилась на челе его, пред лицем священников, в доме Господнем, у алтаря кадильного.

20

И взглянул на него Азария первосвященник и все священники; и вот у него проказа на челе его. И понуждали его выйти оттуда, да и сам он спешил удалиться, так как поразил его Господь.

21

И был царь Озия прокаженным до дня смерти своей, и жил в отдельном доме и отлучен был от дома Господня. А Иоафам, сын его, начальствовал над домом царским и управлял народом земли.

22

Прочие деяния Озии, первые и последние, описал Исаия, сын Амоса, пророк.

23

И почил Озия с отцами своими, и похоронили его с отцами его на поле царских гробниц, ибо говорили: он прокаженный. И воцарился Иоафам, сын его, вместо него.

2 Chronicles 27


2 Chronicles Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 26

2 Chronicles

Index

Chapter 27

1

Двадцати пяти лет [был] Иоафам, когда воцарился, и шестнадцать лет царствовал в Иерусалиме; имя матери его Иеруша, дочь Садока.

2

И делал он угодное в очах Господних точно так, как делал Озия, отец его, только он не входил в храм Господень, и народ продолжал еще грешить.

3

Он построил верхние ворота дома Господня, и многое построил на стене Офела;

4

и города построил на горе Иудейской, и в лесах построил дворцы и башни.

5

Он воевал с царем Аммонитян и одолел их, и дали ему Аммонитяне в тот год сто талантов серебра и десять тысяч коров пшеницы и ячменя десять тысяч. Это давали ему Аммонитяне и на другой год, и на третий.

6

Так силен был Иоафам потому, что устроял пути свои пред лицем Господа Бога своего.

7

Прочие деяния Иоафама и все войны его и поведение его описаны в книге царей Израильских и Иудейских:

8

двадцати пяти лет был он, когда воцарился, и шестнадцать лет царствовал в Иерусалиме.

9

И почил Иоафам с отцами своими, и похоронили его в городе Давидовом. И воцарился Ахаз, сын его, вместо него.

2 Chronicles 28


2 Chronicles Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 27

2 Chronicles

Index

Chapter 28

1

Двадцати лет был Ахаз, когда воцарился, и шестнадцать лет царствовал в Иерусалиме; и он не делал угодного в очах Господних, как [делал] Давид, отец его:

2

он шел путями царей Израильских, и даже сделал литые статуи Ваалов;

3

и он совершал курения на долине сынов Еннома, и проводил сыновей своих через огонь, подражая мерзостям народов, которых изгнал Господь пред лицем сынов Израилевых;

4

и приносил жертвы и курения на высотах и на холмах и под всяким ветвистым деревом.

5

И предал его Господь Бог его в руку царя Сириян, и они поразили его и взяли у него множество пленных и отвели в Дамаск. Также и в руку царя Израильского был предан он, и тот произвел у него великое поражение.

6

И избил Факей, сын Ремалиин, Иудеев сто двадцать тысяч в один день, людей воинственных, потому что они оставили Господа Бога отцов своих.

7

Зихрий же, силач из Ефремлян, убил Маасею, сына царя, и Азрикама, начальствующего над дворцом, и Елкану, второго по царе.

8

И взяли сыны Израилевы в плен у братьев своих, [Иудеев], двести тысяч жен, сыновей и дочерей; также и множество добычи награбили у них, и отправили добычу в Самарию.

9

Там был пророк Господень, имя его Одед. Он вышел пред лице войска, шедшего в Самарию, и сказал им: вот Господь Бог отцов ваших, во гневе на Иудеев, предал их в руку вашу, и вы избили их с такою яростью, которая достигла до небес.

10

И теперь вы думаете поработить сынов Иуды и Иерусалима в рабы и рабыни себе. А разве на самих вас нет вины пред Господом Богом вашим?

11

Итак послушайте меня, и возвратите пленных, которых вы захватили из братьев ваших, ибо пламень гнева Господня на вас.

12

И встали некоторые из начальников сынов Ефремовых: Азария, сын Иегоханана, Берехия, сын Мешиллемофа, и Езекия, сын Шаллума, и Амаса, сын Хадлая, против шедших с войны,

13

и сказали им: не вводите сюда пленных, потому что грех был бы нам пред Господом. Неужели вы думаете прибавить к грехам нашим и к преступлениям нашим? велика вина наша, и пламень гнева [Господня] над Израилем.

14

И оставили вооруженные пленных и добычу у военачальников и всего собрания.

15

И встали мужи, упомянутые по именам, и взяли пленных, и всех нагих из них одели из добычи, --и одели их, и обули их, и накормили их, и напоили их, и помазали их елеем, и посадили на ослов всех слабых из них, и отправили их в Иерихон, город пальм, к братьям их, и возвратились в Самарию.

16

В то время послал царь Ахаз к царям Ассирийским, чтоб они помогли ему,

17

ибо Идумеяне и еще приходили, и [многих] побили в Иудее, и взяли в плен;

18

и Филистимляне рассыпались по городам низменного края и юга Иудеи и взяли Вефсамис и Аиалон, и Гедероф и Сохо и зависящие от него города, и Фимну и зависящие от нее города, и Гимзо и зависящие от него города, и поселились там.

19

Так унизил Господь Иудею за Ахаза, царя Иудейского, потому что он развратил Иудею и тяжко грешил пред Господом.

20

И пришел к нему Феглафелласар, царь Ассирийский, но был в тягость ему, вместо того, чтобы помочь ему,

21

потому что Ахаз взял [сокровища] из дома Господня и дома царского и у князей и отдал царю Ассирийскому, но не в помощь себе.

22

И в тесное для себя время он продолжал беззаконно поступать пред Господом, он--царь Ахаз.

23

И приносил он жертвы богам Дамасским, [думая, что] они поражали его, и говорил: боги царей Сирийских помогают им; принесу я жертву им, и они помогут мне. Но они были на падение ему и всему Израилю.

24

И собрал Ахаз сосуды дома Божия, и сокрушил сосуды дома Божия, и запер двери дома Господня, и устроил себе жертвенники по всем углам в Иерусалиме,

25

и по всем городам Иудиным устроил высоты для каждения богам иным, и раздражал Господа Бога отцов своих.

26

Прочие дела его и все поступки его, первые и последние, описаны в книге царей Иудейских и Израильских.

27

И почил Ахаз с отцами своими, и похоронили его в городе, в Иерусалиме, но не внесли его в гробницы царей Израилевых. И воцарился Езекия, сын его, вместо него.

2 Chronicles 29


2 Chronicles Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 28

2 Chronicles

Index

Chapter 29

1

Езекия воцарился двадцати пяти лет, и двадцать девять лет царствовал в Иерусалиме; имя матери его Авия, дочь Захарии.

2

И делал он угодное в очах Господних точно так, как делал Давид, отец его.

3

В первый же год царствования своего, в первый месяц, он отворил двери дома Господня и возобновил их,

4

и велел прийти священникам и левитам, и собрал их на площади восточной,

5

и сказал им: послушайте меня, левиты! Ныне освятитесь [сами] и освятите дом Господа Бога отцов ваших, и выбросьте нечистоту из святилища.

6

Ибо отцы наши поступали беззаконно, и делали неугодное в очах Господа Бога нашего, и оставили Его, и отвратили они лица свои от жилища Господня, и оборотились спиною,

7

и заперли двери притвора, и погасили светильники, и не сожигали курения, и не возносили всесожжений во святилище Бога Израилева.

8

И был гнев Господа на Иудею и на Иерусалим, и Он отдал их на позор, на опустошение и на посмеяние, как вы видите глазами вашими.

9

И вот, пали отцы наши от меча, а сыновья наши и дочери наши и жены наши за это в плену доныне.

10

Теперь у меня на сердце--заключить завет с Господом Богом Израилевым, да отвратит от нас пламень гнева Своего.

11

Дети мои! не будьте небрежны, ибо вас избрал Господь предстоять лицу Его, служить Ему и быть у Него служителями и возжигателями курений.

12

И встали левиты: Махаф, сын Амасая, и Иоель, сын Азарии, из сыновей Каафовых; и из сыновей Мерариных: Кис, сын Авдия, и Азария, сын Иегаллелела; и из племени Гирсонова: Иоах, сын Зиммы, и Еден, сын Иоаха;

13

и из сыновей Елицафановых: Шимри и Иеиел; и из сыновей Асафовых: Захария и Матфания;

14

и из сыновей Емановых: Иехиел и Шимей; и из сыновей Идифуновых: Шемаия и Уззиел.

15

Они собрали братьев своих и освятились, и пошли по приказанию царя очищать дом Господень по словам Господа.

16

И вошли священники внутрь дома Господня для очищения, и вынесли все нечистое, что нашли в храме Господнем, на двор дома Господня, а левиты взяли это, чтобы вынести вон к потоку Кедрону.

17

И начали освящать в первый [день] первого месяца, и в восьмой день [того же] месяца вошли в притвор Господень; и освящали дом Господень восемь дней, и в шестнадцатый день первого месяца кончили.

18

И пришли в дом к царю Езекии и сказали: мы очистили дом Господень, и жертвенник для всесожжения, и все сосуды его, и стол [для хлебов] предложения, и все сосуды его;

19

и все сосуды, которые забросил царь Ахаз во время царствования своего, в беззаконии своем, мы приготовили и освятили, и вот они пред жертвенником Господним.

20

И встал царь Езекия рано утром и собрал начальников города, и пошел в дом Господень.

21

И привели семь тельцов и семь овнов, и семь агнцев и семь козлов на жертву о грехе за царство и за святилище и за Иудею; и приказал он сынам Аароновым, священникам, вознести всесожжение на жертвенник Господень.

22

И закололи тельцов, и взяли священники кровь, и окропили жертвенник, и закололи овнов, и окропили кровью жертвенник; и закололи агнцев, и окропили кровью жертвенник.

23

И привели козлов за грех пред лице царя и собрания, и они возложили руки свои на них.

24

И закололи их священники, и очистили кровью их жертвенник для заглаждения грехов всего Израиля, ибо за всего Израиля приказал царь [принести] всесожжение и жертву о грехе.

25

И поставил он левитов в доме Господнем с кимвалами, псалтирями и цитрами, по уставу Давида и Гада, прозорливца царева, и Нафана пророка, так как от Господа [был] устав этот чрез пророков Его.

26

И стали левиты с [музыкальными] орудиями Давидовыми и священники с трубами.

27

И приказал Езекия вознести всесожжение на жертвенник. И в то время, как началось всесожжение, началось пение Господу, при [звуке] труб и орудий Давида, царя Израилева.

28

И все собрание молилось, и певцы пели, и трубили трубы, доколе не окончилось всесожжение.

29

По окончании же всесожжения царь и все находившиеся при нем преклонились и поклонились.

30

И сказал царь Езекия и князья левитам, чтоб они славили Господа словами Давида и Асафа прозорливца, и они славили с радостью и преклонялись и поклонялись.

31

И продолжал Езекия и сказал: теперь вы посвятили себя Господу; приступайте и приносите жертвы и благодарственные приношения в дом Господень. И понесло [все] собрание жертвы и благодарственные приношения, и всякий, кто расположен был сердцем, --всесожжения.

32

И было число всесожжений, которые привели собравшиеся: семьдесят волов, сто овнов, двести агнцев--все это для всесожжения Господу.

33

[Других] священных жертв [было]: шестьсот из крупного скота и три тысячи из мелкого скота.

34

Но священников было мало, и они не могли сдирать кож со всех всесожжений, и помогали им братья их левиты, до окончания дела и доколе освятились [прочие] священники, ибо левиты были более тщательны в освящении себя, нежели священники.

35

Притом же всесожжений [было] множество с туками мирных жертв и с возлияниями при всесожжении. Так восстановлено служение в доме Господнем.

36

И радовался Езекия и весь народ о том, что Бог [так] расположил народ, ибо это сделалось неожиданно.

2 Chronicles 30


2 Chronicles Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 29

2 Chronicles

Index

Chapter 30

1

И послал Езекия по всей [земле] Израильской и Иудее, и письма писал к Ефрему и Манассии, чтобы пришли в дом Господень, в Иерусалим, для совершения пасхи Господу Богу Израилеву.

2

И положили на совете царь и князья его и все собрание в Иерусалиме--совершить пасху во второй месяц,

3

ибо не могли совершить ее в свое время, потому что священники [еще] не освятились в достаточном числе и народ не собрался в Иерусалим.

4

И понравилось это царю и всему собранию.

5

И определили объявить по всему Израилю, от Вирсавии до Дана, чтобы шли в Иерусалим для совершения пасхи Господу Богу Израилеву, потому что давно не совершали [ее], как предписано.

6

И пошли гонцы с письмами от царя и от князей его по всей [земле] Израильской и Иудее, и по повелению царя говорили: дети Израиля! обратитесь к Господу Богу Авраама, Исаака и Израиля, и Он обратится к остатку, уцелевшему у вас от руки царей Ассирийских.

7

И не будьте таковы, как отцы ваши и братья ваши, которые беззаконно поступали пред Господом Богом отцов своих; и Он предал их на опустошение, как вы видите.

8

Ныне не будьте жестоковыйны, как отцы ваши, покоритесь Господу и приходите во святилище Его, которое Он освятил навек; и служите Господу Богу вашему, и Он отвратит от вас пламень гнева Своего.

9

Когда вы обратитесь к Господу, тогда братья ваши и дети ваши [будут] в милости у пленивших их и возвратятся в землю сию, ибо благ и милосерд Господь Бог ваш и не отвратит лица от вас, если вы обратитесь к Нему.

10

И ходили гонцы из города в город по земле Ефремовой и Манассииной и до Завулоновой, но над ними смеялись и издевались.

11

Однако некоторые из [колена] Асирова, Манассиина и Завулонова смирились и пришли в Иерусалим.

12

И над Иудеею была рука Божия, даровавшая им единое сердце, чтоб исполнить повеление царя и князей, по слову Господню.

13

И собралось в Иерусалим множество народа для совершения праздника опресноков, во второй месяц, --собрание весьма многочисленное.

14

И встали и ниспровергли жертвенники, которые были в Иерусалиме; и всё, на чем совершаемо было курение [идолам], разрушили и бросили в поток Кедрон;

15

и закололи пасхального агнца в четырнадцатый [день] второго месяца. Священники и левиты устыдившись освятились и принесли всесожжения в дом Господень,

16

и стали на своем месте по уставу своему, по закону Моисея, человека Божия. Священники кропили кровью [принимая ее] из рук левитов.

17

Так как много [было] в собрании таких, которые не освятились, то вместо нечистых левиты закололи пасхального агнца, для посвящения Господу.

18

Многие из народа, большею частью из колена Ефремова и Манассиина, Иссахарова и Завулонова, не очистились; однакоже они ели пасху, не по уставу.

19

Но Езекия помолился за них, говоря: Господь благий да простит каждого, кто расположил сердце свое к тому, чтобы взыскать Господа Бога, Бога отцов своих, хотя и без очищения священного!

20

И услышал Господь Езекию и простил народ.

21

И совершили сыны Израилевы, находившиеся в Иерусалиме, праздник опресноков в семь дней, с великим веселием; каждый день левиты и священники славили Господа на орудиях, [устроенных] для славословия Господа.

22

И говорил Езекия по сердцу всем левитам, имевшим доброе разумение [в служении] Господу. И ели праздничное семь дней, принося жертвы мирные и славя Господа Бога отцов своих.

23

И решило все собрание праздновать другие семь дней, и провели эти семь дней в веселии,

24

потому что Езекия, царь Иудейский, выставил для собравшихся тысячу тельцов и десять тысяч мелкого скота, и вельможи выставили для собравшихся тысячу тельцов и десять тысяч мелкого скота; и священников освятилось [уже] много.

25

И веселились все собравшиеся из Иудеи, и священники и левиты, и все собрание, пришедшее от Израиля, и пришельцы, пришедшие из земли Израильской и обитавшие в Иудее.

26

И было веселие великое в Иерусалиме, потому что со дней Соломона, сына Давидова, царя Израилева, [не бывало] подобного сему в Иерусалиме.

27

И встали священники и левиты, и благословили народ; и услышан был голос их, и взошла молитва их в святое жилище Его на небеса.

2 Chronicles 31


2 Chronicles Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 30

2 Chronicles

Index

Chapter 31

1

И по окончании всего этого, пошли все Израильтяне, [там] находившиеся, в города Иудейские и разбили статуи, срубили [посвященные] дерева, и разрушили высоты и жертвенники во всей Иудее и в [земле] Вениаминовой, Ефремовой и Манассииной, до конца. И [потом] возвратились все сыны Израилевы, каждый во владение свое, в города свои.

2

И поставил Езекия череды священников и левитов, по их распределению, каждого при деле своем, священническом или левитском, при всесожжении и при жертвах мирных, для службы, для хваления и славословия, у ворот дома Господня.

3

И [определил] царь часть из имущества своего на всесожжения: на всесожжения утренние и вечерние, и на всесожжения в субботы и в новомесячия, и в праздники, как написано в законе Господнем.

4

И повелел он народу, живущему в Иерусалиме, давать определенное содержание священникам и левитам, чтоб они были ревностны в законе Господнем.

5

Когда обнародовано было это повеление, тогда нанесли сыны Израилевы множество начатков хлеба, вина, и масла, и меду, и всяких произведений полевых; и десятин из всего нанесли множество.

6

И Израильтяне и Иудеи, живущие по городам Иудейским, также представили десятины из крупного и мелкого скота и десятины из пожертвований, посвященных Господу Богу их; и наложили груды, груды.

7

В третий месяц начали класть груды, и в седьмой месяц кончили.

8

И пришли Езекия и вельможи, и увидели груды, и благодарили Господа и народ Его Израиля.

9

И спросил Езекия священников и левитов об этих грудах.

10

И отвечал ему Азария первосвященник из дома Садокова и сказал: с того времени, как начали носить приношения в дом Господень, мы ели досыта, и многое осталось, потому что Господь благословил народ Свой. Из оставшегося [составилось] такое множество.

11

И приказал Езекия приготовить комнаты при доме Господнем. И приготовили.

12

И перенесли [туда] приношения, и десятины, и пожертвования, со [всею] точностью. И [был] начальником при них Хонания левит, и Симей, брат его, вторым.

13

А Иехиил и Азазия, и Нахаф и Асаил, и Иеримоф и Иозавад, и Елиел и Исмахия, и Махаф и Бенания [были] смотрителями под рукою Хонании и Симея, брата его, по распоряжению царя Езекии и Азарии, начальника при доме Божием.

14

Коре, сын Имны, левит, привратник на восточной стороне, [был] при добровольных приношениях Богу, для выдачи принесенного Господу и важнейших из вещей посвященных.

15

И под его [ведением находились] Еден, и Миниамин, и Иешуа, и Шемаия, и Амария и Шехания в городах священнических, чтобы верно раздавать братьям своим части, как большому, так и малому,

16

сверх списка их, [всем] мужеского пола от трех лет и выше, всем ходящим в дом Господа для дел ежедневных, для служения их, по должностям их и по отделам их,

17

и внесенным в список священникам, по поколениям их, и левитам от двадцати лет и выше, по должностям их, по отделам их,

18

и внесенным в список, со всеми малолетними их, с женами их и с сыновьями их и с дочерями их, --всему обществу, ибо они со [всею] верностью посвятили себя на священную службу.

19

И для сынов Аароновых, священников в селениях вокруг городов их, при каждом городе [поставлены были] мужи поименованные, чтобы раздавать участки всем мужеского пола у священников и всем внесенным в список у левитов.

20

Вот что сделал Езекия во всей Иудее, --и он делал доброе, и справедливое, и истинное пред лицем Господа Бога своего.

21

И во всем, что он предпринимал на служение дому Божию и для соблюдения закона и заповедей, помышляя о Боге своем, он действовал от всего сердца своего и имел успех.

2 Chronicles 32


2 Chronicles Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 31

2 Chronicles

Index

Chapter 32

1

После таких дел и верности, пришел Сеннахирим, царь Ассирийский, и вступил в Иудею, и осадил укрепленные города, и думал отторгнуть их себе.

2

Когда Езекия увидел, что пришел Сеннахирим с намерением воевать против Иерусалима,

3

тогда решил с князьями своими и с военными людьми своими засыпать источники воды, которые вне города, и те помогли ему.

4

И собралось множество народа, и засыпали все источники и поток, протекавший по стране, говоря: да не найдут цари Ассирийские, придя [сюда], много воды.

5

И ободрился он, и восстановил всю обрушившуюся стену, и поднял ее до башни, и извне [построил] другую стену, и укрепил Милло в городе Давидовом, и наготовил множество оружия и щитов.

6

И поставил военачальников над народом, и собрал их к себе на площадь у городских ворот, и говорил к сердцу их, и сказал:

7

будьте тверды и мужественны, не бойтесь и не страшитесь царя Ассирийского и всего множества, которое с ним, потому что с нами более, нежели с ним;

8

с ним мышца плотская, а с нами Господь Бог наш, чтобы помогать нам и сражаться на бранях наших. И подкрепился народ словами Езекии, царя Иудейского.

9

После сего послал Сеннахирим, царь Ассирийский, рабов своих в Иерусалим, --сам он [стоял] против Лахиса, и вся сила его с ним, --к Езекии, царю Иудейскому, и ко всем Иудеям, которые в Иерусалиме, сказать:

10

так говорит Сеннахирим, царь Ассирийский: на что вы надеетесь и сидите в крепости в Иерусалиме?

11

Не обольщает ли вас Езекия, чтобы предать вас смерти от голода и жажды, говоря: Господь Бог наш спасет нас от руки царя Ассирийского?

12

Не этот ли Езекия разрушил высоты Его и жертвенники Его, и сказал Иудее и Иерусалиму: пред жертвенником единым поклоняйтесь и на нем совершайте курения?

13

Разве вы не знаете, что сделал я и отцы мои со всеми народами земель? Могли ли боги народов земных спасти землю свою от руки моей?

14

Кто из всех богов народов, истребленных отцами моими, мог спасти народ свой от руки моей? [Как же] возможет ваш Бог спасти вас от руки моей?

15

И ныне пусть не обольщает вас Езекия и не отклоняет вас таким образом; не верьте ему: если не в силах был ни один бог ни одного народа и царства спасти народ свой от руки моей и от руки отцов моих, то и ваш Бог не спасет вас от руки моей.

16

И еще [многое] говорили рабы его против Господа Бога и против Езекии, раба Его.

17

И письма писал он, [в которых] поносил Господа Бога Израилева и говорил против Него такие слова: как боги народов земных не спасли народов своих от руки моей, так Бог Езекии не спасет народа Своего от руки моей.

18

И кричали громким голосом на Иудейском языке к народу Иерусалимскому, который [был] на стене, чтоб устрашить его и напугать его, и взять город.

19

И говорили о Боге Иерусалима, как о богах народов земли, --изделии рук человеческих.

20

И помолился царь Езекия и Исаия, сын Амосов, пророк, и возопили к небу.

21

И послал Господь Ангела, и он истребил всех храбрых и главноначальствующего и начальствующих в войске царя Ассирийского. И возвратился он со стыдом в землю свою; и когда пришел в дом бога своего, --исшедшие из чресл его поразили его там мечом.

22

Так спас Господь Езекию и жителей Иерусалима от руки Сеннахирима, царя Ассирийского, и от руки всех и оберегал их отовсюду.

23

Тогда многие приносили дары Господу в Иерусалим и дорогие вещи Езекии, царю Иудейскому. И он возвеличился после сего в глазах всех народов.

24

В те дни заболел Езекия смертельно. И помолился Господу, и Он услышал его и дал ему знамение.

25

Но не воздал Езекия за оказанные ему благодеяния, ибо возгордилось сердце его. И был на него гнев [Божий] и на Иудею, и на Иерусалим.

26

Но как смирился Езекия в гордости сердца своего, --сам и жители Иерусалима, то не пришел на них гнев Господень во дни Езекии.

27

И было у Езекии богатства и славы весьма много, и хранилище он сделал у себя для серебра и золота, и камней драгоценных, и для ароматов и щитов, и для всяких драгоценных сосудов;

28

и кладовые для произведений [земли], для хлеба, вина и масла, и стойла для всякого рода скота, и дворы для стад.

29

И города построил себе. И стад мелкого и крупного скота [было] [у него] множество, потому что дал ему Бог весьма большое имущество.

30

Он же, Езекия, запер верхний проток вод Геона и провел их вниз к западной стороне города Давидова. И действовал успешно Езекия во всяком деле своем.

31

Только при послах царей Вавилонских, которые присылали к нему спросить о знамении, бывшем на земле, оставил его Бог, чтоб испытать его и открыть все, что у него на сердце.

32

Прочие деяния Езекии и добродетели его описаны в видении Исаии, сына Амосова, пророка, и в книге царей Иудейских и Израильских.

33

И почил Езекия с отцами своими, и похоронили его над гробницами сыновей Давидовых, и почесть воздали ему по смерти его все Иудеи и жители Иерусалима. И воцарился Манассия, сын его, вместо него.

2 Chronicles 33


2 Chronicles Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 32

2 Chronicles

Index

Chapter 33

1

Двенадцати лет [был] Манассия, когда воцарился, и пятьдесят пять лет царствовал в Иерусалиме,

2

и делал он неугодное в очах Господних, подражая мерзостям народов, которых прогнал Господь от лица сынов Израилевых,

3

и снова построил высоты, которые разрушил Езекия, отец его, и поставил жертвенники Ваалам, и устроил дубравы, и поклонялся всему воинству небесному, и служил ему,

4

и соорудил жертвенники в доме Господнем, о котором сказал Господь: в Иерусалиме будет имя Мое вечно;

5

и соорудил жертвенники всему воинству небесному на обоих дворах дома Господня.

6

Он же проводил сыновей своих чрез огонь в долине сына Енномова, и гадал, и ворожил, и чародействовал, и учредил вызывателей мертвецов и волшебников; много делал он неугодного в очах Господа, к прогневлению Его.

7

И поставил резного идола, которого сделал, в доме Божием, о котором говорил Бог Давиду и Соломону, сыну его: в доме сем и в Иерусалиме, который Я избрал из всех колен Израилевых, Я положу имя Мое навек;

8

и не дам впредь выступить ноге Израиля из земли сей, которую Я укрепил за отцами их, если только они будут стараться исполнять все, что Я заповедал им, по всему закону и уставам и повелениям, [данным] рукою Моисея.

9

Но Манассия довел Иудею и жителей Иерусалима до того, что они поступали хуже тех народов, которых истребил Господь от лица сынов Израилевых.

10

И говорил Господь к Манассии и к народу его, но они не слушали.

11

И привел Господь на них военачальников царя Ассирийского, и заковали они Манассию в кандалы и оковали его цепями, и отвели его в Вавилон.

12

И в тесноте своей он стал умолять лице Господа Бога своего и глубоко смирился пред Богом отцов своих.

13

И помолился Ему, и [Бог] преклонился к нему и услышал моление его, и возвратил его в Иерусалим на царство его. И узнал Манассия, что Господь есть Бог.

14

И после того построил внешнюю стену города Давидова, на западной стороне Геона, по лощине и до входа в Рыбные ворота, и провел ее вокруг Офела и высоко поднял ее. И поставил военачальников по всем укрепленным городам в Иудее,

15

и низверг чужеземных богов и идола из дома Господня, и все капища, которые соорудил на горе дома Господня и в Иерусалиме, и выбросил их за город.

16

И восстановил жертвенник Господень и принес на нем жертвы мирные и хвалебные, и сказал Иудеям, чтобы они служили Господу Богу Израилеву.

17

Но народ еще приносил жертвы на высотах, хотя и Господу Богу своему.

18

Прочие дела Манассии, и молитва его к Богу своему, и слова прозорливцев, говоривших к нему именем Господа Бога Израилева, находятся в записях царей Израилевых.

19

И молитва его, и то, что [Бог] преклонился к нему, и все грехи его и беззакония его, и места, на которых он построил высоты и поставил изображения Астарты и истуканов, прежде нежели смирился, описаны в записях Хозая.

20

И почил Манассия с отцами своими, и похоронили его в доме его. И воцарился Амон, сын его, вместо него.

21

Двадцати двух лет был Амон, когда воцарился, и два года царствовал в Иерусалиме.

22

И делал неугодное в очах Господних так, как делал Манассия, отец его; и всем истуканам, которых сделал Манассия, отец его, приносил Амон жертвы и служил им.

23

И не смирился пред лицем Господним, как смирился Манассия, отец его; напротив, Амон умножил [свои] грехи.

24

И составили против него заговор слуги его, и умертвили его в доме его.

25

Но народ земли перебил всех, бывших в заговоре против царя Амона, и воцарил народ земли Иосию, сына его, вместо него.

2 Chronicles 34


2 Chronicles Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 33

2 Chronicles

Index

Chapter 34

1

Восемь лет было Иосии, когда он воцарился, и тридцать один год царствовал в Иерусалиме,

2

и делал он угодное в очах Господних, и ходил путями Давида, отца своего, и не уклонялся ни направо, ни налево.

3

В восьмой год царствования своего, будучи еще отроком, он начал прибегать к Богу Давида, отца своего, а в двенадцатый год начал очищать Иудею и Иерусалим от высот и [посвященных] дерев и от резных и литых кумиров.

4

И разрушили пред лицем его жертвенники Ваалов и статуи, возвышавшиеся над ними; и [посвященные] дерева он срубил, и резные и литые кумиры изломал и разбил в прах, и рассыпал на гробах тех, которые приносили им жертвы,

5

и кости жрецов сжег на жертвенниках их, и очистил Иудею и Иерусалим,

6

и в городах Манассии, и Ефрема, и Симеона, [даже] до колена Неффалимова, и в опустошенных окрестностях их

7

он разрушил жертвенники и [посвященные] дерева, и кумиры разбил в прах, и все статуи сокрушил по всей земле Израильской, и возвратился в Иерусалим.

8

В восемнадцатый год царствования своего, по очищении земли и дома [Божия], он послал Шафана, сына Ацалии, и Маасею градоначальника, и Иоаха, сына Иоахазова, дееписателя, возобновить дом Господа Бога своего.

9

И пришли они к Хелкии первосвященнику, и отдали серебро, принесенное в дом Божий, которое левиты, стоящие на страже у порога, собрали из рук Манассии и Ефрема и всех прочих Израильтян, и от всего Иуды и Вениамина, и от жителей Иерусалима,

10

и отдали в руки производителям работ, приставленным к дому Господню, чтоб они раздавали его работникам, которые работали в доме Господнем, при исправлении и возобновлении дома.

11

И они раздавали плотникам и строителям на покупку тесаных камней и дерев для связей и для покрытия зданий, которые разорили цари Иудейские.

12

Люди сии действовали честно при работе, и для надзора над ними поставлены были Иахаф и Овадия, левиты из сыновей Мерариных, и Захария и Мешуллам из сыновей Каафовых, и все левиты, умеющие играть на музыкальных орудиях.

13

Они же [были] приставниками над носильщиками и наблюдали над всеми работниками при каждой работе; из левитов же [были и] писцы, и надзиратели, и привратники.

14

Когда вынимали они серебро, принесенное в дом Господень, тогда Хелкия священник нашел книгу закона Господня, [данную] рукою Моисея.

15

И начал Хелкия, и сказал Шафану писцу: книгу закона нашел я в доме Господнем. И подал Хелкия ту книгу Шафану.

16

И понес Шафан книгу к царю, и принес при этом царю известие: все, что поручено рабам твоим, они делают;

17

и высыпали серебро, найденное в доме Господнем, и передали его в руки приставникам и в руки производителям работ.

18

И [также] донес Шафан писец царю, говоря: книгу дал мне Хелкия священник. И читал ее Шафан перед царем.

19

Когда услышал царь слова закона, то разодрал одежды свои.

20

И дал царь повеление Хелкии и Ахикаму, сыну Шафанову, и Авдону, сыну Михея, и Шафану писцу, и Асаии, слуге царскому, говоря:

21

пойдите, вопросите Господа за меня и за оставшихся у Израиля и за Иуду о словах сей найденной книги, потому что велик гнев Господа, который воспылал на нас за то, что не соблюдали отцы наши слова Господня, чтобы поступать по всему написанному в книге сей.

22

И пошел Хелкия и те, которые от царя, к Олдане пророчице, жене Шаллума, сына Тавкегафа, сына Хасры, хранителя одежд, --а жила она во второй части Иерусалима, --и говорили с нею об этом.

23

И она сказала им: так говорит Господь Бог Израилев: скажите тому человеку, который послал вас ко мне:

24

так говорит Господь: вот Я наведу бедствие на место сие и на жителей его все проклятия, написанные в книге, которую читали пред лицем царя Иудейского,

25

за то, что они оставили Меня и кадили богам другим, чтобы прогневлять Меня всеми делами рук своих. И гнев Мой возгорится над местом сим и не угаснет.

26

А царю Иудейскому, пославшему вас вопросить Господа, так скажите: так говорит Господь Бог Израилев о словах, которые ты слышал:

27

так как смягчилось сердце твое, и ты смирился пред Богом, услышав слова Его о месте сем и о жителях его, --и ты смирился предо Мною, и разодрал одежды свои, и плакал предо Мною, то и Я услышал [тебя], говорит Господь.

28

Вот Я приложу тебя к отцам твоим, и положен будешь в гробницу твою в мире, и не увидят глаза твои всего того бедствия, которое Я наведу на место сие и на жителей его. И принесли царю ответ.

29

И послал царь, и собрал всех старейшин Иудеи и Иерусалима,

30

и пошел царь в дом Господень, и [с ним] все Иудеи и жители Иерусалима, и священники и левиты, и весь народ, от большого до малого; и он прочитал вслух их все слова книги завета, найденной в доме Господнем.

31

И стал царь на месте своем, и заключил завет пред лицем Господа последовать Господу и соблюдать заповеди Его и откровения Его, и уставы Его, от всего сердца своего и от всей души своей, чтобы выполнить слова завета, написанные в книге сей.

32

И велел царь подтвердить [это] всем находившимся в Иерусалиме и в земле Вениаминовой; и стали поступать жители Иерусалима по завету Бога, Бога отцов своих.

33

И изверг Иосия все мерзости из всех земель, которые у сынов Израилевых, и повелел всем, находившимся в [земле] Израилевой служить Господу Богу своему. И во все дни [жизни] его они не отступали от Господа Бога отцов своих.

2 Chronicles 35


2 Chronicles Chapter 35 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 34

2 Chronicles

Index

Chapter 35

1

И совершил Иосия в Иерусалиме пасху Господу, и закололи пасхального агнца в четырнадцатый [день] первого месяца.

2

И поставил он священников на местах их, и ободрял их на служение в доме Господнем,

3

и сказал левитам, наставникам всех Израильтян, посвященным Господу: поставьте ковчег святый в храме, который построил Соломон, сын Давидов, царь Израилев; нет вам нужды носить [его] на раменах; служите теперь Господу Богу нашему и народу Его Израилю;

4

станьте по поколениям вашим, по чередам вашим, как предписано Давидом, царем Израилевым, и как предписано Соломоном, сыном его,

5

и стойте во святилище, по распределениям поколений у братьев ваших, сынов народа, и по разделению поколений у левитов,

6

и заколите пасхального агнца, и освятитесь, и приготовьте его для братьев ваших, поступая согласно со словом Господним чрез Моисея.

7

И дал Иосия в дар сынам народа, всем, находившимся там, из мелкого скота агнцев и козлов молодых, все для жертвы пасхальной, числом тридцать тысяч и три тысячи волов. Это из имущества царя.

8

И князья его по усердию давали в дар народу, священникам и левитам: Хелкия и Захария и Иехиил, начальствующие в доме Божием, дали священникам для жертвы пасхальной две тысячи шестьсот [овец, агнцев и козлов] и триста волов;

9

и Хонания, и Шемаия, и Нафанаил, братья его, и Хашавия, и Иеиел, и Иозавад, начальники левитов, подарили левитам для жертвы пасхальной [овец] пять тысяч и пятьсот волов.

10

Так устроено было служение. И стали священники на место свое и левиты по чередам своим, по повелению царскому;

11

и закололи пасхального агнца. И кропили священники [кровью], принимая ее из рук левитов, а левиты снимали кожу;

12

и распределили [назначенное] для всесожжения, чтобы раздать то по отделениям поколений у сынов народа, для принесения Господу, как написано в книге Моисеевой. То же [сделали] и с волами.

13

И испекли пасхального агнца на огне, по уставу; и священные жертвы сварили в котлах, горшках и кастрюлях, и поспешно роздали всему народу,

14

а после приготовили для себя и для священников, ибо священники, сыны Аароновы, [заняты были] приношением всесожжения и туков до ночи; потому-то и готовили левиты для себя и для священников, сынов Аароновых.

15

И певцы, сыновья Асафовы, [оставались] на местах своих, по установлению Давида и Асафа, и Емана и Идифуна, прозорливца царского, и привратники у каждых ворот: не для чего [было] им отходить от служения своего, так как братья их левиты готовили для них.

16

Так устроено было все служение Господу в тот день, чтобы совершить пасху и принести всесожжения на жертвеннике Господнем, по повелению царя Иосии.

17

И совершали сыны Израилевы, находившиеся [там], пасху в то время и праздник опресноков в течение семи дней.

18

И не была совершаема такая пасха у Израиля от дней Самуила пророка; и из всех царей Израилевых ни один не совершал такой пасхи, какую совершил Иосия, и священники, и левиты, и все Иудеи, и Израильтяне, [там] находившиеся, и жители Иерусалима.

19

В восемнадцатый год царствования Иосии совершена сия пасха.

20

После всего того, что сделал Иосия в доме [Божием], пошел Нехао, царь Египетский, на войну к Кархемису на Евфрате; и Иосия вышел навстречу ему.

21

И послал к нему [Нехао] послов сказать: что мне и тебе, царь Иудейский? Не против тебя теперь [иду я,] но туда, где у меня война. И Бог повелел мне поспешать; не противься Богу, Который со мною, чтоб Он не погубил тебя.

22

Но Иосия не отстранился от него, а приготовился, чтобы сразиться с ним, и не послушал слов Нехао от лица Божия и выступил на сражение на равнину Мегиддо.

23

И выстрелили стрельцы в царя Иосию, и сказал царь слугам своим: уведите меня, потому что я тяжело ранен.

24

И свели его слуги его с колесницы, и посадили его в другую повозку, которая [была] у него, и отвезли его в Иерусалим. И умер он, и похоронен в гробницах отцов своих. И вся Иудея и Иерусалим оплакали Иосию.

25

Оплакал Иосию и Иеремия в песне плачевной; и говорили все певцы и певицы об Иосии в плачевных песнях своих, [известных] до сего дня, и передали их в употребление у Израиля; и вот они вписаны в [книгу] плачевных песней.

26

Прочие деяния Иосии и добродетели его, согласные с предписанным в законе Господнем,

27

и деяния его, первые и последние, описаны в книге царей Израильских и Иудейских.

2 Chronicles 36


2 Chronicles Chapter 36 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 35

2 Chronicles

Index

Chapter 36

1

И взял народ земли Иоахаза, сына Иосиина, и воцарили его, вместо отца его, в Иерусалиме.

2

Двадцати трех лет был Иоахаз, когда воцарился, и три месяца царствовал в Иерусалиме.

3

И низложил его царь Египетский в Иерусалиме, наложил на землю пени сто талантов серебра и талант золота.

4

И воцарил царь Египетский над Иудеею и Иерусалимом Елиакима, брата его, и переменил имя его на Иоакима, а Иоахаза, брата его, взял Нехао и отвел его в Египет.

5

Двадцати пяти лет [был] Иоаким, когда воцарился, и одиннадцать лет царствовал в Иерусалиме. И делал он неугодное в очах Господа Бога своего.

6

Против него вышел Навуходоносор, царь Вавилонский, и оковал его оковами, чтоб отвести его в Вавилон.

7

И часть сосудов дома Господня перенес Навуходоносор в Вавилон и положил их в капище своем в Вавилоне.

8

Прочие дела Иоакима и мерзости его, какие он делал и какие найдены в нем, описаны в книге царей Израильских и Иудейских. И воцарился Иехония, сын его, вместо него.

9

Восемнадцати лет [был] Иехония, когда воцарился, и три месяца и десять дней царствовал в Иерусалиме, и делал он неугодное в очах Господних.

10

По прошествии года послал царь Навуходоносор и велел взять его в Вавилон вместе с драгоценными сосудами дома Господня, и воцарил над Иудеею и Иерусалимом Седекию, брата его.

11

Двадцати одного года [был] Седекия, когда воцарился, и одиннадцать лет царствовал в Иерусалиме,

12

и делал он неугодное в очах Господа Бога своего. Он не смирился пред Иеремиею пророком, [пророчествовавшим] от уст Господних,

13

и отложился от царя Навуходоносора, взявшего клятву с него [именем] Бога, --и сделал упругою шею свою и ожесточил сердце свое до того, что не обратился к Господу Богу Израилеву.

14

Да и все начальствующие над священниками и над народом много грешили, подражая всем мерзостям язычников, и сквернили дом Господа, который Он освятил в Иерусалиме.

15

И посылал к ним Господь Бог отцов их, посланников Своих от раннего утра, потому что Он жалел Свой народ и Свое жилище.

16

Но они издевались над посланными от Бога и пренебрегали словами Его, и ругались над пророками Его, доколе не сошел гнев Господа на народ Его, так что не было [ему] спасения.

17

И Он навел на них царя Халдейского, --и тот умертвил юношей их мечом в доме святыни их и не пощадил ни юноши, ни девицы, ни старца, ни седовласого: все предал [Бог] в руку его.

18

И все сосуды дома Божия, большие и малые, и сокровища дома Господня, и сокровища царя и князей его, все принес он в Вавилон.

19

И сожгли дом Божий, и разрушили стену Иерусалима, и все чертоги его сожгли огнем, и все драгоценности его истребили.

20

И переселил он оставшихся от меча в Вавилон, и были они рабами его и сыновей его, до воцарения царя Персидского,

21

доколе, во исполнение слова Господня, [сказанного] устами Иеремии, земля не отпраздновала суббот своих. Во все дни запустения она субботствовала до исполнения семидесяти лет.

22

А в первый год Кира, царя Персидского, во исполнение слова Господня, [сказанного] устами Иеремии, возбудил Господь дух Кира, царя Персидского, и он велел объявить по всему царству своему, словесно и письменно, и сказать:

23

так говорит Кир, царь Персидский: все царства земли дал мне Господь Бог небесный, и Он повелел мне построить Ему дом в Иерусалиме, что в Иудее. Кто есть из вас--из всего народа Его, [да будет] Господь Бог его с ним, и пусть он туда идет.

Ezra 1


Ezra Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2 Chronicles 36

Ezra

Index

Chapter 1

1

В первый год Кира, царя Персидского, во исполнение слова Господня из уст Иеремии, возбудил Господь дух Кира, царя Персидского, и он повелел объявить по всему царству своему, словесно и письменно:

2

так говорит Кир, царь Персидский: все царства земли дал мне Господь Бог небесный, и Он повелел мне построить Ему дом в Иерусалиме, что в Иудее.

3

Кто есть из вас, из всего народа Его, --да будет Бог его с ним, --и пусть он идет в Иерусалим, что в Иудее, и строит дом Господа Бога Израилева, Того Бога, Который в Иерусалиме.

4

А все оставшиеся во всех местах, где бы тот ни жил, пусть помогут ему жители места того серебром и золотом и [иным] имуществом, и скотом, с доброхотным даянием для дома Божия, что в Иерусалиме.

5

И поднялись главы поколений Иудиных и Вениаминовых, и священники и левиты, всякий, [в ком] возбудил Бог дух его, чтобы пойти строить дом Господень, который в Иерусалиме.

6

И все соседи их вспомоществовали им серебряными сосудами, золотом, [иным] имуществом, и скотом, и дорогими вещами, сверх всякого доброхотного даяния [для храма].

7

И царь Кир вынес сосуды дома Господня, которые Навуходоносор взял из Иерусалима и положил в доме бога своего, --

8

и вынес их Кир, царь Персидский, рукою Мифредата сокровищехранителя, а он счетом сдал их Шешбацару князю Иудину.

9

И вот число их: блюд золотых тридцать, блюд серебряных тысяча, ножей двадцать девять,

10

чаш золотых тридцать, чаш серебряных двойных четыреста десять, других сосудов тысяча:

11

всех сосудов, золотых и серебряных, пять тысяч четыреста. Все [это] взял [с собою] Шешбацар, при отправлении переселенцев из Вавилона в Иерусалим.

Ezra 2


Ezra Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 1

Ezra

Index

Chapter 2

1

Вот сыны страны из пленников переселения, которых Навуходоносор, царь Вавилонский, отвел в Вавилон, возвратившиеся в Иерусалим и Иудею, каждый в свой город, --

2

пришедшие с Зоровавелем, Иисусом, Неемиею, Сараием, Реелаем, Мардохеем, Билшаном, Мисфаром, Бигваем, Рехумом, Вааном. Число людей народа Израилева:

3

сыновей Пароша две тысячи сто семьдесят два;

4

сыновей Сафатии триста семьдесят два;

5

сыновей Араха семьсот семьдесят пять;

6

сыновей Пахаф-Моава, из сыновей Иисуса [и] Иоава, две тысячи восемьсот двенадцать;

7

сыновей Елама тысяча двести пятьдесят четыре;

8

сыновей Заттуя девятьсот сорок пять;

9

сыновей Закхая семьсот шестьдесят;

10

сыновей Вания шестьсот сорок два;

11

сыновей Бебая шестьсот двадцать три;

12

сыновей Азгада тысяча двести двадцать два;

13

сыновей Адоникама шестьсот шестьдесят шесть;

14

сыновей Бигвая две тысячи пятьдесят шесть;

15

сыновей Адина четыреста пятьдесят четыре;

16

сыновей Атера, из [дома] Езекии, девяносто восемь;

17

сыновей Бецая триста двадцать три;

18

сыновей Иоры сто двенадцать;

19

сыновей Хашума двести двадцать три;

20

сыновей Гиббара девяносто пять;

21

уроженцев Вифлеема сто двадцать три;

22

жителей Нетофы пятьдесят шесть;

23

жителей Анафофа сто двадцать восемь;

24

уроженцев Азмавефа сорок два;

25

уроженцев Кириаф-Иарима, Кефиры и Беерофа семьсот сорок три;

26

уроженцев Рамы и Гевы шестьсот двадцать один;

27

жителей Михмаса сто двадцать два;

28

жителей Вефиля и Гая двести двадцать три;

29

уроженцев Нево пятьдесят два;

30

уроженцев Магбиша сто пятьдесят шесть;

31

сыновей другого Елама тысяча двести пятьдесят четыре;

32

сыновей Харима триста двадцать;

33

уроженцев Лидды, Хадида и Оно семьсот двадцать пять;

34

уроженцев Иерихона триста сорок пять;

35

уроженцев Сенаи три тысячи шестьсот тридцать.

36

Священников: сыновей Иедаии, из дома Иисусова, девятьсот семьдесят три;

37

сыновей Иммера тысяча пятьдесят два;

38

сыновей Пашхура тысяча двести сорок семь;

39

сыновей Харима тысяча семнадцать.

40

Левитов: сыновей Иисуса и Кадмиила, из сыновей Годавии, семьдесят четыре;

41

певцов: сыновей Асафа сто двадцать восемь;

42

сыновей привратников: сыновья Шаллума, сыновья Атера, сыновья Талмона, сыновья Аккува, сыновья Хатиты, сыновья Шовая, --всего сто тридцать девять.

43

Нефинеев: сыновья Цихи, сыновья Хасуфы, сыновья Таббаофа,

44

сыновья Кероса, сыновья Сиаги, сыновья Фадона,

45

сыновья Лебаны, сыновья Хагабы, сыновья Аккува,

46

сыновья Хагава, сыновья Шамлая, сыновья Ханана,

47

сыновья Гиддела, сыновья Гахара, сыновья Реаии,

48

сыновья Рецина, сыновья Некоды, сыновья Газзама,

49

сыновья Уззы, сыновья Пасеаха, сыновья Бесая,

50

сыновья Асны, сыновья Меунима, сыновья Нефисима,

51

сыновья Бакбука, сыновья Хакуфы, сыновья Хархура,

52

сыновья Бацлуфа, сыновья Мехиды, сыновья Харши,

53

сыновья Баркоса, сыновья Сисры, сыновья Фамаха,

54

сыновья Нециаха, сыновья Хатифы;

55

сыновья рабов Соломоновых: сыновья Сотая, сыновья Гассоферефа, сыновья Феруды,

56

сыновья Иаалы, сыновья Даркона, сыновья Гиддела,

57

сыновья Сефатии, сыновья Хаттила, сыновья Похереф-Гаццебайима, сыновья Амия, --

58

всего--нефинеев и сыновей рабов Соломоновых триста девяносто два.

59

И вот вышедшие из Тел-Мелаха, Тел-Харши, Херуб-Аддан-Иммера, которые не могли показать о поколении своем и о племени своем--от Израиля ли они:

60

сыновья Делайи, сыновья Товии, сыновья Некоды, шестьсот пятьдесят два.

61

И из сыновей священнических: сыновья Хабайи, сыновья Гаккоца, сыновья Верзеллия, который взял жену из дочерей Верзеллия Галаадитянина и стал называться именем их.

62

Они искали своей записи родословной, и не нашлось ее, а [потому] исключены из священства.

63

И Тиршафа сказал им, чтоб они не ели великой святыни, доколе не восстанет священник с уримом и туммимом.

64

Все общество вместе [состояло] из сорока двух тысяч трехсот шестидесяти [человек],

65

кроме рабов их и рабынь их, которых [было] семь тысяч триста тридцать семь; и при них певцов и певиц двести.

66

Коней у них семьсот тридцать шесть, лошаков у них двести сорок пять;

67

верблюдов у них четыреста тридцать пять, ослов шесть тысяч семьсот двадцать.

68

Из глав поколений [некоторые], придя к дому Господню, что в Иерусалиме, доброхотно жертвовали на дом Божий, чтобы восстановить его на основании его.

69

По достатку своему, они дали в сокровищницу на [производство] работ шестьдесят одну тысячу драхм золота и пять тысяч мин серебра и сто священнических одежд.

70

И стали жить священники и левиты, и народ и певцы, и привратники и нефинеи в городах своих, и весь Израиль в городах своих.

Ezra 3


Ezra Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 2

Ezra

Index

Chapter 3

1

Когда наступил седьмой месяц, и сыны Израилевы [уже были] в городах, тогда собрался народ, как один человек, в Иерусалиме.

2

И встал Иисус, сын Иоседеков, и братья его священники, и Зоровавель, сын Салафиилов, и братья его, и соорудили они жертвенник Богу Израилеву, чтобы возносить на нем всесожжения, как написано в законе Моисея, человека Божия.

3

И поставили жертвенник на основании его, так как они [были] в страхе от иноземных народов; и стали возносить на нем всесожжения Господу, всесожжения утренние и вечерние.

4

И совершили праздник кущей, как предписано, с ежедневным всесожжением в определенном числе, по уставу [каждого] дня.

5

И после того [совершали] всесожжение постоянное, и в новомесячия, и во все праздники, посвященные Господу, и добровольное приношение Господу от всякого усердствующего.

6

С первого же дня седьмого месяца начали возносить всесожжения Господу. А храму Господню [еще] не было положено основание.

7

И стали выдавать серебро каменотесам и плотникам, и пищу и питье и масло Сидонянам и Тирянам, чтоб они доставляли кедровый лес с Ливана по морю в Яфу, с дозволения им Кира, царя Персидского.

8

Во второй год по приходе своем к дому Божию в Иерусалим, во второй месяц Зоровавель, сын Салафиилов, и Иисус, сын Иоседеков, и прочие братья их, священники и левиты, и все пришедшие из плена в Иерусалим положили начало и поставили левитов от двадцати лет и выше для надзора за работами дома Господня.

9

И стали Иисус, сыновья его и братья его, Кадмиил и сыновья его, сыновья Иуды, как один [человек], для надзора за производителями работ в доме Божием, [а также и] сыновья Хенадада, сыновья их и братья их левиты.

10

Когда строители положили основание храму Господню, тогда поставили священников в облачении их с трубами и левитов, сыновей Асафовых, с кимвалами, чтобы славить Господа по уставу Давида, царя Израилева.

11

И начали они попеременно петь: 'хвалите' и: 'славьте Господа', 'ибо--благ, ибо вовек милость Его к Израилю'. И весь народ восклицал громогласно, славя Господа за то, что положено основание дома Господня.

12

Впрочем многие из священников и левитов и глав поколений, старики, которые видели прежний храм, при основании этого храма пред глазами их, плакали громко, но многие и восклицали от радости громогласно.

13

И не мог народ распознать восклицаний радости от воплей плача народного, потому что народ восклицал громко, и голос слышен был далеко.

Ezra 4


Ezra Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 3

Ezra

Index

Chapter 4

1

И услышали враги Иуды и Вениамина, что возвратившиеся из плена строят храм Господу Богу Израилеву;

2

и пришли они к Зоровавелю и к главам поколений, и сказали им: будем и мы строить с вами, потому что мы, как и вы, прибегаем к Богу вашему, и Ему приносим жертвы от дней Асардана, царя Сирийского, который перевел нас сюда.

3

И сказал им Зоровавель и Иисус и прочие главы поколений Израильских: не строить вам вместе с нами дом нашему Богу; мы одни будем строить [дом] Господу, Богу Израилеву, как повелел нам царь Кир, царь Персидский.

4

И стал народ земли той ослаблять руки народа Иудейского и препятствовать ему в строении;

5

и подкупали против них советников, чтобы разрушить предприятие их, во все дни Кира, царя Персидского, и до царствования Дария, царя Персидского.

6

А в царствование Ахашвероша, в начале царствования его, написали обвинение на жителей Иудеи и Иерусалима.

7

И во дни Артаксеркса писали Бишлам, Мифредат, Табеел и прочие товарищи их к Артаксерксу, царю Персидскому. Письмо же написано [было] буквами Сирийскими и на Сирийском языке.

8

Рехум советник и Шимшай писец писали одно письмо против Иерусалима к царю Артаксерксу такое:

9

Тогда-то. Рехум советник и Шимшай писец и прочие товарищи их, --Динеи и Афарсафхеи, Тарпелеи, Апарсы, Арехьяне, Вавилоняне, Сусанцы, Даги, Еламитяне,

10

и прочие народы, которых переселил Аснафар, великий и славный и поселил в городах Самарийских и в прочих [городах] за рекою, и прочее.

11

И вот список с письма, которое послали к нему: Царю Артаксерксу--рабы твои, люди, [живущие] за рекою, и прочее.

12

Да будет известно царю, что Иудеи, которые вышли от тебя, пришли к нам в Иерусалим, строят [этот] мятежный и негодный город, и стены делают, и основания [их уже] исправили.

13

Да будет же известно царю, что если этот город будет построен и стены восстановлены, то [ни] подати, [ни] налога, ни пошлины не будут давать, и царской казне сделан будет ущерб.

14

Так как мы едим соль от дворца царского, и ущерб для царя не можем видеть, поэтому мы посылаем донесение к царю:

15

пусть поищут в памятной книге отцов твоих, --и найдешь в книге памятной, и узнаешь, что город сей--город мятежный и вредный для царей и областей, и [что] отпадения бывали в нем издавна, за что город сей и опустошен.

16

Посему мы уведомляем царя, что если город сей будет достроен и стены его доделаны, то после этого не будет у тебя владения за рекою.

17

Царь послал ответ Рехуму советнику и Шимшаю писцу и прочим товарищам их, которые живут в Самарии и [в] прочих [городах] заречных: Мир... и прочее.

18

Письмо, которое вы прислали нам, внятно прочитано предо мною;

19

и от меня дано повеление, --и разыскивали, и нашли, что город этот издавна восставал против царей, и производились в нем мятежи и волнения,

20

и [что были] в Иерусалиме цари могущественные и владевшие всем заречьем, и им давали подать, налоги и пошлины.

21

Итак дайте приказание, чтобы люди сии перестали работать, и [чтобы] город сей не строился, доколе от меня не будет дано повеление.

22

И будьте осторожны, чтобы не сделать в этом недосмотра. К чему допускать размножение вредного в ущерб царям?

23

Как скоро это письмо царя Артаксеркса было прочитано пред Рехумом и Шимшаем писцом и товарищами их, они немедленно пошли в Иерусалим к Иудеям, и сильною вооруженною рукою остановили работу их.

24

Тогда остановилась работа при доме Божием, который в Иерусалиме, и остановка сия продолжалась до второго года царствования Дария, царя Персидского.

Ezra 5


Ezra Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 4

Ezra

Index

Chapter 5

1

Но пророк Аггей и пророк Захария, сын Адды, говорили Иудеям, которые в Иудее и Иерусалиме, пророческие речи во имя Бога Израилева.

2

Тогда встали Зоровавель, сын Салафиилов, и Иисус, сын Иоседеков, и начали строить дом Божий в Иерусалиме, и с ними пророки Божии, подкреплявшие их.

3

В то время пришел к ним Фафнай, заречный областеначальник, и Шефар-Бознай и товарищи их, и так сказали им: кто дал вам разрешение строить дом сей и доделывать стены сии?

4

Тогда мы сказали им имена тех людей, которые строят это здание.

5

Но око Бога их было над старейшинами Иудейскими, и те не возбраняли им, доколе дело не отправили к Дарию, и доколе не пришло решение по этому делу.

6

Вот содержание письма, которое послал Фафнай, заречный областеначальник, и Шефар-Бознай с товарищами своими Афарсахеями, которые за рекою, к царю Дарию.

7

В донесении, которое они послали к нему, вот что написано: Дарию царю--всякий мир!

8

Да будет известно царю, что мы ходили в Иудейскую область, к дому Бога великого; и строится он из больших камней, и дерево вкладывается в стены; и работа сия производится быстро и с успехом идет в руках их.

9

Тогда мы спросили у старейшин тех и так сказали им: кто дал вам разрешение строить дом сей и стены сии доделывать?

10

И сверх того об именах их мы спросили их, чтобы дать знать тебе и написать имена тех людей, которые главными у них.

11

И они ответили нам такими словами: мы рабы Бога неба и земли и строим дом, который был построен за много лет прежде сего, --и великий царь у Израиля строил его и довершил его.

12

Когда же отцы наши прогневали Бога небесного, Он предал их в руку Навуходоносора, царя Вавилонского, Халдеянина; и дом сей он разрушил, и народ переселил в Вавилон.

13

Но в первый год Кира, царя Вавилонского, царь Кир дал разрешение построить сей дом Божий;

14

да и сосуды дома Божия, золотые и серебряные, которые Навуходоносор вынес из храма Иерусалимского и отнес в храм Вавилонский, --вынес Кир царь из храма Вавилонского; и отдали [их] по имени Шешбацару, которого он назначил областеначальником,

15

и сказал ему: возьми сии сосуды, пойди и отнеси их в храм Иерусалимский, и пусть дом Божий строится на своем месте.

16

Тогда Шешбацар тот пришел, положил основания дома Божия в Иерусалиме; и с тех пор доселе он строится, и еще не кончен.

17

Итак, если царю благоугодно, пусть поищут в доме царских сокровищ, там в Вавилоне, точно ли царем Киром дано разрешение строить сей дом Божий в Иерусалиме, и царскую волю о сем пусть пришлют к нам.

Ezra 6


Ezra Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 5

Ezra

Index

Chapter 6

1

Тогда царь Дарий дал повеление, и разыскивали в Вавилоне в книгохранилище, куда полагали сокровища.

2

И найден в Екбатане во дворце, который в области Мидии, один свиток, и в нем написано так: 'Для памяти:

3

в первый год царя Кира, царь Кир дал повеление о доме Божием в Иерусалиме: пусть строится дом на том месте, где приносят жертвы, и пусть будут положены прочные основания для него; вышина его в шестьдесят локтей, ширина его в шестьдесят локтей;

4

рядов из камней больших три, и ряд из дерева один; издержки же пусть выдаются из царского дома.

5

Да и сосуды дома Божия, золотые и серебряные, которые Навуходоносор вынес из храма Иерусалимского и отнес в Вавилон, пусть возвратятся и пойдут в храм Иерусалимский, [каждый] на место свое, и помещены будут в доме Божием.

6

Итак, Фафнай, заречный областеначальник, и Шефар-Бознай, с товарищами вашими Афарсахеями, которые за рекою, --удалитесь оттуда.

7

Не останавливайте работы при сем доме Божием; пусть Иудейский областеначальник и Иудейские старейшины строят сей дом Божий на месте его.

8

И от меня дается повеление о том, чем вы должны содействовать старейшинам тем Иудейским в построении того дома Божия, и [именно]: из имущества царского--[из] заречной подати--немедленно берите и давайте тем людям, чтобы работа не останавливалась;

9

и сколько нужно--тельцов ли, или овнов и агнцев, на всесожжения Богу небесному, также пшеницы, соли, вина и масла, как скажут священники Иерусалимские, пусть будет выдаваемо им изо дня в день без задержки,

10

чтоб они приносили жертву приятную Богу небесному и молились о жизни царя и сыновей его.

11

Мною же дается повеление, что [если] какой человек изменит это определение, то будет вынуто бревно из дома его, и будет поднят он и пригвожден к нему, а дом его за то будет обращен в развалины.

12

И Бог, Которого имя там обитает, да низложит всякого царя и народ, который простер бы руку свою, чтобы изменить [сие] ко вреду этого дома Божия в Иерусалиме. Я, Дарий, дал это повеление; да будет оно в точности исполняемо'.

13

Тогда Фафнай, заречный областеначальник, Шефар-Бознай и товарищи их, --как повелел царь Дарий, так в точности и делали.

14

И старейшины Иудейские строили и преуспевали, по пророчеству Аггея пророка и Захарии, сына Адды. И построили и окончили, по воле Бога Израилева и по воле Кира и Дария и Артаксеркса, царей Персидских.

15

И окончен дом сей к третьему дню месяца Адара, в шестой год царствования царя Дария.

16

И совершили сыны Израилевы, священники и левиты и прочие, возвратившиеся из плена, освящение сего дома Божия с радостью.

17

И принесли при освящении сего дома Божия: сто волов, двести овнов, четыреста агнцев и двенадцать козлов в жертву за грех за всего Израиля, по числу колен Израилевых.

18

И поставили священников по отделениям их, и левитов по чередам их на службу Божию в Иерусалиме, как предписано в книге Моисея.

19

И совершили возвратившиеся из плена пасху в четырнадцатый день первого месяца,

20

потому что очистились священники и левиты, --все они, как один, [были] чисты; и закололи агнцев пасхальных для всех, возвратившихся из плена, для братьев своих священников и для себя.

21

И ели сыны Израилевы, возвратившиеся из переселения, и все отделившиеся к ним от нечистоты народов земли, чтобы прибегать к Господу Богу Израилеву.

22

И праздновали праздник опресноков семь дней в радости, потому что обрадовал их Господь и обратил к ним сердце царя Ассирийского, чтобы подкреплять руки их при строении дома Господа Бога Израилева.

Ezra 7


Ezra Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 6

Ezra

Index

Chapter 7

1

После сих происшествий, в царствование Артаксеркса, царя Персидского, Ездра, сын Сераии, сын Азарии, сын Хелкии,

2

сын Шаллума, сын Садока, сын Ахитува,

3

сын Амарии, сын Азарии, сын Марайофа,

4

сын Захарии, сын Уззия, сын Буккия,

5

сын Авишуя, сын Финееса, сын Елеазара, сын Аарона первосвященника, --

6

сей Ездра вышел из Вавилона. Он был книжник, сведущий в законе Моисеевом, который дал Господь Бог Израилев. И дал ему царь все по желанию его, так как рука Господа Бога его [была] над ним.

7

[С ним] пошли в Иерусалим и [некоторые] из сынов Израилевых, и из священников и левитов, и певцов и привратников и нефинеев в седьмой год царя Артаксеркса.

8

И пришел он в Иерусалим в пятый месяц, --в седьмой же год царя.

9

Ибо в первый день первого месяца [было] начало выхода из Вавилона, и в первый день пятого месяца он пришел в Иерусалим, так как благодеющая рука Бога его была над ним,

10

потому что Ездра расположил сердце свое к тому, чтобы изучать закон Господень и исполнять [его], и учить в Израиле закону и правде.

11

И вот содержание письма, которое дал царь Артаксеркс Ездре священнику, книжнику, учившему словам заповедей Господа и законов Его в Израиле:

12

Артаксеркс, царь царей, Ездре священнику, учителю закона Бога небесного совершенному, и прочее.

13

От меня дано повеление, чтобы в царстве моем всякий из народа Израилева и из священников его и левитов, желающий идти в Иерусалим, шел с тобою.

14

Так как ты посылаешься от царя и семи советников его, чтобы обозреть Иудею и Иерусалим по закону Бога твоего, находящемуся в руке твоей,

15

и чтобы доставить серебро и золото, которое царь и советники его пожертвовали Богу Израилеву, Которого жилище в Иерусалиме,

16

и все серебро и золото, которое ты соберешь во всей области Вавилонской, вместе с доброхотными даяниями от народа и священников, которые пожертвуют они для дома Бога своего, что в Иерусалиме;

17

поэтому немедленно купи на эти деньги волов, овнов, агнцев и хлебных приношений к ним и возлияний для них, и принеси их на жертвенник дома Бога вашего в Иерусалиме.

18

И что тебе и братьям твоим заблагорассудится сделать из остального серебра и золота, то по воле Бога вашего делайте.

19

И сосуды, которые даны тебе для служб [в] доме Бога твоего, поставь пред Богом Иерусалимским.

20

И прочее потребное для дома Бога твоего, что ты признаешь нужным, давай из дома царских сокровищ.

21

И от меня царя Артаксеркса дается повеление всем сокровищехранителям, которые за рекою: все, чего потребует у вас Ездра священник, учитель закона Бога небесного, немедленно давайте:

22

серебра до ста талантов, и пшеницы до ста коров, и вина до ста батов, и до ста же батов масла, а соли без обозначения [количества].

23

Все, что повелено Богом небесным, должно делаться со тщанием для дома Бога небесного; дабы не [было] гнева [Его] на царство, царя и сыновей его.

24

И даем вам знать, чтобы [ни] на кого [из] священников или левитов, певцов, привратников, нефинеев и служащих при этом доме Божием, не налагать [ни] подати, [ни] налога, ни пошлины.

25

Ты же, Ездра, по премудрости Бога твоего, которая в руке твоей, поставь правителей и судей, чтоб они судили весь народ за рекою, --всех знающих законы Бога твоего, а кто не знает, тех учите.

26

Кто же не будет исполнять закон Бога твоего и закон царя, над тем немедленно пусть производят суд, на смерть ли, или на изгнание, или на денежную пеню, или на заключение в темницу.

27

Благословен Господь, Бог отцов наших, вложивший в сердце царя--украсить дом Господень, который в Иерусалиме,

28

и склонивший на меня милость царя и советников его, и всех могущественных князей царя! И я ободрился, ибо рука Господа Бога моего [была] надо мною, и собрал я глав Израиля, чтоб они пошли со мною.

Ezra 8


Ezra Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 7

Ezra

Index

Chapter 8

1

И вот главы поколений и родословие тех, которые вышли со мною из Вавилона, в царствование царя Артаксеркса:

2

из сыновей Финееса Гирсон; из сыновей Ифамара Даниил; из сыновей Давида Хаттуш;

3

из сыновей Шехании, из сыновей Пароша Захария, и с ним по списку родословному сто пятьдесят [человек] мужеского пола;

4

из сыновей Пахаф-Моава Эльегоенай, сын Зерахии, и с ним двести [человек] мужеского пола;

5

из сыновей Шехания, сын Яхазиила, и с ним триста [человек] мужеского пола;

6

из сыновей Адина Евед, сын Ионафана, и с ним пятьдесят [человек] мужеского пола;

7

из сыновей Елама Иешаия, сын Афалии, и с ним семьдесят [человек] мужеского пола;

8

из сыновей Сафатии Зевадия, сын Михаилов, и с ним восемьдесят [человек] мужеского пола;

9

из сыновей Иоава Овадия, сын Иехиелов, и с ним двести восемнадцать [человек] мужеского пола;

10

из сыновей Шеломиф, сын Иосифии, и с ним сто шестьдесят [человек] мужеского пола;

11

из сыновей Бевая Захария, сын Бевая, и с ним двадцать восемь [человек] мужеского пола;

12

из сыновей Азгада Иоханан, сын Гаккатана, и с ним сто десять [человек] мужеского пола;

13

из сыновей Адоникама последние, и вот имена их: Елифелет, Иеиел и Шемаия, и с ними шестьдесят [человек] мужеского пола;

14

из сыновей Бигвая, Уфай и Заббуд, и с ними семьдесят [человек] мужеского пола.

15

Я собрал их у реки, втекающей в Агаву, и мы простояли там три дня, и когда я осмотрел народ и священников, то из сынов Левия [никого] там не нашел.

16

И послал я позвать Елиезера, Ариэла, Шемаию, и Элнафана, и Иарива, и Элнафана, и Нафана, и Захарию, и Мешуллама--главных, и Иоярива и Элнафана--ученых;

17

и дал им поручение к Иддо, главному в местности Касифье, и вложил им в уста, что говорить к Иддо и братьям его, нефинеям в местности Касифье, чтобы они привели к нам служителей для дома Бога нашего.

18

И привели они к нам, так как благодеющая рука Бога нашего была над нами, человека умного из сыновей Махлия, сына Левиина, сына Израилева, именно Шеревию, и сыновей его и братьев его, восемнадцать [человек];

19

и Хашавию и с ним Иешаию из сыновей Мерариных, братьев его и сыновей их двадцать;

20

и из нефинеев, которых дал Давид и князья [его] на прислугу левитам, двести двадцать нефинеев; все они названы поименно.

21

И провозгласил я там пост у реки Агавы, чтобы смириться нам пред лицем Бога нашего, просить у Него благополучного пути для себя и для детей наших и для всего имущества нашего,

22

так как мне стыдно было просить у царя войска и всадников для охранения нашего от врага на пути, ибо мы, говоря с царем, сказали: рука Бога нашего для всех прибегающих к Нему [есть] благодеющая, а на всех оставляющих Его--могущество Его и гнев Его!

23

Итак мы постились и просили Бога нашего о сем, и Он услышал нас.

24

И я отделил из начальствующих над священниками двенадцать [человек]: Шеревию, Хашавию и с ними десять из братьев их;

25

и отдал им весом серебро, и золото, и сосуды, --все, пожертвованное [для] дома Бога нашего, что пожертвовали царь, и советники его, и князья его, и все Израильтяне, [там] находившиеся.

26

И отдал на руки им весом: серебра--шестьсот пятьдесят талантов, и серебряных сосудов на сто талантов, золота--сто талантов;

27

и чаш золотых--двадцать, в тысячу драхм, и два сосуда из лучшей блестящей меди, ценимой как золото.

28

И сказал я им: вы--святыня Господу, и сосуды--святыня, и серебро и золото--доброхотное даяние Господу Богу отцов ваших.

29

Будьте же бдительны и сберегите [это], доколе весом не сдадите начальствующим над священниками и левитами и главам поколений Израилевых в Иерусалиме, в хранилище при доме Господнем.

30

И приняли священники и левиты взвешенное серебро, и золото, и сосуды, чтоб отнести в Иерусалим в дом Бога нашего.

31

И отправились мы от реки Агавы в двенадцатый день первого месяца, чтобы идти в Иерусалим; и рука Бога нашего была над нами, и спасала нас от руки врага и от подстерегающих нас на пути.

32

И пришли мы в Иерусалим, и пробыли там три дня.

33

В четвертый день мы сдали весом серебро, и золото, и сосуды в дом Бога нашего, на руки Меремофу, сыну Урии, священнику, и с ним Елеазару, сыну Финеесову, и с ними Иозаваду, сыну Иисусову, и Ноадии, сыну Виннуя, левитам,

34

все счетом и весом. И все взвешенное записано в то же время.

35

Пришедшие из плена переселенцы принесли во всесожжение Богу Израилеву двенадцать тельцов из всего Израиля, девяносто шесть овнов, семьдесят семь агнцев и двенадцать козлов в жертву за грех: все это во всесожжение Господу.

36

И отдали царские повеления царским сатрапам и заречным областеначальникам, и они почтили народ и дом Божий.

Ezra 9


Ezra Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 8

Ezra

Index

Chapter 9

1

По окончании сего, подошли ко мне начальствующие и сказали: народ Израилев и священники и левиты не отделились от народов иноплеменных с мерзостями их, от Хананеев, Хеттеев, Ферезеев, Иевусеев, Аммонитян, Моавитян, Египтян и Аморреев,

2

потому что взяли дочерей их за себя и за сыновей своих, и смешалось семя святое с народами иноплеменными, и притом рука знатнейших и главнейших была в сем беззаконии первою.

3

Услышав это слово, я разодрал нижнюю и верхнюю одежду мою и рвал волосы на голове моей и на бороде моей, и сидел печальный.

4

Тогда собрались ко мне все, убоявшиеся слов Бога Израилева по причине преступления переселенцев, и я сидел в печали до вечерней жертвы.

5

А во время вечерней жертвы я встал с места сетования моего, и в разодранной нижней и верхней одежде пал на колени мои и простер руки мои к Господу Богу моему

6

и сказал: Боже мой! стыжусь и боюсь поднять лице мое к Тебе, Боже мой, потому что беззакония наши стали выше головы, и вина наша возросла до небес.

7

Со дней отцов наших мы в великой вине до сего дня, и за беззакония наши преданы были мы, цари наши, священники наши, в руки царей иноземных, под меч, в плен и на разграбление и на посрамление, как это и ныне.

8

И вот, по малом времени, даровано нам помилование от Господа Бога нашего, и Он оставил у нас [несколько] уцелевших и дал нам утвердиться на месте святыни Его, и просветил глаза наши Бог наш, и дал нам ожить немного в рабстве нашем.

9

Мы--рабы, но и в рабстве нашем не оставил нас Бог наш. И склонил Он к нам милость царей Персидских, чтоб они дали нам ожить, воздвигнуть дом Бога нашего и восстановить [его] из развалин его, и дали нам ограждение в Иудее и в Иерусалиме.

10

И ныне, что скажем мы, Боже наш, после этого? Ибо мы отступили от заповедей Твоих,

11

которые заповедал Ты чрез рабов Твоих пророков, говоря: земля, в которую идете вы, чтоб овладеть ею, земля нечистая, она осквернена нечистотою иноплеменных народов, их мерзостями, которыми они наполнили ее от края до края в осквернениях своих.

12

Итак дочерей ваших не выдавайте за сыновей их, и дочерей их не берите за сыновей ваших, и не ищите мира их и блага их во веки, чтобы укрепиться вам и питаться благами земли той и передать ее в наследие сыновьям вашим на веки.

13

И после всего, постигшего нас за худые дела наши и за великую вину нашу, --ибо Ты, Боже наш, пощадил нас не по мере беззакония нашего и дал нам такое избавление, --

14

неужели мы опять будем нарушать заповеди Твои и вступать в родство с этими отвратительными народами? Не прогневаешься ли Ты на нас даже до истребления [нас], так что не будет уцелевших и не будет спасения?

15

Господи Боже Израилев! праведен Ты. Ибо мы остались уцелевшими до сего дня; и вот мы в беззакониях наших пред лицем Твоим, хотя после этого не надлежало бы нам стоять пред лицем Твоим.

Ezra 10


Ezra Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 9

Ezra

Index

Chapter 10

1

Когда [так] молился Ездра и исповедывался, плача и повергаясь пред домом Божиим, стеклось к нему весьма большое собрание Израильтян, мужчин и женщин и детей, потому что и народ много плакал.

2

И отвечал Шехания, сын Иехиила из сыновей Еламовых, и сказал Ездре: мы сделали преступление пред Богом нашим, что взяли [себе] жен иноплеменных из народов земли, но есть еще надежда для Израиля в этом деле;

3

заключим теперь завет с Богом нашим, что, по совету господина моего и благоговеющих пред заповедями Бога нашего, мы отпустим [от себя] всех жен и [детей], рожденных ими, --и да будет по закону!

4

Встань, потому что это твое дело, и мы с тобою: ободрись и действуй!

5

И встал Ездра, и велел начальствующим над священниками, левитами и всем Израилем дать клятву, что они сделают так. И они дали клятву.

6

И встал Ездра и пошел от дома Божия в жилище Иоханана, сына Елияшивова, и пришел туда. Хлеба он не ел и воды не пил, потому что плакал о преступлении переселенцев.

7

И объявили в Иудее и в Иерусалиме всем [бывшим] в плену, чтоб они собрались в Иерусалим;

8

а кто не придет чрез три дня, на все имение того, по определению начальствующих и старейшин, будет положено заклятие, и сам он будет отлучен от общества переселенцев.

9

И собрались все жители Иудеи и земли Вениаминовой в Иерусалим в три дня. Это [было] в девятом месяце, в двадцатый день месяца. И сидел весь народ на площади у дома Божия, дрожа как по этому делу, так и от дождей.

10

И встал Ездра священник и сказал им: вы сделали преступление, взяв себе жен иноплеменных, и тем увеличили вину Израиля.

11

Итак покайтесь [в сем] пред Господом Богом отцов ваших, и исполните волю Его, и отлучите себя от народов земли и от жен иноплеменных.

12

И отвечало все собрание, и сказало громким голосом: как ты сказал, так и сделаем.

13

Однако же народ многочислен и время [теперь] дождливое, и нет возможности стоять на улице. Да и это дело не одного дня и не двух, потому что мы много в этом деле погрешили.

14

Пусть наши начальствующие заступят место всего общества, и все в городах наших, которые взяли жен иноплеменных, пусть приходят сюда в назначенные времена и с ними старейшины каждого города и судьи его, доколе не отвратится от нас пылающий гнев Бога нашего за это дело.

15

Тогда Ионафан, сын Асаила, и Яхзеия, сын Фиквы, стали над этим делом, и Мешуллам и Шавфай левит были помощниками им.

16

И сделали так вышедшие из плена. И отделены [на это] Ездра священник, главы поколений, от каждого поколения их, и все они [названы] поименно. И сделали они заседание в первый день десятого месяца, для исследования сего дела;

17

и окончили [исследование] о всех, которые взяли жен иноплеменных, к первому дню первого месяца.

18

И нашлись из сыновей священнических, которые взяли жен иноплеменных, --из сыновей Иисуса, сына Иоседекова, и братьев его: Маасея, Елиезер, Иарив и Гедалия;

19

и они дали руки свои [во уверение], что отпустят жен своих, и [что они] повинны [принести] в жертву овна за свою вину;

20

и из сыновей Иммера: Хананий и Зевадия;

21

и из сыновей Харима: Маасея, Елия, Шемаия, Иехиил и Уззия;

22

и из сыновей Пашхура: Елиоенай, Маасея, Исмаил, Нафанаил, Иозавад и Эласа;

23

и из левитов: Иозавад, Шимей и Келаия, он же Клита, Пафахия, Иуда и Елиезер;

24

и из певцов: Елияшив; и из привратников: Шаллум, Телем и Урий;

25

а из Израильтян, --из сыновей Пароша: Рамаия, Иззия, Малхия, Миямин, Елеазар, Малхия и Венаия;

26

и из сыновей Елама: Матфания, Захария, Иехиел, Авдий, Иремоф и Елия;

27

и из сыновей Заффу: Елиоенай, Елияшив, Матфания, Иремоф, Завад и Азиса;

28

и из сыновей Бевая: Иоханан, Ханания, Забвай и Афлай;

29

и из сыновей Вания: Мешуллам, Маллух, Адая, Иашув, Шеал и Иерамоф;

30

и из сыновей Пахаф-Моава: Адна, Хелал, Венаия, Маасея, Матфания, Веселеил, Биннуй и Манассия;

31

и из сыновей Харима: Елиезер, Ишшия, Малхия, Шемаия, Симеон,

32

Вениамин, Маллух, Шемария;

33

и из сыновей Хашума: Мафнай, Мафафа, Завад, Елифелет, Иеремай, Манассия и Шимей;

34

и из сыновей Вания: Маадай, Амрам и Уел,

35

Бенаия, Бидья, Келуги,

36

Ванея, Меремоф, Елиашив,

37

Матфания, Мафнай, Иаасай,

38

Ваний, Биннуй, Шимей,

39

Шелемия, Нафан, Адаия,

40

Махнадбай, Шашай, Шарай,

41

Азариел, Шелемиягу, Шемария,

42

Шаллум, Амария и Иосиф;

43

и из сыновей Нево: Иеиел, Матфифия, Завад, Зевина, Иаддай, Иоель и Бенаия.

44

Все сии взяли [за себя] жен иноплеменных, и некоторые из сих жен родили им детей.

Nehemiah 1


Nehemiah Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezra 10

Nehemiah

Index

Chapter 1

1

Слова Неемии, сына Ахалиина. В месяце Кислеве, в двадцатом году, я находился в Сузах, престольном городе.

2

И пришел Ханани, один из братьев моих, он и [несколько] человек из Иудеи. И спросил я их об уцелевших Иудеях, которые остались от плена, и об Иерусалиме.

3

И сказали они мне: оставшиеся, которые остались от плена, [находятся] там, в стране [своей], в великом бедствии и в уничижении; и стена Иерусалима разрушена, и ворота его сожжены огнем.

4

Услышав эти слова, я сел и заплакал, и печален был несколько дней, и постился и молился пред Богом небесным

5

и говорил: Господи Боже небес, Боже великий и страшный, хранящий завет и милость к любящим Тебя и соблюдающим заповеди Твои!

6

Да будут уши Твои внимательны и очи Твои отверсты, чтобы услышать молитву раба Твоего, которою я теперь день и ночь молюсь пред Тобою о сынах Израилевых, рабах Твоих, и исповедуюсь во грехах сынов Израилевых, которыми согрешили мы пред Тобою, согрешили--и я и дом отца моего.

7

Мы стали преступны пред Тобою и не сохранили заповедей и уставов и определений, которые Ты заповедал Моисею, рабу Твоему.

8

Но помяни слово, которое Ты заповедал Моисею, рабу Твоему, говоря: [если] вы сделаетесь преступниками, то Я рассею вас по народам;

9

[когда] же обратитесь ко Мне и будете хранить заповеди Мои и исполнять их, то хотя бы вы изгнаны были на край неба, и оттуда соберу вас и приведу вас на место, которое избрал Я, чтобы водворить там имя Мое.

10

Они же рабы Твои и народ Твой, который Ты искупил силою Твоею великою и рукою Твоею могущественною.

11

Молю Тебя, Господи! Да будет ухо Твое внимательно к молитве раба Твоего и к молитве рабов Твоих, любящих благоговеть пред именем Твоим. И благопоспеши рабу Твоему теперь, и введи его в милость у человека сего. Я был виночерпием у царя.

Nehemiah 2


Nehemiah Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 1

Nehemiah

Index

Chapter 2

1

В месяце Нисане, в двадцатый год царя Артаксеркса, [было] перед ним вино. И я взял вино и подал царю, и, казалось, не был печален перед ним.

2

Но царь сказал мне: отчего лице у тебя печально; ты не болен, этого нет, а верно печаль на сердце? Я сильно испугался

3

и сказал царю: да живет царь во веки! Как не быть печальным лицу моему, когда город, дом гробов отцов моих, в запустении, и ворота его сожжены огнем!

4

И сказал мне царь: чего же ты желаешь? Я помолился Богу небесному

5

и сказал царю: если царю благоугодно, и если в благоволении раб твой пред лицем твоим, то пошли меня в Иудею, в город, [где] гробы отцов моих, чтоб я обстроил его.

6

И сказал мне царь и царица, которая сидела подле него: сколько времени продлится путь твой, и когда возвратишься? И благоугодно было царю послать меня, после того как я назначил время.

7

И сказал я царю: если царю благоугодно, то дал бы мне письма к заречным областеначальникам, чтоб они давали мне пропуск, доколе я не дойду до Иудеи,

8

и письмо к Асафу, хранителю царских лесов, чтоб он дал мне дерев для ворот крепости, которая при доме [Божием], и для городской стены, и для дома, в котором бы мне жить. И дал мне царь, так как благодеющая рука Бога моего была надо мною.

9

И пришел я к заречным областеначальникам и отдал им царские письма. Послал же со мною царь воинских начальников со всадниками.

10

Когда услышал [сие] Санаваллат, Хоронит и Товия, Аммонитский раб, то им было весьма досадно, что пришел человек заботиться о благе сынов Израилевых.

11

И пришел я в Иерусалим. И пробыв там три дня,

12

встал я ночью с немногими людьми, [бывшими] при мне, и никому не сказал, что Бог мой положил мне на сердце сделать для Иерусалима; животного же не было со мною никакого, кроме того, на котором я ехал.

13

И проехал я ночью через ворота Долины перед источником Драконовым к воротам Навозным, и осмотрел я стены Иерусалима разрушенные и его ворота, сожженные огнем.

14

И подъехал я к воротам Источника и к царскому водоему, но [там] не было места пройти животному, которое было подо мною, --

15

и я поднялся назад по лощине ночью и осматривал стену, и проехав [опять] воротами Долины, возвратился.

16

И начальствующие не знали, куда я ходил и что я делаю: ни Иудеям, ни священникам, ни знатнейшим, ни начальствующим, ни прочим производителям работ я дотоле ничего не открывал.

17

И сказал я им: вы видите бедствие, в каком мы находимся; Иерусалим пуст и ворота его сожжены огнем; пойдем, построим стену Иерусалима, и не будем впредь [в таком] уничижении.

18

И я рассказал им о благодеявшей мне руке Бога моего, а также и слова царя, которые он говорил мне. И сказали они: будем строить, --и укрепили руки свои на благое [дело].

19

Услышав это, Санаваллат, Хоронит и Товия, Аммонитский раб, и Гешем Аравитянин смеялись над нами и с презрением говорили: что это за дело, которое вы делаете? уже не думаете ли возмутиться против царя?

20

Я дал им ответ и сказал им: Бог Небесный, Он благопоспешит нам, и мы, рабы Его, станем строить, а вам нет части и права и памяти в Иерусалиме.

Nehemiah 3


Nehemiah Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 2

Nehemiah

Index

Chapter 3

1

И встал Елияшив, великий священник, и братья его священники и построили Овечьи ворота: они освятили их и вставили двери их, и от башни Меа освятили их до башни Хананела.

2

И подле него строили Иерихонцы, а подле них строил Закхур, сын Имрия.

3

Ворота Рыбные строили уроженцы Сенаи: они покрыли их, и вставили двери их, замки их и засовы их.

4

Подле них чинил [стену] Меремоф, сын Урии, сын Гаккоца; подле них чинил Мешуллам, сын Берехии, сын Мешизабела; подле них чинил Садок, сын Бааны;

5

подле них чинили Фекойцы; впрочем знатнейшие из них не наклонили шеи своей поработать для Господа своего.

6

Старые ворота чинили Иоиада, сын Пасеаха, и Мешуллам, сын Бесодии: они покрыли их и вставили двери их, и замки их и засовы их.

7

Подле них чинил Мелатия Гаваонитянин, и Иадон из Меронофа, с жителями Гаваона и Мицфы, подвластными заречному областеначальнику.

8

Подле него чинил Уззиил, сын Харгаии, серебряник, а подле него чинил Ханания, сын Гараккахима. И восстановили Иерусалим до стены широкой.

9

Подле них чинил Рефаия, сын Хура, начальник полуокруга Иерусалимского.

10

Подле них и против дома своего чинил Иедаия, сын Харумафа, а подле него чинил Хаттуш, сын Хашавнии.

11

На втором участке чинил Малхия, сын Харима, и Хашшув, сын Пахаф-Моава; [они же чинили] и башню Печную.

12

Подле них чинил Шаллум, сын Галлохеша, начальник полуокруга Иерусалимского, он и дочери его.

13

Ворота Долины чинил Ханун и жители Заноаха: они построили их, и вставили двери их, замки их и засовы их, и [еще чинили] они тысячу локтей стены до ворот Навозных.

14

А ворота Навозные чинил Малхия, сын Рехава, начальник Бефкаремского округа: он построил их и вставил двери их, замки их и засовы их.

15

Ворота Источника чинил Шаллум, сын Колхозея, начальник округа Мицфы: он построил их, и покрыл их, и вставил двери их, замки их и засовы их, --[он же чинил] стену у водоема Селах против царского сада и до ступеней, спускающихся из города Давидова.

16

За ним чинил Неемия, сын Азбука, начальник полуокруга Бефцурского, до гробниц Давидовых и до выкопанного пруда и до дома храбрых.

17

За ним чинили левиты: Рехум, сын Вания; подле него чинил Хашавия, начальник полуокруга Кеильского, за свой округ.

18

За ним чинили братья их: Баввай, сын Хенадада, начальник Кеильского полуокруга.

19

А подле него чинил Езер, сын Иисуса, начальник Мицфы, на втором участке, напротив всхода к оружейне на углу.

20

За ним ревностно чинил Варух, сын Забвая, на втором участке, от угла до дверей дома Елияшива, великого священника.

21

За ним чинил Меремоф, сын Урии, сын Гаккоца, на втором участке, от дверей дома Елияшивова до конца дома Елияшивова.

22

За ним чинили священники из окрестностей.

23

За ними чинил Вениамин и Хашшув, против дома своего; за ними чинил Азария, сын Маасеи, сын Анании, возле дома своего.

24

За ним чинил Биннуй, сын Хенадада, на втором участке, от дома Азарии до угла и поворота.

25

[За ним] Фалал, сын Узая, напротив угла и башни, выступающей от верхнего дома царского, которая у двора темничного. За ним Федаия, сын Пароша.

26

Нефинеи же, [которые] жили в Офеле, [починили] напротив Водяных ворот к востоку и до выступающей башни.

27

За ними чинили Фекойцы, на втором участке, от [места] напротив большой выступающей башни до стены Офела.

28

Далее ворот Конских чинили священники, каждый против своего дома.

29

За ними чинил Садок, сын Иммера, против своего дома, а за ним чинил Шемаия, сын Шехании, сторож восточных ворот.

30

За ним чинил Ханания, сын Шелемии, и Ханун, шестой сын Цалафа, на втором участке. За ним чинил Мешуллам, сын Берехии, против комнаты своей.

31

За ним чинил Малхия, сын Гацорфия, до дома нефинеев и торговцев, против ворот Гаммифкад и до угольного жилья.

32

А между угольным жильем до ворот Овечьих чинили серебряники и торговцы.

Nehemiah 4


Nehemiah Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 3

Nehemiah

Index

Chapter 4

1

Когда услышал Санаваллат, что мы строим стену, он рассердился и много досадовал и издевался над Иудеями;

2

и говорил при братьях своих и при Самарийских военных людях, и сказал: что делают эти жалкие Иудеи? неужели им это дозволят? неужели будут они приносить жертвы? неужели они когда-либо кончат? неужели они оживят камни из груд праха, и притом пожженные?

3

А Товия Аммонитянин, [бывший] подле него, сказал: пусть их строят; пойдет лисица, и разрушит их каменную стену.

4

Услыши, Боже наш, в каком мы презрении, и обрати ругательство их на их голову, и предай их презрению в земле пленения;

5

и не покрой беззаконий их, и грех их да не изгладится пред лицем Твоим, потому что они огорчили строящих!

6

Мы однако же строили стену, и сложена была вся стена до половины ее. И у народа доставало усердия работать.

7

Когда услышал Санаваллат и Товия, и Аравитяне, и Аммонитяне, и Азотяне, что стены Иерусалимские восстановляются, что повреждения начали заделываться, то им было весьма досадно.

8

И сговорились все вместе пойти войною на Иерусалим и разрушить его.

9

И мы молились Богу нашему, и ставили против них стражу днем и ночью, для спасения от них.

10

Но Иудеи сказали: ослабела сила у носильщиков, а мусору много; мы не в состоянии строить стену.

11

А неприятели наши говорили: не узнают и не увидят, как [вдруг] мы войдем в средину их и перебьем их, и остановим дело.

12

Когда приходили Иудеи, жившие подле них, и говорили нам раз десять, со всех мест, что они нападут на нас:

13

тогда в низменных местах у города, за стеною, на местах сухих поставил я народ по-племенно с мечами их, с копьями их и луками их.

14

И осмотрел я, и стал, и сказал знатнейшим и начальствующим и прочему народу: не бойтесь их; помните Господа великого и страшного и сражайтесь за братьев своих, за сыновей своих и за дочерей своих, за жен своих и за домы свои.

15

Когда услышали неприятели наши, что нам известно [намерение] [их], тогда разорил Бог замысел их, и все мы возвратились к стене, каждый на свою работу.

16

С того дня половина молодых людей у меня занималась работою, а [другая] половина их держала копья, щиты и луки и латы; и начальствующие [находились] позади всего дома Иудина.

17

Строившие стену и носившие тяжести, которые налагали [на них], одною рукою производили работу, а другою держали копье.

18

Каждый из строивших препоясан был мечом по чреслам своим, и [так] они строили. Возле меня находился трубач.

19

И сказал я знатнейшим и начальствующим и прочему народу: работа велика и обширна, и мы рассеяны по стене и отдалены друг от друга;

20

поэтому, откуда услышите вы звук трубы, в то место собирайтесь к нам: Бог наш будет сражаться за нас.

21

Так производили мы работу; и половина держала копья от восхода зари до появления звезд.

22

Сверх сего, в то же время я сказал народу, чтобы в Иерусалиме ночевали все с рабами своими, --и будут они у нас ночью на страже, а днем на работе.

23

И ни я, ни братья мои, ни слуги мои, ни стражи, сопровождавшие меня, не снимали с себя одеяния своего, у каждого были под рукою меч и вода.

Nehemiah 5


Nehemiah Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 4

Nehemiah

Index

Chapter 5

1

И сделался большой ропот в народе и у жен его на братьев своих Иудеев.

2

Были такие, которые говорили: нас, сыновей наших и дочерей наших много; и мы желали бы доставать хлеб и кормиться и жить.

3

Были и такие, которые говорили: поля свои, и виноградники свои, и домы свои мы закладываем, чтобы достать хлеба от голода.

4

Были и такие, которые говорили: мы занимаем серебро на подать царю [под залог] полей наших и виноградников наших;

5

у нас такие же тела, какие тела у братьев наших, и сыновья наши такие же, как их сыновья; а вот, мы должны отдавать сыновей наших и дочерей наших в рабы, и некоторые из дочерей наших уже находятся в порабощении. Нет никаких средств для выкупа в руках наших; и поля наши и виноградники наши у других.

6

Когда я услышал ропот их и такие слова, я очень рассердился.

7

Сердце мое возмутилось, и я строго выговорил знатнейшим и начальствующим и сказал им: вы берете лихву с братьев своих. И созвал я против них большое собрание

8

и сказал им: мы выкупали братьев своих, Иудеев, проданных народам, сколько было сил у нас, а вы продаете братьев своих, и они продаются нам? Они молчали и не находили ответа.

9

И сказал я: нехорошо вы делаете. Не в страхе ли Бога нашего должны ходить вы, дабы избегнуть поношения от народов, врагов наших?

10

И я также, братья мои и [служащие] при мне давали им в заем и серебро и хлеб: оставим им долг сей.

11

Возвратите им ныне же поля их, виноградные и масличные сады их, и домы их, и рост с серебра и хлеба, и вина и масла, за который вы ссудили их.

12

И сказали они: возвратим и не будем с них требовать; сделаем так, как ты говоришь. И позвал я священников и велел им дать клятву, что они так сделают.

13

И вытряхнул я [одежду] мою и сказал: так пусть вытряхнет Бог всякого человека, который не сдержит слова сего, из дома его и из имения его, и так да будет у него вытрясено и пусто! И сказало все собрание: аминь. И прославили Бога; и народ выполнил слово сие.

14

Еще: с того дня, как определен я был областеначальником их в земле Иудейской, от двадцатого года до тридцать второго года царя Артаксеркса, в продолжение двенадцати лет я и братья мои не ели хлеба областеначальнического.

15

А прежние областеначальники, которые [были] до меня, отягощали народ и брали с них хлеб и вино, кроме сорока сиклей серебра; даже и слуги их господствовали над народом. Я же не делал так по страху Божию.

16

При этом работы на стене сей я поддерживал; и полей мы не закупали, и все слуги мои собирались туда на работу.

17

Иудеев и начальствующих по сто пятидесяти человек [бывало] за столом у меня, кроме приходивших к нам из окрестных народов.

18

И [вот] что было приготовляемо на один день: один бык, шесть отборных овец и птицы приготовлялись у меня; и в десять дней [издерживалось] множество всякого вина. И при [всем] том, хлеба областеначальнического я не требовал, так как тяжелая служба [лежала] на народе сем.

19

Помяни, Боже мой, во благо мне все, что я сделал для народа сего!

Nehemiah 6


Nehemiah Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 5

Nehemiah

Index

Chapter 6

1

Когда дошло до слуха Санаваллата и Товии и Гешема Аравитянина и прочих неприятелей наших, что я отстроил стену, и не оставалось в ней повреждений--впрочем до того времени я еще не ставил дверей в ворота, --

2

тогда прислал Санаваллат и Гешем ко мне сказать: приди, и сойдемся в одном из сел на равнине Оно. Они замышляли сделать мне зло.

3

Но я послал к ним послов сказать: я занят большим делом, не могу сойти; дело остановилось бы, если бы я оставил его и сошел к вам.

4

Четыре раза присылали они ко мне с таким же приглашением, и я отвечал им то же.

5

Тогда прислал ко мне Санаваллат в пятый раз своего слугу, у которого в руке было открытое письмо.

6

В нем было написано: слух носится у народов, и Гешем говорит, будто ты и Иудеи задумали отпасть, для чего и строишь стену и хочешь быть у них царем, по тем же слухам;

7

и пророков поставил ты, чтоб они разглашали о тебе в Иерусалиме и говорили: царь Иудейский! И такие речи дойдут до царя. Итак приходи, и посоветуемся вместе.

8

Но я послал к нему сказать: ничего такого не было, о чем ты говоришь; ты выдумал это своим умом.

9

Ибо все они стращали нас, думая: опустятся руки их от дела сего, и оно не состоится; но я тем более укрепил руки мои.

10

Пришел я в дом Шемаии, сына Делаии, сына Мегетавелова, и он заперся и сказал: пойдем в дом Божий, внутрь храма, и запрем за собою двери храма, потому что придут убить тебя, и придут убить тебя ночью.

11

Но я сказал: может ли бежать такой человек, как я? Может ли такой, как я, войти в храм, чтобы остаться живым? Не пойду.

12

Я знал, что не Бог послал его, хотя он пророчески говорил мне, но что Товия и Санаваллат подкупили его.

13

Для того он был подкуплен, чтоб я устрашился и сделал так и согрешил, и чтобы имели о мне худое мнение и преследовали меня за это укоризнами.

14

Помяни, Боже мой, Товию и Санаваллата по сим делам их, а также пророчицу Ноадию и прочих пророков, которые хотели устрашить меня!

15

Стена была совершена в двадцать пятый день месяца Елула, в пятьдесят два дня.

16

Когда услышали об этом все неприятели наши, и увидели это все народы, которые вокруг нас, тогда они очень упали в глазах своих и познали, что это дело сделано Богом нашим.

17

Сверх того в те дни знатнейшие Иудеи много писали писем, которые посылались к Товии, а Товиины письма приходили к ним.

18

Ибо многие в Иудее были в клятвенном союзе с ним, потому что он был зять Шехании, сын Арахова, а сын его Иоханан взял [за себя] дочь Мешуллама, сына Верехии.

19

Даже о доброте его они говорили при мне, и мои слова переносились к нему. Товия присылал письма, чтоб устрашить меня.

Nehemiah 7


Nehemiah Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 6

Nehemiah

Index

Chapter 7

1

Когда стена была построена, и я вставил двери, и поставлены были на свое служение привратники и певцы и левиты,

2

тогда приказал я брату моему Ханани и начальнику Иерусалимской крепости Хананию, ибо он более многих других был человек верный и богобоязненный,

3

и сказал я им: пусть не отворяют ворот Иерусалимских, доколе не обогреет солнце, и доколе они стоят, пусть замыкают и запирают двери. И поставил я стражами жителей Иерусалима, каждого на свою стражу и каждого напротив дома его.

4

Но город был пространен и велик, а народа в нем было немного, и домы не были построены.

5

И положил мне Бог мой на сердце собрать знатнейших и начальствующих и народ, чтобы сделать перепись. И нашел я родословную перепись тех, которые сначала пришли, и в ней написано:

6

вот жители страны, которые отправились из пленников, переселенных Навуходоносором, царем Вавилонским, и возвратились в Иерусалим и Иудею, каждый в свой город, --

7

те, которые пошли с Зоровавелем, Иисусом, Неемиею, Азариею, Раамиею, Нахманием, Мардохеем, Билшаном, Мисферефом, Бигваем, Нехумом, Вааною. Число людей народа Израилева:

8

сыновей Пароша две тысячи сто семьдесят два.

9

Сыновей Сафатии триста семьдесят два.

10

Сыновей Араха шестьсот пятьдесят два.

11

Сыновей Пахаф-Моава, из сыновей Иисуса и Иоава, две тысячи восемьсот восемнадцать.

12

Сыновей Елама тысяча двести пятьдесят четыре.

13

Сыновей Заффу восемьсот сорок пять.

14

Сыновей Закхая семьсот шестьдесят.

15

Сыновей Биннуя шестьсот сорок восемь.

16

Сыновей Бевая шестьсот двадцать восемь.

17

Сыновей Азгада две тысячи триста двадцать два.

18

Сыновей Адоникама шестьсот шестьдесят семь.

19

Сыновей Бигвая две тысячи шестьсот семь.

20

Сыновей Адина шестьсот пятьдесят пять.

21

Сыновей Атера из [дома] Езекии девяносто восемь.

22

Сыновей Хашума триста двадцать восемь.

23

Сыновей Вецая триста двадцать четыре.

24

Сыновей Харифа сто двенадцать.

25

Уроженцев Гаваона девяносто пять.

26

Жителей Вифлеема и Нетофы сто восемьдесят восемь.

27

Жителей Анафофа сто двадцать восемь.

28

Жителей Беф-Азмавефа сорок два.

29

Жителей Кириаф-Иарима, Кефиры и Беерофа семьсот сорок три.

30

Жителей Рамы и Гевы шестьсот двадцать один.

31

Жителей Михмаса сто двадцать два.

32

Жителей Вефиля и Гая сто двадцать три.

33

Жителей Нево другого пятьдесят два.

34

Сыновей Елама другого тысяча двести пятьдесят четыре.

35

Сыновей Харима триста двадцать.

36

Уроженцев Иерихона триста сорок пять.

37

Уроженцев Лода, Хадида и Оно семьсот двадцать один.

38

Уроженцев Сенаи три тысячи девятьсот тридцать.

39

Священников, сыновей Иедаии, из дома Иисусова, девятьсот семьдесят три.

40

Сыновей Иммера тысяча пятьдесят два.

41

Сыновей Пашхура тысяча двести сорок семь.

42

Сыновей Харима тысяча семнадцать.

43

Левитов: сыновей Иисуса, из [дома] Кадмиилова, из дома сыновей Годевы, семьдесят четыре.

44

Певцов: сыновей Асафа сто сорок восемь.

45

Привратники: сыновья Шаллума, сыновья Атера, сыновья Талмона, сыновья Аккува, сыновья Хатиты, сыновья Шовая--сто тридцать восемь.

46

Нефинеи: сыновья Цихи, сыновья Хасуфы, сыновья Таббаофа,

47

сыновья Кироса, сыновья Сии, сыновья Фадона,

48

сыновья Леваны, сыновья Хагавы, сыновья Салмая,

49

сыновья Ханана, сыновья Гиддела, сыновья Гахара,

50

сыновья Реаии, сыновья Рецина, сыновья Некоды,

51

сыновья Газзама, сыновья Уззы, сыновья Пасеаха,

52

сыновья Весая, сыновья Меунима, сыновья Нефишсима,

53

сыновья Бакбука, сыновья Хакуфы, сыновья Хархура,

54

сыновья Бацлифа, сыновья Мехиды, сыновья Харши,

55

сыновья Баркоса, сыновья Сисары, сыновья Фамаха,

56

сыновья Нециаха, сыновья Хатифы.

57

Сыновья рабов Соломоновых: сыновья Сотая, сыновья Соферефа, сыновья Фериды,

58

сыновья Иаалы, сыновья Даркона, сыновья Гиддела,

59

сыновья Сафатии, сыновья Хаттила, сыновья Похереф--Гаццевайима, сыновья Амона.

60

Всех нефинеев и сыновей рабов Соломоновых триста девяносто два.

61

И вот вышедшие из Тел-Мелаха, Тел-Харши, Херув-Аддона и Иммера; но они не могли показать о поколении своем и о племени своем, от Израиля ли они.

62

Сыновья Делаии, сыновья Товии, сыновья Некоды--шестьсот сорок два.

63

И из священников: сыновья Ховаии, сыновья Гаккоца, сыновья Верзеллия, который взял жену из дочерей Верзеллия Галаадитянина и стал называться их именем.

64

Они искали родословной своей записи, и не нашлось, и потому исключены из священства.

65

И Тиршафа сказал им, чтоб они не ели великой святыни, доколе не восстанет священник с уримом и туммимом.

66

Все общество вместе [состояло] из сорока двух тысяч трехсот шестидесяти [человек],

67

кроме рабов их и рабынь их, которых было семь тысяч триста тридцать семь; и при них певцов и певиц двести сорок пять.

68

Коней у них было семьсот тридцать шесть, лошаков у них двести сорок пять,

69

верблюдов четыреста тридцать пять, ослов шесть тысяч семьсот двадцать.

70

Некоторые главы поколений дали вклады на производство работ. Тиршафа дал в сокровищницу золотом тысячу драхм, пятьдесят чаш, пятьсот тридцать священнических одежд.

71

И некоторые из глав поколений дали в сокровищницу на производство работ двадцать тысяч драхм золота и две тысячи двести мин серебра.

72

Прочие из народа дали двадцать тысяч драхм золота и две тысячи мин серебра и шестьдесят семь священнических одежд.

73

И стали жить священники и левиты, и привратники и певцы, и народ и нефинеи, и весь Израиль в городах своих.

Nehemiah 8


Nehemiah Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 7

Nehemiah

Index

Chapter 8

1

Когда наступил седьмой месяц, и сыны Израилевы [жили] по городам своим, тогда собрался весь народ, как один человек, на площадь, которая пред Водяными воротами, и сказали книжнику Ездре, чтобы он принес книгу закона Моисеева, который заповедал Господь Израилю.

2

И принес священник Ездра закон пред собрание мужчин и женщин, и всех, которые могли понимать, в первый день седьмого месяца;

3

и читал из него на площади, которая пред Водяными воротами, от рассвета до полудня, пред мужчинами и женщинами и всеми, которые могли понимать; и уши всего народа [были приклонены] к книге закона.

4

Книжник Ездра стоял на деревянном возвышении, которое для сего сделали, а подле него, по правую руку его, стояли Маттифия и Шема, и Анаия и Урия, и Хелкия и Маасея, а по левую руку его Федаия и Мисаил, и Малхия и Хашум, и Хашбаддана, и Захария и Мешуллам.

5

И открыл Ездра книгу пред глазами всего народа, потому что он стоял выше всего народа. И когда он открыл ее, весь народ встал.

6

И благословил Ездра Господа Бога великого. И весь народ отвечал: аминь, аминь, поднимая вверх руки свои, --и поклонялись и повергались пред Господом лицем до земли.

7

Иисус, Ванаия, Шеревия, Иамин, Аккув, Шавтай, Годия, Маасея, Клита, Азария, Иозавад, Ханан, Фелаия и левиты поясняли народу закон, между тем как народ стоял на своем месте.

8

И читали из книги, из закона Божия, внятно, и присоединяли толкование, и [народ] понимал прочитанное.

9

Тогда Неемия, он же Тиршафа, и книжник Ездра, священник, и левиты, учившие народ, сказали всему народу: день сей свят Господу Богу вашему; не печальтесь и не плачьте, потому что весь народ плакал, слушая слова закона.

10

И сказал им: пойдите, ешьте тучное и пейте сладкое, и посылайте части тем, у кого ничего не приготовлено, потому что день сей свят Господу нашему. И не печальтесь, потому что радость пред Господом--подкрепление для вас.

11

И левиты успокаивали весь народ, говоря: перестаньте, ибо день сей свят, не печальтесь.

12

И пошел весь народ есть, и пить, и посылать части, и праздновать с великим веселием, ибо поняли слова, которые сказали им.

13

На другой день собрались главы поколений от всего народа, священники и левиты к книжнику Ездре, чтобы он изъяснял им слова закона.

14

И нашли написанное в законе, который Господь дал чрез Моисея, чтобы сыны Израилевы в седьмом месяце, в праздник, жили в кущах.

15

И потому объявили и провозгласили по всем городам своим и в Иерусалиме, говоря: пойдите на гору и несите ветви маслины садовой и ветви маслины дикой, и ветви миртовые и ветви пальмовые, и ветви [других] широколиственных дерев, чтобы сделать кущи по написанному.

16

И пошел народ, и принесли, и сделали себе кущи, каждый на своей кровле и на дворах своих, и на дворах дома Божия, и на площади у Водяных ворот, и на площади у Ефремовых ворот.

17

Все общество возвратившихся из плена сделало кущи и жило в кущах. От дней Иисуса, сына Навина, до этого дня не делали так сыны Израилевы. Радость была весьма великая.

18

И читали из книги закона Божия каждый день, от первого дня до последнего дня. И праздновали праздник семь дней, а в восьмой день попразднество по уставу.

Nehemiah 9


Nehemiah Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 8

Nehemiah

Index

Chapter 9

1

В двадцать четвертый день этого месяца собрались все сыны Израилевы, постящиеся и во вретищах и с пеплом на головах своих.

2

И отделилось семя Израилево от всех инородных, и встали и исповедывались во грехах своих и в преступлениях отцов своих.

3

И стояли на своем месте, и четверть дня читали из книги закона Господа Бога своего, и четверть исповедывались и поклонялись Господу Богу своему.

4

И стали на возвышенное место левитов: Иисус, Вания, Кадмиил, Шевания, Вунний, Шеревия, Вания, Хенани, и громко взывали к Господу Богу своему.

5

И сказали левиты--Иисус, Кадмиил, Вания, Хашавния, Шеревия, Годия, Шевания, Петахия: встаньте, славьте Господа Бога вашего, от века и до века. Да славословят достославное и превысшее всякого славословия и хвалы имя Твое!

6

Ты, Господи, един, Ты создал небо, небеса небес и все воинство их, землю и все, что на ней, моря и все, что в них, и Ты живишь все сие, и небесные воинства Тебе поклоняются.

7

Ты Сам, Господи Боже, избрал Аврама, и вывел его из Ура Халдейского, и дал ему имя Авраама,

8

и нашел сердце его верным пред Тобою, и заключил с ним завет, чтобы дать семени его землю Хананеев, Хеттеев, Аморреев, Ферезеев, Иевусеев и Гергесеев. И Ты исполнил слово Свое, потому что Ты праведен.

9

Ты увидел бедствие отцов наших в Египте и услышал вопль их у Чермного моря,

10

и явил знамения и чудеса над фараоном и над всеми рабами его, и над всем народом земли его, так как Ты знал, что они надменно поступали с ними, и сделал Ты Себе имя до сего дня.

11

Ты рассек пред ними море, и они среди моря прошли посуху, и гнавшихся за ними Ты поверг в глубины, как камень в сильные воды.

12

В столпе облачном Ты вел их днем и в столпе огненном--ночью, чтоб освещать им путь, по которому идти им.

13

И снисшел Ты на гору Синай и говорил с ними с неба, и дал им суды справедливые, законы верные, уставы и заповеди добрые.

14

И указал им святую Твою субботу и заповеди, и уставы и закон преподал им чрез раба Твоего Моисея.

15

И хлеб с неба Ты давал им в голоде их, и воду из камня источал им в жажде их, и сказал им, чтоб они пошли и овладели землею, которую Ты, подняв руку Твою, [клялся] дать им.

16

Но они и отцы наши упрямствовали, и шею свою держали упруго, и не слушали заповедей Твоих;

17

не захотели повиноваться и не вспомнили чудных дел Твоих, которые Ты делал с ними, и держали шею свою упруго, и, по упорству своему, поставили над собою вождя, чтобы возвратиться в рабство свое. Но Ты Бог, любящий прощать, благий и милосердый, долготерпеливый и многомилостивый, и Ты не оставил их.

18

И хотя они сделали себе литаго тельца, и сказали: вот бог твой, который вывел тебя из Египта, и хотя делали великие оскорбления,

19

но Ты, по великому милосердию Твоему, не оставлял их в пустыне; столп облачный не отходил от них днем, чтобы вести их по пути, и столп огненный--ночью, чтобы светить им на пути, по которому им идти.

20

И Ты дал им Духа Твоего благого, чтобы наставлять их, и манну Твою не отнимал от уст их, и воду давал им для утоления жажды их.

21

Сорок лет Ты питал их в пустыне; они ни в чем не терпели недостатка; одежды их не ветшали, и ноги их не пухли.

22

И Ты дал им царства и народы и разделил им, и они овладели землею Сигона, и землею царя Есевонского, и землею Ога, царя Васанского.

23

И сыновей их Ты размножил, как звезды небесные, и ввел их в землю, о которой Ты говорил отцам их, что они придут владеть [ею].

24

И вошли сыновья их, и овладели землею. И Ты покорил им жителей земли, Хананеев, и отдал их в руки их, и царей их, и народы земли, чтобы они поступали с ними по своей воле.

25

И заняли они укрепленные города и тучную землю, и взяли во владение домы, наполненные всяким добром, водоемы, высеченные [из камня], виноградные и масличные сады и множество дерев [с плодами] для пищи. Они ели, насыщались, тучнели и наслаждались по великой благости Твоей;

26

и сделались упорны и возмутились против Тебя, и презрели закон Твой, убивали пророков Твоих, которые увещевали их обратиться к Тебе, и делали великие оскорбления.

27

И Ты отдал их в руки врагов их, которые теснили их. Но когда, в тесное для них время, они взывали к Тебе, Ты выслушивал их с небес и, по великому милосердию Твоему, давал им спасителей, и они спасали их от рук врагов их.

28

Когда же успокаивались, то снова начинали делать зло пред лицем Твоим, и Ты отдавал их в руки неприятелей их, и они господствовали над ними. Но когда они опять взывали к Тебе, Ты выслушивал их с небес и, по великому милосердию Твоему, избавлял их многократно.

29

Ты напоминал им обратиться к закону Твоему, но они упорствовали и не слушали заповедей Твоих, и отклонялись от уставов Твоих, которыми жил бы человек, если бы исполнял их, и хребет [свой] сделали упорным, и шею свою держали упруго, и не слушали.

30

Ожидая их [обращения], Ты медлил многие годы и напоминал им Духом Твоим чрез пророков Твоих, но они не слушали. И Ты предал их в руки иноземных народов.

31

Но, по великому милосердию Твоему, Ты не истребил их до конца, и не оставлял их, потому что Ты Бог благий и милостивый.

32

И ныне, Боже наш, Боже великий, сильный и страшный, хранящий завет и милость! да не будет малым пред лицем Твоим все страдание, которое постигло нас, царей наших, князей наших, и священников наших, и пророков наших, и отцов наших и весь народ Твой от дней царей Ассирийских до сего дня.

33

Во всем постигшем нас Ты праведен, потому что Ты делал по правде, а мы виновны.

34

Цари наши, князья наши, священники наши и отцы наши не исполняли закона Твоего, и не внимали заповедям Твоим и напоминаниям Твоим, которыми Ты напоминал им.

35

И в царстве своем, при великом добре Твоем, которое Ты давал им, и на обширной и тучной земле, которую Ты отделил им, они не служили Тебе и не обращались от злых дел своих.

36

И вот, мы ныне рабы; на той земле, которую Ты дал отцам нашим, чтобы питаться ее плодами и ее добром, вот, мы рабствуем.

37

И произведения свои она во множестве приносит для царей, которым Ты покорил нас за грехи наши. И телами нашими и скотом нашим они владеют по своему произволу, и мы в великом стеснении.

38

По всему этому мы даем твердое обязательство и подписываем, и на подписи печать князей наших, левитов наших и священников наших.

Nehemiah 10


Nehemiah Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 9

Nehemiah

Index

Chapter 10

1

Приложившие печати были: Неемия-Тиршафа, сын Гахалии, и Седекия,

2

Сераия, Азария, Иеремия,

3

Пашхур, Амария, Малхия,

4

Хаттуш, Шевания, Маллух,

5

Харим, Меремоф, Овадия,

6

Даниил, Гиннефон, Варух,

7

Мешуллам, Авия, Миямин,

8

Маазия, Вилгай, Шемаия: это священники.

9

Левиты: Иисус, сын Азании, Биннуй, из сыновей Хенадада, Кадмиил,

10

и братья их: Шевания, Годия, Клита, Фелаия, Ханан,

11

Миха, Рехов, Хашавия,

12

Закхур, Шеревия, Шевания,

13

Годия, Ваний, Венинуй.

14

Главы народа: Парош, Пахаф-Моав, Елам, Заффу, Вания,

15

Вунний, Азгар, Бевай,

16

Адония, Бигвай, Адин,

17

Атер, Езекия, Азур,

18

Годия, Хашум, Бецай,

19

Хариф, Анафоф, Невай,

20

Магпиаш, Мешуллам, Хезир,

21

Мешезавел, Садок, Иаддуй,

22

Фелатия, Ханан, Анаия,

23

Осия, Ханания, Хашшув,

24

Лохеш, Пилха, Шовек,

25

Рехум, Хашавна, Маасея,

26

Ахия, Ханан, Анан,

27

Маллух, Харим, Ваана.

28

И прочий народ, священники, левиты, привратники, певцы, нефинеи и все, отделившиеся от народов иноземных к закону Божию, жены их, сыновья их и дочери их, все, которые могли понимать,

29

пристали к братьям своим, к почетнейшим из них, и вступили в обязательство с клятвою и проклятием--поступать по закону Божию, который дан рукою Моисея, раба Божия, и соблюдать и исполнять все заповеди Господа Бога нашего, и уставы Его и предписания Его,

30

и не отдавать дочерей своих иноземным народам, и их дочерей не брать за сыновей своих;

31

и когда иноземные народы будут привозить товары и все продажное в субботу, не брать у них в субботу и в священный день, и в седьмой год оставлять долги всякого рода.

32

И поставили мы себе в закон давать от себя по трети сикля в год на потребности для дома Бога нашего:

33

на хлебы предложения, на всегдашнее хлебное приношение и на всегдашнее всесожжение, на субботы, на новомесячия, на праздники, на священные вещи и на жертвы за грех для очищения Израиля, и на все, совершаемое в доме Бога нашего.

34

И бросили мы жребии о доставке дров, священники, левиты и народ, когда которому поколению нашему в назначенные времена, из года в год, привозить [их] к дому Бога нашего, чтоб они горели на жертвеннике Господа Бога нашего, по написанному в законе.

35

[И обязались мы] каждый год приносить в дом Господень начатки с земли нашей и начатки всяких плодов со всякого дерева;

36

также приводить в дом Бога нашего к священникам, служащим в доме Бога нашего, первенцев из сыновей наших и из скота нашего, как написано в законе, и первородное от крупного и мелкого скота нашего.

37

И начатки из молотого хлеба нашего и приношений наших, и плодов со всякого дерева, вина и масла мы будем доставлять священникам в кладовые при доме Бога нашего и десятину с земли нашей левитам. Они, левиты, будут брать десятину во всех городах, где у нас земледелие.

38

При левитах, когда они будут брать левитскую десятину, будет находиться священник, сын Аарона, чтобы левиты десятину из своих десятин отвозили в дом Бога нашего в комнаты, [отделенные] для кладовой,

39

потому что в эти комнаты как сыны Израилевы, так и левиты должны доставлять приносимое в дар: хлеб, вино и масло. Там священные сосуды, и служащие священники, и привратники, и певцы. И мы не оставим дома Бога нашего.

Nehemiah 11


Nehemiah Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 10

Nehemiah

Index

Chapter 11

1

И жили начальники народа в Иерусалиме, а прочие из народа бросили жребии, чтоб одна из десяти частей их шла на жительство в святой город Иерусалим, а девять [оставались] в [прочих] городах.

2

И благословил народ всех, которые добровольно согласились жить в Иерусалиме.

3

Вот главы страны, которые жили в Иерусалиме, --а в городах Иудеи жили, всякий в своем владении, по городам своим: Израильтяне, священники, левиты и нефинеи и сыновья рабов Соломоновых; --

4

в Иерусалиме жили из сыновей Иуды и из сыновей Вениамина. Из сыновей Иуды: Афаия, сын Уззии, сын Захарии, сын Амарии, сын Сафатии, сын Малелеила, из сыновей Фареса,

5

и Маасея, сын Варуха, сын Колхозея, сын Хазаии, сын Адаии, сын Иоиарива, сын Захарии, сын Шилония.

6

Всех сыновей Фареса, живших в Иерусалиме, четыреста шестьдесят восемь, люди отличные.

7

И вот сыновья Вениамина: Саллу, сын Мешуллама, сын Иоеда, сын Федаии, сын Колаии, сын Маасеи, сын Ифиила, сын Исаии,

8

и за ним Габбай, Саллай--девятьсот двадцать восемь.

9

Иоиль, сын Зихри, был начальником над ними, а Иуда, сын Сенуи, был вторым над городом.

10

Из священников: Иедаия, сын Иоиарива, Иахин,

11

Сераия, сын Хелкии, сын Мешуллама, сын Садока, сын Мераиофа, сын Ахитува, начальствующий в доме Божием,

12

и братья их, отправлявшие службу в доме [Божием] --восемьсот двадцать два; и Адаия, сын Иерохама, сын Фелалии, сын Амция, сын Захарии, сын Пашхура, сын Малхии,

13

и братья его, главы поколений--двести сорок два; и Амашсай, сын Азариила, сын Ахзая, сын Мешиллемофа, сын Иммера,

14

и братья его, люди отличные--сто двадцать восемь. Начальником над ними был Завдиил, сын Гагедолима.

15

А из левитов: Шемаия, сын Хашшува, сын Азрикама, сын Хашавии, сын Вунния,

16

и Шавфай, и Иозавад, из глав левитов по внешним делам дома Божия,

17

и Матфания, сын Михи, сын Завдия, сын Асафа, главный начинатель славословия при молитве, и Бакбукия, второй [по нем] из братьев его, и Авда, сын Шаммуя, сын Галала, сын Идифуна.

18

Всех левитов во святом городе двести восемьдесят четыре.

19

А привратники: Аккув, Талмон и братья их, содержавшие стражу у ворот--сто семьдесят два.

20

Прочие Израильтяне, священники, левиты [жили] по всем городам Иудеи, каждый в своем уделе.

21

А нефинеи жили в Офеле; над нефинеями Циха и Гишфа.

22

Начальником над левитами в Иерусалиме был Уззий, сын Вания, сын Хашавии, сын Матфании, сын Михи, из сыновей Асафовых, которые были певцами при служении в доме Божием,

23

потому что от царя [было] о них [особое] повеление, и назначено было на каждый день для певцов определенное содержание.

24

И Петахия, сын Мешезавела, из сыновей Зары, сына Иуды, был доверенным от царя по всяким делам, [касающимся] до народа.

25

Из [живших] же в селах, на полях своих, сыновья Иуды жили в Кириаф-Арбе и зависящих от нее городах, в Дивоне и зависящих от него городах, в Иекавцеиле и селах его,

26

в Иешуе, в Моладе и в Беф-Палете,

27

в Хацар-Шуале, в Вирсавии и зависящих от нее городах,

28

в Секелаге, в Мехоне и зависящих от нее городах,

29

в Ен-Риммоне, в Цоре и в Иармуфе,

30

в Заноахе, Одолламе и селах их, в Лахисе и на полях его, в Азеке и зависящих от нее городах. Они расположились от Вирсавии и до долины Енномовой.

31

Сыновья Вениаминовы, [начиная] от Гевы, в Михмасе, Гае, в Вефиле и зависящих от него городах,

32

в Анафофе, Нове, Анании,

33

Гацоре, Раме, Гиффаиме,

34

Хадиде, Цевоиме, Неваллате,

35

Лоде, Оно, в долине Харашиме.

36

И левиты имели жилища свои в участках Иуды и Вениамина.

Nehemiah 12


Nehemiah Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 11

Nehemiah

Index

Chapter 12

1

Вот священники и левиты, которые пришли с Зоровавелем, сыном Салафииловым, и с Иисусом: Сераия, Иеремия, Ездра,

2

Амария, Маллух, Хаттуш,

3

Шехания, Рехум, Меремоф,

4

Иддо, Гиннефой, Авия,

5

Миямин, Маадия, Вилга,

6

Шемаия, Иоиарив, Иедаия,

7

Саллу, Амок, Хелкия, Иедаия. Это главы священников и братья их во дни Иисуса.

8

А левиты: Иисус, Биннуй, Кадмиил, Шеревия, Иуда, Матфания, [главный] при славословии, он и братья его,

9

и Бакбукия и Унний, братья их, наряду с ними [державшие] стражу.

10

Иисус родил Иоакима, Иоаким родил Елиашива, Елиашив родил Иоиаду,

11

Иоиада родил Ионафана, Ионафан родил Иаддуя.

12

Во дни Иоакима были священники, главы поколений: из [дома] Сераии Мераия, из [дома] Иеремии Ханания,

13

из [дома] Ездры Мешуллам, из [дома] Амарии Иоханан,

14

из [дома] Мелиху Ионафан, из [дома] Шевании Иосиф,

15

из [дома] Харима Адна, из [дома] Мераиофа Хелкия,

16

из [дома] Иддо Захария, из [дома] Гиннефона Мешуллам,

17

из [дома] Авии Зихрий, из [дома] Миниамина, из [дома] Моадии Пилтай,

18

из [дома] Вилги Шаммуй, из [дома] Шемаии Ионафан,

19

из [дома] Иоиарива Мафнай, из [дома] Иедаии Уззий,

20

из [дома] Саллая Каллай, из [дома] Амока Евер,

21

из [дома] Хелкии Хашавия, из [дома] Иедаии Нафанаил.

22

Левиты, главы поколений, внесены в запись во дни Елиашива, Иоиады, Иоханана и Иаддуя, и также священники в царствование Дария Персидского.

23

Сыновья Левия, главы поколений, вписаны в летописи до дней Иоханана, сына Елиашивова.

24

Главы левитов: Хашавия, Шеревия, и Иисус, сын Кадмиила, и братья их, при них [поставленные] для славословия при благодарениях, по установлению Давида, человека Божия--смена за сменою.

25

Матфания, Бакбукия, Овадия, Мешуллам, Талмон, Аккув--стражи, привратники на страже у порогов ворот.

26

Они были во дни Иоакима, сына Иисусова, сына Иоседекова, и во дни областеначальника Неемии и книжника Ездры, священника.

27

При освящении стены Иерусалимской потребовали левитов из всех мест их, приказывая им придти в Иерусалим для совершения освящения и радостного празднества со славословиями и песнями при [звуке] кимвалов, псалтирей и гуслей.

28

И собрались сыновья певцов из округа Иерусалимского и из сел Нетофафских,

29

и из Беф-Гаггилгала, и с полей Гевы и Азмавета, потому что певцы выстроили себе села в окрестностях Иерусалима.

30

И очистились священники и левиты, и очистили народ и ворота, и стену.

31

Тогда я повел начальствующих в Иудее на стену и поставил два больших хора для шествия, и один из них шел по правой стороне стены к Навозным воротам.

32

За ними шел Гошаия и половина начальствующих в Иудее,

33

Азария, Ездра и Мешуллам,

34

Иуда и Вениамин, и Шемаия и Иеремия,

35

а из сыновей священнических с трубами: Захария, сын Ионафана, сын Шемаии, сын Матфании, сын Михея, сын Закхура, сын Асафа,

36

и братья его: Шемаия, Азариил, Милалай, Гилалай, Маай, Нафанаил, Иуда и Хананий с музыкальными орудиями Давида, человека Божия, и книжник Ездра впереди них.

37

Подле ворот Источника, против них, они взошли по ступеням города Давидова, по лестнице, ведущей на стену сверх дома Давидова до Водяных ворот к востоку.

38

Другой хор шел напротив них, и за ним я и половина народа, по стене от Печной башни и до широкой стены,

39

и от ворот Ефремовых, мимо старых ворот и ворот Рыбных, и башни Хананела, и башни Меа, к Овечьим воротам, и остановились у ворот Темничных.

40

Потом оба хора стали у дома Божия, и я и половина начальствующих со мною,

41

и священники: Елиаким, Маасея, Миниамин, Михей, Елиоенай, Захария, Ханания с трубами,

42

и Маасея и Шемаия, и Елеазар и Уззий, и Иоханан и Малхия, и Елам и Езер. И пели певцы громко; главным [у них был] Израхия.

43

И приносили в тот день большие жертвы и веселились, потому что Бог дал им великую радость. Веселились и жены и дети, и веселие Иерусалима далеко было слышно.

44

В тот же день приставлены были люди к кладовым комнатам для приношений начатков и десятин, чтобы собирать с полей при городах части, положенные законом для священников и левитов, потому что Иудеям радостно было [смотреть] на стоящих священников и левитов,

45

которые совершали службу Богу своему и дела очищения и были певцами и привратниками по установлению Давида и сына его Соломона.

46

Ибо издавна во дни Давида и Асафа были установлены главы певцов и песни Богу, хвалебные и благодарственные.

47

Все Израильтяне во дни Зоровавеля и во дни Неемии давали части певцам и привратникам на каждый день и отдавали святыни левитам, а левиты отдавали святыни сынам Аарона.

Nehemiah 13


Nehemiah Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 12

Nehemiah

Index

Chapter 13

1

В тот день читано было из книги Моисеевой вслух народа и найдено написанное в ней: Аммонитянин и Моавитянин не может войти в общество Божие во веки,

2

потому что они не встретили сынов Израиля с хлебом и водою и наняли против него Валаама, чтобы проклясть его, но Бог наш обратил проклятие в благословение.

3

Услышав этот закон, они отделили все иноплеменное от Израиля.

4

А прежде того священник Елиашив, приставленный к комнатам при доме Бога нашего, близкий родственник Товии,

5

отделал для него большую комнату, в которую прежде клали хлебное приношение, ладан и сосуды, и десятины хлеба, вина и масла, положенные законом для левитов, певцов и привратников, и приношения для священников.

6

Когда все это [происходило], я не был в Иерусалиме, потому что в тридцать втором году Вавилонского царя Артаксеркса я ходил к царю, и по прошествии нескольких дней [опять] выпросился у царя.

7

Когда я пришел в Иерусалим и узнал о худом деле, которое сделал Елиашив, отделав для Товии комнату на дворах дома Божия,

8

тогда мне было весьма неприятно, и я выбросил все домашние вещи Товиины вон из комнаты

9

и сказал, чтобы очистили комнаты, и велел опять внести туда сосуды дома Божия, хлебное приношение и ладан.

10

Еще узнал я, что части левитам не отдаются, и что левиты и певцы, делавшие [свое] дело, разбежались, каждый на свое поле.

11

Я сделал [за это] выговор начальствующим и сказал: зачем оставлен нами дом Божий? И я собрал их и поставил их на место их.

12

И все Иудеи стали приносить десятины хлеба, вина и масла в кладовые.

13

И приставил я к кладовым Шелемию священника и Садока книжника и Федаию из левитов, и при них Ханана, сына Закхура, сына Матфании, потому что они считались верными. И на них [возложено] раздавать части братьям своим.

14

Помяни меня за это, Боже мой, и не изгладь усердных дел моих, которые я сделал для дома Бога моего и для служения при нем!

15

В те дни я увидел в Иудее, что в субботу топчут точила, возят снопы и навьючивают ослов вином, виноградом, смоквами и всяким грузом, и отвозят в субботний день в Иерусалим. И я строго выговорил [им] в тот же день, когда они продавали съестное.

16

И Тиряне жили в [Иудее] и привозили рыбу и всякий товар и продавали в субботу жителям Иудеи и в Иерусалиме.

17

И я сделал выговор знатнейшим из Иудеев и сказал им: зачем вы делаете такое зло и оскверняете день субботний?

18

Не так ли поступали отцы ваши, и за то Бог наш навел на нас и на город сей все это бедствие? А вы увеличиваете гнев [Его] на Израиля, оскверняя субботу.

19

После сего, когда смеркалось у ворот Иерусалимских, перед субботою, я велел запирать двери и сказал, чтобы не отпирали их до [утра] после субботы. И слуг моих я ставил у ворот, чтобы никакая ноша не проходила в день субботний.

20

И ночевали торговцы и продавцы всякого товара вне Иерусалима раз и два.

21

Но я строго выговорил им и сказал им: зачем вы ночуете возле стены? Если сделаете это в другой раз, я наложу руку на вас. С того времени они не приходили в субботу.

22

И сказал я левитам, чтобы они очистились и пришли содержать стражу у ворот, дабы святить день субботний. И за сие помяни меня, Боже мой, и пощади меня по великой милости Твоей!

23

Еще в те дни я видел Иудеев, которые взяли себе жен из Азотянок, Аммонитянок и Моавитянок;

24

и оттого сыновья их в половину говорят по-азотски, или языком других народов, и не умеют говорить по-иудейски.

25

Я сделал за это выговор и проклинал их, и некоторых из мужей бил, рвал у них волоса и заклинал их Богом, чтобы они не отдавали дочерей своих за сыновей их и не брали дочерей их за сыновей своих и за себя.

26

Не из-за них ли, [говорил я,] грешил Соломон, царь Израилев? У многих народов не было такого царя, как он. Он был любим Богом своим, и Бог поставил его царем над всеми Израильтянами; и однако же чужеземные жены ввели в грех и его.

27

И можно ли нам слышать о вас, что вы делаете все сие великое зло, грешите пред Богом нашим, принимая в сожительство чужеземных жен?

28

И из сыновей Иоиады, сына великого священника Елиашива, один был зятем Санаваллата, Хоронита. Я прогнал его от себя.

29

Воспомяни им, Боже мой, что они опорочили священство и завет священнический и левитский!

30

Так очистил я их от всего чужеземного и восстановил службы священников и левитов, каждого в деле его,

31

и доставку дров в назначенные времена и начатки. Помяни меня, Боже мой, во благо [мне]!

Esther 1


Esther Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nehemiah 13

Esther

Index

Chapter 1

1

И было во дни Артаксеркса, --этот Артаксеркс царствовал над ста двадцатью семью областями от Индии и до Ефиопии, --

2

в то время, как царь Артаксеркс сел на царский престол свой, что в Сузах, городе престольном,

3

в третий год своего царствования он сделал пир для всех князей своих и для служащих при нем, для главных начальников войска Персидского и Мидийского и для правителей областей своих,

4

показывая великое богатство царства своего и отличный блеск величия своего [в течение] многих дней, ста восьмидесяти дней.

5

По окончании сих дней, сделал царь для народа своего, находившегося в престольном городе Сузах, от большого до малого, пир семидневный на садовом дворе дома царского.

6

Белые, бумажные и яхонтового цвета шерстяные ткани, прикрепленные виссонными и пурпуровыми шнурами, [висели] на серебряных кольцах и мраморных столбах.

7

Золотые и серебряные ложа [были] на помосте, устланном камнями зеленого цвета и мрамором, и перламутром, и камнями черного цвета.

8

Напитки подаваемы [были] в золотых сосудах и сосудах разнообразных, ценою в тридцать тысяч талантов; и вина царского было множество, по богатству царя. Питье [шло] чинно, никто не принуждал, потому что царь дал такое приказание всем управляющим в доме его, чтобы делали по воле каждого.

9

И царица Астинь сделала также пир для женщин в царском доме царя Артаксеркса.

10

В седьмой день, когда развеселилось сердце царя от вина, он сказал Мегуману, Бизфе, Харбоне, Бигфе и Авагфе, Зефару и Каркасу--семи евнухам, служившим пред лицем царя Артаксеркса,

11

чтобы они привели царицу Астинь пред лице царя в венце царском для того, чтобы показать народам и князьям красоту ее; потому что она была очень красива.

12

Но царица Астинь не захотела прийти по приказанию царя, [объявленному] чрез евнухов.

13

И разгневался царь сильно, и ярость его загорелась в нем. И сказал царь мудрецам, знающим [прежние] времена--ибо дела царя [делались] пред всеми знающими закон и права, --

14

приближенными же к нему [тогда были]: Каршена, Шефар, Адмафа, Фарсис, Мерес, Марсена, Мемухан--семь князей Персидских и Мидийских, которые могли видеть лице царя [и] сидели первыми в царстве:

15

как поступить по закону с царицею Астинь за то, что она не сделала по слову царя Артаксеркса, [объявленному] чрез евнухов?

16

И сказал Мемухан пред лицем царя и князей: не пред царем одним виновна царица Астинь, а пред всеми князьями и пред всеми народами, которые по всем областям царя Артаксеркса;

17

потому что поступок царицы дойдет до всех жен, и они будут пренебрегать мужьями своими и говорить: царь Артаксеркс велел привести царицу Астинь пред лице свое, а она не пошла.

18

Теперь княгини Персидские и Мидийские, которые услышат о поступке царицы, будут [то же] говорить всем князьям царя; и пренебрежения и огорчения будет довольно.

19

Если благоугодно царю, пусть выйдет от него царское постановление и впишется в законы Персидские и Мидийские и не отменяется, о том, что Астинь не будет входить пред лице царя Артаксеркса, а царское достоинство ее царь передаст другой, которая лучше ее.

20

Когда услышат о сем постановлении царя, которое разойдется по всему царству его, как оно ни велико, тогда все жены будут почитать мужей своих, от большого до малого.

21

И угодно было слово сие в глазах царя и князей; и сделал царь по слову Мемухана.

22

И послал во все области царя письма, писанные в каждую область письменами ее и к каждому народу на языке его, чтобы всякий муж был господином в доме своем, и чтобы это было объявлено каждому на природном языке его.

Esther 2


Esther Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 1

Esther

Index

Chapter 2

1

После сего, когда утих гнев царя Артаксеркса, он вспомнил об Астинь и о том, что она сделала, и что было определено о ней.

2

И сказали отроки царя, служившие при нем: пусть бы поискали царю молодых красивых девиц,

3

и пусть бы назначил царь наблюдателей во все области своего царства, которые собрали бы всех молодых девиц, красивых видом, в престольный город Сузы, в дом жен под надзор Гегая, царского евнуха, стража жен, и пусть бы выдавали им притиранья,

4

и девица, которая понравится глазам царя, пусть будет царицею вместо Астинь. И угодно было слово это в глазах царя, и он так и сделал.

5

Был в Сузах, городе престольном, один Иудеянин, имя его Мардохей, сын Иаира, сын Семея, сын Киса, из колена Вениаминова.

6

Он был переселен из Иерусалима вместе с пленниками, выведенными с Иехониею, царем Иудейским, которых переселил Навуходоносор, царь Вавилонский.

7

И был он воспитателем Гадассы, --она же Есфирь, --дочери дяди его, так как не было у нее ни отца, ни матери. Девица эта была красива станом и пригожа лицем. И по смерти отца ее и матери ее, Мардохей взял ее к себе вместо дочери.

8

Когда объявлено было повеление царя и указ его, и когда собраны были многие девицы в престольный город Сузы под надзор Гегая, тогда взята была и Есфирь в царский дом под надзор Гегая, стража жен.

9

И понравилась эта девица глазам его и приобрела у него благоволение, и он поспешил выдать ей притиранья и [все, назначенное на] часть ее, и приставить к ней семь девиц, достойных быть при ней, из дома царского, и переместил ее и девиц ее в лучшее отделение женского дома.

10

Не сказывала Есфирь ни о народе своем, ни о родстве своем, потому что Мардохей дал ей приказание, чтобы она не сказывала.

11

И всякий день Мардохей приходил ко двору женского дома, чтобы наведываться о здоровье Есфири и о том, что делается с нею.

12

Когда наступало время каждой девице входить к царю Артаксерксу, после того, как в течение двенадцати месяцев выполнено было над нею все, определенное женщинам, --ибо столько времени продолжались дни притиранья их: шесть месяцев мирровым маслом и шесть месяцев ароматами и другими притираньями женскими, --

13

тогда девица входила к царю. Чего бы она ни потребовала, ей давали всё для выхода из женского дома в дом царя.

14

Вечером она входила и утром возвращалась в другой дом женский под надзор Шаазгаза, царского евнуха, стража наложниц; и уже не входила к царю, разве только царь пожелал бы ее, и она призывалась бы по имени.

15

Когда настало время Есфири, дочери Аминадава, дяди Мардохея, который взял ее к себе вместо дочери, --идти к царю, тогда она не просила ничего, кроме того, о чем сказал ей Гегай, евнух царский, страж жен. И приобрела Есфирь расположение [к себе] в глазах всех, видевших ее.

16

И взята была Есфирь к царю Артаксерксу, в царский дом его, в десятом месяце, то есть в месяце Тебефе, в седьмой год его царствования.

17

И полюбил царь Есфирь более всех жен, и она приобрела его благоволение и благорасположение более всех девиц; и он возложил царский венец на голову ее и сделал ее царицею на место Астинь.

18

И сделал царь большой пир для всех князей своих и для служащих при нем, --пир ради Есфири, и сделал льготу областям и роздал дары с царственною щедростью.

19

И когда во второй раз собраны были девицы, и Мардохей сидел у ворот царских,

20

Есфирь все еще не сказывала о родстве своем и о народе своем, как приказал ей Мардохей; а слово Мардохея Есфирь выполняла [и теперь] так же, как тогда, когда была у него на воспитании.

21

В это время, как Мардохей сидел у ворот царских, два царских евнуха, Гавафа и Фарра, оберегавшие порог, озлобились, и замышляли наложить руку на царя Артаксеркса.

22

Узнав о том, Мардохей сообщил царице Есфири, а Есфирь сказала царю от имени Мардохея.

23

Дело было исследовано и найдено [верным], и их обоих повесили на дереве. И было вписано о благодеянии Мардохея в книгу дневных записей у царя.

Esther 3


Esther Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 2

Esther

Index

Chapter 3

1

После сего возвеличил царь Артаксеркс Амана, сына Амадафа, Вугеянина, и вознес его, и поставил седалище его выше всех князей, которые у него;

2

и все служащие при царе, которые [были] у царских ворот, кланялись и падали ниц пред Аманом, ибо так приказал царь. А Мардохей не кланялся и не падал ниц.

3

И говорили служащие при царе, которые у царских ворот, Мардохею: зачем ты преступаешь повеление царское?

4

И как они говорили ему каждый день, а он не слушал их, то они донесли Аману, чтобы посмотреть, устоит ли в слове [своем] Мардохей, ибо он сообщил им, что он Иудеянин.

5

И когда увидел Аман, что Мардохей не кланяется и не падает ниц пред ним, то исполнился гнева Аман.

6

И показалось ему ничтожным наложить руку на одного Мардохея; но так как сказали ему, из какого народа Мардохей, то задумал Аман истребить всех Иудеев, которые [были] во всем царстве Артаксеркса, [как] народ Мардохеев.

7

в первый месяц, который есть месяц Нисан, в двенадцатый год царя Артаксеркса, и бросали пур, то есть жребий, пред лицем Амана изо дня в день и из месяца в месяц, [и пал жребий] на двенадцатый [месяц], то есть на месяц Адар.

8

И сказал Аман царю Артаксерксу: есть один народ, разбросанный и рассеянный между народами по всем областям царства твоего; и законы их отличны от [законов] всех народов, и законов царя они не выполняют; и царю не следует [так] оставлять их.

9

Если царю благоугодно, то пусть будет предписано истребить их, и десять тысяч талантов серебра я отвешу в руки приставников, чтобы внести в казну царскую.

10

Тогда снял царь перстень свой с руки своей и отдал его Аману, сыну Амадафа, Вугеянину, чтобы скрепить указ против Иудеев.

11

И сказал царь Аману: отдаю тебе [это] серебро и народ; поступи с ним, как тебе угодно.

12

И призваны были писцы царские в первый месяц, в тринадцатый день его, и написано было, как приказал Аман, к сатрапам царским и к начальствующим над каждою областью и к князьям у каждого народа, в каждую область письменами ее и к каждому народу на языке его: [все] было написано от имени царя Артаксеркса и скреплено царским перстнем.

13

И посланы были письма через гонцов во все области царя, чтобы убить, погубить и истребить всех Иудеев, малого и старого, детей и женщин в один день, в тринадцатый день двенадцатого месяца, то есть месяца Адара, и имение их разграбить.

14

Список с указа отдать в каждую область [как] закон, объявляемый для всех народов, чтобы они были готовы к тому дню.

15

Гонцы отправились быстро с царским повелением. Объявлен был указ и в Сузах, престольном городе; и царь и Аман сидели и пили, а город Сузы [был] в смятении.

Esther 4


Esther Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 3

Esther

Index

Chapter 4

1

Когда Мардохей узнал все, что делалось, разодрал одежды свои и возложил на себя вретище и пепел, и вышел на средину города и взывал с воплем великим и горьким.

2

И дошел до царских ворот; так как нельзя было входить в царские ворота во вретище.

3

Равно и во всякой области и месте, куда [только] доходило повеление царя и указ его, было большое сетование у Иудеев, и пост, и плач, и вопль; вретище и пепел служили постелью для многих.

4

И пришли служанки Есфири и евнухи ее и рассказали ей, и сильно встревожилась царица. И послала одежды, чтобы Мардохей надел их и снял с себя вретище свое. Но он не принял.

5

Тогда позвала Есфирь Гафаха, одного из евнухов царя, которого он приставил к ней, и послала его к Мардохею узнать: что это и отчего это?

6

И пошел Гафах к Мардохею на городскую площадь, которая пред царскими воротами.

7

И рассказал ему Мардохей обо всем, что с ним случилось, и об определенном числе серебра, которое обещал Аман отвесить в казну царскую за Иудеев, чтобы истребить их;

8

и вручил ему список с указа, обнародованного в Сузах, об истреблении их, чтобы показать Есфири и дать ей знать [обо всем]; притом наказывал ей, чтобы она пошла к царю и молила его о помиловании и просила его за народ свой.

9

И пришел Гафах и пересказал Есфири слова Мардохея.

10

И сказала Есфирь Гафаху и послала его [сказать] Мардохею:

11

все служащие при царе и народы в областях царских знают, что всякому, и мужчине и женщине, кто войдет к царю во внутренний двор, не быв позван, один суд--смерть; только тот, к кому прострет царь свой золотой скипетр, останется жив. А я не звана к царю вот уже тридцать дней.

12

И пересказали Мардохею слова Есфири.

13

И сказал Мардохей в ответ Есфири: не думай, что ты [одна] спасешься в доме царском из всех Иудеев.

14

Если ты промолчишь в это время, то свобода и избавление придет для Иудеев из другого места, а ты и дом отца твоего погибнете. И кто знает, не для такого ли времени ты и достигла достоинства царского?

15

И сказала Есфирь в ответ Мардохею:

16

пойди, собери всех Иудеев, находящихся в Сузах, и поститесь ради меня, и не ешьте и не пейте три дня, ни днем, ни ночью, и я с служанками моими буду также поститься и потом пойду к царю, хотя это против закона, и если погибнуть--погибну.

17

И пошел Мардохей и сделал, как приказала ему Есфирь.

Esther 5


Esther Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 4

Esther

Index

Chapter 5

1

На третий день Есфирь оделась по-царски, и стала она на внутреннем дворе царского дома, перед домом царя; царь же сидел [тогда] на царском престоле своем, в царском доме, прямо против входа в дом, Когда царь увидел царицу Есфирь, стоящую на дворе, она нашла милость в глазах его.

2

И простер царь к Есфири золотой скипетр, который был в руке его, и подошла Есфирь и коснулась конца скипетра,

3

И сказал ей царь: что тебе, царица Есфирь, и какая просьба твоя? Даже до полуцарства будет дано тебе.

4

И сказала Есфирь: если царю благоугодно, пусть придет царь с Аманом сегодня на пир, который я приготовила ему.

5

И сказал царь: сходите скорее за Аманом, чтобы сделать по слову Есфири. И пришел царь с Аманом на пир, который приготовила Есфирь.

6

И сказал царь Есфири при питье вина: какое желание твое? оно будет удовлетворено; и какая просьба твоя? [хотя бы] до полуцарства, она будет исполнена.

7

И отвечала Есфирь, и сказала: [вот] мое желание и моя просьба:

8

если я нашла благоволение в очах царя, и если царю благоугодно удовлетворить желание мое и исполнить просьбу мою, то пусть царь с Аманом придет на пир, который я приготовлю для них, и завтра я исполню слово царя.

9

И вышел Аман в тот день веселый и благодушный. Но когда увидел Аман Мардохея у ворот царских, и тот не встал и с места не тронулся пред ним, тогда исполнился Аман гневом на Мардохея.

10

Однако же скрепился Аман. А когда пришел в дом свой, то послал позвать друзей своих и Зерешь, жену свою.

11

И рассказывал им Аман о великом богатстве своем и о множестве сыновей своих и обо всем том, как возвеличил его царь и как вознес его над князьями и слугами царскими.

12

И сказал Аман: да и царица Есфирь никого не позвала с царем на пир, который она приготовила, кроме меня; так и на завтра я зван к ней с царем.

13

Но всего этого не довольно для меня, доколе я вижу Мардохея Иудеянина сидящим у ворот царских.

14

И сказала ему Зерешь, жена его, и все друзья его: пусть приготовят дерево вышиною в пятьдесят локтей, и утром скажи царю, чтобы повесили Мардохея на нем, и тогда весело иди на пир с царем. И понравилось это слово Аману, и он приготовил дерево.

Esther 6


Esther Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 5

Esther

Index

Chapter 6

1

В ту ночь Господь отнял сон от царя, и он велел принести памятную книгу дневных записей; и читали их пред царем,

2

и найдено записанным [там], как донес Мардохей на Гавафу Ифарру, двух евнухов царских, оберегавших порог, которые замышлялиналожить руку на царя Артаксеркса.

3

И сказал царь: какая дана почесть и отличие Мардохею за это? И сказали отроки царя, служившие при нем: ничего не сделано ему.

4

И сказал царь: кто на дворе? Аман же пришел [тогда] навнешний двор царского дома поговорить с царем, чтобы Повесилимардохея на дереве, которое он приготовил для него.

5

И сказали отроки царю: вот, Аман стоит на дворе. И сказалцарь: пусть войдет.

6

И вошел Аман. И сказал ему царь: что сделать бы томучеловеку, которого царь хочет отличить почестью? Аман подумал всердце своем: кому [другому] захочет царь оказать почесть, кромеменя?

7

И сказал Аман царю: тому человеку, которого царь хочетотличить почестью,

8

пусть принесут одеяние царское, в которое одевается царь, и [приведут] коня, на котором ездит царь, возложат царский венец наголову его,

9

и пусть подадут одеяние и коня в руки одному из первыхкнязей царских, г и облекут того человека, которого царь хочетотличить почестью, и выведут его на коне на городскую площадь, ипровозгласят пред ним: так делается тому человеку, которого царьхочет отличить почестью!

10

И сказал царь Аману: тотчас же возьмиодеяние и коня, как ты сказал, и сделай это Мардохею Иудеянину, сидящему у царских ворот; ничего не опусти из всего, что тыговорил.

11

И взял Аман одеяние и коня и облек Мардохея, и вывел его наконе на городскую площадь и провозгласил пред ним: так делаетсятому человеку, которого царь хочет отличить почестью!

12

И возвратился Мардохей к царским воротам. Аман же поспешилв дом свой, печальный и закрыв голову.

13

И пересказал Аман Зереши, жене своей, и всем друзьям своимвсе, что случилось с ним. И сказали ему мудрецы его и Зерешь, жена его: если из племени Иудеев Мардохей, изгза которого тыначал падать, то не пересилишь его, а наверно падешь пред ним.

14

Они еще разговаривали с ним, [как] пришли евнухи царя и сталиторопить Амана идти на пир, который приготовила Есфирь.

Esther 7


Esther Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 6

Esther

Index

Chapter 7

1

И пришел царь с Аманом пировать у Есфири царицы.

2

И сказал царь Есфири также и в [этот] второй день во время пира: какое желание твое, царица Есфирь? оно будет удовлетворено; и какая просьба твоя? [хотя бы] до полуцарства, она будет исполнена.

3

И отвечала царица Есфирь и сказала: если я нашла благоволение в очах твоих, царь, и если царю благоугодно, то да будут дарованы мне жизнь моя, по желанию моему, и народ мой, по просьбе моей!

4

Ибо проданы мы, я и народ мой, на истребление, убиение и погибель. Если бы мы проданы были в рабы и рабыни, я молчала бы, хотя враг не вознаградил бы ущерба царя.

5

И отвечал царь Артаксеркс и сказал царице Есфири: кто это такой, и где тот, который отважился в сердце своем сделать так?

6

И сказала Есфирь: враг и неприятель--этот злобный Аман! И Аман затрепетал пред царем и царицею.

7

И царь встал во гневе своем с пира [и пошел] в сад при дворце; Аман же остался умолять о жизни своей царицу Есфирь, ибо видел, что определена ему злая участь от царя.

8

Когда царь возвратился из сада при дворце в дом пира, Аман был припавшим к ложу, на котором находилась Есфирь. И сказал царь: даже и насиловать царицу [хочет] в доме у меня! Слово вышло из уст царя, --и накрыли лице Аману.

9

И сказал Харбона, один из евнухов при царе: вот и дерево, которое приготовил Аман для Мардохея, говорившего доброе для царя, стоит у дома Амана, вышиною в пятьдесят локтей. И сказал царь: повесьте его на нем.

10

И повесили Амана на дереве, которое он приготовил для Мардохея. И гнев царя утих.

Esther 8


Esther Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 7

Esther

Index

Chapter 8

1

В тот день царь Артаксеркс отдал царице Есфири дом Амана, врага Иудеев; а Мардохей вошел пред лице царя, ибо Есфирь объявила, что он для нее.

2

И снял царь перстень свой, который он отнял у Амана, и отдал его Мардохею; Есфирь же поставила Мардохея смотрителем над домом Амана.

3

И продолжала Есфирь говорить пред царем и пала к ногам его, и плакала и умоляла его отвратить злобу Амана Вугеянина и замысел его, который он замыслил против Иудеев.

4

И простер царь к Есфири золотой скипетр; и поднялась Есфирь, и стала пред лицем царя,

5

и сказала: если царю благоугодно, и если я нашла благоволение пред лицем его, и справедливо дело сие пред лицем царя, и нравлюсь я очам его, то пусть было бы написано, чтобы возвращены были письма по замыслу Амана, сына Амадафа, Вугеянина, писанные им об истреблении Иудеев во всех областях царя;

6

ибо, как я могу видеть бедствие, которое постигнет народ мой, и как я могу видеть погибель родных моих?

7

И сказал царь Артаксеркс царице Есфири и Мардохею Иудеянину: вот, я дом Амана отдал Есфири, и его самого повесили на дереве за то, что он налагал руку свою на Иудеев;

8

напишите и вы о Иудеях, что вам угодно, от имени царя и скрепите царским перстнем, ибо письма, написанного от имени царя и скрепленного перстнем царским, нельзя изменить.

9

И позваны были тогда царские писцы в третий месяц, то есть в месяц Сиван, в двадцать третий день его, и написано было все так, как приказал Мардохей, к Иудеям, и к сатрапам, и областеначальникам, и правителям областей от Индии до Ефиопии, ста двадцати семи областей, в каждую область письменами ее и к каждому народу на языке его, и к Иудеям письменами их и на языке их.

10

И написал он от имени царя Артаксеркса, и скрепил царским перстнем, и послал письма чрез гонцов на конях, на дромадерах и мулах царских,

11

о том, что царь позволяет Иудеям, находящимся во всяком городе, собраться и стать на защиту жизни своей, истребить, убить и погубить всех сильных в народе и в области, которые во вражде с ними, детей и жен, и имение их разграбить,

12

в один день по всем областям царя Артаксеркса, в тринадцатый день двенадцатого месяца, то есть месяца Адара.

13

Список с сего указа отдать в каждую область, [как] закон, объявляемый для всех народов, чтоб Иудеи готовы были к тому дню мстить врагам своим.

14

Гонцы, поехавшие верхом на быстрых конях царских, погнали скоро и поспешно, с царским повелением. Объявлен был указ и в Сузах, престольном городе.

15

И Мардохей вышел от царя в царском одеянии яхонтового и белого цвета и в большом золотом венце, и в мантии виссонной и пурпуровой. И город Сузы возвеселился и возрадовался.

16

А у Иудеев было [тогда] освещение и радость, и веселье, и торжество.

17

И во всякой области и во всяком городе, во [всяком] месте, куда [только] доходило повеление царя и указ его, была радость у Иудеев и веселье, пиршество и праздничный день. И многие из народов страны сделались Иудеями, потому что напал на них страх пред Иудеями.

Esther 9


Esther Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 8

Esther

Index

Chapter 9

1

В двенадцатый месяц, то есть в месяц Адар, в тринадцатый день его, в который пришло время исполниться повелению царя и указу его, в тот день, когда надеялись неприятели Иудеев взять власть над ними, а вышло наоборот, что сами Иудеи взяли власть над врагами своими, --

2

собрались Иудеи в городах своих по всем областям царя Артаксеркса, чтобы наложить руку на зложелателей своих; и никто не мог устоять пред лицем их, потому что страх пред ними напал на все народы.

3

И все князья в областях и сатрапы, и областеначальники, и исполнители дел царских поддерживали Иудеев, потому что напал на них страх пред Мардохеем.

4

Ибо велик был Мардохей в доме у царя, и слава о нем ходила по всем областям, так как сей человек, Мардохей, поднимался выше и выше.

5

И избивали Иудеи всех врагов своих, побивая мечом, умерщвляя и истребляя, и поступали с неприятелями своими по своей воле.

6

В Сузах, городе престольном, умертвили Иудеи и погубили пятьсот человек;

7

и Паршандафу и Далфона и Асфафу,

8

и Порафу и Адалью и Аридафу,

9

и Пармашфу и Арисая и Аридая и Ваиезафу, --

10

десятерых сыновей Амана, сына Амадафа, врага Иудеев, умертвили они, а на грабеж не простерли руки своей.

11

В тот же день донесли царю о числе умерщвленных в Сузах, престольном городе.

12

И сказал царь царице Есфири: в Сузах, городе престольном, умертвили Иудеи и погубили пятьсот человек и десятерых сыновей Амана; что же сделали они в прочих областях царя? Какое желание твое? и оно будет удовлетворено. И какая еще просьба твоя? она будет исполнена.

13

И сказала Есфирь: если царю благоугодно, то пусть бы позволено было Иудеям, которые в Сузах, делать то же и завтра, что сегодня, и десятерых сыновей Амановых пусть бы повесили на дереве.

14

И приказал царь сделать так; и дан [на это] указ в Сузах, и десятерых сыновей Амановых повесили.

15

И собрались Иудеи, которые в Сузах, также и в четырнадцатый день месяца Адара и умертвили в Сузах триста человек, а на грабеж не простерли руки своей.

16

И прочие Иудеи, находившиеся в царских областях, собрались, чтобы стать на защиту жизни своей и быть покойными от врагов своих, и умертвили из неприятелей своих семьдесят пять тысяч, а на грабеж не простерли руки своей.

17

[Это было] в тринадцатый день месяца Адара; а в четырнадцатый день сего же месяца они успокоились и сделали его днем пиршества и веселья.

18

Иудеи же, которые в Сузах, собирались в тринадцатый день его и в четырнадцатый день его, а в пятнадцатый день его успокоились и сделали его днем пиршества и веселья.

19

Поэтому Иудеи сельские, живущие в селениях открытых, проводят четырнадцатый день месяца Адара в веселье и пиршестве, как день праздничный, посылая подарки друг ко другу.

20

И описал Мардохей эти происшествия и послал письма ко всем Иудеям, которые в областях царя Артаксеркса, к близким и к дальним,

21

[о том], чтобы они установили каждогодно празднование у себя четырнадцатого дня месяца Адара и пятнадцатого дня его,

22

как таких дней, в которые Иудеи сделались покойны от врагов своих, и [как] такого месяца, в который превратилась у них печаль в радость, и сетование--в день праздничный, --чтобы сделали их днями пиршества и веселья, посылая подарки друг другу и подаяния бедным.

23

И приняли Иудеи то, что уже сами начали делать, и о чем Мардохей написал к ним,

24

как Аман, сын Амадафа, Вугеянин, враг всех Иудеев, думал погубить Иудеев и бросал пур, [жребий], об истреблении и погублении их,

25

и как Есфирь дошла до царя, и как царь приказал новым письмом, чтобы злой замысл Амана, который он задумал на Иудеев, обратился на голову его, и чтобы повесили его и сыновей его на дереве.

26

Потому и назвали эти дни Пурим, от имени: пур. Поэтому, согласно со всеми словами сего письма и с тем, что сами видели и до чего доходило у них,

27

постановили Иудеи и приняли на себя и на детей своих и на всех, присоединяющихся к ним, неотменно, чтобы праздновать эти два дня, по предписанному о них и в свое для них время, каждый год;

28

и чтобы дни эти были памятны и празднуемы во все роды в каждом племени, в каждой области и в каждом городе; и чтобы дни эти Пурим не отменялись у Иудеев, и память о них не исчезла у детей их.

29

Написала также царица Есфирь, дочь Абихаила, и Мардохей Иудеянин, со всею настойчивостью, чтобы исполняли это новое письмо о Пуриме;

30

и послали письма ко всем Иудеям в сто двадцать семь областей царства Артаксерксова со словами мира и правды,

31

чтобы они твердо наблюдали эти дни Пурим в свое время, какое уставил о них Мардохей Иудеянин и царица Есфирь, и как они сами назначали их для себя и для детей своих в дни пощения и воплей.

32

Так повеление Есфири подтвердило это слово о Пуриме, и оно вписано в книгу.

Esther 10


Esther Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 9

Esther

Index

Chapter 10

1

Потом наложил царь Артаксеркс подать на землю и на острова морские.

2

Впрочем, все дела силы его и могущества его и обстоятельное показание о величии Мардохея, которым возвеличил его царь, записаны в книге дневных записей царей Мидийских и Персидских,

3

[равно как и то], что Мардохей Иудеянин [был] вторым по царе Артаксерксе и великим у Иудеев и любимым у множества братьев своих, [ибо] искал добра народу своему и говорил во благо всего племени своего.

Job 1


Job Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Esther 10

Job

Index

Chapter 1

1

Был человек в земле Уц, имя его Иов; и был человек этот непорочен, справедлив и богобоязнен и удалялся от зла.

2

И родились у него семь сыновей и три дочери.

3

Имения у него было: семь тысяч мелкого скота, три тысячи верблюдов, пятьсот пар волов и пятьсот ослиц и весьма много прислуги; и был человек этот знаменитее всех сынов Востока.

4

Сыновья его сходились, делая пиры каждый в своем доме в свой день, и посылали и приглашали трех сестер своих есть и пить с ними.

5

Когда круг пиршественных дней совершался, Иов посылал [за ними] и освящал их и, вставая рано утром, возносил всесожжения по числу всех их. Ибо говорил Иов: может быть, сыновья мои согрешили и похулили Бога в сердце своем. Так делал Иов во все [такие] дни.

6

И был день, когда пришли сыны Божии предстать пред Господа; между ними пришел и сатана.

7

И сказал Господь сатане: откуда ты пришел? И отвечал сатана Господу и сказал: я ходил по земле и обошел ее.

8

И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла.

9

И отвечал сатана Господу и сказал: разве даром богобоязнен Иов?

10

Не Ты ли кругом оградил его и дом его и все, что у него? Дело рук его Ты благословил, и стада его распространяются по земле;

11

но простри руку Твою и коснись всего, что у него, --благословит ли он Тебя?

12

И сказал Господь сатане: вот, все, что у него, в руке твоей; только на него не простирай руки твоей. И отошел сатана от лица Господня.

13

И был день, когда сыновья его и дочери его ели и вино пили в доме первородного брата своего.

14

И [вот], приходит вестник к Иову и говорит:

15

волы орали, и ослицы паслись подле них, как напали Савеяне и взяли их, а отроков поразили острием меча; и спасся только я один, чтобы возвестить тебе.

16

Еще он говорил, как приходит другой и сказывает: огонь Божий упал с неба и опалил овец и отроков и пожрал их; и спасся только я один, чтобы возвестить тебе.

17

Еще он говорил, как приходит другой и сказывает: Халдеи расположились тремя отрядами и бросились на верблюдов и взяли их, а отроков поразили острием меча; и спасся только я один, чтобы возвестить тебе.

18

Еще этот говорил, приходит другой и сказывает: сыновья твои и дочери твои ели и вино пили в доме первородного брата своего;

19

и вот, большой ветер пришел от пустыни и охватил четыре угла дома, и дом упал на отроков, и они умерли; и спасся только я один, чтобы возвестить тебе.

20

Тогда Иов встал и разодрал верхнюю одежду свою, остриг голову свою и пал на землю и поклонился

21

и сказал: наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно!

22

Во всем этом не согрешил Иов и не произнес ничего неразумного о Боге.

Job 2


Job Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 1

Job

Index

Chapter 2

1

Был день, когда пришли сыны Божии предстать пред Господа; между ними пришел и сатана предстать пред Господа.

2

И сказал Господь сатане: откуда ты пришел? И отвечал сатана Господу и сказал: я ходил по земле и обошел ее.

3

И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла, и доселе тверд в своей непорочности; а ты возбуждал Меня против него, чтобы погубить его безвинно.

4

И отвечал сатана Господу и сказал: кожу за кожу, а за жизнь свою отдаст человек все, что есть у него;

5

но простри руку Твою и коснись кости его и плоти его, --благословит ли он Тебя?

6

И сказал Господь сатане: вот, он в руке твоей, только душу его сбереги.

7

И отошел сатана от лица Господня и поразил Иова проказою лютою от подошвы ноги его по самое темя его.

8

И взял он себе черепицу, чтобы скоблить себя ею, и сел в пепел.

9

И сказала ему жена его: ты все еще тверд в непорочности твоей! похули Бога и умри. (1)

10

Но он сказал ей: ты говоришь как одна из безумных: неужели доброе мы будем принимать от Бога, а злого не будем принимать? Во всем этом не согрешил Иов устами своими.

11

И услышали трое друзей Иова о всех этих несчастьях, постигших его, и пошли каждый из своего места: Елифаз Феманитянин, Вилдад Савхеянин и Софар Наамитянин, и сошлись, чтобы идти вместе сетовать с ним и утешать его.

12

И подняв глаза свои издали, они не узнали его; и возвысили голос свой и зарыдали; и разодрал каждый верхнюю одежду свою, и бросали пыль над головами своими к небу.

13

И сидели с ним на земле семь дней и семь ночей; и никто не говорил ему ни слова, ибо видели, что страдание его весьма велико.

Job 3


Job Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 2

Job

Index

Chapter 3

1

После того открыл Иов уста свои и проклял день свой.

2

И начал Иов и сказал:

3

погибни день, в который я родился, и ночь, в которую сказано: зачался человек!

4

День тот да будет тьмою; да не взыщет его Бог свыше, и да не воссияет над ним свет!

5

Да омрачит его тьма и тень смертная, да обложит его туча, да страшатся его, как палящего зноя!

6

Ночь та, --да обладает ею мрак, да не сочтется она в днях года, да не войдет в число месяцев!

7

О! ночь та--да будет она безлюдна; да не войдет в нее веселье!

8

Да проклянут ее проклинающие день, способные разбудить левиафана!

9

Да померкнут звезды рассвета ее: пусть ждет она света, и он не приходит, и да не увидит она ресниц денницы

10

за то, что не затворила дверей чрева [матери] моей и не сокрыла горести от очей моих!

11

Для чего не умер я, выходя из утробы, и не скончался, когда вышел из чрева?

12

Зачем приняли меня колени? зачем было мне сосать сосцы?

13

Теперь бы лежал я и почивал; спал бы, и мне было бы покойно

14

с царями и советниками земли, которые застраивали для себя пустыни,

15

или с князьями, у которых было золото, и которые наполняли домы свои серебром;

16

или, как выкидыш сокрытый, я не существовал бы, как младенцы, не увидевшие света.

17

Там беззаконные перестают наводить страх, и там отдыхают истощившиеся в силах.

18

Там узники вместе наслаждаются покоем и не слышат криков приставника.

19

Малый и великий там равны, и раб свободен от господина своего.

20

На что дан страдальцу свет, и жизнь огорченным душею,

21

которые ждут смерти, и нет ее, которые вырыли бы ее охотнее, нежели клад,

22

обрадовались бы до восторга, восхитились бы, что нашли гроб?

23

[На что дан свет] человеку, которого путь закрыт, и которого Бог окружил мраком?

24

Вздохи мои предупреждают хлеб мой, и стоны мои льются, как вода,

25

ибо ужасное, чего я ужасался, то и постигло меня; и чего я боялся, то и пришло ко мне.

26

Нет мне мира, нет покоя, нет отрады: постигло несчастье.

Job 4


Job Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 3

Job

Index

Chapter 4

1

И отвечал Елифаз Феманитянин и сказал:

2

[если] попытаемся мы [сказать] к тебе слово, --не тяжело ли будет тебе? Впрочем кто может возбранить слову!

3

Вот, ты наставлял многих и опустившиеся руки поддерживал,

4

падающего восставляли слова твои, и гнущиеся колени ты укреплял.

5

А теперь дошло до тебя, и ты изнемог; коснулось тебя, и ты упал духом.

6

Богобоязненность твоя не должна ли быть твоею надеждою, и непорочность путей твоих--упованием твоим?

7

Вспомни же, погибал ли кто невинный, и где праведные бывали искореняемы?

8

Как я видал, то оравшие нечестие и сеявшие зло пожинают его;

9

от дуновения Божия погибают и от духа гнева Его исчезают.

10

Рев льва и голос рыкающего [умолкает], и зубы скимнов сокрушаются;

11

могучий лев погибает без добычи, и дети львицы рассеиваются.

12

И вот, ко мне тайно принеслось слово, и ухо мое приняло нечто от него.

13

Среди размышлений о ночных видениях, когда сон находит на людей,

14

объял меня ужас и трепет и потряс все кости мои.

15

И дух прошел надо мною; дыбом стали волосы на мне.

16

Он стал, --но я не распознал вида его, --только облик был пред глазами моими; тихое веяние, --и я слышу голос:

17

человек праведнее ли Бога? и муж чище ли Творца своего?

18

Вот, Он и слугам Своим не доверяет и в Ангелах Своих усматривает недостатки:

19

тем более--в обитающих в храминах из брения, которых основание прах, которые истребляются скорее моли.

20

Между утром и вечером они распадаются; не увидишь, как они вовсе исчезнут.

21

Не погибают ли с ними и достоинства их? Они умирают, не достигнув мудрости.

Job 5


Job Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 4

Job

Index

Chapter 5

1

Взывай, если есть отвечающий тебе. И к кому из святых обратишься ты?

2

Так, глупца убивает гневливость, и несмысленного губит раздражительность.

3

Видел я, как глупец укореняется, и тотчас проклял дом его.

4

Дети его далеки от счастья, их будут бить у ворот, и не будет заступника.

5

Жатву его съест голодный и из-за терна возьмет ее, и жаждущие поглотят имущество его.

6

Так, не из праха выходит горе, и не из земли вырастает беда;

7

но человек рождается на страдание, [как] искры, чтобы устремляться вверх.

8

Но я к Богу обратился бы, предал бы дело мое Богу,

9

Который творит дела великие и неисследимые, чудные без числа,

10

дает дождь на лице земли и посылает воды на лице полей;

11

униженных поставляет на высоту, и сетующие возносятся во спасение.

12

Он разрушает замыслы коварных, и руки их не довершают предприятия.

13

Он уловляет мудрецов их же лукавством, и совет хитрых становится тщетным:

14

днем они встречают тьму и в полдень ходят ощупью, как ночью.

15

Он спасает бедного от меча, от уст их и от руки сильного.

16

И есть несчастному надежда, и неправда затворяет уста свои.

17

Блажен человек, которого вразумляет Бог, и потому наказания Вседержителева не отвергай,

18

ибо Он причиняет раны и Сам обвязывает их; Он поражает, и Его же руки врачуют.

19

В шести бедах спасет тебя, и в седьмой не коснется тебя зло.

20

Во время голода избавит тебя от смерти, и на войне--от руки меча.

21

От бича языка укроешь себя и не убоишься опустошения, когда оно придет.

22

Опустошению и голоду посмеешься и зверей земли не убоишься,

23

ибо с камнями полевыми у тебя союз, и звери полевые в мире с тобою.

24

И узнаешь, что шатер твой в безопасности, и будешь смотреть за домом твоим, и не согрешишь.

25

И увидишь, что семя твое многочисленно, и отрасли твои, как трава на земле.

26

Войдешь во гроб в зрелости, как укладываются снопы пшеницы в свое время.

27

Вот, что мы дознали; так оно и есть: выслушай это и заметь для себя.

Job 6


Job Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 5

Job

Index

Chapter 6

1

И отвечал Иов и сказал:

2

о, если бы верно взвешены были вопли мои, и вместе с ними положили на весы страдание мое!

3

Оно верно перетянуло бы песок морей! Оттого слова мои неистовы.

4

Ибо стрелы Вседержителя во мне; яд их пьет дух мой; ужасы Божии ополчились против меня.

5

Ревет ли дикий осел на траве? мычит ли бык у месива своего?

6

Едят ли безвкусное без соли, и есть ли вкус в яичном белке?

7

До чего не хотела коснуться душа моя, то составляет отвратительную пищу мою.

8

О, когда бы сбылось желание мое и чаяние мое исполнил Бог!

9

О, если бы благоволил Бог сокрушить меня, простер руку Свою и сразил меня!

10

Это было бы еще отрадою мне, и я крепился бы в моей беспощадной болезни, ибо я не отвергся изречений Святаго.

11

Что за сила у меня, чтобы надеяться мне? и какой конец, чтобы длить мне жизнь мою?

12

Твердость ли камней твердость моя? и медь ли плоть моя?

13

Есть ли во мне помощь для меня, и есть ли для меня какая опора?

14

К страждущему должно быть сожаление от друга его, если только он не оставил страха к Вседержителю.

15

Но братья мои неверны, как поток, как быстро текущие ручьи,

16

которые черны от льда и в которых скрывается снег.

17

Когда становится тепло, они умаляются, а во время жары исчезают с мест своих.

18

Уклоняют они направление путей своих, заходят в пустыню и теряются;

19

смотрят на них дороги Фемайские, надеются на них пути Савейские,

20

но остаются пристыженными в своей надежде; приходят туда и от стыда краснеют.

21

Так и вы теперь ничто: увидели страшное и испугались.

22

Говорил ли я: дайте мне, или от достатка вашего заплатите за меня;

23

и избавьте меня от руки врага, и от руки мучителей выкупите меня?

24

Научите меня, и я замолчу; укажите, в чем я погрешил.

25

Как сильны слова правды! Но что доказывают обличения ваши?

26

Вы придумываете речи для обличения? На ветер пускаете слова ваши.

27

Вы нападаете на сироту и роете яму другу вашему.

28

Но прошу вас, взгляните на меня; буду ли я говорить ложь пред лицем вашим?

29

Пересмотрите, есть ли неправда? пересмотрите, --правда моя.

30

Есть ли на языке моем неправда? Неужели гортань моя не может различить горечи?

Job 7


Job Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 6

Job

Index

Chapter 7

1

Не определено ли человеку время на земле, и дни его не то же ли, что дни наемника?

2

Как раб жаждет тени, и как наемник ждет окончания работы своей,

3

так я получил в удел месяцы суетные, и ночи горестные отчислены мне.

4

Когда ложусь, то говорю: 'когда-то встану?', а вечер длится, и я ворочаюсь досыта до самого рассвета.

5

Тело мое одето червями и пыльными струпами; кожа моя лопается и гноится.

6

Дни мои бегут скорее челнока и кончаются без надежды.

7

Вспомни, что жизнь моя дуновение, что око мое не возвратится видеть доброе.

8

Не увидит меня око видевшего меня; очи Твои на меня, --и нет меня.

9

Редеет облако и уходит; так нисшедший в преисподнюю не выйдет,

10

не возвратится более в дом свой, и место его не будет уже знать его.

11

Не буду же я удерживать уст моих; буду говорить в стеснении духа моего; буду жаловаться в горести души моей.

12

Разве я море или морское чудовище, что Ты поставил надо мною стражу?

13

Когда подумаю: утешит меня постель моя, унесет горесть мою ложе мое,

14

ты страшишь меня снами и видениями пугаешь меня;

15

и душа моя желает лучше прекращения дыхания, лучше смерти, нежели [сбережения] костей моих.

16

Опротивела мне жизнь. Не вечно жить мне. Отступи от меня, ибо дни мои суета.

17

Что такое человек, что Ты столько ценишь его и обращаешь на него внимание Твое,

18

посещаешь его каждое утро, каждое мгновение испытываешь его?

19

Доколе же Ты не оставишь, доколе не отойдешь от меня, доколе не дашь мне проглотить слюну мою?

20

Если я согрешил, то что я сделаю Тебе, страж человеков! Зачем Ты поставил меня противником Себе, так что я стал самому себе в тягость?

21

И зачем бы не простить мне греха и не снять с меня беззакония моего? ибо, вот, я лягу в прахе; завтра поищешь меня, и меня нет.

Job 8


Job Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 7

Job

Index

Chapter 8

1

И отвечал Вилдад Савхеянин и сказал:

2

долго ли ты будешь говорить так? --слова уст твоих бурный ветер!

3

Неужели Бог извращает суд, и Вседержитель превращает правду?

4

Если сыновья твои согрешили пред Ним, то Он и предал их в руку беззакония их.

5

Если же ты взыщешь Бога и помолишься Вседержителю,

6

и если ты чист и прав, то Он ныне же встанет над тобою и умиротворит жилище правды твоей.

7

И если вначале у тебя было мало, то впоследствии будет весьма много.

8

Ибо спроси у прежних родов и вникни в наблюдения отцов их;

9

а мы--вчерашние и ничего не знаем, потому что наши дни на земле тень.

10

Вот они научат тебя, скажут тебе и от сердца своего произнесут слова:

11

поднимается ли тростник без влаги? растет ли камыш без воды?

12

Еще он в свежести своей и не срезан, а прежде всякой травы засыхает.

13

Таковы пути всех забывающих Бога, и надежда лицемера погибнет;

14

упование его подсечено, и уверенность его--дом паука.

15

Обопрется о дом свой и не устоит; ухватится за него и не удержится.

16

Зеленеет он пред солнцем, за сад простираются ветви его;

17

в кучу [камней] вплетаются корни его, между камнями врезываются.

18

Но когда вырвут его с места его, оно откажется от него: 'я не видало тебя!'

19

Вот радость пути его! а из земли вырастают другие.

20

Видишь, Бог не отвергает непорочного и не поддерживает руки злодеев.

21

Он еще наполнит смехом уста твои и губы твои радостным восклицанием.

22

Ненавидящие тебя облекутся в стыд, и шатра нечестивых не станет.

Job 9


Job Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 8

Job

Index

Chapter 9

1

И отвечал Иов и сказал:

2

правда! знаю, что так; но как оправдается человек пред Богом?

3

Если захочет вступить в прение с Ним, то не ответит Ему ни на одно из тысячи.

4

Премудр сердцем и могущ силою; кто восставал против Него и оставался в покое?

5

Он передвигает горы, и не узнают их: Он превращает их в гневе Своем;

6

сдвигает землю с места ее, и столбы ее дрожат;

7

скажет солнцу, --и не взойдет, и на звезды налагает печать.

8

Он один распростирает небеса и ходит по высотам моря;

9

сотворил Ас, Кесиль и Хима (1) и тайники юга;

10

делает великое, неисследимое и чудное без числа!

11

Вот, Он пройдет предо мною, и не увижу Его; пронесется и не замечу Его.

12

Возьмет, и кто возбранит Ему? кто скажет Ему: что Ты делаешь?

13

Бог не отвратит гнева Своего; пред Ним падут поборники гордыни.

14

Тем более могу ли я отвечать Ему и приискивать себе слова пред Ним?

15

Хотя бы я и прав был, но не буду отвечать, а буду умолять Судию моего.

16

Если бы я воззвал, и Он ответил мне, --я не поверил бы, что голос мой услышал Тот,

17

Кто в вихре разит меня и умножает безвинно мои раны,

18

не дает мне перевести духа, но пресыщает меня горестями.

19

Если [действовать] силою, то Он могуществен; если судом, кто сведет меня с Ним?

20

Если я буду оправдываться, то мои же уста обвинят меня; [если] я невинен, то Он признает меня виновным.

21

Невинен я; не хочу знать души моей, презираю жизнь мою.

22

Все одно; поэтому я сказал, что Он губит и непорочного и виновного.

23

Если этого поражает Он бичом вдруг, то пытке невинных посмевается.

24

Земля отдана в руки нечестивых; лица судей ее Он закрывает. Если не Он, то кто же?

25

Дни мои быстрее гонца, --бегут, не видят добра,

26

несутся, как легкие ладьи, как орел стремится на добычу.

27

Если сказать мне: забуду я жалобы мои, отложу мрачный вид свой и ободрюсь;

28

то трепещу всех страданий моих, зная, что Ты не объявишь меня невинным.

29

Если же я виновен, то для чего напрасно томлюсь?

30

Хотя бы я омылся и снежною водою и совершенно очистил руки мои,

31

то и тогда Ты погрузишь меня в грязь, и возгнушаются мною одежды мои.

32

Ибо Он не человек, как я, чтоб я мог отвечать Ему и идти вместе с Ним на суд!

33

Нет между нами посредника, который положил бы руку свою на обоих нас.

34

Да отстранит Он от меня жезл Свой, и страх Его да не ужасает меня, --

35

и тогда я буду говорить и не убоюсь Его, ибо я не таков сам в себе.

Job 10


Job Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 9

Job

Index

Chapter 10

1

Опротивела душе моей жизнь моя; предамся печали моей; буду говорить в горести души моей.

2

Скажу Богу: не обвиняй меня; объяви мне, за что Ты со мною борешься?

3

Хорошо ли для Тебя, что Ты угнетаешь, что презираешь дело рук Твоих, а на совет нечестивых посылаешь свет?

4

Разве у Тебя плотские очи, и Ты смотришь, как смотрит человек?

5

Разве дни Твои, как дни человека, или лета Твои, как дни мужа,

6

что Ты ищешь порока во мне и допытываешься греха во мне,

7

хотя знаешь, что я не беззаконник, и что некому избавить меня от руки Твоей?

8

Твои руки трудились надо мною и образовали всего меня кругом, --и Ты губишь меня?

9

Вспомни, что Ты, как глину, обделал меня, и в прах обращаешь меня?

10

Не Ты ли вылил меня, как молоко, и, как творог, сгустил меня,

11

кожею и плотью одел меня, костями и жилами скрепил меня,

12

жизнь и милость даровал мне, и попечение Твое хранило дух мой?

13

Но и то скрывал Ты в сердце Своем, --знаю, что это было у Тебя, --

14

что если я согрешу, Ты заметишь и не оставишь греха моего без наказания.

15

Если я виновен, горе мне! если и прав, то не осмелюсь поднять головы моей. Я пресыщен унижением; взгляни на бедствие мое:

16

оно увеличивается. Ты гонишься за мною, как лев, и снова нападаешь на меня и чудным являешься во мне.

17

Выводишь новых свидетелей Твоих против меня; усиливаешь гнев Твой на меня; и беды, одни за другими, ополчаются против меня.

18

И зачем Ты вывел меня из чрева? пусть бы я умер, когда еще ничей глаз не видел меня;

19

пусть бы я, как небывший, из чрева перенесен был во гроб!

20

Не малы ли дни мои? Оставь, отступи от меня, чтобы я немного ободрился,

21

прежде нежели отойду, --и уже не возвращусь, --в страну тьмы и сени смертной,

22

в страну мрака, каков есть мрак тени смертной, где нет устройства, [где] темно, как самая тьма.

Job 11


Job Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 10

Job

Index

Chapter 11

1

И отвечал Софар Наамитянин и сказал:

2

разве на множество слов нельзя дать ответа, и разве человек многоречивый прав?

3

Пустословие твое заставит ли молчать мужей, чтобы ты глумился, и некому было постыдить тебя?

4

Ты сказал: суждение мое верно, и чист я в очах Твоих.

5

Но если бы Бог возглаголал и отверз уста Свои к тебе

6

и открыл тебе тайны премудрости, что тебе вдвое больше следовало бы понести! Итак знай, что Бог для тебя некоторые из беззаконий твоих предал забвению.

7

Можешь ли ты исследованием найти Бога? Можешь ли совершенно постигнуть Вседержителя?

8

Он превыше небес, --что можешь сделать? глубже преисподней, --что можешь узнать?

9

Длиннее земли мера Его и шире моря.

10

Если Он пройдет и заключит кого в оковы и представит на суд, то кто отклонит Его?

11

Ибо Он знает людей лживых и видит беззаконие, и оставит ли его без внимания?

12

Но пустой человек мудрствует, хотя человек рождается подобно дикому осленку.

13

Если ты управишь сердце твое и прострешь к Нему руки твои,

14

и если есть порок в руке твоей, а ты удалишь его и не дашь беззаконию обитать в шатрах твоих,

15

то поднимешь незапятнанное лице твое и будешь тверд и не будешь бояться.

16

Тогда забудешь горе: как о воде протекшей, будешь вспоминать о нем.

17

И яснее полдня пойдет жизнь твоя; просветлеешь, как утро.

18

И будешь спокоен, ибо есть надежда; ты огражден, и можешь спать безопасно.

19

Будешь лежать, и не будет устрашающего, и многие будут заискивать у тебя.

20

глаза беззаконных истают, и убежище пропадет у них, и надежда их исчезнет.

Job 12


Job Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 11

Job

Index

Chapter 12

1

И отвечал Иов и сказал:

2

подлинно, [только] вы люди, и с вами умрет мудрость!

3

И у меня [есть] сердце, как у вас; не ниже я вас; и кто не знает того же?

4

Посмешищем стал я для друга своего, я, который взывал к Богу, и которому Он отвечал, посмешищем--[человек] праведный, непорочный.

5

Так презрен по мыслям сидящего в покое факел, приготовленный для спотыкающихся ногами.

6

Покойны шатры у грабителей и безопасны у раздражающих Бога, которые как бы Бога носят в руках своих.

7

И подлинно: спроси у скота, и научит тебя, у птицы небесной, и возвестит тебе;

8

или побеседуй с землею, и наставит тебя, и скажут тебе рыбы морские.

9

Кто во всем этом не узнает, что рука Господа сотворила сие?

10

В Его руке душа всего живущего и дух всякой человеческой плоти.

11

Не ухо ли разбирает слова, и не язык ли распознает вкус пищи?

12

В старцах--мудрость, и в долголетних--разум.

13

У Него премудрость и сила; Его совет и разум.

14

Что Он разрушит, то не построится; кого Он заключит, тот не высвободится.

15

Остановит воды, и все высохнет; пустит их, и превратят землю.

16

У Него могущество и премудрость, пред Ним заблуждающийся и вводящий в заблуждение.

17

Он приводит советников в необдуманность и судей делает глупыми.

18

Он лишает перевязей царей и поясом обвязывает чресла их;

19

князей лишает достоинства и низвергает храбрых;

20

отнимает язык у велеречивых и старцев лишает смысла;

21

покрывает стыдом знаменитых и силу могучих ослабляет;

22

открывает глубокое из среды тьмы и выводит на свет тень смертную;

23

умножает народы и истребляет их; рассевает народы и собирает их;

24

отнимает ум у глав народа земли и оставляет их блуждать в пустыне, где нет пути:

25

ощупью ходят они во тьме без света и шатаются, как пьяные.

Job 13


Job Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 12

Job

Index

Chapter 13

1

Вот, все [это] видело око мое, слышало ухо мое и заметило для себя.

2

Сколько знаете вы, знаю и я: не ниже я вас.

3

Но я к Вседержителю хотел бы говорить и желал бы состязаться с Богом.

4

А вы сплетчики лжи; все вы бесполезные врачи.

5

О, если бы вы только молчали! это было бы [вменено] вам в мудрость.

6

Выслушайте же рассуждения мои и вникните в возражение уст моих.

7

Надлежало ли вам ради Бога говорить неправду и для Него говорить ложь?

8

Надлежало ли вам быть лицеприятными к Нему и за Бога так препираться?

9

Хорошо ли будет, когда Он испытает вас? Обманете ли Его, как обманывают человека?

10

Строго накажет Он вас, хотя вы и скрытно лицемерите.

11

Неужели величие Его не устрашает вас, и страх Его не нападает на вас?

12

Напоминания ваши подобны пеплу; оплоты ваши--оплоты глиняные.

13

Замолчите предо мною, и я буду говорить, что бы ни постигло меня.

14

Для чего мне терзать тело мое зубами моими и душу мою полагать в руку мою?

15

Вот, Он убивает меня, но я буду надеяться; я желал бы только отстоять пути мои пред лицем Его!

16

И это уже в оправдание мне, потому что лицемер не пойдет пред лице Его!

17

Выслушайте внимательно слово мое и объяснение мое ушами вашими.

18

Вот, я завел судебное дело: знаю, что буду прав.

19

Кто в состоянии оспорить меня? Ибо я скоро умолкну и испущу дух.

20

Двух только [вещей] не делай со мною, и тогда я не буду укрываться от лица Твоего:

21

удали от меня руку Твою, и ужас Твой да не потрясает меня.

22

Тогда зови, и я буду отвечать, или буду говорить я, а Ты отвечай мне.

23

Сколько у меня пороков и грехов? покажи мне беззаконие мое и грех мой.

24

Для чего скрываешь лице Твое и считаешь меня врагом Тебе?

25

Не сорванный ли листок Ты сокрушаешь и не сухую ли соломинку преследуешь?

26

Ибо Ты пишешь на меня горькое и вменяешь мне грехи юности моей,

27

и ставишь в колоду ноги мои и подстерегаешь все стези мои, --гонишься по следам ног моих.

28

А он, как гниль, распадается, как одежда, изъеденная молью.

Job 14


Job Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 13

Job

Index

Chapter 14

1

Человек, рожденный женою, краткодневен и пресыщен печалями:

2

как цветок, он выходит и опадает; убегает, как тень, и не останавливается.

3

И на него-то Ты отверзаешь очи Твои, и меня ведешь на суд с Тобою?

4

Кто родится чистым от нечистого? Ни один.

5

Если дни ему определены, и число месяцев его у Тебя, если Ты положил ему предел, которого он не перейдет,

6

то уклонись от него: пусть он отдохнет, доколе не окончит, как наемник, дня своего.

7

Для дерева есть надежда, что оно, если и будет срублено, снова оживет, и отрасли от него [выходить] не перестанут:

8

если и устарел в земле корень его, и пень его замер в пыли,

9

но, лишь почуяло воду, оно дает отпрыски и пускает ветви, как бы вновь посаженное.

10

А человек умирает и распадается; отошел, и где он?

11

Уходят воды из озера, и река иссякает и высыхает:

12

так человек ляжет и не станет; до скончания неба он не пробудится и не воспрянет от сна своего.

13

О, если бы Ты в преисподней сокрыл меня и укрывал меня, пока пройдет гнев Твой, положил мне срок и потом вспомнил обо мне!

14

Когда умрет человек, то будет ли он опять жить? Во все дни определенного мне времени я ожидал бы, пока придет мне смена.

15

Воззвал бы Ты, и я дал бы Тебе ответ, и Ты явил бы благоволение творению рук Твоих;

16

ибо тогда Ты исчислял бы шаги мои и не подстерегал бы греха моего;

17

в свитке было бы запечатано беззаконие мое, и Ты закрыл бы вину мою.

18

Но гора падая разрушается, и скала сходит с места своего;

19

вода стирает камни; разлив ее смывает земную пыль: так и надежду человека Ты уничтожаешь.

20

Теснишь его до конца, и он уходит; изменяешь ему лице и отсылаешь его.

21

В чести ли дети его--он не знает, унижены ли--он не замечает;

22

но плоть его на нем болит, и душа его в нем страдает.

Job 15


Job Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 14

Job

Index

Chapter 15

1

И отвечал Елифаз Феманитянин и сказал:

2

станет ли мудрый отвечать знанием пустым и наполнять чрево свое ветром палящим,

3

оправдываться словами бесполезными и речью, не имеющею никакой силы?

4

Да ты отложил и страх и за малость считаешь речь к Богу.

5

Нечестие твое настроило так уста твои, и ты избрал язык лукавых.

6

Тебя обвиняют уста твои, а не я, и твой язык говорит против тебя.

7

Разве ты первым человеком родился и прежде холмов создан?

8

Разве совет Божий ты слышал и привлек к себе премудрость?

9

Что знаешь ты, чего бы не знали мы? что разумеешь ты, чего не было бы и у нас?

10

И седовласый и старец есть между нами, днями превышающий отца твоего.

11

Разве малость для тебя утешения Божии? И это неизвестно тебе?

12

К чему порывает тебя сердце твое, и к чему так гордо смотришь?

13

Что устремляешь против Бога дух твой и устами твоими произносишь такие речи?

14

Что такое человек, чтоб быть ему чистым, и чтобы рожденному женщиною быть праведным?

15

Вот, Он и святым Своим не доверяет, и небеса нечисты в очах Его:

16

тем больше нечист и растлен человек, пьющий беззаконие, как воду.

17

Я буду говорить тебе, слушай меня; я расскажу тебе, что видел,

18

что слышали мудрые и не скрыли слышанного от отцов своих,

19

которым одним отдана была земля, и среди которых чужой не ходил.

20

Нечестивый мучит себя во все дни свои, и число лет закрыто от притеснителя;

21

звук ужасов в ушах его; среди мира идет на него губитель.

22

Он не надеется спастись от тьмы; видит пред собою меч.

23

Он скитается за куском хлеба повсюду; знает, что уже готов, в руках у него день тьмы.

24

Устрашает его нужда и теснота; одолевает его, как царь, приготовившийся к битве,

25

за то, что он простирал против Бога руку свою и противился Вседержителю,

26

устремлялся против Него с [гордою] выею, под толстыми щитами своими;

27

потому что он покрыл лице свое жиром своим и обложил туком лядвеи свои.

28

И он селится в городах разоренных, в домах, в которых не живут, которые обречены на развалины.

29

Не пребудет он богатым, и не уцелеет имущество его, и не распрострется по земле приобретение его.

30

Не уйдет от тьмы; отрасли его иссушит пламя и дуновением уст своих увлечет его.

31

Пусть не доверяет суете заблудший, ибо суета будет и воздаянием ему.

32

Не в свой день он скончается, и ветви его не будут зеленеть.

33

Сбросит он, как виноградная лоза, недозрелую ягоду свою и, как маслина, стряхнет цвет свой.

34

Так опустеет дом нечестивого, и огонь пожрет шатры мздоимства.

35

Он зачал зло и родил ложь, и утроба его приготовляет обман.

Job 16


Job Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 15

Job

Index

Chapter 16

1

И отвечал Иов и сказал:

2

слышал я много такого; жалкие утешители все вы!

3

Будет ли конец ветреным словам? и что побудило тебя так отвечать?

4

И я мог бы так же говорить, как вы, если бы душа ваша была на месте души моей; ополчался бы на вас словами и кивал бы на вас головою моею;

5

подкреплял бы вас языком моим и движением губ утешал бы.

6

Говорю ли я, не утоляется скорбь моя; перестаю ли, что отходит от меня?

7

Но ныне Он изнурил меня. Ты разрушил всю семью мою.

8

Ты покрыл меня морщинами во свидетельство против меня; восстает на меня изможденность моя, в лицо укоряет меня.

9

Гнев Его терзает и враждует против меня, скрежещет на меня зубами своими; неприятель мой острит на меня глаза свои.

10

Разинули на меня пасть свою; ругаясь бьют меня по щекам; все сговорились против меня.

11

Предал меня Бог беззаконнику и в руки нечестивым бросил меня.

12

Я был спокоен, но Он потряс меня; взял меня за шею и избил меня и поставил меня целью для Себя.

13

Окружили меня стрельцы Его; Он рассекает внутренности мои и не щадит, пролил на землю желчь мою,

14

пробивает во мне пролом за проломом, бежит на меня, как ратоборец.

15

Вретище сшил я на кожу мою и в прах положил голову мою.

16

Лицо мое побагровело от плача, и на веждах моих тень смерти,

17

при всем том, что нет хищения в руках моих, и молитва моя чиста.

18

Земля! не закрой моей крови, и да не будет места воплю моему.

19

И ныне вот на небесах Свидетель мой, и Заступник мой в вышних!

20

Многоречивые друзья мои! К Богу слезит око мое.

21

О, если бы человек мог иметь состязание с Богом, как сын человеческий с ближним своим!

22

Ибо летам моим приходит конец, и я отхожу в путь невозвратный.

Job 17


Job Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 16

Job

Index

Chapter 17

1

Дыхание мое ослабело; дни мои угасают; гробы предо мною.

2

Если бы не насмешки их, то и среди споров их око мое пребывало бы спокойно.

3

Заступись, поручись [Сам] за меня пред Собою! иначе кто поручится за меня?

4

Ибо Ты закрыл сердце их от разумения, и потому не дашь восторжествовать [им].

5

Кто обрекает друзей своих в добычу, у детей того глаза истают.

6

Он поставил меня притчею для народа и посмешищем для него.

7

Помутилось от горести око мое, и все члены мои, как тень.

8

Изумятся о сем праведные, и невинный вознегодует на лицемера.

9

Но праведник будет крепко держаться пути своего, и чистый руками будет больше и больше утверждаться.

10

Выслушайте, все вы, и подойдите; не найду я мудрого между вами.

11

Дни мои прошли; думы мои--достояние сердца моего--разбиты.

12

А они ночь [хотят] превратить в день, свет приблизить к лицу тьмы.

13

Если бы я и ожидать стал, то преисподняя--дом мой; во тьме постелю я постель мою;

14

гробу скажу: ты отец мой, червю: ты мать моя и сестра моя.

15

Где же после этого надежда моя? и ожидаемое мною кто увидит?

16

В преисподнюю сойдет она и будет покоиться со мною в прахе.

Job 18


Job Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 17

Job

Index

Chapter 18

1

И отвечал Вилдад Савхеянин и сказал:

2

когда же положите вы конец таким речам? обдумайте, и потом будем говорить.

3

Зачем считаться нам за животных и быть униженными в собственных глазах ваших?

4

[О ты], раздирающий душу твою в гневе твоем! Неужели для тебя опустеть земле, и скале сдвинуться с места своего?

5

Да, свет у беззаконного потухнет, и не останется искры от огня его.

6

Померкнет свет в шатре его, и светильник его угаснет над ним.

7

Сократятся шаги могущества его, и низложит его собственный замысл его,

8

ибо он попадет в сеть своими ногами и по тенетам ходить будет.

9

Петля зацепит за ногу его, и грабитель уловит его.

10

Скрытно разложены по земле силки для него и западни на дороге.

11

Со всех сторон будут страшить его ужасы и заставят его бросаться туда и сюда.

12

Истощится от голода сила его, и гибель готова, сбоку у него.

13

Съест члены тела его, съест члены его первенец смерти.

14

Изгнана будет из шатра его надежда его, и это низведет его к царю ужасов.

15

Поселятся в шатре его, потому что он уже не его; жилище его посыпано будет серою.

16

Снизу подсохнут корни его, и сверху увянут ветви его.

17

Память о нем исчезнет с земли, и имени его не будет на площади.

18

Изгонят его из света во тьму и сотрут его с лица земли.

19

Ни сына его, ни внука не будет в народе его, и никого не останется в жилищах его.

20

О дне его ужаснутся потомки, и современники будут объяты трепетом.

21

Таковы жилища беззаконного, и таково место того, кто не знает Бога.

Job 19


Job Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 18

Job

Index

Chapter 19

1

И отвечал Иов и сказал:

2

доколе будете мучить душу мою и терзать меня речами?

3

Вот, уже раз десять вы срамили меня и не стыдитесь теснить меня.

4

Если я и действительно погрешил, то погрешность моя при мне остается.

5

Если же вы хотите повеличаться надо мною и упрекнуть меня позором моим,

6

то знайте, что Бог ниспроверг меня и обложил меня Своею сетью.

7

Вот, я кричу: обида! и никто не слушает; вопию, и нет суда.

8

Он преградил мне дорогу, и не могу пройти, и на стези мои положил тьму.

9

Совлек с меня славу мою и снял венец с головы моей.

10

Кругом разорил меня, и я отхожу; и, как дерево, Он исторг надежду мою.

11

Воспылал на меня гневом Своим и считает меня между врагами Своими.

12

Полки Его пришли вместе и направили путь свой ко мне и расположились вокруг шатра моего.

13

Братьев моих Он удалил от меня, и знающие меня чуждаются меня.

14

Покинули меня близкие мои, и знакомые мои забыли меня.

15

Пришлые в доме моем и служанки мои чужим считают меня; посторонним стал я в глазах их.

16

Зову слугу моего, и он не откликается; устами моими я должен умолять его.

17

Дыхание мое опротивело жене моей, и я должен умолять ее ради детей чрева моего.

18

Даже малые дети презирают меня: поднимаюсь, и они издеваются надо мною.

19

Гнушаются мною все наперсники мои, и те, которых я любил, обратились против меня.

20

Кости мои прилипли к коже моей и плоти моей, и я остался только с кожею около зубов моих.

21

Помилуйте меня, помилуйте меня вы, друзья мои, ибо рука Божия коснулась меня.

22

Зачем и вы преследуете меня, как Бог, и плотью моею не можете насытиться?

23

О, если бы записаны были слова мои! Если бы начертаны были они в книге

24

резцом железным с оловом, --на вечное время на камне вырезаны были!

25

А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию,

26

и я во плоти моей узрю Бога.

27

Я узрю Его сам; мои глаза, не глаза другого, увидят Его. Истаевает сердце мое в груди моей!

28

Вам надлежало бы сказать: зачем мы преследуем его? Как будто корень зла найден во мне.

29

Убойтесь меча, ибо меч есть отмститель неправды, и знайте, что есть суд.

Job 20


Job Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 19

Job

Index

Chapter 20

1

И отвечал Софар Наамитянин и сказал:

2

размышления мои побуждают меня отвечать, и я поспешаю выразить их.

3

Упрек, позорный для меня, выслушал я, и дух разумения моего ответит за меня.

4

Разве не знаешь ты, что от века, --с того времени, как поставлен человек на земле, --

5

веселье беззаконных кратковременно, и радость лицемера мгновенна?

6

Хотя бы возросло до небес величие его, и голова его касалась облаков, --

7

как помет его, на веки пропадает он; видевшие его скажут: где он?

8

Как сон, улетит, и не найдут его; и, как ночное видение, исчезнет.

9

Глаз, видевший его, больше не увидит его, и уже не усмотрит его место его.

10

Сыновья его будут заискивать у нищих, и руки его возвратят похищенное им.

11

Кости его наполнены грехами юности его, и с ним лягут они в прах.

12

Если сладко во рту его зло, и он таит его под языком своим,

13

бережет и не бросает его, а держит его в устах своих,

14

то эта пища его в утробе его превратится в желчь аспидов внутри его.

15

Имение, которое он глотал, изблюет: Бог исторгнет его из чрева его.

16

Змеиный яд он сосет; умертвит его язык ехидны.

17

Не видать ему ручьев, рек, текущих медом и молоком!

18

Нажитое трудом возвратит, не проглотит; по мере имения его будет и расплата его, а он не порадуется.

19

Ибо он угнетал, отсылал бедных; захватывал домы, которых не строил;

20

не знал сытости во чреве своем и в жадности своей не щадил ничего.

21

Ничего не спаслось от обжорства его, зато не устоит счастье его.

22

В полноте изобилия будет тесно ему; всякая рука обиженного поднимется на него.

23

Когда будет чем наполнить утробу его, Он пошлет на него ярость гнева Своего и одождит на него болезни в плоти его.

24

Убежит ли он от оружия железного, --пронзит его лук медный;

25

станет вынимать [стрелу], --и она выйдет из тела, выйдет, сверкая сквозь желчь его; ужасы смерти найдут на него!

26

Все мрачное сокрыто внутри его; будет пожирать его огонь, никем не раздуваемый; зло постигнет и оставшееся в шатре его.

27

Небо откроет беззаконие его, и земля восстанет против него.

28

Исчезнет стяжание дома его; все расплывется в день гнева Его.

29

Вот удел человеку беззаконному от Бога и наследие, определенное ему Вседержителем!

Job 21


Job Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 20

Job

Index

Chapter 21

1

И отвечал Иов и сказал:

2

выслушайте внимательно речь мою, и это будет мне утешением от вас.

3

Потерпите меня, и я буду говорить; а после того, как поговорю, насмехайся.

4

Разве к человеку речь моя? как же мне и не малодушествовать?

5

Посмотрите на меня и ужаснитесь, и положите перст на уста.

6

Лишь только я вспомню, --содрогаюсь, и трепет объемлет тело мое.

7

Почему беззаконные живут, достигают старости, да и силами крепки?

8

Дети их с ними перед лицем их, и внуки их перед глазами их.

9

Домы их безопасны от страха, и нет жезла Божия на них.

10

Вол их оплодотворяет и не извергает, корова их зачинает и не выкидывает.

11

Как стадо, выпускают они малюток своих, и дети их прыгают.

12

Восклицают под [голос] тимпана и цитры и веселятся при [звуках] свирели;

13

проводят дни свои в счастьи и мгновенно нисходят в преисподнюю.

14

А между тем они говорят Богу: отойди от нас, не хотим мы знать путей Твоих!

15

Что Вседержитель, чтобы нам служить Ему? и что пользы прибегать к Нему?

16

Видишь, счастье их не от их рук. --Совет нечестивых будь далек от меня!

17

Часто ли угасает светильник у беззаконных, и находит на них беда, и Он дает им в удел страдания во гневе Своем?

18

Они должны быть, как соломинка пред ветром и как плева, уносимая вихрем.

19

[Скажешь]: Бог бережет для детей его несчастье его. --Пусть воздаст Он ему самому, чтобы он это знал.

20

Пусть его глаза увидят несчастье его, и пусть он сам пьет от гнева Вседержителева.

21

Ибо какая ему забота до дома своего после него, когда число месяцев его кончится?

22

Но Бога ли учить мудрости, когда Он судит и горних?

23

Один умирает в самой полноте сил своих, совершенно спокойный и мирный;

24

внутренности его полны жира, и кости его напоены мозгом.

25

А другой умирает с душею огорченною, не вкусив добра.

26

И они вместе будут лежать во прахе, и червь покроет их.

27

Знаю я ваши мысли и ухищрения, какие вы против меня сплетаете.

28

Вы скажете: где дом князя, и где шатер, в котором жили беззаконные?

29

Разве вы не спрашивали у путешественников и незнакомы с их наблюдениями,

30

что в день погибели пощажен бывает злодей, в день гнева отводится в сторону?

31

Кто представит ему пред лице путь его, и кто воздаст ему за то, что он делал?

32

Его провожают ко гробам и на его могиле ставят стражу.

33

Сладки для него глыбы долины, и за ним идет толпа людей, а идущим перед ним нет числа.

34

Как же вы хотите утешать меня пустым? В ваших ответах остается [одна] ложь.

Job 22


Job Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 21

Job

Index

Chapter 22

1

И отвечал Елифаз Феманитянин и сказал:

2

разве может человек доставлять пользу Богу? Разумный доставляет пользу себе самому.

3

Что за удовольствие Вседержителю, что ты праведен? И будет ли Ему выгода от того, что ты содержишь пути твои в непорочности?

4

Неужели Он, боясь тебя, вступит с тобою в состязание, пойдет судиться с тобою?

5

Верно, злоба твоя велика, и беззакониям твоим нет конца.

6

Верно, ты брал залоги от братьев твоих ни за что и с полунагих снимал одежду.

7

Утомленному жаждою не подавал воды напиться и голодному отказывал в хлебе;

8

а человеку сильному ты [давал] землю, и сановитый селился на ней.

9

Вдов ты отсылал ни с чем и сирот оставлял с пустыми руками.

10

За то вокруг тебя петли, и возмутил тебя неожиданный ужас,

11

или тьма, в которой ты ничего не видишь, и множество вод покрыло тебя.

12

Не превыше ли небес Бог? посмотри вверх на звезды, как они высоко!

13

И ты говоришь: что знает Бог? может ли Он судить сквозь мрак?

14

Облака--завеса Его, так что Он не видит, а ходит [только] по небесному кругу.

15

Неужели ты держишься пути древних, по которому шли люди беззаконные,

16

которые преждевременно были истреблены, когда вода разлилась под основание их?

17

Они говорили Богу: отойди от нас! и что сделает им Вседержитель?

18

А Он наполнял домы их добром. Но совет нечестивых будь далек от меня!

19

Видели праведники и радовались, и непорочный смеялся им:

20

враг наш истреблен, а оставшееся после них пожрал огонь.

21

Сблизься же с Ним--и будешь спокоен; чрез это придет к тебе добро.

22

Прими из уст Его закон и положи слова Его в сердце твое.

23

Если ты обратишься к Вседержителю, то вновь устроишься, удалишь беззаконие от шатра твоего

24

и будешь вменять в прах блестящий металл, и в камни потоков--[золото] Офирское.

25

И будет Вседержитель твоим золотом и блестящим серебром у тебя,

26

ибо тогда будешь радоваться о Вседержителе и поднимешь к Богу лице твое.

27

Помолишься Ему, и Он услышит тебя, и ты исполнишь обеты твои.

28

Положишь намерение, и оно состоится у тебя, и над путями твоими будет сиять свет.

29

Когда кто уничижен будет, ты скажешь: возвышение! и Он спасет поникшего лицем,

30

избавит и небезвинного, и он спасется чистотою рук твоих.

Job 23


Job Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 22

Job

Index

Chapter 23

1

И отвечал Иов и сказал:

2

еще и ныне горька речь моя: страдания мои тяжелее стонов моих.

3

О, если бы я знал, где найти Его, и мог подойти к престолу Его!

4

Я изложил бы пред Ним дело мое и уста мои наполнил бы оправданиями;

5

узнал бы слова, какими Он ответит мне, и понял бы, что Он скажет мне.

6

Неужели Он в полном могуществе стал бы состязаться со мною? О, нет! Пусть Он только обратил бы внимание на меня.

7

Тогда праведник мог бы состязаться с Ним, --и я навсегда получил бы свободу от Судии моего.

8

Но вот, я иду вперед--и нет Его, назад--и не нахожу Его;

9

делает ли Он что на левой стороне, я не вижу; скрывается ли на правой, не усматриваю.

10

Но Он знает путь мой; пусть испытает меня, --выйду, как золото.

11

Нога моя твердо держится стези Его; пути Его я хранил и не уклонялся.

12

От заповеди уст Его не отступал; глаголы уст Его хранил больше, нежели мои правила.

13

Но Он тверд; и кто отклонит Его? Он делает, чего хочет душа Его.

14

Так, Он выполнит положенное мне, и подобного этому много у Него.

15

Поэтому я трепещу пред лицем Его; размышляю--и страшусь Его.

16

Бог расслабил сердце мое, и Вседержитель устрашил меня.

17

Зачем я не уничтожен прежде этой тьмы, и Он не сокрыл мрака от лица моего!

Job 24


Job Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 23

Job

Index

Chapter 24

1

Почему не сокрыты от Вседержителя времена, и знающие Его не видят дней Его?

2

Межи передвигают, угоняют стада и пасут [у себя].

3

У сирот уводят осла, у вдовы берут в залог вола;

4

бедных сталкивают с дороги, все уничиженные земли принуждены скрываться.

5

Вот они, [как] дикие ослы в пустыне, выходят на дело свое, вставая рано на добычу; степь [дает] хлеб для них и для детей их;

6

жнут они на поле не своем и собирают виноград у нечестивца;

7

нагие ночуют без покрова и без одеяния на стуже;

8

мокнут от горных дождей и, не имея убежища, жмутся к скале;

9

отторгают от сосцов сироту и с нищего берут залог;

10

заставляют ходить нагими, без одеяния, и голодных кормят колосьями;

11

между стенами выжимают масло оливковое, топчут в точилах и жаждут.

12

В городе люди стонут, и душа убиваемых вопит, и Бог не воспрещает того.

13

Есть из них враги света, не знают путей его и не ходят по стезям его.

14

С рассветом встает убийца, умерщвляет бедного и нищего, а ночью бывает вором.

15

И око прелюбодея ждет сумерков, говоря: ничей глаз не увидит меня, --и закрывает лице.

16

В темноте подкапываются под домы, которые днем они заметили для себя; не знают света.

17

Ибо для них утро--смертная тень, так как они знакомы с ужасами смертной тени.

18

Легок такой на поверхности воды, проклята часть его на земле, и не смотрит он на дорогу садов виноградных.

19

Засуха и жара поглощают снежную воду: так преисподняя--грешников.

20

Пусть забудет его утроба [матери]; пусть лакомится им червь; пусть не остается о нем память; как дерево, пусть сломится беззаконник,

21

который угнетает бездетную, не рождавшую, и вдове не делает добра.

22

Он и сильных увлекает своею силою; он встает и никто не уверен за жизнь свою.

23

А Он дает ему [все] для безопасности, и он [на то] опирается, и очи Его видят пути их.

24

Поднялись высоко, --и вот, нет их; падают и умирают, как и все, и, как верхушки колосьев, срезываются.

25

Если это не так, --кто обличит меня во лжи и в ничто обратит речь мою?

Job 25


Job Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 24

Job

Index

Chapter 25

1

И отвечал Вилдад Савхеянин и сказал:

2

держава и страх у Него; Он творит мир на высотах Своих!

3

Есть ли счет воинствам Его? и над кем не восходит свет Его?

4

И как человеку быть правым пред Богом, и как быть чистым рожденному женщиною?

5

Вот даже луна, и та несветла, и звезды нечисты пред очами Его.

6

Тем менее человек, [который] есть червь, и сын человеческий, [который] есть моль.

Job 26


Job Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 25

Job

Index

Chapter 26

1

И отвечал Иов и сказал:

2

как ты помог бессильному, поддержал мышцу немощного!

3

Какой совет подал ты немудрому и как во всей полноте объяснил дело!

4

Кому ты говорил эти слова, и чей дух исходил из тебя?

5

Рефаимы трепещут под водами, и живущие в них.

6

Преисподняя обнажена пред Ним, и нет покрывала Аваддону.

7

Он распростер север над пустотою, повесил землю ни на чем.

8

Он заключает воды в облаках Своих, и облако не расседается под ними.

9

Он поставил престол Свой, распростер над ним облако Свое.

10

Черту провел над поверхностью воды, до границ света со тьмою.

11

Столпы небес дрожат и ужасаются от грозы Его.

12

Силою Своею волнует море и разумом Своим сражает его дерзость.

13

От духа Его--великолепие неба; рука Его образовала быстрого скорпиона.

14

Вот, это части путей Его; и как мало мы слышали о Нем! А гром могущества Его кто может уразуметь?

Job 27


Job Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 26

Job

Index

Chapter 27

1

И продолжал Иов возвышенную речь свою и сказал:

2

жив Бог, лишивший [меня] суда, и Вседержитель, огорчивший душу мою,

3

что, доколе еще дыхание мое во мне и дух Божий в ноздрях моих,

4

не скажут уста мои неправды, и язык мой не произнесет лжи!

5

Далек я от того, чтобы признать вас справедливыми; доколе не умру, не уступлю непорочности моей.

6

Крепко держал я правду мою и не опущу ее; не укорит меня сердце мое во все дни мои.

7

Враг мой будет, как нечестивец, и восстающий на меня, как беззаконник.

8

Ибо какая надежда лицемеру, когда возьмет, когда исторгнет Бог душу его?

9

Услышит ли Бог вопль его, когда придет на него беда?

10

Будет ли он утешаться Вседержителем и призывать Бога во всякое время?

11

Возвещу вам, что в руке Божией; что у Вседержителя, не скрою.

12

Вот, все вы и сами видели; и для чего вы столько пустословите?

13

Вот доля человеку беззаконному от Бога, и наследие, какое получают от Вседержителя притеснители.

14

Если умножаются сыновья его, то под меч; и потомки его не насытятся хлебом.

15

Оставшихся по нем смерть низведет во гроб, и вдовы их не будут плакать.

16

Если он наберет кучи серебра, как праха, и наготовит одежд, как брение,

17

то он наготовит, а одеваться будет праведник, и серебро получит себе на долю беспорочный.

18

Он строит, как моль, дом свой и, как сторож, делает себе шалаш;

19

ложится спать богачом и таким не встанет; открывает глаза свои, и он уже не тот.

20

Как воды, постигнут его ужасы; в ночи похитит его буря.

21

Поднимет его восточный ветер и понесет, и он быстро побежит от него.

22

Устремится на него и не пощадит, как бы он ни силился убежать от руки его.

23

Всплеснут о нем руками и посвищут над ним с места его!

Job 28


Job Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 27

Job

Index

Chapter 28

1

Так! у серебра есть источная жила, и у золота место, [где его] плавят.

2

Железо получается из земли; из камня выплавляется медь.

3

[Человек] полагает предел тьме и тщательно разыскивает камень во мраке и тени смертной.

4

Вырывают рудокопный колодезь в местах, забытых ногою, спускаются вглубь, висят [и] зыблются вдали от людей.

5

Земля, на которой вырастает хлеб, внутри изрыта как бы огнем.

6

Камни ее--место сапфира, и в ней песчинки золота.

7

Стези [туда] не знает хищная птица, и не видал ее глаз коршуна;

8

не попирали ее скимны, и не ходил по ней шакал.

9

На гранит налагает он руку свою, с корнем опрокидывает горы;

10

в скалах просекает каналы, и все драгоценное видит глаз его;

11

останавливает течение потоков и сокровенное выносит на свет.

12

Но где премудрость обретается? и где место разума?

13

Не знает человек цены ее, и она не обретается на земле живых.

14

Бездна говорит: не во мне она; и море говорит: не у меня.

15

Не дается она за золото и не приобретается она за вес серебра;

16

не оценивается она золотом Офирским, ни драгоценным ониксом, ни сапфиром;

17

не равняется с нею золото и кристалл, и не выменяешь ее на сосуды из чистого золота.

18

А о кораллах и жемчуге и упоминать нечего, и приобретение премудрости выше рубинов.

19

Не равняется с нею топаз Ефиопский; чистым золотом не оценивается она.

20

Откуда же исходит премудрость? и где место разума?

21

Сокрыта она от очей всего живущего и от птиц небесных утаена.

22

Аваддон и смерть говорят: ушами нашими слышали мы слух о ней.

23

Бог знает путь ее, и Он ведает место ее.

24

Ибо Он прозирает до концов земли и видит под всем небом.

25

Когда Он ветру полагал вес и располагал воду по мере,

26

когда назначал устав дождю и путь для молнии громоносной,

27

тогда Он видел ее и явил ее, приготовил ее и еще испытал ее

28

и сказал человеку: вот, страх Господень есть истинная премудрость, и удаление от зла--разум.

Job 29


Job Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 28

Job

Index

Chapter 29

1

И продолжал Иов возвышенную речь свою и сказал:

2

о, если бы я был, как в прежние месяцы, как в те дни, когда Бог хранил меня,

3

когда светильник Его светил над головою моею, и я при свете Его ходил среди тьмы;

4

как был я во дни молодости моей, когда милость Божия [была] над шатром моим,

5

когда еще Вседержитель [был] со мною, и дети мои вокруг меня,

6

когда пути мои обливались молоком, и скала источала для меня ручьи елея!

7

когда я выходил к воротам города и на площади ставил седалище свое, --

8

юноши, увидев меня, прятались, а старцы вставали и стояли;

9

князья удерживались от речи и персты полагали на уста свои;

10

голос знатных умолкал, и язык их прилипал к гортани их.

11

Ухо, слышавшее меня, ублажало меня; око видевшее восхваляло меня,

12

потому что я спасал страдальца вопиющего и сироту беспомощного.

13

Благословение погибавшего приходило на меня, и сердцу вдовы доставлял я радость.

14

Я облекался в правду, и суд мой одевал меня, как мантия и увясло.

15

Я был глазами слепому и ногами хромому;

16

отцом был я для нищих и тяжбу, которой я не знал, разбирал внимательно.

17

Сокрушал я беззаконному челюсти и из зубов его исторгал похищенное.

18

И говорил я: в гнезде моем скончаюсь, и дни [мои] будут многи, как песок;

19

корень мой открыт для воды, и роса ночует на ветвях моих;

20

слава моя не стареет, лук мой крепок в руке моей.

21

Внимали мне и ожидали, и безмолвствовали при совете моем.

22

После слов моих уже не рассуждали; речь моя капала на них.

23

Ждали меня, как дождя, и, [как] дождю позднему, открывали уста свои.

24

Бывало, улыбнусь им--они не верят; и света лица моего они не помрачали.

25

Я назначал пути им и сидел во главе и жил как царь в кругу воинов, как утешитель плачущих.

Job 30


Job Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 29

Job

Index

Chapter 30

1

А ныне смеются надо мною младшие меня летами, те, которых отцов я не согласился бы поместить с псами стад моих.

2

И сила рук их к чему мне? Над ними уже прошло время.

3

Бедностью и голодом истощенные, они убегают в степь безводную, мрачную и опустевшую;

4

щиплют зелень подле кустов, и ягоды можжевельника--хлеб их.

5

Из общества изгоняют их, кричат на них, как на воров,

6

чтобы жили они в рытвинах потоков, в ущельях земли и утесов.

7

Ревут между кустами, жмутся под терном.

8

Люди отверженные, люди без имени, отребье земли!

9

Их-то сделался я ныне песнью и пищею разговора их.

10

Они гнушаются мною, удаляются от меня и не удерживаются плевать пред лицем моим.

11

Так как Он развязал повод мой и поразил меня, то они сбросили с себя узду пред лицем моим.

12

С правого боку встает это исчадие, сбивает меня с ног, направляет гибельные свои пути ко мне.

13

А мою стезю испортили: всё успели сделать к моей погибели, не имея помощника.

14

Они пришли ко мне, как сквозь широкий пролом; с шумом бросились на меня.

15

Ужасы устремились на меня; как ветер, развеялось величие мое, и счастье мое унеслось, как облако.

16

И ныне изливается душа моя во мне: дни скорби объяли меня.

17

Ночью ноют во мне кости мои, и жилы мои не имеют покоя.

18

С великим трудом снимается с меня одежда моя; края хитона моего жмут меня.

19

Он бросил меня в грязь, и я стал, как прах и пепел.

20

Я взываю к Тебе, и Ты не внимаешь мне, --стою, а Ты [только] смотришь на меня.

21

Ты сделался жестоким ко мне, крепкою рукою враждуешь против меня.

22

Ты поднял меня и заставил меня носиться по ветру и сокрушаешь меня.

23

Так, я знаю, что Ты приведешь меня к смерти и в дом собрания всех живущих.

24

Верно, Он не прострет руки Своей на дом костей: будут ли они кричать при своем разрушении?

25

Не плакал ли я о том, кто был в горе? не скорбела ли душа моя о бедных?

26

Когда я чаял добра, пришло зло; когда ожидал света, пришла тьма.

27

Мои внутренности кипят и не перестают; встретили меня дни печали.

28

Я хожу почернелый, но не от солнца; встаю в собрании и кричу.

29

Я стал братом шакалам и другом страусам.

30

Моя кожа почернела на мне, и кости мои обгорели от жара.

31

И цитра моя сделалась унылою, и свирель моя--голосом плачевным.

Job 31


Job Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 30

Job

Index

Chapter 31

1

Завет положил я с глазами моими, чтобы не помышлять мне о девице.

2

Какая же участь [мне] от Бога свыше? И какое наследие от Вседержителя с небес?

3

Не для нечестивого ли гибель, и не для делающего ли зло напасть?

4

Не видел ли Он путей моих, и не считал ли всех моих шагов?

5

Если я ходил в суете, и если нога моя спешила на лукавство, --

6

пусть взвесят меня на весах правды, и Бог узнает мою непорочность.

7

Если стопы мои уклонялись от пути и сердце мое следовало за глазами моими, и если что-либо [нечистое] пристало к рукам моим,

8

то пусть я сею, а другой ест, и пусть отрасли мои искоренены будут.

9

Если сердце мое прельщалось женщиною и я строил ковы у дверей моего ближнего, --

10

пусть моя жена мелет на другого, и пусть другие издеваются над нею,

11

потому что это--преступление, это--беззаконие, подлежащее суду;

12

это--огонь, поядающий до истребления, который искоренил бы все добро мое.

13

Если я пренебрегал правами слуги и служанки моей, когда они имели спор со мною,

14

то что стал бы я делать, когда бы Бог восстал? И когда бы Он взглянул на меня, что мог бы я отвечать Ему?

15

Не Он ли, Который создал меня во чреве, создал и его и равно образовал нас в утробе?

16

Отказывал ли я нуждающимся в их просьбе и томил ли глаза вдовы?

17

Один ли я съедал кусок мой, и не ел ли от него и сирота?

18

Ибо с детства он рос со мною, как с отцом, и от чрева матери моей я руководил [вдову].

19

Если я видел кого погибавшим без одежды и бедного без покрова, --

20

не благословляли ли меня чресла его, и не был ли он согрет шерстью овец моих?

21

Если я поднимал руку мою на сироту, когда видел помощь себе у ворот,

22

то пусть плечо мое отпадет от спины, и рука моя пусть отломится от локтя,

23

ибо страшно для меня наказание от Бога: пред величием Его не устоял бы я.

24

Полагал ли я в золоте опору мою и говорил ли сокровищу: ты--надежда моя?

25

Радовался ли я, что богатство мое было велико, и что рука моя приобрела много?

26

Смотря на солнце, как оно сияет, и на луну, как она величественно шествует,

27

прельстился ли я в тайне сердца моего, и целовали ли уста мои руку мою?

28

Это также было бы преступление, подлежащее суду, потому что я отрекся бы [тогда] от Бога Всевышнего.

29

Радовался ли я погибели врага моего и торжествовал ли, когда несчастье постигало его?

30

Не позволял я устам моим грешить проклятием души его.

31

Не говорили ли люди шатра моего: о, если бы мы от мяс его не насытились?

32

Странник не ночевал на улице; двери мои я отворял прохожему.

33

Если бы я скрывал проступки мои, как человек, утаивая в груди моей пороки мои,

34

то я боялся бы большого общества, и презрение одноплеменников страшило бы меня, и я молчал бы и не выходил бы за двери.

35

О, если бы кто выслушал меня! Вот мое желание, чтобы Вседержитель отвечал мне, и чтобы защитник мой составил запись.

36

Я носил бы ее на плечах моих и возлагал бы ее, как венец;

37

объявил бы ему число шагов моих, сблизился бы с ним, как с князем.

38

Если вопияла на меня земля моя и жаловались на меня борозды ее;

39

если я ел плоды ее без платы и отягощал жизнь земледельцев,

40

то пусть вместо пшеницы вырастает волчец и вместо ячменя куколь. Слова Иова кончились.

Job 32


Job Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 31

Job

Index

Chapter 32

1

Когда те три мужа перестали отвечать Иову, потому что он был прав в глазах своих,

2

тогда воспылал гнев Елиуя, сына Варахиилова, Вузитянина из племени Рамова: воспылал гнев его на Иова за то, что он оправдывал себя больше, нежели Бога,

3

а на трех друзей его воспылал гнев его за то, что они не нашли, что отвечать, а между тем обвиняли Иова.

4

Елиуй ждал, пока Иов говорил, потому что они летами были старше его.

5

Когда же Елиуй увидел, что нет ответа в устах тех трех мужей, тогда воспылал гнев его.

6

И отвечал Елиуй, сын Варахиилов, Вузитянин, и сказал: я молод летами, а вы--старцы; поэтому я робел и боялся объявлять вам мое мнение.

7

Я говорил сам себе: пусть говорят дни, и многолетие поучает мудрости.

8

Но дух в человеке и дыхание Вседержителя дает ему разумение.

9

Не многолетние [только] мудры, и не старики разумеют правду.

10

Поэтому я говорю: выслушайте меня, объявлю вам мое мнение и я.

11

Вот, я ожидал слов ваших, --вслушивался в суждения ваши, доколе вы придумывали, что сказать.

12

Я пристально смотрел на вас, и вот никто из вас не обличает Иова и не отвечает на слова его.

13

Не скажите: мы нашли мудрость: Бог опровергнет его, а не человек.

14

Если бы он обращал слова свои ко мне, то я не вашими речами отвечал бы ему.

15

Испугались, не отвечают более; перестали говорить.

16

И как я ждал, а они не говорят, остановились и не отвечают более,

17

то и я отвечу с моей стороны, объявлю мое мнение и я,

18

ибо я полон речами, и дух во мне теснит меня.

19

Вот, утроба моя, как вино неоткрытое: она готова прорваться, подобно новым мехам.

20

Поговорю, и будет легче мне; открою уста мои и отвечу.

21

На лице человека смотреть не буду и никакому человеку льстить не стану,

22

потому что я не умею льстить: сейчас убей меня, Творец мой.

Job 33


Job Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 32

Job

Index

Chapter 33

1

Итак слушай, Иов, речи мои и внимай всем словам моим.

2

Вот, я открываю уста мои, язык мой говорит в гортани моей.

3

Слова мои от искренности моего сердца, и уста мои произнесут знание чистое.

4

Дух Божий создал меня, и дыхание Вседержителя дало мне жизнь.

5

Если можешь, отвечай мне и стань передо мною.

6

Вот я, по желанию твоему, вместо Бога. Я образован также из брения;

7

поэтому страх передо мною не может смутить тебя, и рука моя не будет тяжела для тебя.

8

Ты говорил в уши мои, и я слышал звук слов:

9

чист я, без порока, невинен я, и нет во мне неправды;

10

а Он нашел обвинение против меня и считает меня Своим противником;

11

поставил ноги мои в колоду, наблюдает за всеми путями моими.

12

Вот в этом ты неправ, отвечаю тебе, потому что Бог выше человека.

13

Для чего тебе состязаться с Ним? Он не дает отчета ни в каких делах Своих.

14

Бог говорит однажды и, если того не заметят, в другой раз:

15

во сне, в ночном видении, когда сон находит на людей, во время дремоты на ложе.

16

Тогда Он открывает у человека ухо и запечатлевает Свое наставление,

17

чтобы отвести человека от какого-либо предприятия и удалить от него гордость,

18

чтобы отвести душу его от пропасти и жизнь его от поражения мечом.

19

Или он вразумляется болезнью на ложе своем и жестокою болью во всех костях своих, --

20

и жизнь его отвращается от хлеба и душа его от любимой пищи.

21

Плоть на нем пропадает, так что ее не видно, и показываются кости его, которых не было видно.

22

И душа его приближается к могиле и жизнь его--к смерти.

23

Если есть у него Ангел-наставник, один из тысячи, чтобы показать человеку прямой [путь] его, --

24

[Бог] умилосердится над ним и скажет: освободи его от могилы; Я нашел умилостивление.

25

Тогда тело его сделается свежее, нежели в молодости; он возвратится к дням юности своей.

26

Будет молиться Богу, и Он--милостив к нему; с радостью взирает на лице его и возвращает человеку праведность его.

27

Он будет смотреть на людей и говорить: грешил я и превращал правду, и не воздано мне;

28

Он освободил душу мою от могилы, и жизнь моя видит свет.

29

Вот, все это делает Бог два-три раза с человеком,

30

чтобы отвести душу его от могилы и просветить его светом живых.

31

Внимай, Иов, слушай меня, молчи, и я буду говорить.

32

Если имеешь, что сказать, отвечай; говори, потому что я желал бы твоего оправдания;

33

если же нет, то слушай меня: молчи, и я научу тебя мудрости.

Job 34


Job Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 33

Job

Index

Chapter 34

1

И продолжал Елиуй и сказал:

2

выслушайте, мудрые, речь мою, и приклоните ко мне ухо, рассудительные!

3

Ибо ухо разбирает слова, как гортань различает вкус в пище.

4

Установим между собою рассуждение и распознаем, что хорошо.

5

Вот, Иов сказал: я прав, но Бог лишил меня суда.

6

Должен ли я лгать на правду мою? Моя рана неисцелима без вины.

7

Есть ли такой человек, как Иов, который пьет глумление, как воду,

8

вступает в сообщество с делающими беззаконие и ходит с людьми нечестивыми?

9

Потому что он сказал: нет пользы для человека в благоугождении Богу.

10

Итак послушайте меня, мужи мудрые! Не может быть у Бога неправда или у Вседержителя неправосудие,

11

ибо Он по делам человека поступает с ним и по путям мужа воздает ему.

12

Истинно, Бог не делает неправды и Вседержитель не извращает суда.

13

Кто кроме Его промышляет о земле? И кто управляет всею вселенною?

14

Если бы Он обратил сердце Свое к Себе и взял к Себе дух ее и дыхание ее, --

15

вдруг погибла бы всякая плоть, и человек возвратился бы в прах.

16

Итак, если ты имеешь разум, то слушай это и внимай словам моим.

17

Ненавидящий правду может ли владычествовать? И можешь ли ты обвинить Всеправедного?

18

Можно ли сказать царю: ты--нечестивец, и князьям: вы--беззаконники?

19

Но Он не смотрит и на лица князей и не предпочитает богатого бедному, потому что все они дело рук Его.

20

Внезапно они умирают; среди ночи народ возмутится, и они исчезают; и сильных изгоняют не силою.

21

Ибо очи Его над путями человека, и Он видит все шаги его.

22

Нет тьмы, ни тени смертной, где могли бы укрыться делающие беззаконие.

23

Потому Он уже не требует от человека, чтобы шел на суд с Богом.

24

Он сокрушает сильных без исследования и поставляет других на их места;

25

потому что Он делает известными дела их и низлагает их ночью, и они истребляются.

26

Он поражает их, как беззаконных людей, пред глазами других,

27

за то, что они отвратились от Него и не уразумели всех путей Его,

28

так что дошел до Него вопль бедных, и Он услышал стенание угнетенных.

29

Дарует ли Он тишину, кто может возмутить? скрывает ли Он лице Свое, кто может увидеть Его? Будет ли это для народа, или для одного человека,

30

чтобы не царствовал лицемер к соблазну народа.

31

К Богу должно говорить: я потерпел, больше не буду грешить.

32

А чего я не знаю, Ты научи меня; и если я сделал беззаконие, больше не буду.

33

По твоему ли [рассуждению] Он должен воздавать? И как ты отвергаешь, то тебе следует избирать, а не мне; говори, что знаешь.

34

Люди разумные скажут мне, и муж мудрый, слушающий меня:

35

Иов не умно говорит, и слова его не со смыслом.

36

Я желал бы, чтобы Иов вполне был испытан, по ответам его, свойственным людям нечестивым.

37

Иначе он ко греху своему прибавит отступление, будет рукоплескать между нами и еще больше наговорит против Бога.

Job 35


Job Chapter 35 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 34

Job

Index

Chapter 35

1

И продолжал Елиуй и сказал:

2

считаешь ли ты справедливым, что сказал: я правее Бога?

3

Ты сказал: что пользы мне? и какую прибыль я имел бы пред тем, как если бы я и грешил?

4

Я отвечу тебе и твоим друзьям с тобою:

5

взгляни на небо и смотри; воззри на облака, они выше тебя.

6

Если ты грешишь, что делаешь ты Ему? и если преступления твои умножаются, что причиняешь ты Ему?

7

Если ты праведен, что даешь Ему? или что получает Он от руки твоей?

8

Нечестие твое относится к человеку, как ты, и праведность твоя к сыну человеческому.

9

От множества притеснителей стонут притесняемые, и от руки сильных вопиют.

10

Но никто не говорит: где Бог, Творец мой, Который дает песни в ночи,

11

Который научает нас более, нежели скотов земных, и вразумляет нас более, нежели птиц небесных?

12

Там они вопиют, и Он не отвечает им, по причине гордости злых людей.

13

Но неправда, что Бог не слышит и Вседержитель не взирает на это.

14

Хотя ты сказал, что ты не видишь Его, но суд пред Ним, и--жди его.

15

Но ныне, потому что гнев Его не посетил его и он не познал его во всей строгости,

16

Иов и открыл легкомысленно уста свои и безрассудно расточает слова.

Job 36


Job Chapter 36 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 35

Job

Index

Chapter 36

1

И продолжал Елиуй и сказал:

2

подожди меня немного, и я покажу тебе, что я имею еще что сказать за Бога.

3

Начну мои рассуждения издалека и воздам Создателю моему справедливость,

4

потому что слова мои точно не ложь: пред тобою--совершенный в познаниях.

5

Вот, Бог могуществен и не презирает сильного крепостью сердца;

6

Он не поддерживает нечестивых и воздает должное угнетенным;

7

Он не отвращает очей Своих от праведников, но с царями навсегда посаждает их на престоле, и они возвышаются.

8

Если же они окованы цепями и содержатся в узах бедствия,

9

то Он указывает им на дела их и на беззакония их, потому что умножились,

10

и открывает их ухо для вразумления и говорит им, чтоб они отстали от нечестия.

11

Если послушают и будут служить Ему, то проведут дни свои в благополучии и лета свои в радости;

12

если же не послушают, то погибнут от стрелы и умрут в неразумии.

13

Но лицемеры питают в сердце гнев и не взывают к Нему, когда Он заключает их в узы;

14

поэтому душа их умирает в молодости и жизнь их с блудниками.

15

Он спасает бедного от беды его и в угнетении открывает ухо его.

16

И тебя вывел бы Он из тесноты на простор, где нет стеснения, и поставляемое на стол твой было бы наполнено туком;

17

но ты преисполнен суждениями нечестивых: суждение и осуждение--близки.

18

Да не поразит тебя гнев [Божий] наказанием! Большой выкуп не спасет тебя.

19

Даст ли Он какую цену твоему богатству? Нет, --ни золоту и никакому сокровищу.

20

Не желай той ночи, когда народы истребляются на своем месте.

21

Берегись, не склоняйся к нечестию, которое ты предпочел страданию.

22

Бог высок могуществом Своим, и кто такой, как Он, наставник?

23

Кто укажет Ему путь Его; кто может сказать: Ты поступаешь несправедливо?

24

Помни о том, чтобы превозносить дела его, которые люди видят.

25

Все люди могут видеть их; человек может усматривать их издали.

26

Вот, Бог велик, и мы не можем познать Его; число лет Его неисследимо.

27

Он собирает капли воды; они во множестве изливаются дождем:

28

из облаков каплют и изливаются обильно на людей.

29

Кто может также постигнуть протяжение облаков, треск шатра Его?

30

Вот, Он распространяет над ним свет Свой и покрывает дно моря.

31

Оттуда Он судит народы, дает пищу в изобилии.

32

Он сокрывает в дланях Своих молнию и повелевает ей, кого разить.

33

Треск ее дает знать о ней; скот также чувствует происходящее.

Job 37


Job Chapter 37 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 36

Job

Index

Chapter 37

1

И от сего трепещет сердце мое и подвиглось с места своего.

2

Слушайте, слушайте голос Его и гром, исходящий из уст Его.

3

Под всем небом раскат его, и блистание его--до краев земли.

4

За ним гремит глас; гремит Он гласом величества Своего и не останавливает его, когда голос Его услышан.

5

Дивно гремит Бог гласом Своим, делает дела великие, для нас непостижимые.

6

Ибо снегу Он говорит: будь на земле; равно мелкий дождь и большой дождь в Его власти.

7

Он полагает печать на руку каждого человека, чтобы все люди знали дело Его.

8

Тогда зверь уходит в убежище и остается в своих логовищах.

9

От юга приходит буря, от севера--стужа.

10

От дуновения Божия происходит лед, и поверхность воды сжимается.

11

Также влагою Он наполняет тучи, и облака сыплют свет Его,

12

и они направляются по намерениям Его, чтоб исполнить то, что Он повелит им на лице обитаемой земли.

13

Он повелевает им идти или для наказания, или в благоволение, или для помилования.

14

Внимай сему, Иов; стой и разумевай чудные дела Божии.

15

Знаешь ли, как Бог располагает ими и повелевает свету блистать из облака Своего?

16

Разумеешь ли равновесие облаков, чудное дело Совершеннейшего в знании?

17

Как нагревается твоя одежда, когда Он успокаивает землю от юга?

18

Ты ли с Ним распростер небеса, твердые, как литое зеркало?

19

Научи нас, что сказать Ему? Мы в этой тьме ничего не можем сообразить.

20

Будет ли возвещено Ему, что я говорю? Сказал ли кто, что сказанное доносится Ему?

21

Теперь не видно яркого света в облаках, но пронесется ветер и расчистит их.

22

Светлая погода приходит от севера, и окрест Бога страшное великолепие.

23

Вседержитель! мы не постигаем Его. Он велик силою, судом и полнотою правосудия. Он [никого] не угнетает.

24

Посему да благоговеют пред Ним люди, и да трепещут пред Ним все мудрые сердцем!

Job 38


Job Chapter 38 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 37

Job

Index

Chapter 38

1

Господь отвечал Иову из бури и сказал:

2

кто сей, омрачающий Провидение словами без смысла?

3

Препояшь ныне чресла твои, как муж: Я буду спрашивать тебя, и ты объясняй Мне:

4

где был ты, когда Я полагал основания земли? Скажи, если знаешь.

5

Кто положил меру ей, если знаешь? или кто протягивал по ней вервь?

6

На чем утверждены основания ее, или кто положил краеугольный камень ее,

7

при общем ликовании утренних звезд, когда все сыны Божии восклицали от радости?

8

Кто затворил море воротами, когда оно исторглось, вышло как бы из чрева,

9

когда Я облака сделал одеждою его и мглу пеленами его,

10

и утвердил ему Мое определение, и поставил запоры и ворота,

11

и сказал: доселе дойдешь и не перейдешь, и здесь предел надменным волнам твоим?

12

Давал ли ты когда в жизни своей приказания утру и указывал ли заре место ее,

13

чтобы она охватила края земли и стряхнула с нее нечестивых,

14

чтобы [земля] изменилась, как глина под печатью, и стала, как разноцветная одежда,

15

и чтобы отнялся у нечестивых свет их и дерзкая рука их сокрушилась?

16

Нисходил ли ты во глубину моря и входил ли в исследование бездны?

17

Отворялись ли для тебя врата смерти, и видел ли ты врата тени смертной?

18

Обозрел ли ты широту земли? Объясни, если знаешь все это.

19

Где путь к жилищу света, и где место тьмы?

20

Ты, конечно, доходил до границ ее и знаешь стези к дому ее.

21

Ты знаешь это, потому что ты был уже тогда рожден, и число дней твоих очень велико.

22

Входил ли ты в хранилища снега и видел ли сокровищницы града,

23

которые берегу Я на время смутное, на день битвы и войны?

24

По какому пути разливается свет и разносится восточный ветер по земле?

25

Кто проводит протоки для излияния воды и путь для громоносной молнии,

26

чтобы шел дождь на землю безлюдную, на пустыню, где нет человека,

27

чтобы насыщать пустыню и степь и возбуждать травные зародыши к возрастанию?

28

Есть ли у дождя отец? или кто рождает капли росы?

29

Из чьего чрева выходит лед, и иней небесный, --кто рождает его?

30

Воды, как камень, крепнут, и поверхность бездны замерзает.

31

Можешь ли ты связать узел Хима и разрешить узы Кесиль?

32

Можешь ли выводить созвездия в свое время и вести Ас с ее детьми?

33

Знаешь ли ты уставы неба, можешь ли установить господство его на земле?

34

Можешь ли возвысить голос твой к облакам, чтобы вода в обилии покрыла тебя?

35

Можешь ли посылать молнии, и пойдут ли они и скажут ли тебе: вот мы?

36

Кто вложил мудрость в сердце, или кто дал смысл разуму?

37

Кто может расчислить облака своею мудростью и удержать сосуды неба,

38

когда пыль обращается в грязь и глыбы слипаются?

39

Ты ли ловишь добычу львице и насыщаешь молодых львов,

40

когда они лежат в берлогах или покоятся под тенью в засаде?

41

Кто приготовляет ворону корм его, когда птенцы его кричат к Богу, бродя без пищи?

Job 39


Job Chapter 39 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 38

Job

Index

Chapter 39

1

Знаешь ли ты время, когда рождаются дикие козы на скалах, и замечал ли роды ланей?

2

можешь ли расчислить месяцы беременности их? и знаешь ли время родов их?

3

Они изгибаются, рождая детей своих, выбрасывая свои ноши;

4

дети их приходят в силу, растут на поле, уходят и не возвращаются к ним.

5

Кто пустил дикого осла на свободу, и кто разрешил узы онагру,

6

которому степь Я назначил домом и солончаки--жилищем?

7

Он посмевается городскому многолюдству и не слышит криков погонщика,

8

по горам ищет себе пищи и гоняется за всякою зеленью.

9

Захочет ли единорог служить тебе и переночует ли у яслей твоих?

10

Можешь ли веревкою привязать единорога к борозде, и станет ли он боронить за тобою поле?

11

Понадеешься ли на него, потому что у него сила велика, и предоставишь ли ему работу твою?

12

Поверишь ли ему, что он семена твои возвратит и сложит на гумно твое?

13

Ты ли дал красивые крылья павлину и перья и пух страусу?

14

Он оставляет яйца свои на земле, и на песке согревает их,

15

и забывает, что нога может раздавить их и полевой зверь может растоптать их;

16

он жесток к детям своим, как бы не своим, и не опасается, что труд его будет напрасен;

17

потому что Бог не дал ему мудрости и не уделил ему смысла;

18

а когда поднимется на высоту, посмевается коню и всаднику его.

19

Ты ли дал коню силу и облек шею его гривою?

20

Можешь ли ты испугать его, как саранчу? Храпение ноздрей его--ужас;

21

роет ногою землю и восхищается силою; идет навстречу оружию;

22

он смеется над опасностью и не робеет и не отворачивается от меча;

23

колчан звучит над ним, сверкает копье и дротик;

24

в порыве и ярости он глотает землю и не может стоять при звуке трубы;

25

при трубном звуке он издает голос: гу! гу! и издалека чует битву, громкие голоса вождей и крик.

26

Твоею ли мудростью летает ястреб и направляет крылья свои на полдень?

27

По твоему ли слову возносится орел и устрояет на высоте гнездо свое?

28

Он живет на скале и ночует на зубце утесов и на местах неприступных;

29

оттуда высматривает себе пищу: глаза его смотрят далеко;

30

птенцы его пьют кровь, и где труп, там и он.

Job 40


Job Chapter 40 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 39

Job

Index

Chapter 40

1

(39-31) И продолжал Господь и сказал Иову:

2

(39-32) будет ли состязающийся со Вседержителем еще учить? Обличающий Бога пусть отвечает Ему.

3

(39-33) И отвечал Иов Господу и сказал:

4

(39-34) вот, я ничтожен; что буду я отвечать Тебе? Руку мою полагаю на уста мои.

5

(39-35) Однажды я говорил, --теперь отвечать не буду, даже дважды, но более не буду.

6

(40-1) И отвечал Господь Иову из бури и сказал:

7

(40-2) препояшь, как муж, чресла твои: Я буду спрашивать тебя, а ты объясняй Мне.

8

(40-3) Ты хочешь ниспровергнуть суд Мой, обвинить Меня, чтобы оправдать себя?

9

(40-4) Такая ли у тебя мышца, как у Бога? И можешь ли возгреметь голосом, как Он?

10

(40-5) Укрась же себя величием и славою, облекись в блеск и великолепие;

11

(40-6) излей ярость гнева твоего, посмотри на все гордое и смири его;

12

(40-7) взгляни на всех высокомерных и унизь их, и сокруши нечестивых на местах их;

13

(40-8) зарой всех их в землю и лица их покрой тьмою.

14

(40-9) Тогда и Я признаю, что десница твоя может спасать тебя.

15

(40-10) Вот бегемот, которого Я создал, как и тебя; он ест траву, как вол;

16

(40-11) вот, его сила в чреслах его и крепость его в мускулах чрева его;

17

(40-12) поворачивает хвостом своим, как кедром; жилы же на бедрах его переплетены;

18

(40-13) ноги у него, как медные трубы; кости у него, как железные прутья;

19

(40-14) это--верх путей Божиих; только Сотворивший его может приблизить к нему меч Свой;

20

(40-15) горы приносят ему пищу, и там все звери полевые играют;

21

(40-16) он ложится под тенистыми деревьями, под кровом тростника и в болотах;

22

(40-17) тенистые дерева покрывают его своею тенью; ивы при ручьях окружают его;

23

(40-18) вот, он пьет из реки и не торопится; остается спокоен, хотя бы Иордан устремился ко рту его.

24

(40-19) Возьмет ли кто его в глазах его и проколет ли ему нос багром?

Job 41


Job Chapter 41 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 40

Job

Index

Chapter 41

1

(40-20) Можешь ли ты удою вытащить левиафана и веревкою схватить за язык его?

2

(40-21) вденешь ли кольцо в ноздри его? проколешь ли иглою челюсть его?

3

(40-22) будет ли он много умолять тебя и будет ли говорить с тобою кротко?

4

(40-23) сделает ли он договор с тобою, и возьмешь ли его навсегда себе в рабы?

5

(40-24) станешь ли забавляться им, как птичкою, и свяжешь ли его для девочек твоих?

6

(40-25) будут ли продавать его товарищи ловли, разделят ли его между Хананейскими купцами?

7

(40-26) можешь ли пронзить кожу его копьем и голову его рыбачьею острогою?

8

(40-27) Клади на него руку твою, и помни о борьбе: вперед не будешь.

9

(41-1) Надежда тщетна: не упадешь ли от одного взгляда его?

10

(41-2) Нет столь отважного, который осмелился бы потревожить его; кто же может устоять перед Моим лицем?

11

(41-3) Кто предварил Меня, чтобы Мне воздавать ему? под всем небом все Мое.

12

(41-4) Не умолчу о членах его, о силе и красивой соразмерности их.

13

(41-5) Кто может открыть верх одежды его, кто подойдет к двойным челюстям его?

14

(41-6) Кто может отворить двери лица его? круг зубов его--ужас;

15

(41-7) крепкие щиты его--великолепие; они скреплены как бы твердою печатью;

16

(41-8) один к другому прикасается близко, так что и воздух не проходит между ними;

17

(41-9) один с другим лежат плотно, сцепились и не раздвигаются.

18

(41-10) От его чихания показывается свет; глаза у него как ресницы зари;

19

(41-11) из пасти его выходят пламенники, выскакивают огненные искры;

20

(41-12) из ноздрей его выходит дым, как из кипящего горшка или котла.

21

(41-13) Дыхание его раскаляет угли, и из пасти его выходит пламя.

22

(41-14) На шее его обитает сила, и перед ним бежит ужас.

23

(41-15) Мясистые части тела его сплочены между собою твердо, не дрогнут.

24

(41-16) Сердце его твердо, как камень, и жестко, как нижний жернов.

25

(41-17) Когда он поднимается, силачи в страхе, совсем теряются от ужаса.

26

(41-18) Меч, коснувшийся его, не устоит, ни копье, ни дротик, ни латы.

27

(41-19) Железо он считает за солому, медь--за гнилое дерево.

28

(41-20) Дочь лука не обратит его в бегство; пращные камни обращаются для него в плеву.

29

(41-21) Булава считается у него за соломину; свисту дротика он смеется.

30

(41-22) Под ним острые камни, и он на острых камнях лежит в грязи.

31

(41-23) Он кипятит пучину, как котел, и море претворяет в кипящую мазь;

32

(41-24) оставляет за собою светящуюся стезю; бездна кажется сединою.

33

(41-25) Нет на земле подобного ему; он сотворен бесстрашным;

34

(41-26) на все высокое смотрит смело; он царь над всеми сынами гордости.

Job 42


Job Chapter 42 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 41

Job

Index

Chapter 42

1

И отвечал Иов Господу и сказал:

2

знаю, что Ты все можешь, и что намерение Твое не может быть остановлено.

3

Кто сей, омрачающий Провидение, ничего не разумея? --Так, я говорил о том, чего не разумел, о делах чудных для меня, которых я не знал.

4

Выслушай, [взывал я,] и я буду говорить, и что буду спрашивать у Тебя, объясни мне.

5

Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя;

6

поэтому я отрекаюсь и раскаиваюсь в прахе и пепле.

7

И было после того, как Господь сказал слова те Иову, сказал Господь Елифазу Феманитянину: горит гнев Мой на тебя и на двух друзей твоих за то, что вы говорили о Мне не так верно, как раб Мой Иов.

8

Итак возьмите себе семь тельцов и семь овнов и пойдите к рабу Моему Иову и принесите за себя жертву; и раб Мой Иов помолится за вас, ибо только лице его Я приму, дабы не отвергнуть вас за то, что вы говорили о Мне не так верно, как раб Мой Иов.

9

И пошли Елифаз Феманитянин и Вилдад Савхеянин и Софар Наамитянин, и сделали так, как Господь повелел им, --и Господь принял лице Иова.

10

И возвратил Господь потерю Иова, когда он помолился за друзей своих; и дал Господь Иову вдвое больше того, что он имел прежде.

11

Тогда пришли к нему все братья его и все сестры его и все прежние знакомые его, и ели с ним хлеб в доме его, и тужили с ним, и утешали его за все зло, которое Господь навел на него, и дали ему каждый по кесите и по золотому кольцу.

12

И благословил Бог последние дни Иова более, нежели прежние: у него было четырнадцать тысяч мелкого скота, шесть тысяч верблюдов, тысяча пар волов и тысяча ослиц.

13

И было у него семь сыновей и три дочери.

14

И нарек он имя первой Емима, имя второй--Кассия, а имя третьей--Керенгаппух.

15

И не было на всей земле таких прекрасных женщин, как дочери Иова, и дал им отец их наследство между братьями их.

16

После того Иов жил сто сорок лет, и видел сыновей своих и сыновей сыновних до четвертого рода;

17

и умер Иов в старости, насыщенный днями.

Psalms 1


Psalms Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Job 42

Psalms

Index

Chapter 1

1

Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных и не сидит в собрании развратителей,

2

но в законе Господа воля его, и о законе Его размышляет он день и ночь!

3

И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет.

4

Не так--нечестивые; но они--как прах, возметаемый ветром.

5

Потому не устоят нечестивые на суде, и грешники--в собрании праведных.

6

Ибо знает Господь путь праведных, а путь нечестивых погибнет.

Psalms 2


Psalms Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 1

Psalms

Index

Chapter 2

1

^^Псалом Давида.^^ Зачем мятутся народы, и племена замышляют тщетное?

2

Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его.

3

'Расторгнем узы их, и свергнем с себя оковы их'.

4

Живущий на небесах посмеется, Господь поругается им.

5

Тогда скажет им во гневе Своем и яростью Своею приведет их в смятение:

6

'Я помазал Царя Моего над Сионом, святою горою Моею;

7

возвещу определение: Господь сказал Мне: Ты Сын Мой; Я ныне родил Тебя;

8

проси у Меня, и дам народы в наследие Тебе и пределы земли во владение Тебе;

9

Ты поразишь их жезлом железным; сокрушишь их, как сосуд горшечника'.

10

Итак вразумитесь, цари; научитесь, судьи земли!

11

Служите Господу со страхом и радуйтесь с трепетом.

12

Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути [вашем], ибо гнев Его возгорится вскоре. Блаженны все, уповающие на Него.

Psalms 3


Psalms Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 2

Psalms

Index

Chapter 3

1

^^Псалом Давида, когда он бежал от Авессалома, сына своего.^^ (3-2) Господи! как умножились враги мои! Многие восстают на меня

2

(3-3) многие говорят душе моей: 'нет ему спасения в Боге'.

3

(3-4) Но Ты, Господи, щит предо мною, слава моя, и Ты возносишь голову мою.

4

(3-5) Гласом моим взываю к Господу, и Он слышит меня со святой горы Своей.

5

(3-6) Ложусь я, сплю и встаю, ибо Господь защищает меня.

6

(3-7) Не убоюсь тем народа, которые со всех сторон ополчились на меня.

7

(3-8) Восстань, Господи! спаси меня, Боже мой! ибо Ты поражаешь в ланиту всех врагов моих; сокрушаешь зубы нечестивых.

8

(3-9) От Господа спасение. Над народом Твоим благословение Твое.

Psalms 4


Psalms Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 3

Psalms

Index

Chapter 4

1

^^Начальнику хора. На струнных [орудиях]. Псалом Давида.^^ (4-2) Когда я взываю, услышь меня, Боже правды моей! В тесноте Ты давал мне простор. Помилуй меня и услышь молитву мою.

2

(4-3) Сыны мужей! доколе слава моя будет в поругании? доколе будете любить суету и искать лжи?

3

(4-4) Знайте, что Господь отделил для Себя святаго Своего; Господь слышит, когда я призываю Его.

4

(4-5) Гневаясь, не согрешайте: размыслите в сердцах ваших на ложах ваших, и утишитесь;

5

(4-6) приносите жертвы правды и уповайте на Господа.

6

(4-7) Многие говорят: 'кто покажет нам благо?' Яви нам свет лица Твоего, Господи!

7

(4-8) Ты исполнил сердце мое веселием с того времени, как у них хлеб и вино умножились.

8

(4-9) Спокойно ложусь я и сплю, ибо Ты, Господи, един даешь мне жить в безопасности.

Psalms 5


Psalms Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 4

Psalms

Index

Chapter 5

1

^^Начальнику хора. На духовых [орудиях]. Псалом Давида.^^ (5-2) Услышь, Господи, слова мои, уразумей помышления мои.

2

(5-3) Внемли гласу вопля моего, Царь мой и Бог мой! ибо я к Тебе молюсь.

3

(5-4) Господи! рано услышь голос мой, --рано предстану пред Тобою, и буду ожидать,

4

(5-5) ибо Ты Бог, не любящий беззакония; у Тебя не водворится злой;

5

(5-6) нечестивые не пребудут пред очами Твоими: Ты ненавидишь всех, делающих беззаконие.

6

(5-7) Ты погубишь говорящих ложь; кровожадного и коварного гнушается Господь.

7

(5-8) А я, по множеству милости Твоей, войду в дом Твой, поклонюсь святому храму Твоему в страхе Твоем.

8

(5-9) Господи! путеводи меня в правде Твоей, ради врагов моих; уровняй предо мною путь Твой.

9

(5-10) Ибо нет в устах их истины: сердце их--пагуба, гортань их--открытый гроб, языком своим льстят.

10

(5-11) Осуди их, Боже, да падут они от замыслов своих; по множеству нечестия их, отвергни их, ибо они возмутились против Тебя.

11

(5-12) И возрадуются все уповающие на Тебя, вечно будут ликовать, и Ты будешь покровительствовать им; и будут хвалиться Тобою любящие имя Твое.

12

(5-13) Ибо Ты благословляешь праведника, Господи; благоволением, как щитом, венчаешь его.

Psalms 6


Psalms Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 5

Psalms

Index

Chapter 6

1

^^Начальнику хора. На восьмиструнном. Псалом Давида.^^ (6-2) Господи! не в ярости Твоей обличай меня и не во гневе Твоем наказывай меня.

2

(6-3) Помилуй меня, Господи, ибо я немощен; исцели меня, Господи, ибо кости мои потрясены;

3

(6-4) и душа моя сильно потрясена; Ты же, Господи, доколе?

4

(6-5) Обратись, Господи, избавь душу мою, спаси меня ради милости Твоей,

5

(6-6) ибо в смерти нет памятования о Тебе: во гробе кто будет славить Тебя?

6

(6-7) Утомлен я воздыханиями моими: каждую ночь омываю ложе мое, слезами моими омочаю постель мою.

7

(6-8) Иссохло от печали око мое, обветшало от всех врагов моих.

8

(6-9) Удалитесь от меня все, делающие беззаконие, ибо услышал Господь голос плача моего,

9

(6-10) услышал Господь моление мое; Господь примет молитву мою.

10

(6-11) Да будут постыжены и жестоко поражены все враги мои; да возвратятся и постыдятся мгновенно.

Psalms 7


Psalms Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 6

Psalms

Index

Chapter 7

1

^^Плачевная песнь, которую Давид воспел Господу по делу Хуса, из племени Вениаминова.^^ (7-2) Господи, Боже мой! на Тебя я уповаю; спаси меня от всех гонителей моих и избавь меня;

2

(7-3) да не исторгнет он, подобно льву, души моей, терзая, когда нет избавляющего.

3

(7-4) Господи, Боже мой! если я что сделал, если есть неправда в руках моих,

4

(7-5) если я платил злом тому, кто был со мною в мире, --я, который спасал даже того, кто без причины стал моим врагом, --

5

(7-6) то пусть враг преследует душу мою и настигнет, пусть втопчет в землю жизнь мою, и славу мою повергнет в прах.

6

(7-7) Восстань, Господи, во гневе Твоем; подвигнись против неистовства врагов моих, пробудись для меня на суд, который Ты заповедал, --

7

(7-8) сонм людей станет вокруг Тебя; над ним поднимись на высоту.

8

(7-9) Господь судит народы. Суди меня, Господи, по правде моей и по непорочности моей во мне.

9

(7-10) Да прекратится злоба нечестивых, а праведника подкрепи, ибо Ты испытуешь сердца и утробы, праведный Боже!

10

(7-11) Щит мой в Боге, спасающем правых сердцем.

11

(7-12) Бог--судия праведный, и Бог, всякий день строго взыскивающий,

12

(7-13) если [кто] не обращается. Он изощряет Свой меч, напрягает лук Свой и направляет его,

13

(7-14) приготовляет для него сосуды смерти, стрелы Свои делает палящими.

14

(7-15) Вот, [нечестивый] зачал неправду, был чреват злобою и родил себе ложь;

15

(7-16) рыл ров, и выкопал его, и упал в яму, которую приготовил:

16

(7-17) злоба его обратится на его голову, и злодейство его упадет на его темя.

17

(7-18) Славлю Господа по правде Его и пою имени Господа Всевышнего.

Psalms 8


Psalms Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 7

Psalms

Index

Chapter 8

1

^^Начальнику хора. На Гефском [орудии]. Псалом Давида.^^ (8-2) Господи, Боже наш! как величественно имя Твое по всей земле! Слава Твоя простирается превыше небес!

2

(8-3) Из уст младенцев и грудных детей Ты устроил хвалу, ради врагов Твоих, дабы сделать безмолвным врага и мстителя.

3

(8-4) Когда взираю я на небеса Твои--дело Твоих перстов, на луну и звезды, которые Ты поставил,

4

(8-5) то что [есть] человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его?

5

(8-6) Не много Ты умалил его пред Ангелами: славою и честью увенчал его;

6

(8-7) поставил его владыкою над делами рук Твоих; всё положил под ноги его:

7

(8-8) овец и волов всех, и также полевых зверей,

8

(8-9) птиц небесных и рыб морских, все, преходящее морскими стезями.

9

(8-10) Господи, Боже наш! Как величественно имя Твое по всей земле!

Psalms 9


Psalms Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 8

Psalms

Index

Chapter 9

1

^^Начальнику хора. По смерти Лабена. Псалом Давида.^^ (9-2) Буду славить [Тебя], Господи, всем сердцем моим, возвещать все чудеса Твои.

2

(9-3) Буду радоваться и торжествовать о Тебе, петь имени Твоему, Всевышний.

3

(9-4) Когда враги мои обращены назад, то преткнутся и погибнут пред лицем Твоим,

4

(9-5) ибо Ты производил мой суд и мою тяжбу; Ты воссел на престоле, Судия праведный.

5

(9-6) Ты вознегодовал на народы, погубил нечестивого, имя их изгладил на веки и веки.

6

(9-7) У врага совсем не стало оружия, и города Ты разрушил; погибла память их с ними.

7

(9-8) Но Господь пребывает вовек; Он приготовил для суда престол Свой,

8

(9-9) и Он будет судить вселенную по правде, совершит суд над народами по правоте.

9

(9-10) И будет Господь прибежищем угнетенному, прибежищем во времена скорби;

10

(9-11) и будут уповать на Тебя знающие имя Твое, потому что Ты не оставляешь ищущих Тебя, Господи.

11

(9-12) Пойте Господу, живущему на Сионе, возвещайте между народами дела Его,

12

(9-13) ибо Он взыскивает за кровь; помнит их, не забывает вопля угнетенных.

13

(9-14) Помилуй меня, Господи; воззри на страдание мое от ненавидящих меня, --Ты, Который возносишь меня от врат смерти,

14

(9-15) чтобы я возвещал все хвалы Твои во вратах дщери Сионовой: буду радоваться о спасении Твоем.

15

(9-16) Обрушились народы в яму, которую выкопали; в сети, которую скрыли они, запуталась нога их.

16

(9-17) Познан был Господь по суду, который Он совершил; нечестивый уловлен делами рук своих.

17

(9-18) Да обратятся нечестивые в ад, --все народы, забывающие Бога.

18

(9-19) Ибо не навсегда забыт будет нищий, и надежда бедных не до конца погибнет.

19

(9-20) Восстань, Господи, да не преобладает человек, да судятся народы пред лицем Твоим.

20

(9-21) Наведи, Господи, страх на них; да знают народы, что человеки они.

Psalms 10


Psalms Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 9

Psalms

Index

Chapter 10

1

(9-22) Для чего, Господи, стоишь вдали, скрываешь Себя во время скорби?

2

(9-23) По гордости своей нечестивый преследует бедного: да уловятся они ухищрениями, которые сами вымышляют.

3

(9-24) Ибо нечестивый хвалится похотью души своей; корыстолюбец ублажает себя.

4

(9-25) В надмении своем нечестивый пренебрегает Господа: 'не взыщет'; во всех помыслах его: 'нет Бога!'

5

(9-26) Во всякое время пути его гибельны; суды Твои далеки для него; на всех врагов своих он смотрит с пренебрежением;

6

(9-27) говорит в сердце своем: 'не поколеблюсь; в род и род не приключится [мне] зла';

7

(9-28) уста его полны проклятия, коварства и лжи; под языком--его мучение и пагуба;

8

(9-29) сидит в засаде за двором, в потаенных местах убивает невинного; глаза его подсматривают за бедным;

9

(9-30) подстерегает в потаенном месте, как лев в логовище; подстерегает в засаде, чтобы схватить бедного; хватает бедного, увлекая в сети свои;

10

(9-31) сгибается, прилегает, --и бедные падают в сильные когти его;

11

(9-32) говорит в сердце своем: 'забыл Бог, закрыл лице Свое, не увидит никогда'.

12

(9-33) Восстань, Господи, Боже [мой], вознеси руку Твою, не забудь угнетенных.

13

(9-34) Зачем нечестивый пренебрегает Бога, говоря в сердце своем: 'Ты не взыщешь'?

14

(9-35) Ты видишь, ибо Ты взираешь на обиды и притеснения, чтобы воздать Твоею рукою. Тебе предает себя бедный; сироте Ты помощник.

15

(9-36) Сокруши мышцу нечестивому и злому, так чтобы искать и не найти его нечестия.

16

(9-37) Господь--царь на веки, навсегда; исчезнут язычники с земли Его.

17

(9-38) Господи! Ты слышишь желания смиренных; укрепи сердце их; открой ухо Твое,

18

(9-39) чтобы дать суд сироте и угнетенному, да не устрашает более человек на земле.

Psalms 11


Psalms Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 10

Psalms

Index

Chapter 11

1

(10-1) ^^Начальнику хора. Псалом Давида.^^ На Господа уповаю; как же вы говорите душе моей: 'улетай на гору вашу, [как] птица'?

2

(10-2) Ибо вот, нечестивые натянули лук, стрелу свою приложили к тетиве, чтобы во тьме стрелять в правых сердцем.

3

(10-3) Когда разрушены основания, что сделает праведник?

4

(10-4) Господь во святом храме Своем, Господь, --престол Его на небесах, очи Его зрят; вежды Его испытывают сынов человеческих.

5

(10-5) Господь испытывает праведного, а нечестивого и любящего насилие ненавидит душа Его.

6

(10-6) Дождем прольет Он на нечестивых горящие угли, огонь и серу; и палящий ветер--их доля из чаши;

7

(10-7) ибо Господь праведен, любит правду; лице Его видит праведника.

Psalms 12


Psalms Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 11

Psalms

Index

Chapter 12

1

(11-1) ^^Начальнику хора. На восьмиструнном. Псалом Давида.^^ (11-2) Спаси, Господи, ибо не стало праведного, ибо нет верных между сынами человеческими.

2

(11-3) Ложь говорит каждый своему ближнему; уста льстивы, говорят от сердца притворного.

3

(11-4) Истребит Господь все уста льстивые, язык велеречивый,

4

(11-5) [тех], которые говорят: 'языком нашим пересилим, уста наши с нами; кто нам господин'?

5

(11-6) Ради страдания нищих и воздыхания бедных ныне восстану, говорит Господь, поставлю в безопасности того, кого уловить хотят.

6

(11-7) Слова Господни--слова чистые, серебро, очищенное от земли в горниле, семь раз переплавленное.

7

(11-8) Ты, Господи, сохранишь их, соблюдешь от рода сего вовек.

8

(11-9) Повсюду ходят нечестивые, когда ничтожные из сынов человеческих возвысились.

Psalms 13


Psalms Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 12

Psalms

Index

Chapter 13

1

(12-1) ^^Начальнику хора. Псалом Давида.^^ (12-2) Доколе, Господи, будешь забывать меня вконец, доколе будешь скрывать лице Твое от меня?

2

(12-3) Доколе мне слагать советы в душе моей, скорбь в сердце моем день [и ночь]? Доколе врагу моему возноситься надо мною?

3

(12-4) Призри, услышь меня, Господи Боже мой! Просвети очи мои, да не усну я [сном] смертным;

4

(12-5) да не скажет враг мой: 'я одолел его'. Да не возрадуются гонители мои, если я поколеблюсь.

5

(12-6) Я же уповаю на милость Твою; сердце мое возрадуется о спасении Твоем;

6

(12-6) воспою Господу, облагодетельствовавшему меня.

Psalms 14


Psalms Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 13

Psalms

Index

Chapter 14

1

(13-1) ^^Начальнику хора. Псалом Давида.^^ Сказал безумец в сердце своем: 'нет Бога'. Они развратились, совершили гнусные дела; нет делающего добро.

2

(13-2) Господь с небес призрел на сынов человеческих, чтобы видеть, есть ли разумеющий, ищущий Бога.

3

(13-3) Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного.

4

(13-4) Неужели не вразумятся все, делающие беззаконие, съедающие народ мой, [как] едят хлеб, и не призывающие Господа?

5

(13-5) Там убоятся они страха, ибо Бог в роде праведных.

6

(13-6) Вы посмеялись над мыслью нищего, что Господь упование его.

7

(13-7) 'Кто даст с Сиона спасение Израилю!' Когда Господь возвратит пленение народа Своего, тогда возрадуется Иаков и возвеселится Израиль.

Psalms 15


Psalms Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 14

Psalms

Index

Chapter 15

1

(14-1) ^^Псалом Давида.^^ Господи! кто может пребывать в жилище Твоем? кто может обитать на святой горе Твоей?

2

(14-2) Тот, кто ходит непорочно и делает правду, и говорит истину в сердце своем;

3

(14-3) кто не клевещет языком своим, не делает искреннему своему зла и не принимает поношения на ближнего своего4

4

(14-4) тот, в глазах которого презрен отверженный, но который боящихся Господа славит; кто клянется, [хотя бы] злому, и не изменяет;

5

(14-5) кто серебра своего не отдает в рост и не принимает даров против невинного. Поступающий так не поколеблется вовек.

Psalms 16


Psalms Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 15

Psalms

Index

Chapter 16

1

(15-1) ^^Песнь Давида.^^ Храни меня, Боже, ибо я на Тебя уповаю.

2

(15-2) Я сказал Господу: Ты--Господь мой; блага мои Тебе не нужны.

3

(15-3) К святым, которые на земле, и к дивным [Твоим] --к ним все желание мое.

4

(15-4) Пусть умножаются скорби у тех, которые текут к [богу] чужому; я не возлию кровавых возлияний их и не помяну имен их устами моими.

5

(15-5) Господь есть часть наследия моего и чаши моей. Ты держишь жребий мой.

6

(15-6) Межи мои прошли по прекрасным [местам], и наследие мое приятно для меня.

7

(15-7) Благословлю Господа, вразумившего меня; даже и ночью учит меня внутренность моя.

8

(15-8) Всегда видел я пред собою Господа, ибо Он одесную меня; не поколеблюсь.

9

(15-9) Оттого возрадовалось сердце мое и возвеселился язык мой; даже и плоть моя успокоится в уповании,

10

(15-10) ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление,

11

(15-11) Ты укажешь мне путь жизни: полнота радостей пред лицем Твоим, блаженство в деснице Твоей вовек.

Psalms 17


Psalms Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 16

Psalms

Index

Chapter 17

1

(16-1) ^^Молитва Давида.^^ Услышь, Господи, правду, внемли воплю моему, прими мольбу из уст нелживых.

2

(16-2) От Твоего лица суд мне да изыдет; да воззрят очи Твои на правоту.

3

(16-3) Ты испытал сердце мое, посетил меня ночью, искусил меня и ничего не нашел; от мыслей моих не отступают уста мои.

4

(16-4) В делах человеческих, по слову уст Твоих, я охранял себя от путей притеснителя.

5

(16-5) Утверди шаги мои на путях Твоих, да не колеблются стопы мои.

6

(16-6) К Тебе взываю я, ибо Ты услышишь меня, Боже; приклони ухо Твое ко мне, услышь слова мои.

7

(16-7) Яви дивную милость Твою, Спаситель уповающих [на Тебя] от противящихся деснице Твоей.

8

(16-8) Храни меня, как зеницу ока; в тени крыл Твоих укрой меня

9

(16-9) от лица нечестивых, нападающих на меня, --от врагов души моей, окружающих меня:

10

(16-10) они заключились в туке своем, надменно говорят устами своими.

11

(16-11) На всяком шагу нашем ныне окружают нас; они устремили глаза свои, чтобы низложить [меня] на землю;

12

(16-12) они подобны льву, жаждущему добычи, подобны скимну, сидящему в местах скрытных.

13

(16-13) Восстань, Господи, предупреди их, низложи их. Избавь душу мою от нечестивого мечом Твоим,

14

(16-14) от людей--рукою Твоею, Господи, от людей мира, которых удел в [этой] жизни, которых чрево Ты наполняешь из сокровищниц Твоих; сыновья их сыты и оставят остаток детям своим.

15

(16-15) А я в правде буду взирать на лице Твое; пробудившись, буду насыщаться образом Твоим.

Psalms 18


Psalms Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 17

Psalms

Index

Chapter 18

1

(17-1) ^^Начальнику хора. Раба Господня Давида, который произнес слова песни сей к Господу, когда Господь избавил его от рук всех врагов его и от руки Саула. И он сказал:^^ (17-2) Возлюблю тебя, Господи, крепость моя!

2

(17-3) Господь--твердыня моя и прибежище мое, Избавитель мой, Бог мой, --скала моя; на Него я уповаю; щит мой, рог спасения моего и убежище мое.

3

(17-4) Призову достопоклоняемого Господа и от врагов моих спасусь.

4

(17-5) Объяли меня муки смертные, и потоки беззакония устрашили меня;

5

(17-6) цепи ада облегли меня, и сети смерти опутали меня.

6

(17-7) В тесноте моей я призвал Господа и к Богу моему воззвал. И Он услышал от чертога Своего голос мой, и вопль мой дошел до слуха Его.

7

(17-8) Потряслась и всколебалась земля, дрогнули и подвиглись основания гор, ибо разгневался [Бог];

8

(17-9) поднялся дым от гнева Его и из уст Его огонь поядающий; горячие угли [сыпались] от Него.

9

(17-10) Наклонил Он небеса и сошел, --и мрак под ногами Его.

10

(17-11) И воссел на Херувимов и полетел, и понесся на крыльях ветра.

11

(17-12) И мрак сделал покровом Своим, сению вокруг Себя мрак вод, облаков воздушных.

12

(17-13) От блистания пред Ним бежали облака Его, град и угли огненные.

13

(17-14) Возгремел на небесах Господь, и Всевышний дал глас Свой, град и угли огненные.

14

(17-15) Пустил стрелы Свои и рассеял их, множество молний, и рассыпал их.

15

(17-16) И явились источники вод, и открылись основания вселенной от грозного [гласа] Твоего, Господи, от дуновения духа гнева Твоего.

16

(17-17) Он простер [руку] с высоты и взял меня, и извлек меня из вод многих;

17

(17-18) избавил меня от врага моего сильного и от ненавидящих меня, которые были сильнее меня.

18

(17-19) Они восстали на меня в день бедствия моего, но Господь был мне опорою.

19

(17-20) Он вывел меня на пространное место и избавил меня, ибо Он благоволит ко мне.

20

(17-21) Воздал мне Господь по правде моей, по чистоте рук моих вознаградил меня,

21

(17-22) ибо я хранил пути Господни и не был нечестивым пред Богом моим;

22

(17-23) ибо все заповеди Его предо мною, и от уставов Его я не отступал.

23

(17-24) Я был непорочен пред Ним и остерегался, чтобы не согрешить мне;

24

(17-25) и воздал мне Господь по правде моей, по чистоте рук моих пред очами Его.

25

(17-26) С милостивым Ты поступаешь милостиво, с мужем искренним--искренно,

26

(17-27) с чистым--чисто, а с лукавым--по лукавству его,

27

(17-28) ибо Ты людей угнетенных спасаешь, а очи надменные унижаешь.

28

(17-29) Ты возжигаешь светильник мой, Господи; Бог мой просвещает тьму мою.

29

(17-30) С Тобою я поражаю войско, с Богом моим восхожу на стену.

30

(17-31) Бог! --Непорочен путь Его, чисто слово Господа; щит Он для всех, уповающих на Него.

31

(17-32) Ибо кто Бог, кроме Господа, и кто защита, кроме Бога нашего?

32

(17-33) Бог препоясывает меня силою и устрояет мне верный путь;

33

(17-34) делает ноги мои, как оленьи, и на высотах моих поставляет меня;

34

(17-35) научает руки мои брани, и мышцы мои сокрушают медный лук.

35

(17-36) Ты дал мне щит спасения Твоего, и десница Твоя поддерживает меня, и милость Твоя возвеличивает меня.

36

(17-37) Ты расширяешь шаг мой подо мною, и не колеблются ноги мои.

37

(17-38) Я преследую врагов моих и настигаю их, и не возвращаюсь, доколе не истреблю их;

38

(17-39) поражаю их, и они не могут встать, падают под ноги мои,

39

(17-40) ибо Ты препоясал меня силою для войны и низложил под ноги мои восставших на меня;

40

(17-41) Ты обратил ко мне тыл врагов моих, и я истребляю ненавидящих меня:

41

(17-42) они вопиют, но нет спасающего; ко Господу, --но Он не внемлет им;

42

(17-43) я рассеваю их, как прах пред лицем ветра, как уличную грязь попираю их.

43

(17-44) Ты избавил меня от мятежа народа, поставил меня главою иноплеменников; народ, которого я не знал, служит мне;

44

(17-45) по одному слуху о мне повинуются мне; иноплеменники ласкательствуют предо мною;

45

(17-46) иноплеменники бледнеют и трепещут в укреплениях своих.

46

(17-47) Жив Господь и благословен защитник мой! Да будет превознесен Бог спасения моего,

47

(17-48) Бог, мстящий за меня и покоряющий мне народы,

48

(17-49) и избавляющий меня от врагов моих! Ты вознес меня над восстающими против меня и от человека жестокого избавил меня.

49

(17-50) За то буду славить Тебя, Господи, между иноплеменниками и буду петь имени Твоему,

50

(17-51) величественно спасающий царя и творящий милость помазаннику Твоему Давиду и потомству его во веки.

Psalms 19


Psalms Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 18

Psalms

Index

Chapter 19

1

(18-1) ^^Начальнику хора. Псалом Давида.^^ (18-2) Небеса проповедуют славу Божию, и о делах рук Его вещает твердь.

2

(18-3) День дню передает речь, и ночь ночи открывает знание.

3

(18-4) Нет языка, и нет наречия, где не слышался бы голос их.

4

(18-5) По всей земле проходит звук их, и до пределов вселенной слова их. Он поставил в них жилище солнцу,

5

(18-6) и оно выходит, как жених из брачного чертога своего, радуется, как исполин, пробежать поприще:

6

(18-7) от края небес исход его, и шествие его до края их, и ничто не укрыто от теплоты его.

7

(18-8) Закон Господа совершен, укрепляет душу; откровение Господа верно, умудряет простых.

8

(18-9) Повеления Господа праведны, веселят сердце; заповедь Господа светла, просвещает очи.

9

(18-10) Страх Господень чист, пребывает вовек. Суды Господни истина, все праведны;

10

(18-11) они вожделеннее золота и даже множества золота чистого, слаще меда и капель сота;

11

(18-12) и раб Твой охраняется ими, в соблюдении их великая награда.

12

(18-13) Кто усмотрит погрешности свои? От тайных [моих] очисти меня

13

(18-14) и от умышленных удержи раба Твоего, чтобы не возобладали мною. Тогда я буду непорочен и чист от великого развращения.

14

(18-15) Да будут слова уст моих и помышление сердца моего благоугодны пред Тобою, Господи, твердыня моя и Избавитель мой!

Psalms 20


Psalms Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 19

Psalms

Index

Chapter 20

1

(19-1) ^^Начальнику хора. Псалом Давида.^^ (19-2) Да услышит тебя Господь в день печали, да защитит тебя имя Бога Иаковлева.

2

(19-3) Да пошлет тебе помощь из Святилища и с Сиона да подкрепит тебя.

3

(19-4) Да воспомянет все жертвоприношения твои и всесожжение твое да соделает тучным.

4

(19-5) Да даст тебе по сердцу твоему и все намерения твои да исполнит.

5

(19-6) Мы возрадуемся о спасении твоем и во имя Бога нашего поднимем знамя. Да исполнит Господь все прошения твои.

6

(19-7) Ныне познал я, что Господь спасает помазанника Своего, отвечает ему со святых небес Своих могуществом спасающей десницы Своей.

7

(19-8) Иные колесницами, иные конями, а мы именем Господа Бога нашего хвалимся:

8

(19-9) они поколебались и пали, а мы встали и стоим прямо.

9

(19-10) Господи! спаси царя и услышь нас, когда будем взывать [к Тебе].

Psalms 21


Psalms Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 20

Psalms

Index

Chapter 21

1

(20-1) ^^Начальнику хора. Псалом Давида.^^ (20-2) Господи! силою Твоею веселится царь и о спасении Твоем безмерно радуется.

2

(20-3) Ты дал ему, чего желало сердце его, и прошения уст его не отринул,

3

(20-4) ибо Ты встретил его благословениями благости, возложил на голову его венец из чистого золота.

4

(20-5) Он просил у Тебя жизни; Ты дал ему долгоденствие на век и век.

5

(20-6) Велика слава его в спасении Твоем; Ты возложил на него честь и величие.

6

(20-7) Ты положил на него благословения на веки, возвеселил его радостью лица Твоего,

7

(20-8) ибо царь уповает на Господа, и во благости Всевышнего не поколеблется.

8

(20-9) Рука Твоя найдет всех врагов Твоих, десница Твоя найдет ненавидящих Тебя.

9

(20-10) Во время гнева Твоего Ты сделаешь их, как печь огненную; во гневе Своем Господь погубит их, и пожрет их огонь.

10

(20-11) Ты истребишь плод их с земли и семя их--из среды сынов человеческих,

11

(20-12) ибо они предприняли против Тебя злое, составили замыслы, но не могли [выполнить их].

12

(20-13) Ты поставишь их целью, из луков Твоих пустишь стрелы в лице их.

13

(20-14) Вознесись, Господи, силою Твоею: мы будем воспевать и прославлять Твое могущество.

Psalms 22


Psalms Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 21

Psalms

Index

Chapter 22

1

(21-1) ^^Начальнику хора. При появлении зари. Псалом Давида.^^ (21-2) Боже мой! Боже мой! для чего Ты оставил меня? Далеки от спасения моего слова вопля моего.

2

(21-3) Боже мой! я вопию днем, --и Ты не внемлешь мне, ночью, --и нет мне успокоения.

3

(21-4) Но Ты, Святый, живешь среди славословий Израиля.

4

(21-5) На Тебя уповали отцы наши; уповали, и Ты избавлял их;

5

(21-6) к Тебе взывали они, и были спасаемы; на Тебя уповали, и не оставались в стыде.

6

(21-7) Я же червь, а не человек, поношение у людей и презрение в народе.

7

(21-8) Все, видящие меня, ругаются надо мною, говорят устами, кивая головою:

8

(21-9) 'он уповал на Господа; пусть избавит его, пусть спасет, если он угоден Ему'.

9

(21-10) Но Ты извел меня из чрева, вложил в меня упование у грудей матери моей.

10

(21-11) На Тебя оставлен я от утробы; от чрева матери моей Ты--Бог мой.

11

(21-12) Не удаляйся от меня, ибо скорбь близка, а помощника нет.

12

(21-13) Множество тельцов обступили меня; тучные Васанские окружили меня,

13

(21-14) раскрыли на меня пасть свою, как лев, алчущий добычи и рыкающий.

14

(21-15) Я пролился, как вода; все кости мои рассыпались; сердце мое сделалось, как воск, растаяло посреди внутренности моей.

15

(21-16) Сила моя иссохла, как черепок; язык мой прильпнул к гортани моей, и Ты свел меня к персти смертной.

16

(21-17) Ибо псы окружили меня, скопище злых обступило меня, пронзили руки мои и ноги мои.

17

(21-18) Можно было бы перечесть все кости мои; а они смотрят и делают из меня зрелище;

18

(21-19) делят ризы мои между собою и об одежде моей бросают жребий.

19

(21-20) Но Ты, Господи, не удаляйся от меня; сила моя! поспеши на помощь мне;

20

(21-21) избавь от меча душу мою и от псов одинокую мою;

21

(21-22) спаси меня от пасти льва и от рогов единорогов, услышав, [избавь] меня.

22

(21-23) Буду возвещать имя Твое братьям моим, посреди собрания восхвалять Тебя.

23

(21-24) Боящиеся Господа! восхвалите Его. Все семя Иакова! прославь Его. Да благоговеет пред Ним все семя Израиля,

24

(21-25) ибо Он не презрел и не пренебрег скорби страждущего, не скрыл от него лица Своего, но услышал его, когда сей воззвал к Нему.

25

(21-26) О Тебе хвала моя в собрании великом; воздам обеты мои пред боящимися Его.

26

(21-27) Да едят бедные и насыщаются; да восхвалят Господа ищущие Его; да живут сердца ваши во веки!

27

(21-28) Вспомнят, и обратятся к Господу все концы земли, и поклонятся пред Тобою все племена язычников,

28

(21-29) ибо Господне есть царство, и Он--Владыка над народами.

29

(21-30) Будут есть и поклоняться все тучные земли; преклонятся пред Ним все нисходящие в персть и не могущие сохранить жизни своей.

30

(21-31) Потомство [мое] будет служить Ему, и будет называться Господним вовек:

31

(21-32) придут и будут возвещать правду Его людям, которые родятся, что сотворил Господь.

Psalms 23


Psalms Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 22

Psalms

Index

Chapter 23

1

(22-1) ^^Псалом Давида.^^ Господь--Пастырь мой; я ни в чем не буду нуждаться:

2

(22-2) Он покоит меня на злачных пажитях и водит меня к водам тихим,

3

(22-3) подкрепляет душу мою, направляет меня на стези правды ради имени Своего.

4

(22-4) Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мной; Твой жезл и Твой посох--они успокаивают меня.

5

(22-5) Ты приготовил предо мною трапезу в виду врагов моих; умастил елеем голову мою; чаша моя преисполнена.

6

(22-6) Так, благость и милость да сопровождают меня во все дни жизни моей, и я пребуду в доме Господнем многие дни.

Psalms 24


Psalms Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 23

Psalms

Index

Chapter 24

1

(23-1) ^^Псалом Давида.^^ Господня--земля и что наполняет ее, вселенная и все живущее в ней,

2

(23-2) ибо Он основал ее на морях и на реках утвердил ее.

3

(23-3) Кто взойдет на гору Господню, или кто станет на святом месте Его?

4

(23-4) Тот, у которого руки неповинны и сердце чисто, кто не клялся душею своею напрасно и не божился ложно, --

5

(23-5) [тот] получит благословение от Господа и милость от Бога, Спасителя своего.

6

(23-6) Таков род ищущих Его, ищущих лица Твоего, Боже Иакова!

7

(23-7) Поднимите, врата, верхи ваши, и поднимитесь, двери вечные, и войдет Царь славы!

8

(23-8) Кто сей Царь славы? --Господь крепкий и сильный, Господь, сильный в брани.

9

(23-9) Поднимите, врата, верхи ваши, и поднимитесь, двери вечные, и войдет Царь славы!

10

(23-10) Кто сей Царь славы? --Господь сил, Он--царь славы.

Psalms 25


Psalms Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 24

Psalms

Index

Chapter 25

1

(24-1) ^^Псалом Давида.^^ К Тебе, Господи, возношу душу мою.

2

(24-2) Боже мой! на Тебя уповаю, да не постыжусь, да не восторжествуют надо мною враги мои,

3

(24-3) да не постыдятся и все надеющиеся на Тебя: да постыдятся беззаконнующие втуне.

4

(24-4) Укажи мне, Господи, пути Твои и научи меня стезям Твоим.

5

(24-5) Направь меня на истину Твою и научи меня, ибо Ты Бог спасения моего; на Тебя надеюсь всякий день.

6

(24-6) Вспомни щедроты Твои, Господи, и милости Твои, ибо они от века.

7

(24-7) Грехов юности моей и преступлений моих не вспоминай; по милости Твоей вспомни меня Ты, ради благости Твоей, Господи!

8

(24-8) Благ и праведен Господь, посему наставляет грешников на путь,

9

(24-9) направляет кротких к правде, и научает кротких путям Своим.

10

(24-10) Все пути Господни--милость и истина к хранящим завет Его и откровения Его.

11

(24-11) Ради имени Твоего, Господи, прости согрешение мое, ибо велико оно.

12

(24-12) Кто есть человек, боящийся Господа? Ему укажет Он путь, который избрать.

13

(24-13) Душа его пребудет во благе, и семя его наследует землю.

14

(24-14) Тайна Господня--боящимся Его, и завет Свой Он открывает им.

15

(24-15) Очи мои всегда к Господу, ибо Он извлекает из сети ноги мои.

16

(24-16) Призри на меня и помилуй меня, ибо я одинок и угнетен.

17

(24-17) Скорби сердца моего умножились; выведи меня из бед моих,

18

(24-18) призри на страдание мое и на изнеможение мое и прости все грехи мои.

19

(24-19) Посмотри на врагов моих, как много их, и [какою] лютою ненавистью они ненавидят меня.

20

(24-20) Сохрани душу мою и избавь меня, да не постыжусь, что я на Тебя уповаю.

21

(24-21) Непорочность и правота да охраняют меня, ибо я на Тебя надеюсь.

22

(24-22) Избавь, Боже, Израиля от всех скорбей его.

Psalms 26


Psalms Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 25

Psalms

Index

Chapter 26

1

(25-1) ^^Псалом Давида.^^ Рассуди меня, Господи, ибо я ходил в непорочности моей, и, уповая на Господа, не поколеблюсь.

2

(25-2) Искуси меня, Господи, и испытай меня; расплавь внутренности мои и сердце мое,

3

(25-3) ибо милость Твоя пред моими очами, и я ходил в истине Твоей,

4

(25-4) не сидел я с людьми лживыми, и с коварными не пойду;

5

(25-5) возненавидел я сборище злонамеренных, и с нечестивыми не сяду;

6

(25-6) буду омывать в невинности руки мои и обходить жертвенник Твой, Господи,

7

(25-7) чтобы возвещать гласом хвалы и поведать все чудеса Твои.

8

(25-8) Господи! возлюбил я обитель дома Твоего и место жилища славы Твоей.

9

(25-9) Не погуби души моей с грешниками и жизни моей с кровожадными,

10

(25-10) у которых в руках злодейство, и которых правая рука полна мздоимства.

11

(25-11) А я хожу в моей непорочности; избавь меня, и помилуй меня.

12

(25-12) Моя нога стоит на прямом [пути]; в собраниях благословлю Господа.

Psalms 27


Psalms Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 26

Psalms

Index

Chapter 27

1

(26-1) ^^Псалом Давида.^^ Господь--свет мой и спасение мое: кого мне бояться? Господь крепость жизни моей: кого мне страшиться?

2

(26-2) Если будут наступать на меня злодеи, противники и враги мои, чтобы пожрать плоть мою, то они сами преткнутся и падут.

3

(26-3) Если ополчится против меня полк, не убоится сердце мое; если восстанет на меня война, и тогда буду надеяться.

4

(26-4) Одного просил я у Господа, того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей, созерцать красоту Господню и посещать храм Его,

5

(26-5) ибо Он укрыл бы меня в скинии Своей в день бедствия, скрыл бы меня в потаенном месте селения Своего, вознес бы меня на скалу.

6

(26-6) Тогда вознеслась бы голова моя над врагами, окружающими меня; и я принес бы в Его скинии жертвы славословия, стал бы петь и воспевать пред Господом.

7

(26-7) Услышь, Господи, голос мой, которым я взываю, помилуй меня и внемли мне.

8

(26-8) Сердце мое говорит от Тебя: 'ищите лица Моего'; и я буду искать лица Твоего, Господи.

9

(26-9) Не скрой от меня лица Твоего; не отринь во гневе раба Твоего. Ты был помощником моим; не отвергни меня и не оставь меня, Боже, Спаситель мой!

10

(26-10) ибо отец мой и мать моя оставили меня, но Господь примет меня.

11

(26-11) Научи меня, Господи, пути Твоему и наставь меня на стезю правды, ради врагов моих;

12

(26-12) не предавай меня на произвол врагам моим, ибо восстали на меня свидетели лживые и дышат злобою.

13

(26-13) Но я верую, что увижу благость Господа на земле живых.

14

(26-14) Надейся на Господа, мужайся, и да укрепляется сердце твое, и надейся на Господа.

Psalms 28


Psalms Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 27

Psalms

Index

Chapter 28

1

(27-1) ^^Псалом Давида.^^ К тебе, Господи, взываю: твердыня моя! не будь безмолвен для меня, чтобы при безмолвии Твоем я не уподобился нисходящим в могилу.

2

(27-2) Услышь голос молений моих, когда я взываю к Тебе, когда поднимаю руки мои к святому храму Твоему.

3

(27-3) Не погуби меня с нечестивыми и с делающими неправду, которые с ближними своими говорят о мире, а в сердце у них зло.

4

(27-4) Воздай им по делам их, по злым поступкам их; по делам рук их воздай им, отдай им заслуженное ими.

5

(27-5) За то, что они невнимательны к действиям Господа и к делу рук Его, Он разрушит их и не созиждет их.

6

(27-6) Благословен Господь, ибо Он услышал голос молений моих.

7

(27-7) Господь--крепость моя и щит мой; на Него уповало сердце мое, и Он помог мне, и возрадовалось сердце мое; и я прославлю Его песнью моею.

8

(27-8) Господь--крепость народа Своего и спасительная защита помазанника Своего.

9

(27-9) Спаси народ Твой и благослови наследие Твое; паси их и возвышай их во веки!

Psalms 29


Psalms Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 28

Psalms

Index

Chapter 29

1

(28-1) ^^Псалом Давида.^^ Воздайте Господу, сыны Божии, воздайте Господу славу и честь,

2

(28-2) воздайте Господу славу имени Его; поклонитесь Господу в благолепном святилище [Его].

3

(28-3) Глас Господень над водами; Бог славы возгремел, Господь над водами многими.

4

(28-4) Глас Господа силен, глас Господа величествен.

5

(28-5) Глас Господа сокрушает кедры; Господь сокрушает кедры Ливанские

6

(28-6) и заставляет их скакать подобно тельцу, Ливан и Сирион, подобно молодому единорогу.

7

(28-7) Глас Господа высекает пламень огня.

8

(28-8) Глас Господа потрясает пустыню; потрясает Господь пустыню Кадес.

9

(28-9) Глас Господа разрешает от бремени ланей и обнажает леса; и во храме Его все возвещает о [Его] славе.

10

(28-10) Господь восседал над потопом, и будет восседать Господь царем вовек.

11

(28-11) Господь даст силу народу Своему, Господь благословит народ Свой миром.

Psalms 30


Psalms Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 29

Psalms

Index

Chapter 30

1

(29-1) ^^Псалом Давида; песнь при обновлении дома.^^ (29-2) Превознесу Тебя, Господи, что Ты поднял меня и не дал моим врагам восторжествовать надо мною.

2

(29-3) Господи, Боже мой! я воззвал к Тебе, и Ты исцелил меня.

3

(29-4) Господи! Ты вывел из ада душу мою и оживил меня, чтобы я не сошел в могилу.

4

(29-5) Пойте Господу, святые Его, славьте память святыни Его,

5

(29-6) ибо на мгновение гнев Его, на [всю] жизнь благоволение Его: вечером водворяется плач, а на утро радость.

6

(29-7) И я говорил в благоденствии моем: 'не поколеблюсь вовек'.

7

(29-8) По благоволению Твоему, Господи, Ты укрепил гору мою; но Ты сокрыл лице Твое, [и] я смутился.

8

(29-9) [Тогда] к Тебе, Господи, взывал я, и Господа умолял:

9

(29-10) 'что пользы в крови моей, когда я сойду в могилу? будет ли прах славить Тебя? будет ли возвещать истину Твою?

10

(29-11) услышь, Господи, и помилуй меня; Господи! будь мне помощником'.

11

(29-12) И Ты обратил сетование мое в ликование, снял с меня вретище и препоясал меня веселием,

12

(29-13) да славит Тебя душа моя и да не умолкает. Господи, Боже мой! буду славить Тебя вечно.

Psalms 31


Psalms Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 30

Psalms

Index

Chapter 31

1

(30-1) ^^Начальнику хора. Псалом Давида.^^ (30-2) На Тебя, Господи, уповаю, да не постыжусь вовек; по правде Твоей избавь меня;

2

(30-3) приклони ко мне ухо Твое, поспеши избавить меня. Будь мне каменною твердынею, домом прибежища, чтобы спасти меня,

3

(30-4) ибо Ты каменная гора моя и ограда моя; ради имени Твоего води меня и управляй мною.

4

(30-5) Выведи меня из сети, которую тайно поставили мне, ибо Ты крепость моя.

5

(30-6) В Твою руку предаю дух мой; Ты избавлял меня, Господи, Боже истины.

6

(30-7) Ненавижу почитателей суетных идолов, но на Господа уповаю.

7

(30-8) Буду радоваться и веселиться о милости Твоей, потому что Ты призрел на бедствие мое, узнал горесть души моей

8

(30-9) и не предал меня в руки врага; поставил ноги мои на пространном месте.

9

(30-10) Помилуй меня, Господи, ибо тесно мне; иссохло от горести око мое, душа моя и утроба моя.

10

(30-11) Истощилась в печали жизнь моя и лета мои в стенаниях; изнемогла от грехов моих сила моя, и кости мои иссохли.

11

(30-12) От всех врагов моих я сделался поношением даже у соседей моих и страшилищем для знакомых моих; видящие меня на улице бегут от меня.

12

(30-13) Я забыт в сердцах, как мертвый; я--как сосуд разбитый,

13

(30-14) ибо слышу злоречие многих; отвсюду ужас, когда они сговариваются против меня, умышляют исторгнуть душу мою.

14

(30-15) А я на Тебя, Господи, уповаю; я говорю: Ты--мой Бог.

15

(30-16) В Твоей руке дни мои; избавь меня от руки врагов моих и от гонителей моих.

16

(30-17) Яви светлое лице Твое рабу Твоему; спаси меня милостью Твоею.

17

(30-18) Господи! да не постыжусь, что я к Тебе взываю; нечестивые же да посрамятся, да умолкнут в аде.

18

(30-19) Да онемеют уста лживые, которые против праведника говорят злое с гордостью и презреньем.

19

(30-20) Как много у Тебя благ, которые Ты хранишь для боящихся Тебя и которые приготовил уповающим на Тебя пред сынами человеческими!

20

(30-21) Ты укрываешь их под покровом лица Твоего от мятежей людских, скрываешь их под сенью от пререкания языков.

21

(30-22) Благословен Господь, что явил мне дивную милость Свою в укрепленном городе!

22

(30-23) В смятении моем я думал: 'отвержен я от очей Твоих'; но Ты услышал голос молитвы моей, когда я воззвал к Тебе.

23

(30-24) Любите Господа, все праведные Его; Господь хранит верных и поступающим надменно воздает с избытком.

24

(30-25) Мужайтесь, и да укрепляется сердце ваше, все надеющиеся на Господа!

Psalms 32


Psalms Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 31

Psalms

Index

Chapter 32

1

(31-1) ^^Псалом Давида. Учение.^^ Блажен, кому отпущены беззакония, и чьи грехи покрыты!

2

(31-2) Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства!

3

(31-3) Когда я молчал, обветшали кости мои от вседневного стенания моего,

4

(31-4) ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху.

5

(31-5) Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: 'исповедаю Господу преступления мои', и Ты снял с меня вину греха моего.

6

(31-6) За то помолится Тебе каждый праведник во время благопотребное, и тогда разлитие многих вод не достигнет его.

7

(31-7) Ты покров мой: Ты охраняешь меня от скорби, окружаешь меня радостями избавления.

8

(31-8) 'Вразумлю тебя, наставлю тебя на путь, по которому тебе идти; буду руководить тебя, око Мое над тобою'.

9

(31-9) 'Не будьте как конь, как лошак несмысленный, которых челюсти нужно обуздывать уздою и удилами, чтобы они покорялись тебе'.

10

(31-10) Много скорбей нечестивому, а уповающего на Господа окружает милость.

11

(31-11) Веселитесь о Господе и радуйтесь, праведные; торжествуйте, все правые сердцем.

Psalms 33


Psalms Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 32

Psalms

Index

Chapter 33

1

(32-1) Радуйтесь, праведные, о Господе: правым прилично славословить.

2

(32-2) Славьте Господа на гуслях, пойте Ему на десятиструнной псалтири;

3

(32-3) пойте Ему новую песнь; пойте Ему стройно, с восклицанием,

4

(32-4) ибо слово Господне право и все дела Его верны.

5

(32-5) Он любит правду и суд; милости Господней полна земля.

6

(32-6) Словом Господа сотворены небеса, и духом уст Его--все воинство их:

7

(32-7) Он собрал, будто груды, морские воды, положил бездны в хранилищах.

8

(32-8) Да боится Господа вся земля; да трепещут пред Ним все живущие во вселенной,

9

(32-9) ибо Он сказал, --и сделалось; Он повелел, --и явилось.

10

(32-10) Господь разрушает советы язычников, уничтожает замыслы народов.

11

(32-11) Совет же Господень стоит вовек; помышления сердца Его--в род и род.

12

(32-12) Блажен народ, у которого Господь есть Бог, --племя, которое Он избрал в наследие Себе.

13

(32-13) С небес призирает Господь, видит всех сынов человеческих;

14

(32-14) с престола, на котором восседает, Он призирает на всех, живущих на земле:

15

(32-15) Он создал сердца всех их и вникает во все дела их.

16

(32-16) Не спасется царь множеством воинства; исполина не защитит великая сила.

17

(32-17) Ненадежен конь для спасения, не избавит великою силою своею.

18

(32-18) Вот, око Господне над боящимися Его и уповающими на милость Его,

19

(32-19) что Он душу их спасет от смерти и во время голода пропитает их.

20

(32-20) Душа наша уповает на Господа: Он--помощь наша и защита наша;

21

(32-21) о Нем веселится сердце наше, ибо на святое имя Его мы уповали.

22

(32-22) Да будет милость Твоя, Господи, над нами, как мы уповаем на Тебя.

Psalms 34


Psalms Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 33

Psalms

Index

Chapter 34

1

(33-1) ^^Псалом Давида, когда он притворился безумным пред Авимелехом и был изгнан от него и удалился.^^ (33-2) Благословлю Господа во всякое время; хвала Ему непрестанно в устах моих.

2

(33-3) Господом будет хвалиться душа моя; услышат кроткие и возвеселятся.

3

(33-4) Величайте Господа со мною, и превознесем имя Его вместе.

4

(33-5) Я взыскал Господа, и Он услышал меня, и от всех опасностей моих избавил меня.

5

(33-6) Кто обращал взор к Нему, те просвещались, и лица их не постыдятся.

6

(33-7) Сей нищий воззвал, --и Господь услышал и спас его от всех бед его.

7

(33-8) Ангел Господень ополчается вокруг боящихся Его и избавляет их.

8

(33-9) Вкусите, и увидите, как благ Господь! Блажен человек, который уповает на Него!

9

(33-10) Бойтесь Господа, святые Его, ибо нет скудости у боящихся Его.

10

(33-11) Скимны бедствуют и терпят голод, а ищущие Господа не терпят нужды ни в каком благе.

11

(33-12) Придите, дети, послушайте меня: страху Господню научу вас.

12

(33-13) Хочет ли человек жить и любит ли долгоденствие, чтобы видеть благо?

13

(33-14) Удерживай язык свой от зла и уста свои от коварных слов.

14

(33-15) Уклоняйся от зла и делай добро; ищи мира и следуй за ним.

15

(33-16) Очи Господни [обращены] на праведников, и уши Его--к воплю их.

16

(33-17) Но лице Господне против делающих зло, чтобы истребить с земли память о них.

17

(33-18) Взывают [праведные], и Господь слышит, и от всех скорбей их избавляет их.

18

(33-19) Близок Господь к сокрушенным сердцем и смиренных духом спасет.

19

(33-20) Много скорбей у праведного, и от всех их избавит его Господь.

20

(33-21) Он хранит все кости его; ни одна из них не сокрушится.

21

(33-22) Убьет грешника зло, и ненавидящие праведного погибнут.

22

(33-23) Избавит Господь душу рабов Своих, и никто из уповающих на Него не погибнет.

Psalms 35


Psalms Chapter 35 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 34

Psalms

Index

Chapter 35

1

(34-1) ^^Псалом Давида.^^ Вступись, Господи, в тяжбу с тяжущимися со мною, побори борющихся со мною;

2

(34-2) возьми щит и латы и восстань на помощь мне;

3

(34-3) обнажи мечь и прегради [путь] преследующим меня; скажи душе моей: 'Я--спасение твое!'

4

(34-4) Да постыдятся и посрамятся ищущие души моей; да обратятся назад и покроются бесчестием умышляющие мне зло;

5

(34-5) да будут они, как прах пред лицем ветра, и Ангел Господень да прогоняет [их];

6

(34-6) да будет путь их темен и скользок, и Ангел Господень да преследует их,

7

(34-7) ибо они без вины скрыли для меня яму--сеть свою, без вины выкопали [ее] для души моей.

8

(34-8) Да придет на него гибель неожиданная, и сеть его, которую он скрыл [для меня], да уловит его самого; да впадет в нее на погибель.

9

(34-9) А моя душа будет радоваться о Господе, будет веселиться о спасении от Него.

10

(34-10) Все кости мои скажут: 'Господи! кто подобен Тебе, избавляющему слабого от сильного, бедного и нищего от грабителя его?'

11

(34-11) Восстали на меня свидетели неправедные: чего я не знаю, о том допрашивают меня;

12

(34-12) воздают мне злом за добро, сиротством душе моей.

13

(34-13) Я во время болезни их одевался во вретище, изнурял постом душу мою, и молитва моя возвращалась в недро мое.

14

(34-14) Я поступал, как бы это был друг мой, брат мой; я ходил скорбный, с поникшею головою, как бы оплакивающий мать.

15

(34-15) А когда я претыкался, они радовались и собирались; собирались ругатели против меня, не знаю за что, поносили и не переставали;

16

(34-16) с лицемерными насмешниками скрежетали на меня зубами своими.

17

(34-17) Господи! долго ли будешь смотреть [на это]? Отведи душу мою от злодейств их, от львов--одинокую мою.

18

(34-18) Я прославлю Тебя в собрании великом, среди народа многочисленного восхвалю Тебя,

19

(34-19) чтобы не торжествовали надо мною враждующие против меня неправедно, и не перемигивались глазами ненавидящие меня безвинно;

20

(34-20) ибо не о мире говорят они, но против мирных земли составляют лукавые замыслы;

21

(34-21) расширяют на меня уста свои; говорят: 'хорошо! хорошо! видел глаз наш'.

22

(34-22) Ты видел, Господи, не умолчи; Господи! не удаляйся от меня.

23

(34-23) Подвигнись, пробудись для суда моего, для тяжбы моей, Боже мой и Господи мой!

24

(34-24) Суди меня по правде Твоей, Господи, Боже мой, и да не торжествуют они надо мною;

25

(34-25) да не говорят в сердце своем: 'хорошо! по душе нашей!' Да не говорят: 'мы поглотили его'.

26

(34-26) Да постыдятся и посрамятся все, радующиеся моему несчастью; да облекутся в стыд и позор величающиеся надо мною.

27

(34-27) Да радуются и веселятся желающие правоты моей и говорят непрестанно: 'да возвеличится Господь, желающий мира рабу Своему!'

28

(34-28) И язык мой будет проповедывать правду Твою и хвалу Твою всякий день.

Psalms 36


Psalms Chapter 36 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 35

Psalms

Index

Chapter 36

1

(35-1) ^^Начальнику хора. Раба Господня Давида.^^ (35-2) Нечестие беззаконного говорит в сердце моем: нет страха Божия пред глазами его,

2

(35-3) ибо он льстит себе в глазах своих, будто отыскивает беззаконие свое, чтобы возненавидеть его;

3

(35-4) слова уст его--неправда и лукавство; не хочет он вразумиться, чтобы делать добро;

4

(35-5) на ложе своем замышляет беззаконие, становится на путь недобрый, не гнушается злом.

5

(35-6) Господи! милость Твоя до небес, истина Твоя до облаков!

6

(35-7) Правда Твоя, как горы Божии, и судьбы Твои--бездна великая! Человеков и скотов хранишь Ты, Господи!

7

(35-8) Как драгоценна милость Твоя, Боже! Сыны человеческие в тени крыл Твоих покойны:

8

(35-9) насыщаются от тука дома Твоего, и из потока сладостей Твоих Ты напояешь их,

9

(35-10) ибо у Тебя источник жизни; во свете Твоем мы видим свет.

10

(35-11) Продли милость Твою к знающим Тебя и правду Твою к правым сердцем,

11

(35-12) да не наступит на меня нога гордыни, и рука грешника да не изгонит меня:

12

(35-13) там пали делающие беззаконие, низринуты и не могут встать.

Psalms 37


Psalms Chapter 37 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 36

Psalms

Index

Chapter 37

1

(36-1) ^^Псалом Давида.^^ Не ревнуй злодеям, не завидуй делающим беззаконие,

2

(36-2) ибо они, как трава, скоро будут подкошены и, как зеленеющий злак, увянут.

3

(36-3) Уповай на Господа и делай добро; живи на земле и храни истину.

4

(36-4) Утешайся Господом, и Он исполнит желания сердца твоего.

5

(36-5) Предай Господу путь твой и уповай на Него, и Он совершит,

6

(36-6) и выведет, как свет, правду твою и справедливость твою, как полдень.

7

(36-7) Покорись Господу и надейся на Него. Не ревнуй успевающему в пути своем, человеку лукавствующему.

8

(36-8) Перестань гневаться и оставь ярость; не ревнуй до того, чтобы делать зло,

9

(36-9) ибо делающие зло истребятся, уповающие же на Господа наследуют землю.

10

(36-10) Еще немного, и не станет нечестивого; посмотришь на его место, и нет его.

11

(36-11) А кроткие наследуют землю и насладятся множеством мира.

12

(36-12) Нечестивый злоумышляет против праведника и скрежещет на него зубами своими:

13

(36-13) Господь же посмевается над ним, ибо видит, что приходит день его.

14

(36-14) Нечестивые обнажают меч и натягивают лук свой, чтобы низложить бедного и нищего, чтобы пронзить [идущих] прямым путем:

15

(36-15) меч их войдет в их же сердце, и луки их сокрушатся.

16

(36-16) Малое у праведника--лучше богатства многих нечестивых,

17

(36-17) ибо мышцы нечестивых сокрушатся, а праведников подкрепляет Господь.

18

(36-18) Господь знает дни непорочных, и достояние их пребудет вовек:

19

(36-19) не будут они постыжены во время лютое и во дни голода будут сыты;

20

(36-20) а нечестивые погибнут, и враги Господни, как тук агнцев, исчезнут, в дыме исчезнут.

21

(36-21) Нечестивый берет взаймы и не отдает, а праведник милует и дает,

22

(36-22) ибо благословенные Им наследуют землю, а проклятые Им истребятся.

23

(36-23) Господом утверждаются стопы [такого] человека, и Он благоволит к пути его:

24

(36-24) когда он будет падать, не упадет, ибо Господь поддерживает его за руку.

25

(36-25) Я был молод и состарился, и не видал праведника оставленным и потомков его просящими хлеба:

26

(36-26) он всякий день милует и взаймы дает, и потомство его в благословение будет.

27

(36-27) Уклоняйся от зла, и делай добро, и будешь жить вовек:

28

(36-28) ибо Господь любит правду и не оставляет святых Своих; вовек сохранятся они; и потомство нечестивых истребится.

29

(36-29) Праведники наследуют землю и будут жить на ней вовек.

30

(36-30) Уста праведника изрекают премудрость, и язык его произносит правду.

31

(36-31) Закон Бога его в сердце у него; не поколеблются стопы его.

32

(36-32) Нечестивый подсматривает за праведником и ищет умертвить его;

33

(36-33) но Господь не отдаст его в руки его и не допустит обвинить его, когда он будет судим.

34

(36-34) Уповай на Господа и держись пути Его: и Он вознесет тебя, чтобы ты наследовал землю; и когда будут истребляемы нечестивые, ты увидишь.

35

(36-35) Видел я нечестивца грозного, расширявшегося, подобно укоренившемуся многоветвистому дереву;

36

(36-36) но он прошел, и вот нет его; ищу его и не нахожу.

37

(36-37) Наблюдай за непорочным и смотри на праведного, ибо будущность [такого] человека есть мир;

38

(36-38) а беззаконники все истребятся; будущность нечестивых погибнет.

39

(36-39) От Господа спасение праведникам, Он--защита их во время скорби;

40

(36-40) и поможет им Господь и избавит их; избавит их от нечестивых и спасет их, ибо они на Него уповают.

Psalms 38


Psalms Chapter 38 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 37

Psalms

Index

Chapter 38

1

(37-1) ^^Псалом Давида. В воспоминание^^. (37-2) Господи! не в ярости Твоей обличай меня и не во гневе Твоем наказывай меня,

2

(37-3) ибо стрелы Твои вонзились в меня, и рука Твоя тяготеет на мне.

3

(37-4) Нет целого места в плоти моей от гнева Твоего; нет мира в костях моих от грехов моих,

4

(37-5) ибо беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне,

5

(37-6) смердят, гноятся раны мои от безумия моего.

6

(37-7) Я согбен и совсем поник, весь день сетуя хожу,

7

(37-8) ибо чресла мои полны воспалениями, и нет целого места в плоти моей.

8

(37-9) Я изнемог и сокрушен чрезмерно; кричу от терзания сердца моего.

9

(37-10) Господи! пред Тобою все желания мои, и воздыхание мое не сокрыто от Тебя.

10

(37-11) Сердце мое трепещет; оставила меня сила моя, и свет очей моих, --и того нет у меня.

11

(37-12) Друзья мои и искренние отступили от язвы моей, и ближние мои стоят вдали.

12

(37-13) Ищущие же души моей ставят сети, и желающие мне зла говорят о погибели [моей] и замышляют всякий день козни;

13

(37-14) а я, как глухой, не слышу, и как немой, который не открывает уст своих;

14

(37-15) и стал я, как человек, который не слышит и не имеет в устах своих ответа,

15

(37-16) ибо на Тебя, Господи, уповаю я; Ты услышишь, Господи, Боже мой.

16

(37-17) И я сказал: да не восторжествуют надо мною [враги мои]; когда колеблется нога моя, они величаются надо мною.

17

(37-18) Я близок к падению, и скорбь моя всегда предо мною.

18

(37-19) Беззаконие мое я сознаю, сокрушаюсь о грехе моем.

19

(37-20) А враги мои живут и укрепляются, и умножаются ненавидящие меня безвинно;

20

(37-21) и воздающие мне злом за добро враждуют против меня за то, что я следую добру.

21

(37-22) Не оставь меня, Господи, Боже мой! Не удаляйся от меня;

22

(37-23) поспеши на помощь мне, Господи, Спаситель мой!

Psalms 39


Psalms Chapter 39 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 38

Psalms

Index

Chapter 39

1

(38-1) ^^Начальнику хора, Идифуму. Псалом Давида.^^ (38-2) Я сказал: буду я наблюдать за путями моими, чтобы не согрешать мне языком моим; буду обуздывать уста мои, доколе нечестивый предо мною.

2

(38-3) Я был нем и безгласен, и молчал [даже] о добром; и скорбь моя подвиглась.

3

(38-4) Воспламенилось сердце мое во мне; в мыслях моих возгорелся огонь; я стал говорить языком моим:

4

(38-5) скажи мне, Господи, кончину мою и число дней моих, какое оно, дабы я знал, какой век мой.

5

(38-6) Вот, Ты дал мне дни, [как] пяди, и век мой как ничто пред Тобою. Подлинно, совершенная суета--всякий человек живущий.

6

(38-7) Подлинно, человек ходит подобно призраку; напрасно он суетится, собирает и не знает, кому достанется то.

7

(38-8) И ныне чего ожидать мне, Господи? надежда моя--на Тебя.

8

(38-9) От всех беззаконий моих избавь меня, не предавай меня на поругание безумному.

9

(38-10) Я стал нем, не открываю уст моих; потому что Ты соделал это.

10

(38-11) Отклони от меня удары Твои; я исчезаю от поражающей руки Твоей.

11

(38-12) Если Ты обличениями будешь наказывать человека за преступления, то рассыплется, как от моли, краса его. Так, суетен всякий человек!

12

(38-13) Услышь, Господи, молитву мою и внемли воплю моему; не будь безмолвен к слезам моим, ибо странник я у Тебя [и] пришлец, как и все отцы мои.

13

(38-14) Отступи от меня, чтобы я мог подкрепиться, прежде нежели отойду и не будет меня.

Psalms 40


Psalms Chapter 40 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 39

Psalms

Index

Chapter 40

1

(39-1) ^^Начальнику хора. Псалом Давида.^^ (39-2) Твердо уповал я на Господа, и Он приклонился ко мне и услышал вопль мой;

2

(39-3) извлек меня из страшного рва, из тинистого болота, и поставил на камне ноги мои и утвердил стопы мои;

3

(39-4) и вложил в уста мои новую песнь--хвалу Богу нашему. Увидят многие и убоятся и будут уповать на Господа.

4

(39-5) Блажен человек, который на Господа возлагает надежду свою и не обращается к гордым и к уклоняющимся ко лжи.

5

(39-6) Много соделал Ты, Господи, Боже мой: о чудесах и помышлениях Твоих о нас--кто уподобится Тебе! --хотел бы я проповедывать и говорить, но они превышают число.

6

(39-7) Жертвы и приношения Ты не восхотел; Ты открыл мне уши; всесожжения и жертвы за грех Ты не потребовал.

7

(39-8) Тогда я сказал: вот, иду; в свитке книжном написано о мне:

8

(39-9) я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце.

9

(39-10) Я возвещал правду Твою в собрании великом; я не возбранял устам моим: Ты, Господи, знаешь.

10

(39-11) Правды Твоей не скрывал в сердце моем, возвещал верность Твою и спасение Твое, не утаивал милости Твоей и истины Твоей пред собранием великим.

11

(39-12) Не удерживай, Господи, щедрот Твоих от меня; милость Твоя и истина Твоя да охраняют меня непрестанно,

12

(39-13) ибо окружили меня беды неисчислимые; постигли меня беззакония мои, так что видеть не могу: их более, нежели волос на голове моей; сердце мое оставило меня.

13

(39-14) Благоволи, Господи, избавить меня; Господи! поспеши на помощь мне.

14

(39-15) Да постыдятся и посрамятся все, ищущие погибели душе моей! Да будут обращены назад и преданы посмеянию желающие мне зла!

15

(39-16) Да смятутся от посрамления своего говорящие мне: 'хорошо! хорошо!'

16

(39-17) Да радуются и веселятся Тобою все ищущие Тебя, и любящие спасение Твое да говорят непрестанно: 'велик Господь!'

17

(39-18) Я же беден и нищ, но Господь печется о мне. Ты--помощь моя и избавитель мой, Боже мой! не замедли.

Psalms 41


Psalms Chapter 41 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 40

Psalms

Index

Chapter 41

1

(40-1) ^^Начальнику хора. Псалом Давида.^^ (40-2) Блажен, кто помышляет о бедном! В день бедствия избавит его Господь.

2

(40-3) Господь сохранит его и сбережет ему жизнь; блажен будет он на земле. И Ты не отдашь его на волю врагов его.

3

(40-4) Господь укрепит его на одре болезни его. Ты изменишь все ложе его в болезни его.

4

(40-5) Я сказал: Господи! помилуй меня, исцели душу мою, ибо согрешил я пред Тобою.

5

(40-6) Враги мои говорят обо мне злое: 'когда он умрет и погибнет имя его?'

6

(40-7) И если приходит кто видеть меня, говорит ложь; сердце его слагает в себе неправду, и он, выйдя вон, толкует.

7

(40-8) Все ненавидящие меня шепчут между собою против меня, замышляют на меня зло:

8

(40-9) 'слово велиала пришло на него; он слег; не встать ему более'.

9

(40-10) Даже человек мирный со мною, на которого я полагался, который ел хлеб мой, поднял на меня пяту.

10

(40-11) Ты же, Господи, помилуй меня и восставь меня, и я воздам им.

11

(40-12) Из того узнаю, что Ты благоволишь ко мне, если враг мой не восторжествует надо мною,

12

(40-13) а меня сохранишь в целости моей и поставишь пред лицем Твоим на веки.

13

(40-14) Благословен Господь Бог Израилев от века и до века! Аминь, аминь!

Psalms 42


Psalms Chapter 42 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 41

Psalms

Index

Chapter 42

1

(41-1) ^^Начальнику хора. Учение. Сынов Кореевых.^^ (41-2) Как лань желает к потокам воды, так желает душа моя к Тебе, Боже!

2

(41-3) Жаждет душа моя к Богу крепкому, живому: когда приду и явлюсь пред лице Божие!

3

(41-4) Слезы мои были для меня хлебом день и ночь, когда говорили мне всякий день: 'где Бог твой?'

4

(41-5) Вспоминая об этом, изливаю душу мою, потому что я ходил в многолюдстве, вступал с ними в дом Божий со гласом радости и славословия празднующего сонма.

5

(41-6) Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога, ибо я буду еще славить Его, Спасителя моего и Бога моего.

6

(41-7) Унывает во мне душа моя; посему я воспоминаю о Тебе с земли Иорданской, с Ермона, с горы Цоар.

7

(41-8) Бездна бездну призывает голосом водопадов Твоих; все воды Твои и волны Твои прошли надо мною.

8

(41-9) Днем явит Господь милость Свою, и ночью песнь Ему у меня, молитва к Богу жизни моей.

9

(41-10) Скажу Богу, заступнику моему: для чего Ты забыл меня? Для чего я сетуя хожу от оскорблений врага?

10

(41-11) Как бы поражая кости мои, ругаются надо мною враги мои, когда говорят мне всякий день: 'где Бог твой?'

11

(41-12) Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога, ибо я буду еще славить Его, Спасителя моего и Бога моего.

Psalms 43


Psalms Chapter 43 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 42

Psalms

Index

Chapter 43

1

(42-1) Суди меня, Боже, и вступись в тяжбу мою с народом недобрым. От человека лукавого и несправедливого избавь меня,

2

(42-2) ибо Ты Бог крепости моей. Для чего Ты отринул меня? для чего я сетуя хожу от оскорблений врага?

3

(42-3) Пошли свет Твой и истину Твою; да ведут они меня и приведут на святую гору Твою и в обители Твои.

4

(42-4) И подойду я к жертвеннику Божию, к Богу радости и веселия моего, и на гуслях буду славить Тебя, Боже, Боже мой!

5

(42-5) Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога; ибо я буду еще славить Его, Спасителя моего и Бога моего.

Psalms 44


Psalms Chapter 44 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 43

Psalms

Index

Chapter 44

1

(43-1) ^^Начальнику хора. Учение. Сынов Кореевых.^^ (43-2) Боже, мы слышали ушами своими, отцы наши рассказывали нам о деле, какое Ты соделал во дни их, во дни древние:

2

(43-3) Ты рукою Твоею истребил народы, а их насадил; поразил племена и изгнал их;

3

(43-4) ибо они не мечом своим приобрели землю, и не их мышца спасла их, но Твоя десница и Твоя мышца и свет лица Твоего, ибо Ты благоволил к ним.

4

(43-5) Боже, Царь мой! Ты--тот же; даруй спасение Иакову.

5

(43-6) С Тобою избодаем рогами врагов наших; во имя Твое попрем ногами восстающих на нас:

6

(43-7) ибо не на лук мой уповаю, и не меч мой спасет меня;

7

(43-8) но Ты спасешь нас от врагов наших, и посрамишь ненавидящих нас.

8

(43-9) О Боге похвалимся всякий день, и имя Твое будем прославлять вовек.

9

(43-10) Но ныне Ты отринул и посрамил нас, и не выходишь с войсками нашими;

10

(43-11) обратил нас в бегство от врага, и ненавидящие нас грабят нас;

11

(43-12) Ты отдал нас, как овец, на съедение и рассеял нас между народами;

12

(43-13) без выгоды Ты продал народ Твой и не возвысил цены его;

13

(43-14) отдал нас на поношение соседям нашим, на посмеяние и поругание живущим вокруг нас;

14

(43-15) Ты сделал нас притчею между народами, покиванием головы между иноплеменниками.

15

(43-16) Всякий день посрамление мое предо мною, и стыд покрывает лице мое

16

(43-17) от голоса поносителя и клеветника, от взоров врага и мстителя:

17

(43-18) все это пришло на нас, но мы не забыли Тебя и не нарушили завета Твоего.

18

(43-19) Не отступило назад сердце наше, и стопы наши не уклонились от пути Твоего,

19

(43-20) когда Ты сокрушил нас в земле драконов и покрыл нас тенью смертною.

20

(43-21) Если бы мы забыли имя Бога нашего и простерли руки наши к богу чужому,

21

(43-22) то не взыскал ли бы сего Бог? Ибо Он знает тайны сердца.

22

(43-23) Но за Тебя умерщвляют нас всякий день, считают нас за овец, [обреченных] на заклание.

23

(43-24) Восстань, что спишь, Господи! пробудись, не отринь навсегда.

24

(43-25) Для чего скрываешь лице Твое, забываешь скорбь нашу и угнетение наше?

25

(43-26) ибо душа наша унижена до праха, утроба наша прильнула к земле.

26

(43-27) Восстань на помощь нам и избавь нас ради милости Твоей.

Psalms 45


Psalms Chapter 45 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 44

Psalms

Index

Chapter 45

1

(44-1) ^^Начальнику хора. На [музыкальном орудии] Шошан. Учение. Сынов Кореевых. Песнь любви.^^ (44-2) Излилось из сердца моего слово благое; я говорю: песнь моя о Царе; язык мой--трость скорописца.

2

(44-3) Ты прекраснее сынов человеческих; благодать излилась из уст Твоих; посему благословил Тебя Бог на веки.

3

(44-4) Препояшь Себя по бедру мечом Твоим, Сильный, славою Твоею и красотою Твоею,

4

(44-5) и в сем украшении Твоем поспеши, воссядь на колесницу ради истины и кротости и правды, и десница Твоя покажет Тебе дивные дела.

5

(44-6) Остры стрелы Твои; --народы падут пред Тобою, --они--в сердце врагов Царя.

6

(44-7) Престол Твой, Боже, вовек; жезл правоты--жезл царства Твоего.

7

(44-8) Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих.

8

(44-9) Все одежды Твои, как смирна и алой и касия; из чертогов слоновой кости увеселяют Тебя.

9

(44-10) Дочери царей между почетными у Тебя; стала царица одесную Тебя в Офирском золоте.

10

(44-11) Слыши, дщерь, и смотри, и приклони ухо твое, и забудь народ твой и дом отца твоего.

11

(44-12) И возжелает Царь красоты твоей; ибо Он Господь твой, и ты поклонись Ему.

12

(44-13) И дочь Тира с дарами, и богатейшие из народа будут умолять лице Твое.

13

(44-14) Вся слава дщери Царя внутри; одежда ее шита золотом;

14

(44-15) в испещренной одежде ведется она к Царю; за нею ведутся к Тебе девы, подруги ее,

15

(44-16) приводятся с весельем и ликованьем, входят в чертог Царя.

16

(44-17) Вместо отцов Твоих, будут сыновья Твои; Ты поставишь их князьями по всей земле.

17

(44-18) Сделаю имя Твое памятным в род и род; посему народы будут славить Тебя во веки и веки.

Psalms 46


Psalms Chapter 46 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 45

Psalms

Index

Chapter 46

1

(45-1) ^^Начальнику хора. Сынов Кореевых. На [музыкальном] [орудии] Аламоф. Песнь.^^ (45-2) Бог нам прибежище и сила, скорый помощник в бедах,

2

(45-3) посему не убоимся, хотя бы поколебалась земля, и горы двинулись в сердце морей.

3

(45-4) Пусть шумят, вздымаются воды их, трясутся горы от волнения их.

4

(45-5) Речные потоки веселят град Божий, святое жилище Всевышнего.

5

(45-6) Бог посреди его; он не поколеблется: Бог поможет ему с раннего утра.

6

(45-7) Восшумели народы; двинулись царства: [Всевышний] дал глас Свой, и растаяла земля.

7

(45-8) Господь сил с нами, Бог Иакова заступник наш.

8

(45-9) Придите и видите дела Господа, --какие произвел Он опустошения на земле:

9

(45-10) прекращая брани до края земли, сокрушил лук и переломил копье, колесницы сжег огнем.

10

(45-11) Остановитесь и познайте, что Я--Бог: буду превознесен в народах, превознесен на земле.

11

(45-12) Господь сил с нами, заступник наш Бог Иакова.

Psalms 47


Psalms Chapter 47 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 46

Psalms

Index

Chapter 47

1

(46-1) ^^Начальнику хора. Сынов Кореевых. Псалом.^^ (46-2) Восплещите руками все народы, воскликните Богу гласом радости;

2

(46-3) ибо Господь Всевышний страшен, --великий Царь над всею землею;

3

(46-4) покорил нам народы и племена под ноги наши;

4

(46-5) избрал нам наследие наше, красу Иакова, которого возлюбил.

5

(46-6) Восшел Бог при восклицаниях, Господь при звуке трубном.

6

(46-7) Пойте Богу нашему, пойте; пойте Царю нашему, пойте,

7

(46-8) ибо Бог--Царь всей земли; пойте все разумно.

8

(46-9) Бог воцарился над народами, Бог воссел на святом престоле Своем;

9

(46-10) Князья народов собрались к народу Бога Авраамова, ибо щиты земли--Божии; Он превознесен [над ними].

Psalms 48


Psalms Chapter 48 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 47

Psalms

Index

Chapter 48

1

(47-1) ^^Песнь. Псалом. Сынов Кореевых.^^ (47-2) Велик Господь и всехвален во граде Бога нашего, на святой горе Его.

2

(47-3) Прекрасная возвышенность, радость всей земли гора Сион; на северной стороне [ее] город великого Царя.

3

(47-4) Бог в жилищах его ведом, как заступник:

4

(47-5) ибо вот, сошлись цари и прошли все мимо;

5

(47-6) увидели и изумились, смутились и обратились в бегство;

6

(47-7) страх объял их там и мука, как у женщин в родах;

7

(47-8) восточным ветром Ты сокрушил Фарсийские корабли.

8

(47-9) Как слышали мы, так и увидели во граде Господа сил, во граде Бога нашего: Бог утвердит его на веки.

9

(47-10) Мы размышляли, Боже, о благости Твоей посреди храма Твоего.

10

(47-11) Как имя Твое, Боже, так и хвала Твоя до концов земли; десница Твоя полна правды.

11

(47-12) Да веселится гора Сион, да радуются дщери Иудейские ради судов Твоих, [Господи].

12

(47-13) Пойдите вокруг Сиона и обойдите его, пересчитайте башни его;

13

(47-14) обратите сердце ваше к укреплениям его, рассмотрите домы его, чтобы пересказать грядущему роду,

14

(47-15) ибо сей Бог есть Бог наш на веки и веки: Он будет вождем нашим до самой смерти.

Psalms 49


Psalms Chapter 49 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 48

Psalms

Index

Chapter 49

1

(48-1) ^^Начальнику хора. Сынов Кореевых. Псалом.^^ (48-2) Слушайте сие, все народы; внимайте сему, все живущие во вселенной, --

2

(48-3) и простые и знатные, богатый, равно как бедный.

3

(48-4) Уста мои изрекут премудрость, и размышления сердца моего--знание.

4

(48-5) Приклоню ухо мое к притче, на гуслях открою загадку мою:

5

(48-6) 'для чего бояться мне во дни бедствия, [когда] беззаконие путей моих окружит меня?'

6

(48-7) Надеющиеся на силы свои и хвалящиеся множеством богатства своего!

7

(48-8) человек никак не искупит брата своего и не даст Богу выкупа за него:

8

(48-9) дорога цена искупления души их, и не будет того вовек,

9

(48-10) чтобы остался [кто] жить навсегда и не увидел могилы.

10

(48-11) Каждый видит, что и мудрые умирают, равно как и невежды и бессмысленные погибают и оставляют имущество свое другим.

11

(48-12) В мыслях у них, что домы их вечны, и что жилища их в род и род, и земли свои они называют своими именами.

12

(48-13) Но человек в чести не пребудет; он уподобится животным, которые погибают.

13

(48-14) Этот путь их есть безумие их, хотя последующие за ними одобряют мнение их.

14

(48-15) Как овец, заключат их в преисподнюю; смерть будет пасти их, и наутро праведники будут владычествовать над ними; сила их истощится; могила--жилище их.

15

(48-16) Но Бог избавит душу мою от власти преисподней, когда примет меня.

16

(48-17) Не бойся, когда богатеет человек, когда слава дома его умножается:

17

(48-18) ибо умирая не возьмет ничего; не пойдет за ним слава его;

18

(48-19) хотя при жизни он ублажает душу свою, и прославляют тебя, что ты удовлетворяешь себе,

19

(48-20) но он пойдет к роду отцов своих, которые никогда не увидят света.

20

(48-21) Человек, который в чести и неразумен, подобен животным, которые погибают.

Psalms 50


Psalms Chapter 50 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 49

Psalms

Index

Chapter 50

1

(49-1) ^^Псалом Асафа.^^ Бог Богов, Господь возглаголал и призывает землю, от восхода солнца до запада.

2

(49-2) С Сиона, который есть верх красоты, является Бог,

3

(49-3) грядет Бог наш, и не в безмолвии: пред Ним огонь поядающий, и вокруг Его сильная буря.

4

(49-4) Он призывает свыше небо и землю, судить народ Свой:

5

(49-5) 'соберите ко Мне святых Моих, вступивших в завет со Мною при жертве'.

6

(49-6) И небеса провозгласят правду Его, ибо судия сей есть Бог.

7

(49-7) 'Слушай, народ Мой, Я буду говорить; Израиль! Я буду свидетельствовать против тебя: Я Бог, твой Бог.

8

(49-8) Не за жертвы твои Я буду укорять тебя; всесожжения твои всегда предо Мною;

9

(49-9) не приму тельца из дома твоего, ни козлов из дворов твоих,

10

(49-10) ибо Мои все звери в лесу, и скот на тысяче гор,

11

(49-11) знаю всех птиц на горах, и животные на полях предо Мною.

12

(49-12) Если бы Я взалкал, то не сказал бы тебе, ибо Моя вселенная и все, что наполняет ее.

13

(49-13) Ем ли Я мясо волов и пью ли кровь козлов?

14

(49-14) Принеси в жертву Богу хвалу и воздай Всевышнему обеты твои,

15

(49-15) и призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня'.

16

(49-16) Грешнику же говорит Бог: 'что ты проповедуешь уставы Мои и берешь завет Мой в уста твои,

17

(49-17) а сам ненавидишь наставление Мое и слова Мои бросаешь за себя?

18

(49-18) когда видишь вора, сходишься с ним, и с прелюбодеями сообщаешься;

19

(49-19) уста твои открываешь на злословие, и язык твой сплетает коварство;

20

(49-20) сидишь и говоришь на брата твоего, на сына матери твоей клевещешь;

21

(49-21) ты это делал, и Я молчал; ты подумал, что Я такой же, как ты. Изобличу тебя и представлю пред глаза твои [грехи твои].

22

(49-22) Уразумейте это, забывающие Бога, дабы Я не восхитил, --и не будет избавляющего.

23

(49-23) Кто приносит в жертву хвалу, тот чтит Меня, и кто наблюдает за путем своим, тому явлю Я спасение Божие'.

Psalms 51


Psalms Chapter 51 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 50

Psalms

Index

Chapter 51

1

(50-1) ^^Начальнику хора. Псалом Давида, (50-2) Когда приходил к нему пророк Нафан, после того, как Давид вошел к Вирсавии. (50-3) Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои.^^

2

(50-4) Многократно омой меня от беззакония моего, и от греха моего очисти меня,

3

(50-5) ибо беззакония мои я сознаю, и грех мой всегда предо мною.

4

(50-6) Тебе, Тебе единому согрешил я и лукавое пред очами Твоими сделал, так что Ты праведен в приговоре Твоем и чист в суде Твоем.

5

(50-7) Вот, я в беззаконии зачат, и во грехе родила меня мать моя.

6

(50-8) Вот, Ты возлюбил истину в сердце и внутрь меня явил мне мудрость.

7

(50-9) Окропи меня иссопом, и буду чист; омой меня, и буду белее снега.

8

(50-10) Дай мне услышать радость и веселие, и возрадуются кости, Тобою сокрушенные.

9

(50-11) Отврати лице Твое от грехов моих и изгладь все беззакония мои.

10

(50-12) Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня.

11

(50-13) Не отвергни меня от лица Твоего и Духа Твоего Святаго не отними от меня.

12

(50-14) Возврати мне радость спасения Твоего и Духом владычественным утверди меня.

13

(50-15) Научу беззаконных путям Твоим, и нечестивые к Тебе обратятся.

14

(50-16) Избавь меня от кровей, Боже, Боже спасения моего, и язык мой восхвалит правду Твою.

15

(50-17) Господи! отверзи уста мои, и уста мои возвестят хвалу Твою:

16

(50-18) ибо жертвы Ты не желаешь, --я дал бы ее; к всесожжению не благоволишь.

17

(50-19) Жертва Богу--дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже.

18

(50-20) Облагодетельствуй по благоволению Твоему Сион; воздвигни стены Иерусалима:

19

(50-21) тогда благоугодны будут Тебе жертвы правды, возношение и всесожжение; тогда возложат на алтарь Твой тельцов.

Psalms 52


Psalms Chapter 52 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 51

Psalms

Index

Chapter 52

1

(51-1) ^^Начальнику хора. Учение Давида, (51-2) после того, как приходил Доик Идумеянин и донес Саулу и сказал ему, что Давид пришел в дом Ахимелеха. (51-3) Что хвалишься злодейством, сильный? милость Божия всегда [со мною;]^^

2

(51-4) гибель вымышляет язык твой; как изощренная бритва, он [у] [тебя], коварный!

3

(51-5) ты любишь больше зло, нежели добро, больше ложь, нежели говорить правду;

4

(51-6) ты любишь всякие гибельные речи, язык коварный:

5

(51-7) за то Бог сокрушит тебя вконец, изринет тебя и исторгнет тебя из жилища [твоего] и корень твой из земли живых.

6

(51-8) Увидят праведники и убоятся, посмеются над ним [и скажут]:

7

(51-9) 'вот человек, который не в Боге полагал крепость свою, а надеялся на множество богатства своего, укреплялся в злодействе своем'.

8

(51-10) А я, как зеленеющая маслина, в доме Божием, и уповаю на милость Божию во веки веков,

9

(51-11) вечно буду славить Тебя за то, что Ты соделал, и уповать на имя Твое, ибо оно благо пред святыми Твоими.

Psalms 53


Psalms Chapter 53 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 52

Psalms

Index

Chapter 53

1

(52-1) ^^Начальнику хора. На духовом [орудии]. Учение Давида.^^ (52-2) Сказал безумец в сердце своем: 'нет Бога'. Развратились они и совершили гнусные преступления; нет делающего добро.

2

(52-3) Бог с небес призрел на сынов человеческих, чтобы видеть, есть ли разумеющий, ищущий Бога.

3

(52-4) Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного.

4

(52-5) Неужели не вразумятся делающие беззаконие, съедающие народ мой, [как] едят хлеб, и не призывающие Бога?

5

(52-6) Там убоятся они страха, где нет страха, ибо рассыплет Бог кости ополчающихся против тебя. Ты постыдишь их, потому что Бог отверг их.

6

(52-7) Кто даст с Сиона спасение Израилю! Когда Бог возвратит пленение народа Своего, тогда возрадуется Иаков и возвеселится Израиль.

Psalms 54


Psalms Chapter 54 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 53

Psalms

Index

Chapter 54

1

(53-1) ^^Начальнику хора. На струнных [орудиях]. Учение Давида, (53-2) когда пришли Зифеи и сказали Саулу: 'не у нас ли скрывается Давид?' (53-3) Боже! именем Твоим спаси меня, и силою Твоею суди меня.^^

2

(53-4) Боже! услышь молитву мою, внемли словам уст моих,

3

(53-5) ибо чужие восстали на меня, и сильные ищут души моей; они не имеют Бога пред собою.

4

(53-6) Вот, Бог помощник мой; Господь подкрепляет душу мою.

5

(53-7) Он воздаст за зло врагам моим; истиною Твоею истреби их.

6

(53-8) Я усердно принесу Тебе жертву, прославлю имя Твое, Господи, ибо оно благо,

7

(53-9) ибо Ты избавил меня от всех бед, и на врагов моих смотрело око мое.

Psalms 55


Psalms Chapter 55 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 54

Psalms

Index

Chapter 55

1

(54-1) ^^Начальнику хора. На струнных [орудиях]. Учение Давида.^^ (54-2) Услышь, Боже, молитву мою и не скрывайся от моления моего;

2

(54-3) внемли мне и услышь меня; я стенаю в горести моей, и смущаюсь

3

(54-4) от голоса врага, от притеснения нечестивого, ибо они возводят на меня беззаконие и в гневе враждуют против меня.

4

(54-5) Сердце мое трепещет во мне, и смертные ужасы напали на меня;

5

(54-6) страх и трепет нашел на меня, и ужас объял меня.

6

(54-7) И я сказал: 'кто дал бы мне крылья, как у голубя? я улетел бы и успокоился бы;

7

(54-8) далеко удалился бы я, и оставался бы в пустыне;

8

(54-9) поспешил бы укрыться от вихря, от бури'.

9

(54-10) Расстрой, Господи, и раздели языки их, ибо я вижу насилие и распри в городе;

10

(54-11) днем и ночью ходят они кругом по стенам его; злодеяния и бедствие посреди его;

11

(54-12) посреди его пагуба; обман и коварство не сходят с улиц его:

12

(54-13) ибо не враг поносит меня, --это я перенес бы; не ненавистник мой величается надо мною, --от него я укрылся бы;

13

(54-14) но ты, который был для меня то же, что я, друг мой и близкий мой,

14

(54-15) с которым мы разделяли искренние беседы и ходили вместе в дом Божий.

15

(54-16) Да найдет на них смерть; да сойдут они живыми в ад, ибо злодейство в жилищах их, посреди их.

16

(54-17) Я же воззову к Богу, и Господь спасет меня.

17

(54-18) Вечером и утром и в полдень буду умолять и вопиять, и Он услышит голос мой,

18

(54-19) избавит в мире душу мою от восстающих на меня, ибо их много у меня;

19

(54-20) услышит Бог, и смирит их от века Живущий, потому что нет в них перемены; они не боятся Бога,

20

(54-21) простерли руки свои на тех, которые с ними в мире, нарушили союз свой;

21

(54-22) уста их мягче масла, а в сердце их вражда; слова их нежнее елея, но они суть обнаженные мечи.

22

(54-23) Возложи на Господа заботы твои, и Он поддержит тебя. Никогда не даст Он поколебаться праведнику.

23

(54-24) Ты, Боже, низведешь их в ров погибели; кровожадные и коварные не доживут и до половины дней своих. А я на Тебя, [Господи], уповаю.

Psalms 56


Psalms Chapter 56 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 55

Psalms

Index

Chapter 56

1

(55-1) ^^Начальнику хора. О голубице, безмолвствующей в удалении. Писание Давида, когда Филистимляне захватили его в Гефе.^^ (55-2) Помилуй меня, Боже! ибо человек хочет поглотить меня; нападая всякий день, теснит меня.

2

(55-3) Враги мои всякий день ищут поглотить меня, ибо много восстающих на меня, о, Всевышний!

3

(55-4) Когда я в страхе, на Тебя я уповаю.

4

(55-5) В Боге восхвалю я слово Его; на Бога уповаю, не боюсь; что сделает мне плоть?

5

(55-6) Всякий день извращают слова мои; все помышления их обо мне--на зло:

6

(55-7) собираются, притаиваются, наблюдают за моими пятами, чтобы уловить душу мою.

7

(55-8) Неужели они избегнут воздаяния за неправду [свою]? Во гневе низложи, Боже, народы.

8

(55-9) У Тебя исчислены мои скитания; положи слезы мои в сосуд у Тебя, --не в книге ли они Твоей?

9

(55-10) Враги мои обращаются назад, когда я взываю к Тебе, из этого я узнаю, что Бог за меня.

10

(55-11) В Боге восхвалю я слово [Его], в Господе восхвалю слово [Его].

11

(55-12) На Бога уповаю, не боюсь; что сделает мне человек?

12

(55-13) На мне, Боже, обеты Тебе; Тебе воздам хвалы,

13

(55-14) ибо Ты избавил душу мою от смерти, да и ноги мои от преткновения, чтобы я ходил пред лицем Божиим во свете живых.

Psalms 57


Psalms Chapter 57 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 56

Psalms

Index

Chapter 57

1

(56-1) ^^Начальнику хора. Не погуби. Писание Давида, когда он убежал от Саула в пещеру.^^ (56-2) Помилуй меня, Боже, помилуй меня, ибо на Тебя уповает душа моя, и в тени крыл Твоих я укроюсь, доколе не пройдут беды.

2

(56-3) Воззову к Богу Всевышнему, Богу, благодетельствующему мне;

3

(56-4) Он пошлет с небес и спасет меня; посрамит ищущего поглотить меня; пошлет Бог милость Свою и истину Свою.

4

(56-5) Душа моя среди львов; я лежу среди дышущих пламенем, среди сынов человеческих, у которых зубы--копья и стрелы, и у которых язык--острый меч.

5

(56-6) Будь превознесен выше небес, Боже, и над всею землею да будет слава Твоя!

6

(56-7) Приготовили сеть ногам моим; душа моя поникла; выкопали предо мною яму, и [сами] упали в нее.

7

(56-8) Готово сердце мое, Боже, готово сердце мое: буду петь и славить.

8

(56-9) Воспрянь, слава моя, воспрянь, псалтирь и гусли! Я встану рано.

9

(56-10) Буду славить Тебя, Господи, между народами; буду воспевать Тебя среди племен,

10

(56-11) ибо до небес велика милость Твоя и до облаков истина Твоя.

11

(56-12) Будь превознесен выше небес, Боже, и над всею землею да будет слава Твоя!

Psalms 58


Psalms Chapter 58 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 57

Psalms

Index

Chapter 58

1

(57-1) ^^Начальнику хора. Не погуби. Писание Давида.^^ (57-2) Подлинно ли правду говорите вы, судьи, и справедливо судите, сыны человеческие?

2

(57-3) Беззаконие составляете в сердце, кладете на весы злодеяния рук ваших на земле.

3

(57-4) С самого рождения отступили нечестивые, от утробы [матери] заблуждаются, говоря ложь.

4

(57-5) Яд у них--как яд змеи, как глухого аспида, который затыкает уши свои

5

(57-6) и не слышит голоса заклинателя, самого искусного в заклинаниях.

6

(57-7) Боже! сокруши зубы их в устах их; разбей, Господи, челюсти львов!

7

(57-8) Да исчезнут, как вода протекающая; когда напрягут стрелы, пусть они будут как переломленные.

8

(57-9) Да исчезнут, как распускающаяся улитка; да не видят солнца, как выкидыш женщины.

9

(57-10) Прежде нежели котлы ваши ощутят горящий терн, и свежее и обгоревшее да разнесет вихрь.

10

(57-11) Возрадуется праведник, когда увидит отмщение; омоет стопы свои в крови нечестивого.

11

(57-12) И скажет человек: 'подлинно есть плод праведнику! итак есть Бог, судящий на земле!'

Psalms 59


Psalms Chapter 59 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 58

Psalms

Index

Chapter 59

1

(58-1) ^^Начальнику хора. Не погуби. Писание Давида, когда Саул послал стеречь дом его, чтобы умертвить его.^^ (58-2) Избавь меня от врагов моих, Боже мой! защити меня от восстающих на меня;

2

(58-3) избавь меня от делающих беззаконие; спаси от кровожадных,

3

(58-4) ибо вот, они подстерегают душу мою; собираются на меня сильные не за преступление мое и не за грех мой, Господи;

4

(58-5) без вины [моей] сбегаются и вооружаются; подвигнись на помощь мне и воззри.

5

(58-6) Ты, Господи, Боже сил, Боже Израилев, восстань посетить все народы, не пощади ни одного из нечестивых беззаконников:

6

(58-7) вечером возвращаются они, воют, как псы, и ходят вокруг города;

7

(58-8) вот они изрыгают хулу языком своим; в устах их мечи: 'ибо', [думают они], 'кто слышит?'

8

(58-9) Но Ты, Господи, посмеешься над ними; Ты посрамишь все народы.

9

(58-10) Сила--у них, но я к Тебе прибегаю, ибо Бог--заступник мой.

10

(58-11) Бой мой, милующий меня, предварит меня; Бог даст мне смотреть на врагов моих.

11

(58-12) Не умерщвляй их, чтобы не забыл народ мой; расточи их силою Твоею и низложи их, Господи, защитник наш.

12

(58-13) Слово языка их есть грех уст их, да уловятся они в гордости своей за клятву и ложь, которую произносят.

13

(58-14) Расточи их во гневе, расточи, чтобы их не было; и да познают, что Бог владычествует над Иаковом до пределов земли.

14

(58-15) Пусть возвращаются вечером, воют, как псы, и ходят вокруг города;

15

(58-16) пусть бродят, чтобы найти пищу, и несытые проводят ночи.

16

(58-17) А я буду воспевать силу Твою и с раннего утра провозглашать милость Твою, ибо Ты был мне защитою и убежищем в день бедствия моего.

17

(58-18) Сила моя! Тебя буду воспевать я, ибо Бог--заступник мой, Бог мой, милующий меня.

Psalms 60


Psalms Chapter 60 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 59

Psalms

Index

Chapter 60

1

(59-1) ^^Начальнику хора. На [музыкальном орудии] Шушан-Эдуф. Писание Давида для изучения, (59-2) когда он воевал с Сириею Месопотамскою и с Сириею Цованскою, и когда Иоав, возвращаясь, поразил двенадцать тысяч Идумеев в долине Соляной. (59-3) Боже! Ты отринул нас, Ты сокрушил нас, Ты прогневался: обратись к нам.^^

2

(59-4) Ты потряс землю, разбил ее: исцели повреждения ее, ибо она колеблется.

3

(59-5) Ты дал испытать народу твоему жестокое, напоил нас вином изумления.

4

(59-6) Даруй боящимся Тебя знамя, чтобы они подняли его ради истины,

5

(59-7) чтобы избавились возлюбленные Твои; спаси десницею Твоею и услышь меня.

6

(59-8) Бог сказал во святилище Своем: 'восторжествую, разделю Сихем и долину Сокхоф размерю:

7

(59-9) Мой Галаад, Мой Манассия, Ефрем крепость главы Моей, Иуда скипетр Мой,

8

(59-10) Моав умывальная чаша Моя; на Едома простру сапог Мой. Восклицай Мне, земля Филистимская!'

9

(59-11) Кто введет меня в укрепленный город? Кто доведет меня до Едома?

10

(59-12) Не Ты ли, Боже, [Который] отринул нас, и не выходишь, Боже, с войсками нашими?

11

(59-13) Подай нам помощь в тесноте, ибо защита человеческая суетна.

12

(59-14) С Богом мы окажем силу, Он низложит врагов наших.

Psalms 61


Psalms Chapter 61 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 60

Psalms

Index

Chapter 61

1

(60-1) ^^Начальнику хора. На струнном [орудии]. Псалом Давида.^^ (60-2) Услышь, Боже, вопль мой, внемли молитве моей!

2

(60-3) От конца земли взываю к Тебе в унынии сердца моего; возведи меня на скалу, для меня недосягаемую,

3

(60-4) ибо Ты прибежище мое, Ты крепкая защита от врага.

4

(60-5) Да живу я вечно в жилище Твоем и покоюсь под кровом крыл Твоих,

5

(60-6) ибо Ты, Боже, услышал обеты мои и дал [мне] наследие боящихся имени Твоего.

6

(60-7) Приложи дни ко дням царя, лета его [продли] в род и род,

7

(60-8) да пребудет он вечно пред Богом; заповедуй милости и истине охранять его.

8

(60-9) И я буду петь имени Твоему вовек, исполняя обеты мои всякий день.

Psalms 62


Psalms Chapter 62 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 61

Psalms

Index

Chapter 62

1

(61-1) ^^Начальнику хора Идифумова. Псалом Давида.^^ (61-2) Только в Боге успокаивается душа моя: от Него спасение мое.

2

(61-3) Только Он--твердыня моя, спасение мое, убежище мое: не поколеблюсь более.

3

(61-4) Доколе вы будете налегать на человека? Вы будете низринуты, все вы, как наклонившаяся стена, как ограда пошатнувшаяся.

4

(61-5) Они задумали свергнуть его с высоты, прибегли ко лжи; устами благословляют, а в сердце своем клянут.

5

(61-6) Только в Боге успокаивайся, душа моя! ибо на Него надежда моя.

6

(61-7) Только Он--твердыня моя и спасение мое, убежище мое: не поколеблюсь.

7

(61-8) В Боге спасение мое и слава моя; крепость силы моей и упование мое в Боге.

8

(61-9) Народ! надейтесь на Него во всякое время; изливайте пред Ним сердце ваше: Бог нам прибежище.

9

(61-10) Сыны человеческие--только суета; сыны мужей--ложь; если положить их на весы, все они вместе легче пустоты.

10

(61-11) Не надейтесь на грабительство и не тщеславьтесь хищением; когда богатство умножается, не прилагайте [к нему] сердца.

11

(61-12) Однажды сказал Бог, и дважды слышал я это, что сила у Бога,

12

(61-13) и у Тебя, Господи, милость, ибо Ты воздаешь каждому по делам его.

Psalms 63


Psalms Chapter 63 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 62

Psalms

Index

Chapter 63

1

(62-1) ^^Псалом Давида, когда он был в пустыне Иудейской.^^ (62-2) Боже! Ты Бог мой, Тебя от ранней зари ищу я; Тебя жаждет душа моя, по Тебе томится плоть моя в земле пустой, иссохшей и безводной,

2

(62-3) чтобы видеть силу Твою и славу Твою, как я видел Тебя во святилище:

3

(62-4) ибо милость Твоя лучше, нежели жизнь. Уста мои восхвалят Тебя.

4

(62-5) Так благословлю Тебя в жизни моей; во имя Твое вознесу руки мои.

5

(62-6) Как туком и елеем насыщается душа моя, и радостным гласом восхваляют Тебя уста мои,

6

(62-7) когда я вспоминаю о Тебе на постели моей, размышляю о Тебе в [ночные] стражи,

7

(62-8) ибо Ты помощь моя, и в тени крыл Твоих я возрадуюсь;

8

(62-9) к Тебе прилепилась душа моя; десница Твоя поддерживает меня.

9

(62-10) А те, которые ищут погибели душе моей, сойдут в преисподнюю земли;

10

(62-11) Сразят их силою меча; достанутся они в добычу лисицам.

11

(62-12) Царь же возвеселится о Боге, восхвален будет всякий, клянущийся Им, ибо заградятся уста говорящих неправду.

Psalms 64


Psalms Chapter 64 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 63

Psalms

Index

Chapter 64

1

(63-1) ^^Начальнику хора. Псалом Давида.^^ (63-2) Услышь, Боже, голос мой в молитве моей, сохрани жизнь мою от страха врага;

2

(63-3) укрой меня от замысла коварных, от мятежа злодеев,

3

(63-4) которые изострили язык свой, как меч; напрягли лук свой--язвительное слово,

4

(63-5) чтобы втайне стрелять в непорочного; они внезапно стреляют в него и не боятся.

5

(63-6) Они утвердились в злом намерении, совещались скрыть сеть, говорили: кто их увидит?

6

(63-7) Изыскивают неправду, делают расследование за расследованием даже до внутренней жизни человека и до глубины сердца.

7

(63-8) Но поразит их Бог стрелою: внезапно будут они уязвлены;

8

(63-9) языком своим они поразят самих себя; все, видящие их, удалятся [от них].

9

(63-10) И убоятся все человеки, и возвестят дело Божие, и уразумеют, что это Его дело.

10

(63-11) А праведник возвеселится о Господе и будет уповать на Него; и похвалятся все правые сердцем.

Psalms 65


Psalms Chapter 65 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 64

Psalms

Index

Chapter 65

1

(64-1) ^^Начальнику хора. Псалом Давида для пения.^^ (64-2) Тебе, Боже, принадлежит хвала на Сионе, и Тебе воздастся обет [в Иерусалиме].

2

(64-3) Ты слышишь молитву; к Тебе прибегает всякая плоть.

3

(64-4) Дела беззаконий превозмогают меня; Ты очистишь преступления наши.

4

(64-5) Блажен, кого Ты избрал и приблизил, чтобы он жил во дворах Твоих. Насытимся благами дома Твоего, святаго храма Твоего.

5

(64-6) Страшный в правосудии, услышь нас, Боже, Спаситель наш, упование всех концов земли и находящихся в море далеко,

6

(64-7) поставивший горы силою Своею, препоясанный могуществом,

7

(64-8) укрощающий шум морей, шум волн их и мятеж народов!

8

(64-9) И убоятся знамений Твоих живущие на пределах [земли]. Утро и вечер возбудишь к славе [Твоей].

9

(64-10) Ты посещаешь землю и утоляешь жажду ее, обильно обогащаешь ее: поток Божий полон воды; Ты приготовляешь хлеб, ибо так устроил ее;

10

(64-11) напояешь борозды ее, уравниваешь глыбы ее, размягчаешь ее каплями дождя, благословляешь произрастания ее;

11

(64-12) венчаешь лето благости Твоей, и стези Твои источают тук,

12

(64-13) источают на пустынные пажити, и холмы препоясываются радостью;

13

(64-14) луга одеваются стадами, и долины покрываются хлебом, восклицают и поют.

Psalms 66


Psalms Chapter 66 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 65

Psalms

Index

Chapter 66

1

(65-1) ^^Начальнику хора. Песнь.^^ Воскликните Богу, вся земля.

2

(65-2) Пойте славу имени Его, воздайте славу, хвалу Ему.

3

(65-3) Скажите Богу: как страшен Ты в делах Твоих! По множеству силы Твоей, покорятся Тебе враги Твои.

4

(65-4) Вся земля да поклонится Тебе и поет Тебе, да поет имени Твоему.

5

(65-5) Придите и воззрите на дела Бога, страшного в делах над сынами человеческими.

6

(65-6) Он превратил море в сушу; через реку перешли стопами, там веселились мы о Нем.

7

(65-7) Могуществом Своим владычествует Он вечно; очи Его зрят на народы, да не возносятся мятежники.

8

(65-8) Благословите, народы, Бога нашего и провозгласите хвалу Ему.

9

(65-9) Он сохранил душе нашей жизнь и ноге нашей не дал поколебаться.

10

(65-10) Ты испытал нас, Боже, переплавил нас, как переплавляют серебро.

11

(65-11) Ты ввел нас в сеть, положил оковы на чресла наши,

12

(65-12) посадил человека на главу нашу. Мы вошли в огонь и в воду, и Ты вывел нас на свободу.

13

(65-13) Войду в дом Твой со всесожжениями, воздам Тебе обеты мои,

14

(65-14) которые произнесли уста мои и изрек язык мой в скорби моей.

15

(65-15) Всесожжения тучные вознесу Тебе с воскурением тука овнов, принесу в жертву волов и козлов.

16

(65-16) Придите, послушайте, все боящиеся Бога, и я возвещу [вам], что сотворил Он для души моей.

17

(65-17) Я воззвал к Нему устами моими и превознес Его языком моим.

18

(65-18) Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь.

19

(65-19) Но Бог услышал, внял гласу моления моего.

20

(65-20) Благословен Бог, Который не отверг молитвы моей и не отвратил от меня милости Своей.

Psalms 67


Psalms Chapter 67 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 66

Psalms

Index

Chapter 67

1

(66-1) ^^Начальнику хора. На струнных [орудиях]. Псалом. Песнь.^^ (66-2) Боже! будь милостив к нам и благослови нас, освети нас лицем Твоим,

2

(66-3) дабы познали на земле путь Твой, во всех народах спасение Твое.

3

(66-4) Да восхвалят Тебя народы, Боже; да восхвалят Тебя народы все.

4

(66-5) Да веселятся и радуются племена, ибо Ты судишь народы праведно и управляешь на земле племенами.

5

(66-6) Да восхвалят Тебя народы, Боже, да восхвалят Тебя народы все.

6

(66-7) Земля дала плод свой; да благословит нас Бог, Бог наш.

7

(66-8) Да благословит нас Бог, и да убоятся Его все пределы земли.

Psalms 68


Psalms Chapter 68 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 67

Psalms

Index

Chapter 68

1

(67-1) ^^Начальнику хора. Псалом Давида. Песнь.^^ (67-2) Да восстанет Бог, и расточатся враги Его, и да бегут от лица Его ненавидящие Его.

2

(67-3) Как рассеивается дым, Ты рассей их; как тает воск от огня, так нечестивые да погибнут от лица Божия.

3

(67-4) А праведники да возвеселятся, да возрадуются пред Богом и восторжествуют в радости.

4

(67-5) Пойте Богу нашему, пойте имени Его, превозносите Шествующего на небесах; имя Ему: Господь, и радуйтесь пред лицем Его.

5

(67-6) Отец сирот и судья вдов Бог во святом Своем жилище.

6

(67-7) Бог одиноких вводит в дом, освобождает узников от оков, а непокорные остаются в знойной пустыне.

7

(67-8) Боже! когда Ты выходил пред народом Твоим, когда Ты шествовал пустынею,

8

(67-9) земля тряслась, даже небеса таяли от лица Божия, и этот Синай--от лица Бога, Бога Израилева.

9

(67-10) Обильный дождь проливал Ты, Боже, на наследие Твое, и когда оно изнемогало от труда, Ты подкреплял его.

10

(67-11) Народ Твой обитал там; по благости Твоей, Боже, Ты готовил [необходимое] для бедного.

11

(67-12) Господь даст слово: провозвестниц великое множество.

12

(67-13) Цари воинств бегут, бегут, а сидящая дома делит добычу.

13

(67-14) Расположившись в уделах [своих], вы стали, как голубица, которой крылья покрыты серебром, а перья чистым золотом:

14

(67-15) когда Всемогущий рассеял царей на сей [земле], она забелела, как снег на Селмоне.

15

(67-16) Гора Божия--гора Васанская! гора высокая--гора Васанская!

16

(67-17) что вы завистливо смотрите, горы высокие, на гору, на которой Бог благоволит обитать и будет Господь обитать вечно?

17

(67-18) Колесниц Божиих тьмы, тысячи тысяч; среди их Господь на Синае, во святилище.

18

(67-19) Ты восшел на высоту, пленил плен, принял дары для человеков, так чтоб и из противящихся могли обитать у Господа Бога.

19

(67-20) Благословен Господь всякий день. Бог возлагает на нас бремя, но Он же и спасает нас.

20

(67-21) Бог для нас--Бог во спасение; во власти Господа Вседержителя врата смерти.

21

(67-22) Но Бог сокрушит голову врагов Своих, волосатое темя закоснелого в своих беззакониях.

22

(67-23) Господь сказал: 'от Васана возвращу, выведу из глубины морской,

23

(67-24) чтобы ты погрузил ногу твою, как и псы твои язык свой, в крови врагов'.

24

(67-25) Видели шествие Твое, Боже, шествие Бога моего, Царя моего во святыне:

25

(67-26) впереди шли поющие, позади играющие на орудиях, в средине девы с тимпанами:

26

(67-27) 'в собраниях благословите [Бога Господа], вы--от семени Израилева!'

27

(67-28) Там Вениамин младший--князь их; князья Иудины--владыки их, князья Завулоновы, князья Неффалимовы.

28

(67-29) Бог твой предназначил тебе силу. Утверди, Боже, то, что Ты соделал для нас!

29

(67-30) Ради храма Твоего в Иерусалиме цари принесут Тебе дары.

30

(67-31) Укроти зверя в тростнике, стадо волов среди тельцов народов, хвалящихся слитками серебра; рассыпь народы, желающие браней.

31

(67-32) Придут вельможи из Египта; Ефиопия прострет руки свои к Богу.

32

(67-33) Царства земные! пойте Богу, воспевайте Господа,

33

(67-34) шествующего на небесах небес от века. Вот, Он дает гласу Своему глас силы.

34

(67-35) Воздайте славу Богу! величие Его--над Израилем, и могущество Его--на облаках.

35

(67-36) Страшен Ты, Боже, во святилище Твоем. Бог Израилев--Он дает силу и крепость народу [Своему]. Благословен Бог!

Psalms 69


Psalms Chapter 69 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 68

Psalms

Index

Chapter 69

1

(68-1) ^^Начальнику хора. На Шошанниме. Псалом Давида.^^ (68-2) Спаси меня, Боже, ибо воды дошли до души [моей].

2

(68-3) Я погряз в глубоком болоте, и не на чем стать; вошел во глубину вод, и быстрое течение их увлекает меня.

3

(68-4) Я изнемог от вопля, засохла гортань моя, истомились глаза мои от ожидания Бога [моего].

4

(68-5) Ненавидящих меня без вины больше, нежели волос на голове моей; враги мои, преследующие меня несправедливо, усилились; чего я не отнимал, то должен отдать.

5

(68-6) Боже! Ты знаешь безумие мое, и грехи мои не сокрыты от Тебя.

6

(68-7) Да не постыдятся во мне все, надеющиеся на Тебя, Господи, Боже сил. Да не посрамятся во мне ищущие Тебя, Боже Израилев,

7

(68-8) ибо ради Тебя несу я поношение, и бесчестием покрывают лице мое.

8

(68-9) Чужим стал я для братьев моих и посторонним для сынов матери моей,

9

(68-10) ибо ревность по доме Твоем снедает меня, и злословия злословящих Тебя падают на меня;

10

(68-11) и плачу, постясь душею моею, и это ставят в поношение мне;

11

(68-12) и возлагаю на себя вместо одежды вретище, --и делаюсь для них притчею;

12

(68-13) о мне толкуют сидящие у ворот, и поют в песнях пьющие вино.

13

(68-14) А я с молитвою моею к Тебе, Господи; во время благоугодное, Боже, по великой благости Твоей услышь меня в истине спасения Твоего;

14

(68-15) извлеки меня из тины, чтобы не погрязнуть мне; да избавлюсь от ненавидящих меня и от глубоких вод;

15

(68-16) да не увлечет меня стремление вод, да не поглотит меня пучина, да не затворит надо мною пропасть зева своего.

16

(68-17) Услышь меня, Господи, ибо блага милость Твоя; по множеству щедрот Твоих призри на меня;

17

(68-18) не скрывай лица Твоего от раба Твоего, ибо я скорблю; скоро услышь меня;

18

(68-19) приблизься к душе моей, избавь ее; ради врагов моих спаси меня.

19

(68-20) Ты знаешь поношение мое, стыд мой и посрамление мое: враги мои все пред Тобою.

20

(68-21) Поношение сокрушило сердце мое, и я изнемог, ждал сострадания, но нет его, --утешителей, но не нахожу.

21

(68-22) И дали мне в пищу желчь, и в жажде моей напоили меня уксусом.

22

(68-23) Да будет трапеза их сетью им, и мирное пиршество их--западнею;

23

(68-24) да помрачатся глаза их, чтоб им не видеть, и чресла их расслабь навсегда;

24

(68-25) излей на них ярость Твою, и пламень гнева Твоего да обымет их;

25

(68-26) жилище их да будет пусто, и в шатрах их да не будет живущих,

26

(68-27) ибо, кого Ты поразил, они [еще] преследуют, и страдания уязвленных Тобою умножают.

27

(68-28) Приложи беззаконие к беззаконию их, и да не войдут они в правду Твою;

28

(68-29) да изгладятся они из книги живых и с праведниками да не напишутся.

29

(68-30) А я беден и страдаю; помощь Твоя, Боже, да восставит меня.

30

(68-31) Я буду славить имя Бога [моего] в песни, буду превозносить Его в славословии,

31

(68-32) и будет это благоугоднее Господу, нежели вол, нежели телец с рогами и с копытами.

32

(68-33) Увидят [это] страждущие и возрадуются. И оживет сердце ваше, ищущие Бога,

33

(68-34) ибо Господь внемлет нищим и не пренебрегает узников Своих.

34

(68-35) Да восхвалят Его небеса и земля, моря и все движущееся в них;

35

(68-36) ибо спасет Бог Сион, создаст города Иудины, и поселятся там и наследуют его,

36

(68-37) и потомство рабов Его утвердится в нем, и любящие имя Его будут поселяться на нем.

Psalms 70


Psalms Chapter 70 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 69

Psalms

Index

Chapter 70

1

(69-1) ^^Начальнику хора. Псалом Давида. В воспоминание.^^ (69-2) Поспеши, Боже, избавить меня, [поспеши], Господи, на помощь мне.

2

(69-3) Да постыдятся и посрамятся ищущие души моей! Да будут обращены назад и преданы посмеянию желающие мне зла!

3

(69-4) Да будут обращены назад за поношение меня говорящие [мне]: 'хорошо! хорошо!'

4

(69-5) Да возрадуются и возвеселятся о Тебе все, ищущие Тебя, и любящие спасение Твое да говорят непрестанно: 'велик Бог!'

5

(69-6) Я же беден и нищ; Боже, поспеши ко мне! Ты помощь моя и Избавитель мой; Господи! не замедли.

Psalms 71


Psalms Chapter 71 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 70

Psalms

Index

Chapter 71

1

(70-1) На Тебя, Господи, уповаю, да не постыжусь вовек.

2

(70-2) По правде Твоей избавь меня и освободи меня; приклони ухо Твое ко мне и спаси меня.

3

(70-3) Будь мне твердым прибежищем, куда я всегда мог бы укрываться; Ты заповедал спасти меня, ибо твердыня моя и крепость моя--Ты.

4

(70-4) Боже мой! избавь меня из руки нечестивого, из руки беззаконника и притеснителя,

5

(70-5) ибо Ты--надежда моя, Господи Боже, упование мое от юности моей.

6

(70-6) На Тебе утверждался я от утробы; Ты извел меня из чрева матери моей; Тебе хвала моя не престанет.

7

(70-7) Для многих я был как бы дивом, но Ты твердая моя надежда.

8

(70-8) Да наполнятся уста мои хвалою, [чтобы воспевать] всякий день великолепие Твое.

9

(70-9) Не отвергни меня во время старости; когда будет оскудевать сила моя, не оставь меня,

10

(70-10) ибо враги мои говорят против меня, и подстерегающие душу мою советуются между собою,

11

(70-11) говоря: 'Бог оставил его; преследуйте и схватите его, ибо нет избавляющего'.

12

(70-12) Боже! не удаляйся от меня; Боже мой! поспеши на помощь мне.

13

(70-13) Да постыдятся и исчезнут враждующие против души моей, да покроются стыдом и бесчестием ищущие мне зла!

14

(70-14) А я всегда буду уповать [на Тебя] и умножать всякую хвалу Тебе.

15

(70-15) Уста мои будут возвещать правду Твою, всякий день благодеяния Твои; ибо я не знаю им числа.

16

(70-16) Войду в [размышление] о силах Господа Бога; воспомяну правду Твою--единственно Твою.

17

(70-17) Боже! Ты наставлял меня от юности моей, и доныне я возвещаю чудеса Твои.

18

(70-18) И до старости, и до седины не оставь меня, Боже, доколе не возвещу силы Твоей роду сему и всем грядущим могущества Твоего.

19

(70-19) Правда Твоя, Боже, до превыспренних; великие дела соделал Ты; Боже, кто подобен Тебе?

20

(70-20) Ты посылал на меня многие и лютые беды, но и опять оживлял меня и из бездн земли опять выводил меня.

21

(70-21) Ты возвышал меня и утешал меня.

22

(70-22) И я буду славить Тебя на псалтири, Твою истину, Боже мой; буду воспевать Тебя на гуслях, Святый Израилев!

23

(70-23) Радуются уста мои, когда я пою Тебе, и душа моя, которую Ты избавил;

24

(70-24) и язык мой всякий день будет возвещать правду Твою, ибо постыжены и посрамлены ищущие мне зла. О Соломоне.

Psalms 72


Psalms Chapter 72 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 71

Psalms

Index

Chapter 72

1

(71-1) ^^Псалом Давида.^^ Боже! даруй царю Твой суд и сыну царя Твою правду,

2

(71-2) да судит праведно людей Твоих и нищих Твоих на суде;

3

(71-3) да принесут горы мир людям и холмы правду;

4

(71-4) да судит нищих народа, да спасет сынов убогого и смирит притеснителя, --

5

(71-5) и будут бояться Тебя, доколе пребудут солнце и луна, в роды родов.

6

(71-6) Он сойдет, как дождь на скошенный луг, как капли, орошающие землю;

7

(71-7) во дни его процветет праведник, и будет обилие мира, доколе не престанет луна;

8

(71-8) он будет обладать от моря до моря и от реки до концов земли;

9

(71-9) падут пред ним жители пустынь, и враги его будут лизать прах;

10

(71-10) цари Фарсиса и островов поднесут ему дань; цари Аравии и Савы принесут дары;

11

(71-11) и поклонятся ему все цари; все народы будут служить ему;

12

(71-12) ибо он избавит нищего, вопиющего и угнетенного, у которого нет помощника.

13

(71-13) Будет милосерд к нищему и убогому, и души убогих спасет;

14

(71-14) от коварства и насилия избавит души их, и драгоценна будет кровь их пред очами его;

15

(71-15) и будет жить, и будут давать ему от золота Аравии, и будут молиться о нем непрестанно, всякий день благословлять его;

16

(71-16) будет обилие хлеба на земле, наверху гор; плоды его будут волноваться, как [лес] на Ливане, и в городах размножатся люди, как трава на земле;

17

(71-17) будет имя его вовек; доколе пребывает солнце, будет передаваться имя его; и благословятся в нем [племена], все народы ублажат его.

18

(71-18) Благословен Господь Бог, Бог Израилев, един творящий чудеса,

19

(71-19) и благословенно имя славы Его вовек, и наполнится славою Его вся земля. Аминь и аминь.

20

(71-20) Кончились молитвы Давида, сына Иесеева.

Psalms 73


Psalms Chapter 73 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 72

Psalms

Index

Chapter 73

1

(72-1) ^^Псалом Асафа.^^ Как благ Бог к Израилю, к чистым сердцем!

2

(72-2) А я--едва не пошатнулись ноги мои, едва не поскользнулись стопы мои, --

3

(72-3) я позавидовал безумным, видя благоденствие нечестивых,

4

(72-4) ибо им нет страданий до смерти их, и крепки силы их;

5

(72-5) на работе человеческой нет их, и с [прочими] людьми не подвергаются ударам.

6

(72-6) Оттого гордость, как ожерелье, обложила их, и дерзость, [как] наряд, одевает их;

7

(72-7) выкатились от жира глаза их, бродят помыслы в сердце;

8

(72-8) над всем издеваются, злобно разглашают клевету, говорят свысока;

9

(72-9) поднимают к небесам уста свои, и язык их расхаживает по земле.

10

(72-10) Потому туда же обращается народ Его, и пьют воду полною чашею,

11

(72-11) и говорят: 'как узнает Бог? и есть ли ведение у Вышнего?'

12

(72-12) И вот, эти нечестивые благоденствуют в веке сем, умножают богатство.

13

(72-13) так не напрасно ли я очищал сердце мое и омывал в невинности руки мои,

14

(72-14) и подвергал себя ранам всякий день и обличениям всякое утро?

15

(72-15) [Но] если бы я сказал: 'буду рассуждать так', --то я виновен был бы пред родом сынов Твоих.

16

(72-16) И думал я, как бы уразуметь это, но это трудно было в глазах моих,

17

(72-17) доколе не вошел я во святилище Божие и не уразумел конца их.

18

(72-18) Так! на скользких путях поставил Ты их и низвергаешь их в пропасти.

19

(72-19) Как нечаянно пришли они в разорение, исчезли, погибли от ужасов!

20

(72-20) Как сновидение по пробуждении, так Ты, Господи, пробудив [их], уничтожишь мечты их.

21

(72-21) Когда кипело сердце мое, и терзалась внутренность моя,

22

(72-22) тогда я был невежда и не разумел; как скот был я пред Тобою.

23

(72-23) Но я всегда с Тобою: Ты держишь меня за правую руку;

24

(72-24) Ты руководишь меня советом Твоим и потом примешь меня в славу.

25

(72-25) Кто мне на небе? и с Тобою ничего не хочу на земле.

26

(72-26) Изнемогает плоть моя и сердце мое: Бог твердыня сердца моего и часть моя вовек.

27

(72-27) Ибо вот, удаляющие себя от Тебя гибнут; Ты истребляешь всякого отступающего от Тебя.

28

(72-28) А мне благо приближаться к Богу! На Господа Бога я возложил упование мое, чтобы возвещать все дела Твои.

Psalms 74


Psalms Chapter 74 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 73

Psalms

Index

Chapter 74

1

(73-1) ^^Учение Асафа.^^ Для чего, Боже, отринул нас навсегда? возгорелся гнев Твой на овец пажити Твоей?

2

(73-2) Вспомни сонм Твой, [который] Ты стяжал издревле, искупил в жезл достояния Твоего, --эту гору Сион, на которой Ты веселился.

3

(73-3) Подвигни стопы Твои к вековым развалинам: все разрушил враг во святилище.

4

(73-4) Рыкают враги Твои среди собраний Твоих; поставили знаки свои вместо знамений [наших];

5

(73-5) показывали себя подобными поднимающему вверх секиру на сплетшиеся ветви дерева;

6

(73-6) и ныне все резьбы в нем в один раз разрушили секирами и бердышами;

7

(73-7) предали огню святилище Твое; совсем осквернили жилище имени Твоего;

8

(73-8) сказали в сердце своем: 'разорим их совсем', --и сожгли все места собраний Божиих на земле.

9

(73-9) Знамений наших мы не видим, нет уже пророка, и нет с нами, кто знал бы, доколе [это будет].

10

(73-10) Доколе, Боже, будет поносить враг? вечно ли будет хулить противник имя Твое?

11

(73-11) Для чего отклоняешь руку Твою и десницу Твою? Из среды недра Твоего порази [их].

12

(73-12) Боже, Царь мой от века, устрояющий спасение посреди земли!

13

(73-13) Ты расторг силою Твоею море, Ты сокрушил головы змиев в воде;

14

(73-14) Ты сокрушил голову левиафана, отдал его в пищу людям пустыни.

15

(73-15) Ты иссек источник и поток, Ты иссушил сильные реки.

16

(73-16) Твой день и Твоя ночь: Ты уготовал светила и солнце;

17

(73-17) Ты установил все пределы земли, лето и зиму Ты учредил.

18

(73-18) Вспомни же: враг поносит Господа, и люди безумные хулят имя Твое.

19

(73-19) Не предай зверям душу горлицы Твоей; собрания убогих Твоих не забудь навсегда.

20

(73-20) Призри на завет Твой; ибо наполнились все мрачные места земли жилищами насилия.

21

(73-21) Да не возвратится угнетенный посрамленным; нищий и убогий да восхвалят имя Твое.

22

(73-22) Восстань, Боже, защити дело Твое, вспомни вседневное поношение Твое от безумного;

23

(73-23) не забудь крика врагов Твоих; шум восстающих против Тебя непрестанно поднимается.

Psalms 75


Psalms Chapter 75 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 74

Psalms

Index

Chapter 75

1

(74-1) ^^Начальнику хора. Не погуби. Псалом Асафа. Песнь.^^ (74-2) Славим Тебя, Боже, славим, ибо близко имя Твое; возвещают чудеса Твои.

2

(74-3) 'Когда изберу время, Я произведу суд по правде.

3

(74-4) Колеблется земля и все живущие на ней: Я утвержу столпы ее'.

4

(74-5) Говорю безумствующим: 'не безумствуйте', и нечестивым: 'не поднимайте рога,

5

(74-6) не поднимайте высоко рога вашего, [не] говорите жестоковыйно',

6

(74-7) ибо не от востока и не от запада и не от пустыни возвышение,

7

(74-8) но Бог есть судия: одного унижает, а другого возносит;

8

(74-9) ибо чаша в руке Господа, вино кипит в ней, полное смешения, и Он наливает из нее. Даже дрожжи ее будут выжимать и пить все нечестивые земли.

9

(74-10) А я буду возвещать вечно, буду воспевать Бога Иаковлева,

10

(74-11) все роги нечестивых сломлю, и вознесутся роги праведника.

Psalms 76


Psalms Chapter 76 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 75

Psalms

Index

Chapter 76

1

(75-1) ^^Начальнику хора. На струнных [орудиях]. Псалом Асафа. Песнь.^^ (75-2) Ведом в Иудее Бог; у Израиля велико имя Его.

2

(75-3) И было в Салиме жилище Его и пребывание Его на Сионе.

3

(75-4) Там сокрушил Он стрелы лука, щит и меч и брань.

4

(75-5) Ты славен, могущественнее гор хищнических.

5

(75-6) Крепкие сердцем стали добычею, уснули сном своим, и не нашли все мужи силы рук своих.

6

(75-7) От прещения Твоего, Боже Иакова, вздремали и колесница и конь.

7

(75-8) Ты страшен, и кто устоит пред лицем Твоим во время гнева Твоего?

8

(75-9) С небес Ты возвестил суд; земля убоялась и утихла,

9

(75-10) когда восстал Бог на суд, чтобы спасти всех угнетенных земли.

10

(75-11) И гнев человеческий обратится во славу Тебе: остаток гнева Ты укротишь.

11

(75-12) Делайте и воздавайте обеты Господу, Богу вашему; все, которые вокруг Него, да принесут дары Страшному:

12

(75-13) Он укрощает дух князей, Он страшен для царей земных.

Psalms 77


Psalms Chapter 77 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 76

Psalms

Index

Chapter 77

1

(76-1) ^^Начальнику хора Идифумова. Псалом Асафа.^^ (76-2) Глас мой к Богу, и я буду взывать; глас мой к Богу, и Он услышит меня.

2

(76-3) В день скорби моей ищу Господа; рука моя простерта ночью и не опускается; душа моя отказывается от утешения.

3

(76-4) Вспоминаю о Боге и трепещу; помышляю, и изнемогает дух мой.

4

(76-5) Ты не даешь мне сомкнуть очей моих; я потрясен и не могу говорить.

5

(76-6) Размышляю о днях древних, о летах веков [минувших];

6

(76-7) припоминаю песни мои в ночи, беседую с сердцем моим, и дух мой испытывает:

7

(76-8) неужели навсегда отринул Господь, и не будет более благоволить?

8

(76-9) неужели навсегда престала милость Его, и пресеклось слово Его в род и род?

9

(76-10) неужели Бог забыл миловать? Неужели во гневе затворил щедроты Свои?

10

(76-11) И сказал я: 'вот мое горе--изменение десницы Всевышнего'.

11

(76-12) Буду вспоминать о делах Господа; буду вспоминать о чудесах Твоих древних;

12

(76-13) буду вникать во все дела Твои, размышлять о великих Твоих деяниях.

13

(76-14) Боже! свят путь Твой. Кто Бог так великий, как Бог [наш]!

14

(76-15) Ты--Бог, творящий чудеса; Ты явил могущество Свое среди народов;

15

(76-16) Ты избавил мышцею народ Твой, сынов Иакова и Иосифа.

16

(76-17) Видели Тебя, Боже, воды, видели Тебя воды и убоялись, и вострепетали бездны.

17

(76-18) Облака изливали воды, тучи издавали гром, и стрелы Твои летали.

18

(76-19) Глас грома Твоего в круге небесном; молнии освещали вселенную; земля содрогалась и тряслась.

19

(76-20) Путь Твой в море, и стезя Твоя в водах великих, и следы Твои неведомы.

20

(76-21) Как стадо, вел Ты народ Твой рукою Моисея и Аарона.

Psalms 78


Psalms Chapter 78 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 77

Psalms

Index

Chapter 78

1

(77-1) ^^Учение Асафа.^^ Внимай, народ мой, закону моему, приклоните ухо ваше к словам уст моих.

2

(77-2) Открою уста мои в притче и произнесу гадания из древности.

3

(77-3) Что слышали мы и узнали, и отцы наши рассказали нам,

4

(77-4) не скроем от детей их, возвещая роду грядущему славу Господа, и силу Его, и чудеса Его, которые Он сотворил.

5

(77-5) Он постановил устав в Иакове и положил закон в Израиле, который заповедал отцам нашим возвещать детям их,

6

(77-6) чтобы знал грядущий род, дети, которые родятся, и чтобы они в свое время возвещали своим детям, --

7

(77-7) возлагать надежду свою на Бога и не забывать дел Божиих, и хранить заповеди Его,

8

(77-8) и не быть подобными отцам их, роду упорному и мятежному, неустроенному сердцем и неверному Богу духом своим.

9

(77-9) Сыны Ефремовы, вооруженные, стреляющие из луков, обратились назад в день брани:

10

(77-10) они не сохранили завета Божия и отреклись ходить в законе Его;

11

(77-11) забыли дела Его и чудеса, которые Он явил им.

12

(77-12) Он пред глазами отцов их сотворил чудеса в земле Египетской, на поле Цоан:

13

(77-13) разделил море, и провел их чрез него, и поставил воды стеною;

14

(77-14) и днем вел их облаком, а во всю ночь светом огня;

15

(77-15) рассек камень в пустыне и напоил их, как из великой бездны;

16

(77-16) из скалы извел потоки, и воды потекли, как реки.

17

(77-17) Но они продолжали грешить пред Ним и раздражать Всевышнего в пустыне:

18

(77-18) искушали Бога в сердце своем, требуя пищи по душе своей,

19

(77-19) и говорили против Бога и сказали: 'может ли Бог приготовить трапезу в пустыне?'

20

(77-20) Вот, Он ударил в камень, и потекли воды, и полились ручьи. 'Может ли Он дать и хлеб, может ли приготовлять мясо народу Своему?'

21

(77-21) Господь услышал и воспламенился гневом, и огонь возгорелся на Иакова, и гнев подвигнулся на Израиля

22

(77-22) за то, что не веровали в Бога и не уповали на спасение Его.

23

(77-23) Он повелел облакам свыше и отверз двери неба,

24

(77-24) и одождил на них манну в пищу, и хлеб небесный дал им.

25

(77-25) Хлеб ангельский ел человек; послал Он им пищу до сытости.

26

(77-26) Он возбудил на небе восточный ветер и навел южный силою Своею

27

(77-27) и, как пыль, одождил на них мясо и, как песок морской, птиц пернатых:

28

(77-28) поверг их среди стана их, около жилищ их, --

29

(77-29) и они ели и пресытились; и желаемое ими дал им.

30

(77-30) Но еще не прошла прихоть их, еще пища была в устах их,

31

(77-31) гнев Божий пришел на них, убил тучных их и юношей Израилевых низложил.

32

(77-32) При всем этом они продолжали грешить и не верили чудесам Его.

33

(77-33) И погубил дни их в суете и лета их в смятении.

34

(77-34) Когда Он убивал их, они искали Его и обращались, и с раннего утра прибегали к Богу,

35

(77-35) и вспоминали, что Бог--их прибежище, и Бог Всевышний--Избавитель их,

36

(77-36) и льстили Ему устами своими и языком своим лгали пред Ним;

37

(77-37) сердце же их было неправо пред Ним, и они не были верны завету Его.

38

(77-38) Но Он, Милостивый, прощал грех и не истреблял их, многократно отвращал гнев Свой и не возбуждал всей ярости Своей:

39

(77-39) Он помнил, что они плоть, дыхание, которое уходит и не возвращается.

40

(77-40) Сколько раз они раздражали Его в пустыне и прогневляли Его в [стране] необитаемой!

41

(77-41) и снова искушали Бога и оскорбляли Святаго Израилева,

42

(77-42) не помнили руки Его, дня, когда Он избавил их от угнетения,

43

(77-43) когда сотворил в Египте знамения Свои и чудеса Свои на поле Цоан;

44

(77-44) и превратил реки их и потоки их в кровь, чтобы они не могли пить;

45

(77-45) послал на них насекомых, чтобы жалили их, и жаб, чтобы губили их;

46

(77-46) земные произрастения их отдал гусенице и труд их--саранче;

47

(77-47) виноград их побил градом и сикоморы их--льдом;

48

(77-48) скот их предал граду и стада их--молниям;

49

(77-49) послал на них пламень гнева Своего, и негодование, и ярость и бедствие, посольство злых ангелов;

50

(77-50) уравнял стезю гневу Своему, не охранял души их от смерти, и скот их предал моровой язве;

51

(77-51) поразил всякого первенца в Египте, начатки сил в шатрах Хамовых;

52

(77-52) и повел народ Свой, как овец, и вел их, как стадо, пустынею;

53

(77-53) вел их безопасно, и они не страшились, а врагов их покрыло море;

54

(77-54) и привел их в область святую Свою, на гору сию, которую стяжала десница Его;

55

(77-55) прогнал от лица их народы и землю их разделил в наследие им, и колена Израилевы поселил в шатрах их.

56

(77-56) Но они еще искушали и огорчали Бога Всевышнего, и уставов Его не сохраняли;

57

(77-57) отступали и изменяли, как отцы их, обращались назад, как неверный лук;

58

(77-58) огорчали Его высотами своими и истуканами своими возбуждали ревность Его.

59

(77-59) Услышал Бог и воспламенился гневом и сильно вознегодовал на Израиля;

60

(77-60) отринул жилище в Силоме, скинию, в которой обитал Он между человеками;

61

(77-61) и отдал в плен крепость Свою и славу Свою в руки врага,

62

(77-62) и предал мечу народ Свой и прогневался на наследие Свое.

63

(77-63) Юношей его поедал огонь, и девицам его не пели брачных песен;

64

(77-64) священники его падали от меча, и вдовы его не плакали.

65

(77-65) Но, как бы от сна, воспрянул Господь, как бы исполин, побежденный вином,

66

(77-66) и поразил врагов его в тыл, вечному сраму предал их;

67

(77-67) и отверг шатер Иосифов и колена Ефремова не избрал,

68

(77-68) а избрал колено Иудино, гору Сион, которую возлюбил.

69

(77-69) И устроил, как небо, святилище Свое и, как землю, утвердил его навек,

70

(77-70) и избрал Давида, раба Своего, и взял его от дворов овчих

71

(77-71) и от доящих привел его пасти народ Свой, Иакова, и наследие Свое, Израиля.

72

(77-72) И он пас их в чистоте сердца своего и руками мудрыми водил их.

Psalms 79


Psalms Chapter 79 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 78

Psalms

Index

Chapter 79

1

(78-1) ^^Псалом Асафа.^^ Боже! язычники пришли в наследие Твое, осквернили святый храм Твой, Иерусалим превратили в развалины;

2

(78-2) трупы рабов Твоих отдали на съедение птицам небесным, тела святых Твоих--зверям земным;

3

(78-3) пролили кровь их, как воду, вокруг Иерусалима, и некому было похоронить их.

4

(78-4) Мы сделались посмешищем у соседей наших, поруганием и посрамлением у окружающих нас.

5

(78-5) Доколе, Господи, будешь гневаться непрестанно, будет пылать ревность Твоя, как огонь?

6

(78-6) Пролей гнев Твой на народы, которые не знают Тебя, и на царства, которые имени Твоего не призывают,

7

(78-7) ибо они пожрали Иакова и жилище его опустошили.

8

(78-8) Не помяни нам грехов [наших] предков; скоро да предварят нас щедроты Твои, ибо мы весьма истощены.

9

(78-9) Помоги нам, Боже, Спаситель наш, ради славы имени Твоего; избавь нас и прости нам грехи наши ради имени Твоего.

10

(78-10) Для чего язычникам говорить: 'где Бог их?' Да сделается известным между язычниками пред глазами нашими отмщение за пролитую кровь рабов Твоих.

11

(78-11) Да придет пред лице Твое стенание узника; могуществом мышцы Твоей сохрани обреченных на смерть.

12

(78-12) Семикратно возврати соседям нашим в недро их поношение, которым они Тебя, Господи, поносили.

13

(78-13) А мы, народ Твой и Твоей пажити овцы, вечно будем славить Тебя и в род и род возвещать хвалу Тебе.

Psalms 80


Psalms Chapter 80 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 79

Psalms

Index

Chapter 80

1

(79-1) ^^Начальнику хора. На музыкальном [орудии] Шошанним-Эдуф. Псалом Асафа.^^ (79-2) Пастырь Израиля! внемли; водящий, как овец, Иосифа, восседающий на Херувимах, яви Себя.

2

(79-3) Пред Ефремом и Вениамином и Манассиею воздвигни силу Твою, и приди спасти нас.

3

(79-4) Боже! восстанови нас; да воссияет лице Твое, и спасемся!

4

(79-5) Господи, Боже сил! доколе будешь гневен к молитвам народа Твоего?

5

(79-6) Ты напитал их хлебом слезным, и напоил их слезами в большой мере,

6

(79-7) положил нас в пререкание соседям нашим, и враги наши издеваются [над нами].

7

(79-8) Боже сил! восстанови нас; да воссияет лице Твое, и спасемся!

8

(79-9) Из Египта перенес Ты виноградную лозу, выгнал народы и посадил ее;

9

(79-10) очистил для нее место, и утвердил корни ее, и она наполнила землю.

10

(79-11) Горы покрылись тенью ее, и ветви ее как кедры Божии;

11

(79-12) она пустила ветви свои до моря и отрасли свои до реки.

12

(79-13) Для чего разрушил Ты ограды ее, так что обрывают ее все, проходящие по пути?

13

(79-14) Лесной вепрь подрывает ее, и полевой зверь объедает ее.

14

(79-15) Боже сил! обратись же, призри с неба, и воззри, и посети виноград сей;

15

(79-16) охрани то, что насадила десница Твоя, и отрасли, которые Ты укрепил Себе.

16

(79-17) Он пожжен огнем, обсечен; от прещения лица Твоего погибнут.

17

(79-18) Да будет рука Твоя над мужем десницы Твоей, над сыном человеческим, которого Ты укрепил Себе,

18

(79-19) и мы не отступим от Тебя; оживи нас, и мы будем призывать имя Твое.

19

(79-20) Господи, Боже сил! восстанови нас; да воссияет лице Твое, и спасемся!

Psalms 81


Psalms Chapter 81 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 80

Psalms

Index

Chapter 81

1

(80-1) ^^Начальнику хора. На Гефском орудии. Псалом Асафа.^^ (80-2) Радостно пойте Богу, твердыне нашей; восклицайте Богу Иакова;

2

(80-3) возьмите псалом, дайте тимпан, сладкозвучные гусли с псалтирью;

3

(80-4) трубите в новомесячие трубою, в определенное время, в день праздника нашего;

4

(80-5) ибо это закон для Израиля, устав от Бога Иаковлева.

5

(80-6) Он установил это во свидетельство для Иосифа, когда он вышел из земли Египетской, где услышал звуки языка, которого не знал:

6

(80-7) 'Я снял с рамен его тяжести, и руки его освободились от корзин.

7

(80-8) В бедствии ты призвал Меня, и Я избавил тебя; из среды грома Я услышал тебя, при водах Меривы испытал тебя.

8

(80-9) Слушай, народ Мой, и Я буду свидетельствовать тебе: Израиль! о, если бы ты послушал Меня!

9

(80-10) Да не будет у тебя иного бога, и не поклоняйся богу чужеземному.

10

(80-11) Я Господь, Бог твой, изведший тебя из земли Египетской; открой уста твои, и Я наполню их'.

11

(80-12) Но народ Мой не слушал гласа Моего, и Израиль не покорялся Мне;

12

(80-13) потому Я оставил их упорству сердца их, пусть ходят по своим помыслам.

13

(80-14) О, если бы народ Мой слушал Меня и Израиль ходил Моими путями!

14

(80-15) Я скоро смирил бы врагов их и обратил бы руку Мою на притеснителей их:

15

(80-16) ненавидящие Господа раболепствовали бы им, а их благоденствие продолжалось бы навсегда;

16

(80-17) Я питал бы их туком пшеницы и насыщал бы их медом из скалы.

Psalms 82


Psalms Chapter 82 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 81

Psalms

Index

Chapter 82

1

(81-1) ^^Псалом Асафа.^^ Бог стал в сонме богов; среди богов произнес суд:

2

(81-2) доколе будете вы судить неправедно и оказывать лицеприятие нечестивым?

3

(81-3) Давайте суд бедному и сироте; угнетенному и нищему оказывайте справедливость;

4

(81-4) избавляйте бедного и нищего; исторгайте [его] из руки нечестивых.

5

(81-5) Не знают, не разумеют, во тьме ходят; все основания земли колеблются.

6

(81-6) Я сказал: вы--боги, и сыны Всевышнего--все вы;

7

(81-7) но вы умрете, как человеки, и падете, как всякий из князей.

8

(81-8) Восстань, Боже, суди землю, ибо Ты наследуешь все народы.

Psalms 83


Psalms Chapter 83 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 82

Psalms

Index

Chapter 83

1

(82-1) ^^Песнь. Псалом Асафа.^^ (82-2) Боже! Не премолчи, не безмолвствуй и не оставайся в покое, Боже,

2

(82-3) ибо вот, враги Твои шумят, и ненавидящие Тебя подняли голову;

3

(82-4) против народа Твоего составили коварный умысел и совещаются против хранимых Тобою;

4

(82-5) сказали: 'пойдем и истребим их из народов, чтобы не вспоминалось более имя Израиля.'

5

(82-6) Сговорились единодушно, заключили против Тебя союз:

6

(82-7) селения Едомовы и Измаильтяне, Моав и Агаряне,

7

(82-8) Гевал и Аммон и Амалик, Филистимляне с жителями Тира.

8

(82-9) И Ассур пристал к ним: они стали мышцею для сынов Лотовых.

9

(82-10) Сделай им то же, что Мадиаму, что Сисаре, что Иавину у потока Киссона,

10

(82-11) которые истреблены в Аендоре, сделались навозом для земли.

11

(82-12) Поступи с ними, с князьями их, как с Оривом и Зивом и со всеми вождями их, как с Зевеем и Салманом,

12

(82-13) которые говорили: 'возьмем себе во владение селения Божии'.

13

(82-14) Боже мой! Да будут они, как пыль в вихре, как солома перед ветром.

14

(82-15) Как огонь сжигает лес, и как пламя опаляет горы,

15

(82-16) так погони их бурею Твоею и вихрем Твоим приведи их в смятение;

16

(82-17) исполни лица их бесчестием, чтобы они взыскали имя Твое, Господи!

17

(82-18) Да постыдятся и смятутся на веки, да посрамятся и погибнут,

18

(82-19) и да познают, что Ты, Которого одного имя Господь, Всевышний над всею землею.

Psalms 84


Psalms Chapter 84 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 83

Psalms

Index

Chapter 84

1

(83-1) ^^Начальнику хора. На Гефском [орудии]. Кореевых сынов. Псалом.^^ (83-2) Как вожделенны жилища Твои, Господи сил!

2

(83-3) Истомилась душа моя, желая во дворы Господни; сердце мое и плоть моя восторгаются к Богу живому.

3

(83-4) И птичка находит себе жилье, и ласточка гнездо себе, где положить птенцов своих, у алтарей Твоих, Господи сил, Царь мой и Бог мой!

4

(83-5) Блаженны живущие в доме Твоем: они непрестанно будут восхвалять Тебя.

5

(83-6) Блажен человек, которого сила в Тебе и у которого в сердце стези направлены [к Тебе].

6

(83-7) Проходя долиною плача, они открывают в ней источники, и дождь покрывает ее благословением;

7

(83-8) приходят от силы в силу, являются пред Богом на Сионе.

8

(83-9) Господи, Боже сил! Услышь молитву мою, внемли, Боже Иаковлев!

9

(83-10) Боже, защитник наш! Приникни и призри на лице помазанника Твоего.

10

(83-11) Ибо один день во дворах Твоих лучше тысячи. Желаю лучше быть у порога в доме Божием, нежели жить в шатрах нечестия.

11

(83-12) Ибо Господь Бог есть солнце и щит, Господь дает благодать и славу; ходящих в непорочности Он не лишает благ.

12

(83-13) Господи сил! Блажен человек, уповающий на Тебя!

Psalms 85


Psalms Chapter 85 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 84

Psalms

Index

Chapter 85

1

(84-1) ^^Начальнику хора. Кореевых сынов. Псалом.^^ (84-2) Господи! Ты умилосердился к земле Твоей, возвратил плен Иакова;

2

(84-3) простил беззаконие народа Твоего, покрыл все грехи его,

3

(84-4) отъял всю ярость Твою, отвратил лютость гнева Твоего.

4

(84-5) Восстанови нас, Боже спасения нашего, и прекрати негодование Твое на нас.

5

(84-6) Неужели вечно будешь гневаться на нас, прострешь гнев Твой от рода в род?

6

(84-7) Неужели снова не оживишь нас, чтобы народ Твой возрадовался о Тебе?

7

(84-8) Яви нам, Господи, милость Твою, и спасение Твое даруй нам.

8

(84-9) Послушаю, что скажет Господь Бог. Он скажет мир народу Своему и избранным Своим, но да не впадут они снова в безрассудство.

9

(84-10) Так, близко к боящимся Его спасение Его, чтобы обитала слава в земле нашей!

10

(84-11) Милость и истина сретятся, правда и мир облобызаются;

11

(84-12) истина возникнет из земли, и правда приникнет с небес;

12

(84-13) и Господь даст благо, и земля наша даст плод свой;

13

(84-14) правда пойдет пред Ним и поставит на путь стопы свои.

Psalms 86


Psalms Chapter 86 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 85

Psalms

Index

Chapter 86

1

(85-1) ^^Молитва Давида.^^ Приклони, Господи, ухо Твое и услышь меня, ибо я беден и нищ.

2

(85-2) Сохрани душу мою, ибо я благоговею пред Тобою; спаси, Боже мой, раба Твоего, уповающего на Тебя.

3

(85-3) Помилуй меня, Господи, ибо к Тебе взываю каждый день.

4

(85-4) Возвесели душу раба Твоего, ибо к Тебе, Господи, возношу душу мою,

5

(85-5) ибо Ты, Господи, благ и милосерд и многомилостив ко всем, призывающим Тебя.

6

(85-6) Услышь, Господи, молитву мою и внемли гласу моления моего.

7

(85-7) В день скорби моей взываю к Тебе, потому что Ты услышишь меня.

8

(85-8) Нет между богами, как Ты, Господи, и нет дел, как Твои.

9

(85-9) Все народы, Тобою сотворенные, приидут и поклонятся пред Тобою, Господи, и прославят имя Твое,

10

(85-10) ибо Ты велик и творишь чудеса, --Ты, Боже, един Ты.

11

(85-11) Наставь меня, Господи, на путь Твой, и буду ходить в истине Твоей; утверди сердце мое в страхе имени Твоего.

12

(85-12) Буду восхвалять Тебя, Господи, Боже мой, всем сердцем моим и славить имя Твое вечно,

13

(85-13) ибо велика милость Твоя ко мне: Ты избавил душу мою от ада преисподнего.

14

(85-14) Боже! гордые восстали на меня, и скопище мятежников ищет души моей: не представляют они Тебя пред собою.

15

(85-15) Но Ты, Господи, Боже щедрый и благосердный, долготерпеливый и многомилостивый и истинный,

16

(85-16) призри на меня и помилуй меня; даруй крепость Твою рабу Твоему, и спаси сына рабы Твоей;

17

(85-17) покажи на мне знамение во благо, да видят ненавидящие меня и устыдятся, потому что Ты, Господи, помог мне и утешил меня.

Psalms 87


Psalms Chapter 87 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 86

Psalms

Index

Chapter 87

1

(86-1) Сынов Кореевых. Псалом. Песнь.

2

(86-2) Основание его на горах святых. Господь любит врата Сиона более всех селений Иакова.

3

(86-3) Славное возвещается о тебе, град Божий!

4

(86-4) Упомяну знающим меня о Рааве и Вавилоне; вот Филистимляне и Тир с Ефиопиею, --[скажут]: 'такой-то родился там'.

5

(86-5) О Сионе же будут говорить: 'такой-то и такой-то муж родился в нем, и Сам Всевышний укрепил его'.

6

(86-6) Господь в переписи народов напишет: 'такой-то родился там'.

7

(86-7) И поющие и играющие, --все источники мои в тебе.

Psalms 88


Psalms Chapter 88 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 87

Psalms

Index

Chapter 88

1

(87-1) ^^Песнь. Псалом, Сынов Кореевых. Начальнику хора на Махалаф, для пения. Учение Емана Езрахита.^^ (87-2) Господи, Боже спасения моего! днем вопию и ночью пред Тобою:

2

(87-3) да внидет пред лице Твое молитва моя; приклони ухо Твое к молению моему,

3

(87-4) ибо душа моя насытилась бедствиями, и жизнь моя приблизилась к преисподней.

4

(87-5) Я сравнялся с нисходящими в могилу; я стал, как человек без силы,

5

(87-6) между мертвыми брошенный, --как убитые, лежащие во гробе, о которых Ты уже не вспоминаешь и которые от руки Твоей отринуты.

6

(87-7) Ты положил меня в ров преисподний, во мрак, в бездну.

7

(87-8) Отяготела на мне ярость Твоя, и всеми волнами Твоими Ты поразил [меня].

8

(87-9) Ты удалил от меня знакомых моих, сделал меня отвратительным для них; я заключен, и не могу выйти.

9

(87-10) Око мое истомилось от горести: весь день я взывал к Тебе, Господи, простирал к Тебе руки мои.

10

(87-11) Разве над мертвыми Ты сотворишь чудо? Разве мертвые встанут и будут славить Тебя?

11

(87-12) или во гробе будет возвещаема милость Твоя, и истина Твоя--в месте тления?

12

(87-13) разве во мраке познают чудеса Твои, и в земле забвения--правду Твою?

13

(87-14) Но я к Тебе, Господи, взываю, и рано утром молитва моя предваряет Тебя.

14

(87-15) Для чего, Господи, отреваешь душу мою, скрываешь лице Твое от меня?

15

(87-16) Я несчастен и истаеваю с юности; несу ужасы Твои и изнемогаю.

16

(87-17) Надо мною прошла ярость Твоя, устрашения Твои сокрушили меня,

17

(87-18) всякий день окружают меня, как вода: облегают меня все вместе.

18

(87-19) Ты удалил от меня друга и искреннего; знакомых моих не видно.

Psalms 89


Psalms Chapter 89 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 88

Psalms

Index

Chapter 89

1

(88-1) ^^Учение Ефама Езрахита.^^ (88-2) Милости [Твои], Господи, буду петь вечно, в род и род возвещать истину Твою устами моими.

2

(88-3) Ибо говорю: навек основана милость, на небесах утвердил Ты истину Твою, [когда сказал]:

3

(88-4) 'Я поставил завет с избранным Моим, клялся Давиду, рабу Моему:

4

(88-5) навек утвержу семя твое, в род и род устрою престол твой'.

5

(88-6) И небеса прославят чудные дела Твои, Господи, и истину Твою в собрании святых.

6

(88-7) Ибо кто на небесах сравнится с Господом? кто между сынами Божиими уподобится Господу?

7

(88-8) Страшен Бог в великом сонме святых, страшен Он для всех окружающих Его.

8

(88-9) Господи, Боже сил! кто силен, как Ты, Господи? И истина Твоя окрест Тебя.

9

(88-10) Ты владычествуешь над яростью моря: когда воздымаются волны его, Ты укрощаешь их.

10

(88-11) Ты низложил Раава, как пораженного; крепкою мышцею Твоею рассеял врагов Твоих.

11

(88-12) Твои небеса и Твоя земля; вселенную и что наполняет ее, Ты основал.

12

(88-13) Север и юг Ты сотворил; Фавор и Ермон о имени Твоем радуются.

13

(88-14) Крепка мышца Твоя, сильна рука Твоя, высока десница Твоя!

14

(88-15) Правосудие и правота--основание престола Твоего; милость и истина предходят пред лицем Твоим.

15

(88-16) Блажен народ, знающий трубный зов! Они ходят во свете лица Твоего, Господи,

16

(88-17) о имени Твоем радуются весь день и правдою Твоею возносятся,

17

(88-18) ибо Ты украшение силы их, и благоволением Твоим возвышается рог наш.

18

(88-19) От Господа--щит наш, и от Святаго Израилева--царь наш.

19

(88-20) Некогда говорил Ты в видении святому Твоему, и сказал: 'Я оказал помощь мужественному, вознес избранного из народа.

20

(88-21) Я обрел Давида, раба Моего, святым елеем Моим помазал его.

21

(88-22) Рука Моя пребудет с ним, и мышца Моя укрепит его.

22

(88-23) Враг не превозможет его, и сын беззакония не притеснит его.

23

(88-24) Сокрушу пред ним врагов его и поражу ненавидящих его.

24

(88-25) И истина Моя и милость Моя с ним, и Моим именем возвысится рог его.

25

(88-26) И положу на море руку его, и на реки--десницу его.

26

(88-27) Он будет звать Меня: Ты отец мой, Бог мой и твердыня спасения моего.

27

(88-28) И Я сделаю его первенцем, превыше царей земли,

28

(88-29) вовек сохраню ему милость Мою, и завет Мой с ним будет верен.

29

(88-30) И продолжу вовек семя его, и престол его--как дни неба.

30

(88-31) Если сыновья его оставят закон Мой и не будут ходить по заповедям Моим;

31

(88-32) если нарушат уставы Мои и повелений Моих не сохранят:

32

(88-33) посещу жезлом беззаконие их, и ударами--неправду их;

33

(88-34) милости же Моей не отниму от него, и не изменю истины Моей.

34

(88-35) Не нарушу завета Моего, и не переменю того, что вышло из уст Моих.

35

(88-36) Однажды Я поклялся святостью Моею: солгу ли Давиду?

36

(88-37) Семя его пребудет вечно, и престол его, как солнце, предо Мною,

37

(88-38) вовек будет тверд, как луна, и верный свидетель на небесах'.

38

(88-39) Но [ныне] Ты отринул и презрел, прогневался на помазанника Твоего;

39

(88-40) пренебрег завет с рабом Твоим, поверг на землю венец его;

40

(88-41) разрушил все ограды его, превратил в развалины крепости его.

41

(88-42) Расхищают его все проходящие путем; он сделался посмешищем у соседей своих.

42

(88-43) Ты возвысил десницу противников его, обрадовал всех врагов его;

43

(88-44) Ты обратил назад острие меча его и не укрепил его на брани;

44

(88-45) отнял у него блеск и престол его поверг на землю;

45

(88-46) сократил дни юности его и покрыл его стыдом.

46

(88-47) Доколе, Господи, будешь скрываться непрестанно, будет пылать ярость Твоя, как огонь?

47

(88-48) Вспомни, какой мой век: на какую суету сотворил Ты всех сынов человеческих?

48

(88-49) Кто из людей жил--и не видел смерти, избавил душу свою от руки преисподней?

49

(88-50) Где прежние милости Твои, Господи? Ты клялся Давиду истиною Твоею.

50

(88-51) Вспомни, Господи, поругание рабов Твоих, которое я ношу в недре моем от всех сильных народов;

51

(88-52) как поносят враги Твои, Господи, как бесславят следы помазанника Твоего.

52

(88-53) Благословен Господь вовек! Аминь, аминь.

Psalms 90


Psalms Chapter 90 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 89

Psalms

Index

Chapter 90

1

(89-1) Молитва Моисея, человека Божия.

2

(89-2) Господи! Ты нам прибежище в род и род.

3

(89-3) Прежде нежели родились горы, и Ты образовал землю и вселенную, и от века и до века Ты--Бог.

4

(89-4) Ты возвращаешь человека в тление и говоришь: 'возвратитесь, сыны человеческие!'

5

(89-5) Ибо пред очами Твоими тысяча лет, как день вчерашний, когда он прошел, и [как] стража в ночи.

6

(89-6) Ты [как] наводнением уносишь их; они--[как] сон, как трава, которая утром вырастает, утром цветет и зеленеет, вечером подсекается и засыхает;

7

(89-7) ибо мы исчезаем от гнева Твоего и от ярости Твоей мы в смятении.

8

(89-8) Ты положил беззакония наши пред Тобою и тайное наше пред светом лица Твоего.

9

(89-9) Все дни наши прошли во гневе Твоем; мы теряем лета наши, как звук.

10

(89-10) Дней лет наших--семьдесят лет, а при большей крепости--восемьдесят лет; и самая лучшая пора их--труд и болезнь, ибо проходят быстро, и мы летим.

11

(89-11) Кто знает силу гнева Твоего, и ярость Твою по мере страха Твоего?

12

(89-12) Научи нас так счислять дни наши, чтобы нам приобрести сердце мудрое.

13

(89-13) Обратись, Господи! Доколе? Умилосердись над рабами Твоими.

14

(89-14) Рано насыти нас милостью Твоею, и мы будем радоваться и веселиться во все дни наши.

15

(89-15) Возвесели нас за дни, [в которые] Ты поражал нас, за лета, [в которые] мы видели бедствие.

16

(89-16) Да явится на рабах Твоих дело Твое и на сынах их слава Твоя;

17

(89-17) и да будет благоволение Господа Бога нашего на нас, и в деле рук наших споспешествуй нам, в деле рук наших споспешествуй.

Psalms 91


Psalms Chapter 91 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 90

Psalms

Index

Chapter 91

1

(90-1) Живущий под кровом Всевышнего под сенью Всемогущего покоится,

2

(90-2) говорит Господу: 'прибежище мое и защита моя, Бог мой, на Которого я уповаю!'

3

(90-3) Он избавит тебя от сети ловца, от гибельной язвы,

4

(90-4) перьями Своими осенит тебя, и под крыльями Его будешь безопасен; щит и ограждение--истина Его.

5

(90-5) Не убоишься ужасов в ночи, стрелы, летящей днем,

6

(90-6) язвы, ходящей во мраке, заразы, опустошающей в полдень.

7

(90-7) Падут подле тебя тысяча и десять тысяч одесную тебя; но к тебе не приблизится:

8

(90-8) только смотреть будешь очами твоими и видеть возмездие нечестивым.

9

(90-9) Ибо ты [сказал]: 'Господь--упование мое'; Всевышнего избрал ты прибежищем твоим;

10

(90-10) не приключится тебе зло, и язва не приблизится к жилищу твоему;

11

(90-11) ибо Ангелам Своим заповедает о тебе--охранять тебя на всех путях твоих:

12

(90-12) на руках понесут тебя, да не преткнешься о камень ногою твоею;

13

(90-13) на аспида и василиска наступишь; попирать будешь льва и дракона.

14

(90-14) 'За то, что он возлюбил Меня, избавлю его; защищу его, потому что он познал имя Мое.

15

(90-15) Воззовет ко Мне, и услышу его; с ним Я в скорби; избавлю его и прославлю его,

16

(90-16) долготою дней насыщу его, и явлю ему спасение Мое'.

Psalms 92


Psalms Chapter 92 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 91

Psalms

Index

Chapter 92

1

(91-1) ^^Псалом. Песнь на день субботний.^^ (91-2) Благо есть славить Господа и петь имени Твоему, Всевышний,

2

(91-3) возвещать утром милость Твою и истину Твою в ночи,

3

(91-4) на десятиструнном и псалтири, с песнью на гуслях.

4

(91-5) Ибо Ты возвеселил меня, Господи, творением Твоим: я восхищаюсь делами рук Твоих.

5

(91-6) Как велики дела Твои, Господи! дивно глубоки помышления Твои!

6

(91-7) Человек несмысленный не знает, и невежда не разумеет того.

7

(91-8) Тогда как нечестивые возникают, как трава, и делающие беззаконие цветут, чтобы исчезнуть на веки, --

8

(91-9) Ты, Господи, высок во веки!

9

(91-10) Ибо вот, враги Твои, Господи, --вот, враги Твои гибнут, и рассыпаются все делающие беззаконие;

10

(91-11) а мой рог Ты возносишь, как рог единорога, и я умащен свежим елеем;

11

(91-12) и око мое смотрит на врагов моих, и уши мои слышат о восстающих на меня злодеях.

12

(91-13) Праведник цветет, как пальма, возвышается подобно кедру на Ливане.

13

(91-14) Насажденные в доме Господнем, они цветут во дворах Бога нашего;

14

(91-15) они и в старости плодовиты, сочны и свежи,

15

(91-16) чтобы возвещать, что праведен Господь, твердыня моя, и нет неправды в Нем.

Psalms 93


Psalms Chapter 93 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 92

Psalms

Index

Chapter 93

1

(92-1) Господь царствует; Он облечен величием, облечен Господь могуществом [и] препоясан: потому вселенная тверда, не подвигнется.

2

(92-2) Престол Твой утвержден искони: Ты--от века.

3

(92-3) Возвышают реки, Господи, возвышают реки голос свой, возвышают реки волны свои.

4

(92-4) Но паче шума вод многих, сильных волн морских, силен в вышних Господь.

5

(92-5) Откровения Твои несомненно верны. Дому Твоему, Господи, принадлежит святость на долгие дни.

Psalms 94


Psalms Chapter 94 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 93

Psalms

Index

Chapter 94

1

(93-1) Боже отмщений, Господи, Боже отмщений, яви Себя!

2

(93-2) Восстань, Судия земли, воздай возмездие гордым.

3

(93-3) Доколе, Господи, нечестивые, доколе нечестивые торжествовать будут?

4

(93-4) Они изрыгают дерзкие речи; величаются все делающие беззаконие;

5

(93-5) попирают народ Твой, Господи, угнетают наследие Твое;

6

(93-6) вдову и пришельца убивают, и сирот умерщвляют

7

(93-7) и говорят: 'не увидит Господь, и не узнает Бог Иаковлев'.

8

(93-8) Образумьтесь, бессмысленные люди! когда вы будете умны, невежды?

9

(93-9) Насадивший ухо не услышит ли? и образовавший глаз не увидит ли?

10

(93-10) Вразумляющий народы неужели не обличит, --Тот, Кто учит человека разумению?

11

(93-11) Господь знает мысли человеческие, что они суетны.

12

(93-12) Блажен человек, которого вразумляешь Ты, Господи, и наставляешь законом Твоим,

13

(93-13) чтобы дать ему покой в бедственные дни, доколе нечестивому выроется яма!

14

(93-14) Ибо не отринет Господь народа Своего и не оставит наследия Своего.

15

(93-15) Ибо суд возвратится к правде, и за ним [последуют] все правые сердцем.

16

(93-16) Кто восстанет за меня против злодеев? кто станет за меня против делающих беззаконие?

17

(93-17) Если бы не Господь был мне помощником, вскоре вселилась бы душа моя в [страну] молчания.

18

(93-18) Когда я говорил: 'колеблется нога моя', --милость Твоя, Господи, поддерживала меня.

19

(93-19) При умножении скорбей моих в сердце моем, утешения Твои услаждают душу мою.

20

(93-20) Станет ли близ Тебя седалище губителей, умышляющих насилие вопреки закону?

21

(93-21) Толпою устремляются они на душу праведника и осуждают кровь неповинную.

22

(93-22) Но Господь--защита моя, и Бог мой--твердыня убежища моего,

23

(93-23) и обратит на них беззаконие их, и злодейством их истребит их, истребит их Господь Бог наш.

Psalms 95


Psalms Chapter 95 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 94

Psalms

Index

Chapter 95

1

(94-1) Приидите, воспоем Господу, воскликнем твердыне спасения нашего;

2

(94-2) предстанем лицу Его со славословием, в песнях воскликнем Ему,

3

(94-3) ибо Господь есть Бог великий и Царь великий над всеми богами.

4

(94-4) В Его руке глубины земли, и вершины гор--Его же;

5

(94-5) Его--море, и Он создал его, и сушу образовали руки Его.

6

(94-6) Приидите, поклонимся и припадем, преклоним колени пред лицем Господа, Творца нашего;

7

(94-7) ибо Он есть Бог наш, и мы--народ паствы Его и овцы руки Его. О, если бы вы ныне послушали гласа Его:

8

(94-8) 'не ожесточите сердца вашего, как в Мериве, как в день искушения в пустыне,

9

(94-9) где искушали Меня отцы ваши, испытывали Меня, и видели дело Мое.

10

(94-10) Сорок лет Я был раздражаем родом сим, и сказал: это народ, заблуждающийся сердцем; они не познали путей Моих,

11

(94-11) и потому Я поклялся во гневе Моем, что они не войдут в покой Мой'.

Psalms 96


Psalms Chapter 96 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 95

Psalms

Index

Chapter 96

1

(95-1) Воспойте Господу песнь новую; воспойте Господу, вся земля;

2

(95-2) пойте Господу, благословляйте имя Его, благовествуйте со дня на день спасение Его;

3

(95-3) возвещайте в народах славу Его, во всех племенах чудеса Его;

4

(95-4) ибо велик Господь и достохвален, страшен Он паче всех богов.

5

(95-5) Ибо все боги народов--идолы, а Господь небеса сотворил.

6

(95-6) Слава и величие пред лицем Его, сила и великолепие во святилище Его.

7

(95-7) Воздайте Господу, племена народов, воздайте Господу славу и честь;

8

(95-8) воздайте Господу славу имени Его, несите дары и идите во дворы Его;

9

(95-9) поклонитесь Господу во благолепии святыни. Трепещи пред лицем Его, вся земля!

10

(95-10) Скажите народам: Господь царствует! потому тверда вселенная, не поколеблется. Он будет судить народы по правде.

11

(95-11) Да веселятся небеса и да торжествует земля; да шумит море и что наполняет его;

12

(95-12) да радуется поле и все, что на нем, и да ликуют все дерева дубравные

13

(95-13) пред лицем Господа; ибо идет, ибо идет судить землю. Он будет судить вселенную по правде, и народы--по истине Своей.

Psalms 97


Psalms Chapter 97 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 96

Psalms

Index

Chapter 97

1

(96-1) Господь царствует: да радуется земля; да веселятся многочисленные острова.

2

(96-2) Облако и мрак окрест Его; правда и суд--основание престола Его.

3

(96-3) Пред Ним идет огонь и вокруг попаляет врагов Его.

4

(96-4) Молнии Его освещают вселенную; земля видит и трепещет.

5

(96-5) Горы, как воск, тают от лица Господа, от лица Господа всей земли.

6

(96-6) Небеса возвещают правду Его, и все народы видят славу Его.

7

(96-7) Да постыдятся все служащие истуканам, хвалящиеся идолами. Поклонитесь пред Ним, все боги.

8

(96-8) Слышит Сион и радуется, и веселятся дщери Иудины ради судов Твоих, Господи,

9

(96-9) ибо Ты, Господи, высок над всею землею, превознесен над всеми богами.

10

(96-10) Любящие Господа, ненавидьте зло! Он хранит души святых Своих; из руки нечестивых избавляет их.

11

(96-11) Свет сияет на праведника, и на правых сердцем--веселие.

12

(96-12) Радуйтесь, праведные, о Господе и славьте память святыни Его.

Psalms 98


Psalms Chapter 98 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 97

Psalms

Index

Chapter 98

1

(97-1) ^^Псалом^^ Воспойте Господу новую песнь, ибо Он сотворил чудеса. Его десница и святая мышца Его доставили Ему победу.

2

(97-2) Явил Господь спасение Свое, открыл пред очами народов правду Свою.

3

(97-3) Вспомнил Он милость Свою и верность Свою к дому Израилеву. Все концы земли увидели спасение Бога нашего.

4

(97-4) Восклицайте Господу, вся земля; торжествуйте, веселитесь и пойте;

5

(97-5) пойте Господу с гуслями, с гуслями и с гласом псалмопения;

6

(97-6) при звуке труб и рога торжествуйте пред Царем Господом.

7

(97-7) Да шумит море и что наполняет его, вселенная и живущие в ней;

8

(97-8) да рукоплещут реки, да ликуют вместе горы

9

(97-9) пред лицем Господа, ибо Он идет судить землю. Он будет судить вселенную праведно и народы--верно.

Psalms 99


Psalms Chapter 99 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 98

Psalms

Index

Chapter 99

1

(98-1) Господь царствует: да трепещут народы! Он восседает на Херувимах: да трясется земля!

2

(98-2) Господь на Сионе велик, и высок Он над всеми народами.

3

(98-3) Да славят великое и страшное имя Твое: свято оно!

4

(98-4) И могущество царя любит суд. Ты утвердил справедливость; суд и правду Ты совершил в Иакове.

5

(98-5) Превозносите Господа, Бога нашего, и поклоняйтесь подножию Его: свято оно!

6

(98-6) Моисей и Аарон между священниками и Самуил между призывающими имя Его взывали к Господу, и Он внимал им.

7

(98-7) В столпе облачном говорил Он к ним; они хранили Его заповеди и устав, который Он дал им.

8

(98-8) Господи, Боже наш! Ты внимал им; Ты был для них Богом прощающим и наказывающим за дела их.

9

(98-9) Превозносите Господа, Бога нашего, и поклоняйтесь на святой горе Его, ибо свят Господь, Бог наш.

Psalms 100


Psalms Chapter 100 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 99

Psalms

Index

Chapter 100

1

(99-1) ^^Псалом хвалебный.^^ Воскликните Господу, вся земля!

2

(99-2) Служите Господу с веселием; идите пред лице Его с восклицанием!

3

(99-3) Познайте, что Господь есть Бог, что Он сотворил нас, и мы--Его, Его народ и овцы паствы Его.

4

(99-4) Входите во врата Его со славословием, во дворы Его--с хвалою. Славьте Его, благословляйте имя Его,

5

(99-5) ибо благ Господь: милость Его вовек, и истина Его в род и род.

Psalms 101


Psalms Chapter 101 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 100

Psalms

Index

Chapter 101

1

(100-1) ^^Псалом Давида.^^ Милость и суд буду петь; Тебе, Господи, буду петь.

2

(100-2) Буду размышлять о пути непорочном: 'когда ты придешь ко мне?' Буду ходить в непорочности моего сердца посреди дома моего.

3

(100-3) Не положу пред очами моими вещи непотребной; дело преступное я ненавижу: не прилепится оно ко мне.

4

(100-4) Сердце развращенное будет удалено от меня; злого я не буду знать.

5

(100-5) Тайно клевещущего на ближнего своего изгоню; гордого очами и надменного сердцем не потерплю.

6

(100-6) Глаза мои на верных земли, чтобы они пребывали при мне; кто ходит путем непорочности, тот будет служить мне.

7

(100-7) Не будет жить в доме моем поступающий коварно; говорящий ложь не останется пред глазами моими.

8

(100-8) С раннего утра буду истреблять всех нечестивцев земли, дабы искоренить из града Господня всех делающих беззаконие.

Psalms 102


Psalms Chapter 102 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 101

Psalms

Index

Chapter 102

1

(101-1) ^^Молитва страждущего, когда он унывает и изливает пред Господом печаль свою.^^ (101-2) Господи! услышь молитву мою, и вопль мой да придет к Тебе.

2

(101-3) Не скрывай лица Твоего от меня; в день скорби моей приклони ко мне ухо Твое; в день, [когда воззову к Тебе], скоро услышь меня;

3

(101-4) ибо исчезли, как дым, дни мои, и кости мои обожжены, как головня;

4

(101-5) сердце мое поражено, и иссохло, как трава, так что я забываю есть хлеб мой;

5

(101-6) от голоса стенания моего кости мои прильпнули к плоти моей.

6

(101-7) Я уподобился пеликану в пустыне; я стал как филин на развалинах;

7

(101-8) не сплю и сижу, как одинокая птица на кровле.

8

(101-9) Всякий день поносят меня враги мои, и злобствующие на меня клянут мною.

9

(101-10) Я ем пепел, как хлеб, и питье мое растворяю слезами,

10

(101-11) от гнева Твоего и негодования Твоего, ибо Ты вознес меня и низверг меня.

11

(101-12) Дни мои--как уклоняющаяся тень, и я иссох, как трава.

12

(101-13) Ты же, Господи, вовек пребываешь, и память о Тебе в род и род.

13

(101-14) Ты восстанешь, умилосердишься над Сионом, ибо время помиловать его, --ибо пришло время;

14

(101-15) ибо рабы Твои возлюбили и камни его, и о прахе его жалеют.

15

(101-16) И убоятся народы имени Господня, и все цари земные--славы Твоей.

16

(101-17) Ибо созиждет Господь Сион и явится во славе Своей;

17

(101-18) призрит на молитву беспомощных и не презрит моления их.

18

(101-19) Напишется о сем для рода последующего, и поколение грядущее восхвалит Господа,

19

(101-20) ибо Он приникнул со святой высоты Своей, с небес призрел Господь на землю,

20

(101-21) чтобы услышать стон узников, разрешить сынов смерти,

21

(101-22) дабы возвещали на Сионе имя Господне и хвалу Его--в Иерусалиме,

22

(101-23) когда соберутся народы вместе и царства для служения Господу.

23

(101-24) Изнурил Он на пути силы мои, сократил дни мои.

24

(101-25) Я сказал: Боже мой! не восхити меня в половине дней моих. Твои лета в роды родов.

25

(101-26) В начале Ты, основал землю, и небеса--дело Твоих рук;

26

(101-27) они погибнут, а Ты пребудешь; и все они, как риза, обветшают, и, как одежду, Ты переменишь их, и изменятся;

27

(101-28) но Ты--тот же, и лета Твои не кончатся.

28

(101-29) Сыны рабов Твоих будут жить, и семя их утвердится пред лицем Твоим.

Psalms 103


Psalms Chapter 103 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 102

Psalms

Index

Chapter 103

1

(102-1) ^^Псалом Давида.^^ Благослови, душа моя, Господа, и вся внутренность моя--святое имя Его.

2

(102-2) Благослови, душа моя, Господа и не забывай всех благодеяний Его.

3

(102-3) Он прощает все беззакония твои, исцеляет все недуги твои;

4

(102-4) избавляет от могилы жизнь твою, венчает тебя милостью и щедротами;

5

(102-5) насыщает благами желание твое: обновляется, подобно орлу, юность твоя.

6

(102-6) Господь творит правду и суд всем обиженным.

7

(102-7) Он показал пути Свои Моисею, сынам Израилевым--дела Свои.

8

(102-8) Щедр и милостив Господь, долготерпелив и многомилостив:

9

(102-9) не до конца гневается, и не вовек негодует.

10

(102-10) Не по беззакониям нашим сотворил нам, и не по грехам нашим воздал нам:

11

(102-11) ибо как высоко небо над землею, так велика милость [Господа] к боящимся Его;

12

(102-12) как далеко восток от запада, так удалил Он от нас беззакония наши;

13

(102-13) как отец милует сынов, так милует Господь боящихся Его.

14

(102-14) Ибо Он знает состав наш, помнит, что мы--персть.

15

(102-15) Дни человека--как трава; как цвет полевой, так он цветет.

16

(102-16) Пройдет над ним ветер, и нет его, и место его уже не узнает его.

17

(102-17) Милость же Господня от века и до века к боящимся Его,

18

(102-18) и правда Его на сынах сынов, хранящих завет Его и помнящих заповеди Его, чтобы исполнять их.

19

(102-19) Господь на небесах поставил престол Свой, и царство Его всем обладает.

20

(102-20) Благословите Господа, [все] Ангелы Его, крепкие силою, исполняющие слово Его, повинуясь гласу слова Его;

21

(102-21) благословите Господа, все воинства Его, служители Его, исполняющие волю Его;

22

(102-22) благословите Господа, все дела Его, во всех местах владычества Его. Благослови, душа моя, Господа!

Psalms 104


Psalms Chapter 104 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 103

Psalms

Index

Chapter 104

1

(103-1) Благослови, душа моя, Господа! Господи, Боже мой! Ты дивно велик, Ты облечен славою и величием;

2

(103-2) Ты одеваешься светом, как ризою, простираешь небеса, как шатер;

3

(103-3) устрояешь над водами горние чертоги Твои, делаешь облака Твоею колесницею, шествуешь на крыльях ветра.

4

(103-4) Ты творишь ангелами Твоими духов, служителями Твоими--огонь пылающий.

5

(103-5) Ты поставил землю на твердых основах: не поколеблется она во веки и веки.

6

(103-6) Бездною, как одеянием, покрыл Ты ее, на горах стоят воды.

7

(103-7) От прещения Твоего бегут они, от гласа грома Твоего быстро уходят;

8

(103-8) восходят на горы, нисходят в долины, на место, которое Ты назначил для них.

9

(103-9) Ты положил предел, которого не перейдут, и не возвратятся покрыть землю.

10

(103-10) Ты послал источники в долины: между горами текут,

11

(103-11) поят всех полевых зверей; дикие ослы утоляют жажду свою.

12

(103-12) При них обитают птицы небесные, из среды ветвей издают голос.

13

(103-13) Ты напояешь горы с высот Твоих, плодами дел Твоих насыщается земля.

14

(103-14) Ты произращаешь траву для скота, и зелень на пользу человека, чтобы произвести из земли пищу,

15

(103-15) и вино, которое веселит сердце человека, и елей, от которого блистает лице его, и хлеб, который укрепляет сердце человека.

16

(103-16) Насыщаются древа Господа, кедры Ливанские, которые Он насадил;

17

(103-17) на них гнездятся птицы: ели--жилище аисту,

18

(103-18) высокие горы--сернам; каменные утесы--убежище зайцам.

19

(103-19) Он сотворил луну для [указания] времен, солнце знает свой запад.

20

(103-20) Ты простираешь тьму и бывает ночь: во время нее бродят все лесные звери;

21

(103-21) львы рыкают о добыче и просят у Бога пищу себе.

22

(103-22) Восходит солнце, [и] они собираются и ложатся в свои логовища;

23

(103-23) выходит человек на дело свое и на работу свою до вечера.

24

(103-24) Как многочисленны дела Твои, Господи! Все соделал Ты премудро; земля полна произведений Твоих.

25

(103-25) Это--море великое и пространное: там пресмыкающиеся, которым нет числа, животные малые с большими;

26

(103-26) там плавают корабли, там этот левиафан, которого Ты сотворил играть в нем.

27

(103-27) Все они от Тебя ожидают, чтобы Ты дал им пищу их в свое время.

28

(103-28) Даешь им--принимают, отверзаешь руку Твою--насыщаются благом;

29

(103-29) скроешь лице Твое--мятутся, отнимешь дух их--умирают и в персть свою возвращаются;

30

(103-30) пошлешь дух Твой--созидаются, и Ты обновляешь лице земли.

31

(103-31) Да будет Господу слава во веки; да веселится Господь о делах Своих!

32

(103-32) Призирает на землю, и она трясется; прикасается к горам, и дымятся.

33

(103-33) Буду петь Господу во [всю] жизнь мою, буду петь Богу моему, доколе есмь.

34

(103-34) Да будет благоприятна Ему песнь моя; буду веселиться о Господе.

35

(103-35) Да исчезнут грешники с земли, и беззаконных да не будет более. Благослови, душа моя, Господа! Аллилуия!

Psalms 105


Psalms Chapter 105 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 104

Psalms

Index

Chapter 105

1

(104-1) Славьте Господа; призывайте имя Его; возвещайте в народах дела Его;

2

(104-2) воспойте Ему и пойте Ему; поведайте о всех чудесах Его.

3

(104-3) Хвалитесь именем Его святым; да веселится сердце ищущих Господа.

4

(104-4) Ищите Господа и силы Его, ищите лица Его всегда.

5

(104-5) Воспоминайте чудеса Его, которые сотворил, знамения Его и суды уст Его,

6

(104-6) вы, семя Авраамово, рабы Его, сыны Иакова, избранные Его.

7

(104-7) Он Господь Бог наш: по всей земле суды Его.

8

(104-8) Вечно помнит завет Свой, слово, [которое] заповедал в тысячу родов,

9

(104-9) которое завещал Аврааму, и клятву Свою Исааку,

10

(104-10) и поставил то Иакову в закон и Израилю в завет вечный,

11

(104-11) говоря: 'тебе дам землю Ханаанскую в удел наследия вашего'.

12

(104-12) Когда их было еще мало числом, очень мало, и они были пришельцами в ней

13

(104-13) и переходили от народа к народу, из царства к иному племени,

14

(104-14) никому не позволял обижать их и возбранял о них царям:

15

(104-15) 'не прикасайтесь к помазанным Моим, и пророкам Моим не делайте зла'.

16

(104-16) И призвал голод на землю; всякий стебель хлебный истребил.

17

(104-17) Послал пред ними человека: в рабы продан был Иосиф.

18

(104-18) Стеснили оковами ноги его; в железо вошла душа его,

19

(104-19) доколе исполнилось слово Его: слово Господне испытало его.

20

(104-20) Послал царь, и разрешил его владетель народов и освободил его;

21

(104-21) поставил его господином над домом своим и правителем над всем владением своим,

22

(104-22) чтобы он наставлял вельмож его по своей душе и старейшин его учил мудрости.

23

(104-23) Тогда пришел Израиль в Египет, и переселился Иаков в землю Хамову.

24

(104-24) И весьма размножил [Бог] народ Свой и сделал его сильнее врагов его.

25

(104-25) Возбудил в сердце их ненависть против народа Его и ухищрение против рабов Его.

26

(104-26) Послал Моисея, раба Своего, Аарона, которого избрал.

27

(104-27) Они показали между ними слова знамений Его и чудеса [Его] в земле Хамовой.

28

(104-28) Послал тьму и сделал мрак, и не воспротивились слову Его.

29

(104-29) Преложил воду их в кровь, и уморил рыбу их.

30

(104-30) Земля их произвела множество жаб [даже] в спальне царей их.

31

(104-31) Он сказал, и пришли разные насекомые, скнипы во все пределы их.

32

(104-32) Вместо дождя послал на них град, палящий огонь на землю их,

33

(104-33) и побил виноград их и смоковницы их, и сокрушил дерева в пределах их.

34

(104-34) Сказал, и пришла саранча и гусеницы без числа;

35

(104-35) и съели всю траву на земле их, и съели плоды на полях их.

36

(104-36) И поразил всякого первенца в земле их, начатки всей силы их.

37

(104-37) И вывел [Израильтян] с серебром и золотом, и не было в коленах их болящего.

38

(104-38) Обрадовался Египет исшествию их; ибо страх от них напал на него.

39

(104-39) Простер облако в покров [им] и огонь, чтобы светить [им] ночью.

40

(104-40) Просили, и Он послал перепелов, и хлебом небесным насыщал их.

41

(104-41) Разверз камень, и потекли воды, потекли рекою по местам сухим,

42

(104-42) ибо вспомнил Он святое слово Свое к Аврааму, рабу Своему,

43

(104-43) и вывел народ Свой в радости, избранных Своих в веселии,

44

(104-44) и дал им земли народов, и они наследовали труд иноплеменных,

45

(104-45) чтобы соблюдали уставы Его и хранили законы Его. Аллилуия! Аллилуия.

Psalms 106


Psalms Chapter 106 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 105

Psalms

Index

Chapter 106

1

(105-1) Славьте Господа, ибо Он благ, ибо вовек милость Его.

2

(105-2) Кто изречет могущество Господа, возвестит все хвалы Его?

3

(105-3) Блаженны хранящие суд и творящие правду во всякое время!

4

(105-4) Вспомни о мне, Господи, в благоволении к народу Твоему; посети меня спасением Твоим,

5

(105-5) дабы мне видеть благоденствие избранных Твоих, веселиться веселием народа Твоего, хвалиться с наследием Твоим.

6

(105-6) Согрешили мы с отцами нашими, совершили беззаконие, соделали неправду.

7

(105-7) Отцы наши в Египте не уразумели чудес Твоих, не помнили множества милостей Твоих, и возмутились у моря, у Чермного моря.

8

(105-8) Но Он спас их ради имени Своего, дабы показать могущество Свое.

9

(105-9) Грозно рек морю Чермному, и оно иссохло; и провел их по безднам, как по суше;

10

(105-10) и спас их от руки ненавидящего и избавил их от руки врага.

11

(105-11) Воды покрыли врагов их, ни одного из них не осталось.

12

(105-12) И поверили они словам Его, [и] воспели хвалу Ему.

13

(105-13) [Но] скоро забыли дела Его, не дождались Его изволения;

14

(105-14) увлеклись похотением в пустыне, и искусили Бога в необитаемой.

15

(105-15) И Он исполнил прошение их, [но] послал язву на души их.

16

(105-16) И позавидовали в стане Моисею [и] Аарону, святому Господню.

17

(105-17) Разверзлась земля, и поглотила Дафана и покрыла скопище Авирона.

18

(105-18) И возгорелся огонь в скопище их, пламень попалил нечестивых.

19

(105-19) Сделали тельца у Хорива и поклонились истукану;

20

(105-20) и променяли славу свою на изображение вола, ядущего траву.

21

(105-21) Забыли Бога, Спасителя своего, совершившего великое в Египте,

22

(105-22) дивное в земле Хамовой, страшное у Чермного моря.

23

(105-23) И хотел истребить их, если бы Моисей, избранный Его, не стал пред Ним в расселине, чтобы отвратить ярость Его, да не погубит [их].

24

(105-24) И презрели они землю желанную, не верили слову Его;

25

(105-25) и роптали в шатрах своих, не слушались гласа Господня.

26

(105-26) И поднял Он руку Свою на них, чтобы низложить их в пустыне,

27

(105-27) низложить племя их в народах и рассеять их по землям.

28

(105-28) Они прилепились к Ваалфегору и ели жертвы бездушным,

29

(105-29) и раздражали [Бога] делами своими, и вторглась к ним язва.

30

(105-30) И восстал Финеес и произвел суд, --и остановилась язва.

31

(105-31) И [это] вменено ему в праведность в роды и роды во веки.

32

(105-32) И прогневали [Бога] у вод Меривы, и Моисей потерпел за них,

33

(105-33) ибо они огорчили дух его, и он погрешил устами своими.

34

(105-34) Не истребили народов, о которых сказал им Господь,

35

(105-35) но смешались с язычниками и научились делам их;

36

(105-36) служили истуканам их, [которые] были для них сетью,

37

(105-37) и приносили сыновей своих и дочерей своих в жертву бесам;

38

(105-38) проливали кровь невинную, кровь сыновей своих и дочерей своих, которых приносили в жертву идолам Ханаанским, --и осквернилась земля кровью;

39

(105-39) оскверняли себя делами своими, блудодействовали поступками своими.

40

(105-40) И воспылал гнев Господа на народ Его, и возгнушался Он наследием Своим

41

(105-41) и предал их в руки язычников, и ненавидящие их стали обладать ими.

42

(105-42) Враги их утесняли их, и они смирялись под рукою их.

43

(105-43) Много раз Он избавлял их; они же раздражали [Его] упорством своим, и были уничижаемы за беззаконие свое.

44

(105-44) Но Он призирал на скорбь их, когда слышал вопль их,

45

(105-45) и вспоминал завет Свой с ними и раскаивался по множеству милости Своей;

46

(105-46) и возбуждал к ним сострадание во всех, пленявших их.

47

(105-47) Спаси нас, Господи, Боже наш, и собери нас от народов, дабы славить святое имя Твое, хвалиться Твоею славою.

48

(105-48) Благословен Господь, Бог Израилев, от века и до века! И да скажет весь народ: аминь! Аллилуия!

Psalms 107


Psalms Chapter 107 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 106

Psalms

Index

Chapter 107

1

(106-1) Славьте Господа, ибо Он благ, ибо вовек милость Его!

2

(106-2) Так да скажут избавленные Господом, которых избавил Он от руки врага,

3

(106-3) и собрал от стран, от востока и запада, от севера и моря.

4

(106-4) Они блуждали в пустыне по безлюдному пути и не находили населенного города;

5

(106-5) терпели голод и жажду, душа их истаевала в них.

6

(106-6) Но воззвали к Господу в скорби своей, и Он избавил их от бедствий их,

7

(106-7) и повел их прямым путем, чтобы они шли к населенному городу.

8

(106-8) Да славят Господа за милость Его и за чудные дела Его для сынов человеческих:

9

(106-9) ибо Он насытил душу жаждущую и душу алчущую исполнил благами.

10

(106-10) Они сидели во тьме и тени смертной, окованные скорбью и железом;

11

(106-11) ибо не покорялись словам Божиим и небрегли о воле Всевышнего.

12

(106-12) Он смирил сердце их работами; они преткнулись, и не было помогающего.

13

(106-13) Но воззвали к Господу в скорби своей, и Он спас их от бедствий их;

14

(106-14) вывел их из тьмы и тени смертной, и расторгнул узы их.

15

(106-15) Да славят Господа за милость Его и за чудные дела Его для сынов человеческих:

16

(106-16) ибо Он сокрушил врата медные и вереи железные сломил.

17

(106-17) Безрассудные страдали за беззаконные пути свои и за неправды свои;

18

(106-18) от всякой пищи отвращалась душа их, и они приближались ко вратам смерти.

19

(106-19) Но воззвали к Господу в скорби своей, и Он спас их от бедствий их;

20

(106-20) послал слово Свое и исцелил их, и избавил их от могил их.

21

(106-21) Да славят Господа за милость Его и за чудные дела Его для сынов человеческих!

22

(106-22) Да приносят Ему жертву хвалы и да возвещают о делах Его с пением!

23

(106-23) Отправляющиеся на кораблях в море, производящие дела на больших водах,

24

(106-24) видят дела Господа и чудеса Его в пучине:

25

(106-25) Он речет, --и восстанет бурный ветер и высоко поднимает волны его:

26

(106-26) восходят до небес, нисходят до бездны; душа их истаевает в бедствии;

27

(106-27) они кружатся и шатаются, как пьяные, и вся мудрость их исчезает.

28

(106-28) Но воззвали к Господу в скорби своей, и Он вывел их из бедствия их.

29

(106-29) Он превращает бурю в тишину, и волны умолкают.

30

(106-30) И веселятся, что они утихли, и Он приводит их к желаемой пристани.

31

(106-31) Да славят Господа за милость Его и за чудные дела Его для сынов человеческих!

32

(106-32) Да превозносят Его в собрании народном и да славят Его в сонме старейшин!

33

(106-33) Он превращает реки в пустыню и источники вод--в сушу,

34

(106-34) землю плодородную--в солончатую, за нечестие живущих на ней.

35

(106-35) Он превращает пустыню в озеро, и землю иссохшую--в источники вод;

36

(106-36) и поселяет там алчущих, и они строят город для обитания;

37

(106-37) засевают поля, насаждают виноградники, которые приносят им обильные плоды.

38

(106-38) Он благословляет их, и они весьма размножаются, и скота их не умаляет.

39

(106-39) Уменьшились они и упали от угнетения, бедствия и скорби, --

40

(106-40) он изливает бесчестие на князей и оставляет их блуждать в пустыне, где нет путей.

41

(106-41) Бедного же извлекает из бедствия и умножает род его, как стада овец.

42

(106-42) Праведники видят сие и радуются, а всякое нечестие заграждает уста свои.

43

(106-43) Кто мудр, тот заметит сие и уразумеет милость Господа.

Psalms 108


Psalms Chapter 108 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 107

Psalms

Index

Chapter 108

1

(107-1) ^^Песнь. Псалом Давида.^^ (107-2) Готово сердце мое, Боже; буду петь и воспевать во славе моей.

2

(107-3) Воспрянь, псалтирь и гусли! Я встану рано.

3

(107-4) Буду славить Тебя, Господи, между народами; буду воспевать Тебя среди племен,

4

(107-5) ибо превыше небес милость Твоя и до облаков истина Твоя.

5

(107-6) Будь превознесен выше небес, Боже; над всею землею [да] [будет] слава Твоя,

6

(107-7) дабы избавились возлюбленные Твои: спаси десницею Твоею и услышь меня.

7

(107-8) Бог сказал во святилище Своем: 'восторжествую, разделю Сихем и долину Сокхоф размерю;

8

(107-9) Мой Галаад, Мой Манассия, Ефрем--крепость главы Моей, Иуда--скипетр Мой,

9

(107-10) Моав--умывальная чаша Моя, на Едома простру сапог Мой, над землею Филистимскою восклицать буду'.

10

(107-11) Кто введет меня в укрепленный город? Кто доведет меня до Едома?

11

(107-12) Не Ты ли, Боже, [Который] отринул нас и не выходишь, Боже, с войсками нашими?

12

(107-13) Подай нам помощь в тесноте, ибо защита человеческая суетна.

13

(107-14) С Богом мы окажем силу: Он низложит врагов наших.

Psalms 109


Psalms Chapter 109 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 108

Psalms

Index

Chapter 109

1

(108-1) ^^Начальнику хора. Псалом Давида.^^ Боже хвалы моей! не премолчи,

2

(108-2) ибо отверзлись на меня уста нечестивые и уста коварные; говорят со мною языком лживым;

3

(108-3) отвсюду окружают меня словами ненависти, вооружаются против меня без причины;

4

(108-4) за любовь мою они враждуют на меня, а я молюсь;

5

(108-5) воздают мне за добро злом, за любовь мою--ненавистью.

6

(108-6) Поставь над ним нечестивого, и диавол да станет одесную его.

7

(108-7) Когда будет судиться, да выйдет виновным, и молитва его да будет в грех;

8

(108-8) да будут дни его кратки, и достоинство его да возьмет другой;

9

(108-9) дети его да будут сиротами, и жена его--вдовою;

10

(108-10) да скитаются дети его и нищенствуют, и просят [хлеба] из развалин своих;

11

(108-11) да захватит заимодавец все, что есть у него, и чужие да расхитят труд его;

12

(108-12) да не будет сострадающего ему, да не будет милующего сирот его;

13

(108-13) да будет потомство его на погибель, и да изгладится имя их в следующем роде;

14

(108-14) да будет воспомянуто пред Господом беззаконие отцов его, и грех матери его да не изгладится;

15

(108-15) да будут они всегда в очах Господа, и да истребит Он память их на земле,

16

(108-16) за то, что он не думал оказывать милость, но преследовал человека бедного и нищего и сокрушенного сердцем, чтобы умертвить его;

17

(108-17) возлюбил проклятие, --оно и придет на него; не восхотел благословения, --оно и удалится от него;

18

(108-18) да облечется проклятием, как ризою, и да войдет оно, как вода, во внутренность его и, как елей, в кости его;

19

(108-19) да будет оно ему, как одежда, в которую он одевается, и как пояс, которым всегда опоясывается.

20

(108-20) Таково воздаяние от Господа врагам моим и говорящим злое на душу мою!

21

(108-21) Со мною же, Господи, Господи, твори ради имени Твоего, ибо блага милость Твоя; спаси меня,

22

(108-22) ибо я беден и нищ, и сердце мое уязвлено во мне.

23

(108-23) Я исчезаю, как уклоняющаяся тень; гонят меня, как саранчу.

24

(108-24) Колени мои изнемогли от поста, и тело мое лишилось тука.

25

(108-25) Я стал для них посмешищем: увидев меня, кивают головами.

26

(108-26) Помоги мне, Господи, Боже мой, спаси меня по милости Твоей,

27

(108-27) да познают, что это--Твоя рука, и что Ты, Господи, соделал это.

28

(108-28) Они проклинают, а Ты благослови; они восстают, но да будут постыжены; раб же Твой да возрадуется.

29

(108-29) Да облекутся противники мои бесчестьем и, как одеждою, покроются стыдом своим.

30

(108-30) И я громко буду устами моими славить Господа и среди множества прославлять Его,

31

(108-31) ибо Он стоит одесную бедного, чтобы спасти его от судящих душу его.

Psalms 110


Psalms Chapter 110 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 109

Psalms

Index

Chapter 110

1

(109-1) ^^Псалом Давида.^^ Сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих.

2

(109-2) Жезл силы Твоей пошлет Господь с Сиона: господствуй среди врагов Твоих.

3

(109-3) В день силы Твоей народ Твой готов во благолепии святыни; из чрева прежде денницы подобно росе рождение Твое.

4

(109-4) Клялся Господь и не раскается: Ты священник вовек по чину Мелхиседека.

5

(109-5) Господь одесную Тебя. Он в день гнева Своего поразит царей;

6

(109-6) совершит суд над народами, наполнит [землю] трупами, сокрушит голову в земле обширной.

7

(109-7) Из потока на пути будет пить, и потому вознесет главу.

Psalms 111


Psalms Chapter 111 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 110

Psalms

Index

Chapter 111

1

(110-1) ^^Аллилуия.^^ Славлю [Тебя], Господи, всем сердцем [моим] в совете праведных и в собрании.

2

(110-2) Велики дела Господни, вожделенны для всех, любящих оные.

3

(110-3) Дело Его--слава и красота, и правда Его пребывает вовек.

4

(110-4) Памятными соделал Он чудеса Свои; милостив и щедр Господь.

5

(110-5) Пищу дает боящимся Его; вечно помнит завет Свой.

6

(110-6) Силу дел Своих явил Он народу Своему, чтобы дать ему наследие язычников.

7

(110-7) Дела рук Его--истина и суд; все заповеди Его верны,

8

(110-8) тверды на веки и веки, основаны на истине и правоте.

9

(110-9) Избавление послал Он народу Своему; заповедал на веки завет Свой. Свято и страшно имя Его!

10

(110-10) Начало мудрости--страх Господень; разум верный у всех, исполняющих [заповеди Его]. Хвала Ему пребудет вовек.

Psalms 112


Psalms Chapter 112 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 111

Psalms

Index

Chapter 112

1

(111-1) ^^Аллилуия.^^ Блажен муж, боящийся Господа и крепко любящий заповеди Его.

2

(111-2) Сильно будет на земле семя его; род правых благословится.

3

(111-3) Обилие и богатство в доме его, и правда его пребывает вовек.

4

(111-4) Во тьме восходит свет правым; благ он и милосерд и праведен.

5

(111-5) Добрый человек милует и взаймы дает; он даст твердость словам своим на суде.

6

(111-6) Он вовек не поколеблется; в вечной памяти будет праведник.

7

(111-7) Не убоится худой молвы: сердце его твердо, уповая на Господа.

8

(111-8) Утверждено сердце его: он не убоится, когда посмотрит на врагов своих.

9

(111-9) Он расточил, роздал нищим; правда его пребывает во веки; рог его вознесется во славе.

10

(111-10) Нечестивый увидит [это] и будет досадовать, заскрежещет зубами своими и истает. Желание нечестивых погибнет.

Psalms 113


Psalms Chapter 113 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 112

Psalms

Index

Chapter 113

1

(112-1) ^^Аллилуия.^^ Хвалите, рабы Господни, хвалите имя Господне.

2

(112-2) Да будет имя Господне благословенно отныне и вовек.

3

(112-3) От восхода солнца до запада [да будет] прославляемо имя Господне.

4

(112-4) Высок над всеми народами Господь; над небесами слава Его.

5

(112-5) Кто, как Господь, Бог наш, Который, обитая на высоте,

6

(112-6) приклоняется, чтобы призирать на небо и на землю;

7

(112-7) из праха поднимает бедного, из брения возвышает нищего,

8

(112-8) чтобы посадить его с князьями, с князьями народа его;

9

(112-9) неплодную вселяет в дом матерью, радующеюся о детях? Аллилуия!

Psalms 114


Psalms Chapter 114 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 113

Psalms

Index

Chapter 114

1

(113-1) Когда вышел Израиль из Египта, дом Иакова--из народа иноплеменного,

2

(113-2) Иуда сделался святынею Его, Израиль--владением Его.

3

(113-3) Море увидело и побежало; Иордан обратился назад.

4

(113-4) Горы прыгали, как овны, и холмы, как агнцы.

5

(113-5) Что с тобою, море, что ты побежало, и [с тобою], Иордан, что ты обратился назад?

6

(113-6) Что вы прыгаете, горы, как овны, и вы, холмы, как агнцы?

7

(113-7) Пред лицем Господа трепещи, земля, пред лицем Бога Иаковлева,

8

(113-8) превращающего скалу в озеро воды и камень в источник вод.

Psalms 115


Psalms Chapter 115 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 114

Psalms

Index

Chapter 115

1

(113-9) Не нам, Господи, не нам, но имени Твоему дай славу, ради милости Твоей, ради истины Твоей.

2

(113-10) Для чего язычникам говорить: 'где же Бог их'?

3

(113-11) Бог наш на небесах; творит все, что хочет.

4

(113-12) А их идолы--серебро и золото, дело рук человеческих.

5

(113-13) Есть у них уста, но не говорят; есть у них глаза, но не видят;

6

(113-14) есть у них уши, но не слышат; есть у них ноздри, но не обоняют;

7

(113-15) есть у них руки, но не осязают; есть у них ноги, но не ходят; и они не издают голоса гортанью своею.

8

(113-16) Подобны им да будут делающие их и все, надеющиеся на них.

9

(113-17) [Дом] Израилев! уповай на Господа: Он наша помощь и щит.

10

(113-18) Дом Ааронов! уповай на Господа: Он наша помощь и щит.

11

(113-19) Боящиеся Господа! уповайте на Господа: Он наша помощь и щит.

12

(113-20) Господь помнит нас, благословляет [нас], благословляет дом Израилев, благословляет дом Ааронов;

13

(113-21) благословляет боящихся Господа, малых с великими.

14

(113-22) Да приложит вам Господь более и более, вам и детям вашим.

15

(113-23) Благословенны вы Господом, сотворившим небо и землю.

16

(113-24) Небо--небо Господу, а землю Он дал сынам человеческим.

17

(113-25) Ни мертвые восхвалят Господа, ни все нисходящие в могилу;

18

(113-26) но мы будем благословлять Господа отныне и вовек. Аллилуия.

Psalms 116


Psalms Chapter 116 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 115

Psalms

Index

Chapter 116

1

(114-1) Я радуюсь, что Господь услышал голос мой, моление мое;

2

(114-2) приклонил ко мне ухо Свое, и потому буду призывать Его во [все] дни мои.

3

(114-3) Объяли меня болезни смертные, муки адские постигли меня; я встретил тесноту и скорбь.

4

(114-4) Тогда призвал я имя Господне: Господи! избавь душу мою.

5

(114-5) Милостив Господь и праведен, и милосерд Бог наш.

6

(114-6) Хранит Господь простодушных: я изнемог, и Он помог мне.

7

(114-7) Возвратись, душа моя, в покой твой, ибо Господь облагодетельствовал тебя.

8

(114-8) Ты избавил душу мою от смерти, очи мои от слез и ноги мои от преткновения.

9

(114-9) Буду ходить пред лицем Господним на земле живых.

10

(115-1) Я веровал, и потому говорил: я сильно сокрушен.

11

(115-2) Я сказал в опрометчивости моей: всякий человек ложь.

12

(115-3) Что воздам Господу за все благодеяния Его ко мне?

13

(115-4) Чашу спасения прииму и имя Господне призову.

14

(115-5) Обеты мои воздам Господу пред всем народом Его.

15

(115-6) Дорога в очах Господних смерть святых Его!

16

(115-7) О, Господи! я раб Твой, я раб Твой и сын рабы Твоей; Ты разрешил узы мои.

17

(115-8) Тебе принесу жертву хвалы, и имя Господне призову.

18

(115-9) Обеты мои воздам Господу пред всем народом Его,

19

(115-10) во дворах дома Господня, посреди тебя, Иерусалим! Аллилуия.

Psalms 117


Psalms Chapter 117 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 116

Psalms

Index

Chapter 117

1

(116-1) Хвалите Господа, все народы, прославляйте Его, все племена;

2

(116-2) ибо велика милость Его к нам, и истина Господня вовек. Аллилуия.

Psalms 118


Psalms Chapter 118 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 117

Psalms

Index

Chapter 118

1

(117-1) Славьте Господа, ибо Он благ, ибо вовек милость Его.

2

(117-2) Да скажет ныне [дом] Израилев: ибо вовек милость Его.

3

(117-3) Да скажет ныне дом Ааронов: ибо вовек милость Его.

4

(117-4) Да скажут ныне боящиеся Господа: ибо вовек милость Его.

5

(117-5) Из тесноты воззвал я к Господу, --и услышал меня, и на пространное место [вывел меня] Господь.

6

(117-6) Господь за меня--не устрашусь: что сделает мне человек?

7

(117-7) Господь мне помощник: буду смотреть на врагов моих.

8

(117-8) Лучше уповать на Господа, нежели надеяться на человека.

9

(117-9) Лучше уповать на Господа, нежели надеяться на князей.

10

(117-10) Все народы окружили меня, но именем Господним я низложил их;

11

(117-11) обступили меня, окружили меня, но именем Господним я низложил их;

12

(117-12) окружили меня, как пчелы, и угасли, как огонь в терне: именем Господним я низложил их.

13

(117-13) Сильно толкнули меня, чтобы я упал, но Господь поддержал меня.

14

(117-14) Господь--сила моя и песнь; Он соделался моим спасением.

15

(117-15) Глас радости и спасения в жилищах праведников: десница Господня творит силу!

16

(117-16) Десница Господня высока, десница Господня творит силу!

17

(117-17) Не умру, но буду жить и возвещать дела Господни.

18

(117-18) Строго наказал меня Господь, но смерти не предал меня.

19

(117-19) Отворите мне врата правды; войду в них, прославлю Господа.

20

(117-20) Вот врата Господа; праведные войдут в них.

21

(117-21) Славлю Тебя, что Ты услышал меня и соделался моим спасением.

22

(117-22) Камень, который отвергли строители, соделался главою угла:

23

(117-23) это--от Господа, и есть дивно в очах наших.

24

(117-24) Сей день сотворил Господь: возрадуемся и возвеселимся в оный!

25

(117-25) О, Господи, спаси же! О, Господи, споспешествуй же!

26

(117-26) Благословен грядущий во имя Господне! Благословляем вас из дома Господня.

27

(117-27) Бог--Господь, и осиял нас; вяжите вервями жертву, [ведите] к рогам жертвенника.

28

(117-28) Ты Бог мой: буду славить Тебя; Ты Бог мой: буду превозносить Тебя.

29

(117-29) Славьте Господа, ибо Он благ, ибо вовек милость Его.

Psalms 119


Psalms Chapter 119 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 118

Psalms

Index

Chapter 119

1

(118-1) Блаженны непорочные в пути, ходящие в законе Господнем.

2

(118-2) Блаженны хранящие откровения Его, всем сердцем ищущие Его.

3

(118-3) Они не делают беззакония, ходят путями Его.

4

(118-4) Ты заповедал повеления Твои хранить твердо.

5

(118-5) О, если бы направлялись пути мои к соблюдению уставов Твоих!

6

(118-6) Тогда я не постыдился бы, взирая на все заповеди Твои:

7

(118-7) я славил бы Тебя в правоте сердца, поучаясь судам правды Твоей.

8

(118-8) Буду хранить уставы Твои; не оставляй меня совсем.

9

(118-9) Как юноше содержать в чистоте путь свой? --Хранением себя по слову Твоему.

10

(118-10) Всем сердцем моим ищу Тебя; не дай мне уклониться от заповедей Твоих.

11

(118-11) В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою.

12

(118-12) Благословен Ты, Господи! научи меня уставам Твоим.

13

(118-13) Устами моими возвещал я все суды уст Твоих.

14

(118-14) На пути откровений Твоих я радуюсь, как во всяком богатстве.

15

(118-15) О заповедях Твоих размышляю, и взираю на пути Твои.

16

(118-16) Уставами Твоими утешаюсь, не забываю слова Твоего.

17

(118-17) Яви милость рабу Твоему, и буду жить и хранить слово Твое.

18

(118-18) Открой очи мои, и увижу чудеса закона Твоего.

19

(118-19) Странник я на земле; не скрывай от меня заповедей Твоих.

20

(118-20) Истомилась душа моя желанием судов Твоих во всякое время.

21

(118-21) Ты укротил гордых, проклятых, уклоняющихся от заповедей Твоих.

22

(118-22) Сними с меня поношение и посрамление, ибо я храню откровения Твои.

23

(118-23) Князья сидят и сговариваются против меня, а раб Твой размышляет об уставах Твоих.

24

(118-24) Откровения Твои--утешение мое, --советники мои.

25

(118-25) Душа моя повержена в прах; оживи меня по слову Твоему.

26

(118-26) Объявил я пути мои, и Ты услышал меня; научи меня уставам Твоим.

27

(118-27) Дай мне уразуметь путь повелений Твоих, и буду размышлять о чудесах Твоих.

28

(118-28) Душа моя истаевает от скорби: укрепи меня по слову Твоему.

29

(118-29) Удали от меня путь лжи, и закон Твой даруй мне.

30

(118-30) Я избрал путь истины, поставил пред собою суды Твои.

31

(118-31) Я прилепился к откровениям Твоим, Господи; не постыди меня.

32

(118-32) Потеку путем заповедей Твоих, когда Ты расширишь сердце мое.

33

(118-33) Укажи мне, Господи, путь уставов Твоих, и я буду держаться его до конца.

34

(118-34) Вразуми меня, и буду соблюдать закон Твой и хранить его всем сердцем.

35

(118-35) Поставь меня на стезю заповедей Твоих, ибо я возжелал ее.

36

(118-36) Приклони сердце мое к откровениям Твоим, а не к корысти.

37

(118-37) Отврати очи мои, чтобы не видеть суеты; животвори меня на пути Твоем.

38

(118-38) Утверди слово Твое рабу Твоему, ради благоговения пред Тобою.

39

(118-39) Отврати поношение мое, которого я страшусь, ибо суды Твои благи.

40

(118-40) Вот, я возжелал повелений Твоих; животвори меня правдою Твоею.

41

(118-41) Да придут ко мне милости Твои, Господи, спасение Твое по слову Твоему, --

42

(118-42) и я дам ответ поносящему меня, ибо уповаю на слово Твое.

43

(118-43) Не отнимай совсем от уст моих слова истины, ибо я уповаю на суды Твои

44

(118-44) и буду хранить закон Твой всегда, во веки и веки;

45

(118-45) буду ходить свободно, ибо я взыскал повелений Твоих;

46

(118-46) буду говорить об откровениях Твоих пред царями и не постыжусь;

47

(118-47) буду утешаться заповедями Твоими, которые возлюбил;

48

(118-48) руки мои буду простирать к заповедям Твоим, которые возлюбил, и размышлять об уставах Твоих.

49

(118-49) Вспомни слово Твое к рабу Твоему, на которое Ты повелел мне уповать:

50

(118-50) это--утешение в бедствии моем, что слово Твое оживляет меня.

51

(118-51) Гордые крайне ругались надо мною, но я не уклонился от закона Твоего.

52

(118-52) Вспоминал суды Твои, Господи, от века, и утешался.

53

(118-53) Ужас овладевает мною при виде нечестивых, оставляющих закон Твой.

54

(118-54) Уставы Твои были песнями моими на месте странствований моих.

55

(118-55) Ночью вспоминал я имя Твое, Господи, и хранил закон Твой.

56

(118-56) Он стал моим, ибо повеления Твои храню.

57

(118-57) Удел мой, Господи, сказал я, соблюдать слова Твои.

58

(118-58) Молился я Тебе всем сердцем: помилуй меня по слову Твоему.

59

(118-59) Размышлял о путях моих и обращал стопы мои к откровениям Твоим.

60

(118-60) Спешил и не медлил соблюдать заповеди Твои.

61

(118-61) Сети нечестивых окружили меня, но я не забывал закона Твоего.

62

(118-62) В полночь вставал славословить Тебя за праведные суды Твои.

63

(118-63) Общник я всем боящимся Тебя и хранящим повеления Твои.

64

(118-64) Милости Твоей, Господи, полна земля; научи меня уставам Твоим.

65

(118-65) Благо сотворил Ты рабу Твоему, Господи, по слову Твоему.

66

(118-66) Доброму разумению и ведению научи меня, ибо заповедям Твоим я верую.

67

(118-67) Прежде страдания моего я заблуждался; а ныне слово Твое храню.

68

(118-68) Благ и благодетелен Ты, --научи меня уставам Твоим.

69

(118-69) Гордые сплетают на меня ложь; я же всем сердцем буду хранить повеления Твои.

70

(118-70) Ожирело сердце их, как тук; я же законом Твоим утешаюсь.

71

(118-71) Благо мне, что я пострадал, дабы научиться уставам Твоим.

72

(118-72) Закон уст Твоих для меня лучше тысяч золота и серебра.

73

(118-73) Руки Твои сотворили меня и устроили меня; вразуми меня, и научусь заповедям Твоим.

74

(118-74) Боящиеся Тебя увидят меня--и возрадуются, что я уповаю на слово Твое.

75

(118-75) Знаю, Господи, что суды Твои праведны и по справедливости Ты наказал меня.

76

(118-76) Да будет же милость Твоя утешением моим, по слову Твоему к рабу Твоему.

77

(118-77) Да придет ко мне милосердие Твое, и я буду жить; ибо закон Твой--утешение мое.

78

(118-78) Да будут постыжены гордые, ибо безвинно угнетают меня; я размышляю о повелениях Твоих.

79

(118-79) Да обратятся ко мне боящиеся Тебя и знающие откровения Твои.

80

(118-80) Да будет сердце мое непорочно в уставах Твоих, чтобы я не посрамился.

81

(118-81) Истаевает душа моя о спасении Твоем; уповаю на слово Твое.

82

(118-82) Истаевают очи мои о слове Твоем; я говорю: когда Ты утешишь меня?

83

(118-83) Я стал, как мех в дыму, [но] уставов Твоих не забыл.

84

(118-84) Сколько дней раба Твоего? Когда произведешь суд над гонителями моими?

85

(118-85) Яму вырыли мне гордые, вопреки закону Твоему.

86

(118-86) Все заповеди Твои--истина; несправедливо преследуют меня: помоги мне;

87

(118-87) едва не погубили меня на земле, но я не оставил повелений Твоих.

88

(118-88) По милости Твоей оживляй меня, и буду хранить откровения уст Твоих.

89

(118-89) На веки, Господи, слово Твое утверждено на небесах;

90

(118-90) истина Твоя в род и род. Ты поставил землю, и она стоит.

91

(118-91) По определениям Твоим все стоит доныне, ибо все служит Тебе.

92

(118-92) Если бы не закон Твой был утешением моим, погиб бы я в бедствии моем.

93

(118-93) Вовек не забуду повелений Твоих, ибо ими Ты оживляешь меня.

94

(118-94) Твой я, спаси меня; ибо я взыскал повелений Твоих.

95

(118-95) Нечестивые подстерегают меня, чтобы погубить; [а] я углубляюсь в откровения Твои.

96

(118-96) Я видел предел всякого совершенства, [но] Твоя заповедь безмерно обширна.

97

(118-97) Как люблю я закон Твой! весь день размышляю о нем.

98

(118-98) Заповедью Твоею Ты соделал меня мудрее врагов моих, ибо она всегда со мною.

99

(118-99) Я стал разумнее всех учителей моих, ибо размышляю об откровениях Твоих.

100

(118-100) Я сведущ более старцев, ибо повеления Твои храню.

101

(118-101) От всякого злого пути удерживаю ноги мои, чтобы хранить слово Твое;

102

(118-102) от судов Твоих не уклоняюсь, ибо Ты научаешь меня.

103

(118-103) Как сладки гортани моей слова Твои! лучше меда устам моим.

104

(118-104) Повелениями Твоими я вразумлен; потому ненавижу всякий путь лжи.

105

(118-105) Слово Твое--светильник ноге моей и свет стезе моей.

106

(118-106) Я клялся хранить праведные суды Твои, и исполню.

107

(118-107) Сильно угнетен я, Господи; оживи меня по слову Твоему.

108

(118-108) Благоволи же, Господи, принять добровольную жертву уст моих, и судам Твоим научи меня.

109

(118-109) Душа моя непрестанно в руке моей, но закона Твоего не забываю.

110

(118-110) Нечестивые поставили для меня сеть, но я не уклонился от повелений Твоих.

111

(118-111) Откровения Твои я принял, как наследие на веки, ибо они веселие сердца моего.

112

(118-112) Я приклонил сердце мое к исполнению уставов Твоих навек, до конца.

113

(118-113) Вымыслы [человеческие] ненавижу, а закон Твой люблю.

114

(118-114) Ты покров мой и щит мой; на слово Твое уповаю.

115

(118-115) Удалитесь от меня, беззаконные, и буду хранить заповеди Бога моего.

116

(118-116) Укрепи меня по слову Твоему, и буду жить; не посрами меня в надежде моей;

117

(118-117) поддержи меня, и спасусь; и в уставы Твои буду вникать непрестанно.

118

(118-118) Всех, отступающих от уставов Твоих, Ты низлагаешь, ибо ухищрения их--ложь.

119

(118-119) [Как] изгарь, отметаешь Ты всех нечестивых земли; потому я возлюбил откровения Твои.

120

(118-120) Трепещет от страха Твоего плоть моя, и судов Твоих я боюсь.

121

(118-121) Я совершал суд и правду; не предай меня гонителям моим.

122

(118-122) Заступи раба Твоего ко благу [его], чтобы не угнетали меня гордые.

123

(118-123) Истаевают очи мои, ожидая спасения Твоего и слова правды Твоей.

124

(118-124) Сотвори с рабом Твоим по милости Твоей, и уставам Твоим научи меня.

125

(118-125) Я раб Твой: вразуми меня, и познаю откровения Твои.

126

(118-126) Время Господу действовать: закон Твой разорили.

127

(118-127) А я люблю заповеди Твои более золота, и золота чистого.

128

(118-128) Все повеления Твои--все признаю справедливыми; всякий путь лжи ненавижу.

129

(118-129) Дивны откровения Твои; потому хранит их душа моя.

130

(118-130) Откровение слов Твоих просвещает, вразумляет простых.

131

(118-131) Открываю уста мои и вздыхаю, ибо заповедей Твоих жажду.

132

(118-132) Призри на меня и помилуй меня, как поступаешь с любящими имя Твое.

133

(118-133) Утверди стопы мои в слове Твоем и не дай овладеть мною никакому беззаконию;

134

(118-134) избавь меня от угнетения человеческого, и буду хранить повеления Твои;

135

(118-135) осияй раба Твоего светом лица Твоего и научи меня уставам Твоим.

136

(118-136) Из глаз моих текут потоки вод оттого, что не хранят закона Твоего.

137

(118-137) Праведен Ты, Господи, и справедливы суды Твои.

138

(118-138) Откровения Твои, которые Ты заповедал, --правда и совершенная истина.

139

(118-139) Ревность моя снедает меня, потому что мои враги забыли слова Твои.

140

(118-140) Слово Твое весьма чисто, и раб Твой возлюбил его.

141

(118-141) Мал я и презрен, [но] повелений Твоих не забываю.

142

(118-142) Правда Твоя--правда вечная, и закон Твой--истина.

143

(118-143) Скорбь и горесть постигли меня; заповеди Твои--утешение мое.

144

(118-144) Правда откровений Твоих вечна: вразуми меня, и буду жить.

145

(118-145) Взываю всем сердцем [моим]: услышь меня, Господи, --и сохраню уставы Твои.

146

(118-146) Призываю Тебя: спаси меня, и буду хранить откровения Твои.

147

(118-147) Предваряю рассвет и взываю; на слово Твое уповаю.

148

(118-148) Очи мои предваряют [утреннюю] стражу, чтобы мне углубляться в слово Твое.

149

(118-149) Услышь голос мой по милости Твоей, Господи; по суду Твоему оживи меня.

150

(118-150) Приблизились замышляющие лукавство; далеки они от закона Твоего.

151

(118-151) Близок Ты, Господи, и все заповеди Твои--истина.

152

(118-152) Издавна узнал я об откровениях Твоих, что Ты утвердил их на веки.

153

(118-153) Воззри на бедствие мое и избавь меня, ибо я не забываю закона Твоего.

154

(118-154) Вступись в дело мое и защити меня; по слову Твоему оживи меня.

155

(118-155) Далеко от нечестивых спасение, ибо они уставов Твоих не ищут.

156

(118-156) Много щедрот Твоих, Господи; по суду Твоему оживи меня.

157

(118-157) Много у меня гонителей и врагов, [но] от откровений Твоих я не удаляюсь.

158

(118-158) Вижу отступников, и сокрушаюсь, ибо они не хранят слова Твоего.

159

(118-159) Зри, как я люблю повеления Твои; по милости Твоей, Господи, оживи меня.

160

(118-160) Основание слова Твоего истинно, и вечен всякий суд правды Твоей.

161

(118-161) Князья гонят меня безвинно, но сердце мое боится слова Твоего.

162

(118-162) Радуюсь я слову Твоему, как получивший великую прибыль.

163

(118-163) Ненавижу ложь и гнушаюсь ею; закон же Твой люблю.

164

(118-164) Семикратно в день прославляю Тебя за суды правды Твоей.

165

(118-165) Велик мир у любящих закон Твой, и нет им преткновения.

166

(118-166) Уповаю на спасение Твое, Господи, и заповеди Твои исполняю.

167

(118-167) Душа моя хранит откровения Твои, и я люблю их крепко.

168

(118-168) Храню повеления Твои и откровения Твои, ибо все пути мои пред Тобою.

169

(118-169) Да приблизится вопль мой пред лице Твое, Господи; по слову Твоему вразуми меня.

170

(118-170) Да придет моление мое пред лице Твое; по слову Твоему избавь меня.

171

(118-171) Уста мои произнесут хвалу, когда Ты научишь меня уставам Твоим.

172

(118-172) Язык мой возгласит слово Твое, ибо все заповеди Твои праведны.

173

(118-173) Да будет рука Твоя в помощь мне, ибо я повеления Твои избрал.

174

(118-174) Жажду спасения Твоего, Господи, и закон Твой--утешение мое.

175

(118-175) Да живет душа моя и славит Тебя, и суды Твои да помогут мне.

176

(118-176) Я заблудился, как овца потерянная: взыщи раба Твоего, ибо я заповедей Твоих не забыл.

Psalms 120


Psalms Chapter 120 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 119

Psalms

Index

Chapter 120

1

(119-1) ^^Песнь восхождения.^^ К Господу воззвал я в скорби моей, и Он услышал меня.

2

(119-2) Господи! избавь душу мою от уст лживых, от языка лукавого.

3

(119-3) Что даст тебе и что прибавит тебе язык лукавый?

4

(119-4) Изощренные стрелы сильного, с горящими углями дроковыми.

5

(119-5) Горе мне, что я пребываю у Мосоха, живу у шатров Кидарских.

6

(119-6) Долго жила душа моя с ненавидящими мир.

7

(119-7) Я мирен: но только заговорю, они--к войне.

Psalms 121


Psalms Chapter 121 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 120

Psalms

Index

Chapter 121

1

(120-1) ^^Песнь восхождения.^^ Возвожу очи мои к горам, откуда придет помощь моя.

2

(120-2) Помощь моя от Господа, сотворившего небо и землю.

3

(120-3) Не даст Он поколебаться ноге твоей, не воздремлет хранящий тебя;

4

(120-4) не дремлет и не спит хранящий Израиля.

5

(120-5) Господь--хранитель твой; Господь--сень твоя с правой руки твоей.

6

(120-6) Днем солнце не поразит тебя, ни луна ночью.

7

(120-7) Господь сохранит тебя от всякого зла; сохранит душу твою [Господь].

8

(120-8) Господь будет охранять выхождение твое и вхождение твое отныне и вовек.

Psalms 122


Psalms Chapter 122 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 121

Psalms

Index

Chapter 122

1

(121-1) ^^Песнь восхождения. Давида.^^ Возрадовался я, когда сказали мне: 'пойдем в дом Господень'.

2

(121-2) Вот, стоят ноги наши во вратах твоих, Иерусалим, --

3

(121-3) Иерусалим, устроенный как город, слитый в одно,

4

(121-4) куда восходят колена, колена Господни, по закону Израилеву, славить имя Господне.

5

(121-5) Там стоят престолы суда, престолы дома Давидова.

6

(121-6) Просите мира Иерусалиму: да благоденствуют любящие тебя!

7

(121-7) Да будет мир в стенах твоих, благоденствие--в чертогах твоих!

8

(121-8) Ради братьев моих и ближних моих говорю я: 'мир тебе!'

9

(121-9) Ради дома Господа, Бога нашего, желаю блага тебе.

Psalms 123


Psalms Chapter 123 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 122

Psalms

Index

Chapter 123

1

(122-1) ^^Песнь восхождения.^^ К Тебе возвожу очи мои, Живущий на небесах!

2

(122-2) Вот, как очи рабов [обращены] на руку господ их, как очи рабы--на руку госпожи ее, так очи наши--к Господу, Богу нашему, доколе Он помилует нас.

3

(122-3) Помилуй нас, Господи, помилуй нас, ибо довольно мы насыщены презрением;

4

(122-4) довольно насыщена душа наша поношением от надменных и уничижением от гордых.

Psalms 124


Psalms Chapter 124 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 123

Psalms

Index

Chapter 124

1

(123-1) ^^Песнь восхождения. Давида.^^ Если бы не Господь был с нами, --да скажет Израиль, --

2

(123-2) если бы не Господь был с нами, когда восстали на нас люди,

3

(123-3) то живых они поглотили бы нас, когда возгорелась ярость их на нас;

4

(123-4) воды потопили бы нас, поток прошел бы над душею нашею;

5

(123-5) прошли бы над душею нашею воды бурные.

6

(123-6) Благословен Господь, Который не дал нас в добычу зубам их!

7

(123-7) Душа наша избавилась, как птица, из сети ловящих: сеть расторгнута, и мы избавились.

8

(123-8) Помощь наша--в имени Господа, сотворившего небо и землю.

Psalms 125


Psalms Chapter 125 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 124

Psalms

Index

Chapter 125

1

(124-1) ^^Песнь восхождения.^^ Надеющийся на Господа, как гора Сион, не подвигнется: пребывает вовек.

2

(124-2) Горы окрест Иерусалима, а Господь окрест народа Своего отныне и вовек.

3

(124-3) Ибо не оставит [Господь] жезла нечестивых над жребием праведных, дабы праведные не простерли рук своих к беззаконию.

4

(124-4) Благотвори, Господи, добрым и правым в сердцах своих;

5

(124-5) а совращающихся на кривые пути свои да оставит Господь ходить с делающими беззаконие. Мир на Израиля!

Psalms 126


Psalms Chapter 126 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 125

Psalms

Index

Chapter 126

1

(125-1) ^^Песнь восхождения.^^ Когда возвращал Господь плен Сиона, мы были как бы видящие во сне:

2

(125-2) тогда уста наши были полны веселья, и язык наш--пения; тогда между народами говорили: 'великое сотворил Господь над ними!'

3

(125-3) Великое сотворил Господь над нами: мы радовались.

4

(125-4) Возврати, Господи, пленников наших, как потоки на полдень.

5

(125-5) Сеявшие со слезами будут пожинать с радостью.

6

(125-6) С плачем несущий семена возвратится с радостью, неся снопы свои.

Psalms 127


Psalms Chapter 127 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 126

Psalms

Index

Chapter 127

1

(126-1) ^^Песнь восхождения. Соломона.^^ Если Господь не созиждет дома, напрасно трудятся строящие его; если Господь не охранит города, напрасно бодрствует страж.

2

(126-2) Напрасно вы рано встаете, поздно просиживаете, едите хлеб печали, тогда как возлюбленному Своему Он дает сон.

3

(126-3) Вот наследие от Господа: дети; награда от Него--плод чрева.

4

(126-4) Что стрелы в руке сильного, то сыновья молодые.

5

(126-5) Блажен человек, который наполнил ими колчан свой! Не останутся они в стыде, когда будут говорить с врагами в воротах.

Psalms 128


Psalms Chapter 128 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 127

Psalms

Index

Chapter 128

1

(127-1) ^^Песнь восхождения.^^ Блажен всякий боящийся Господа, ходящий путями Его!

2

(127-2) Ты будешь есть от трудов рук твоих: блажен ты, и благо тебе!

3

(127-3) Жена твоя, как плодовитая лоза, в доме твоем; сыновья твои, как масличные ветви, вокруг трапезы твоей:

4

(127-4) так благословится человек, боящийся Господа!

5

(127-5) Благословит тебя Господь с Сиона, и увидишь благоденствие Иерусалима во все дни жизни твоей;

6

(127-6) увидишь сыновей у сыновей твоих. Мир на Израиля!

Psalms 129


Psalms Chapter 129 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 128

Psalms

Index

Chapter 129

1

(128-1) ^^Песнь восхождения.^^ Много теснили меня от юности моей, да скажет Израиль:

2

(128-2) много теснили меня от юности моей, но не одолели меня.

3

(128-3) На хребте моем орали оратаи, проводили длинные борозды свои.

4

(128-4) Но Господь праведен: Он рассек узы нечестивых.

5

(128-5) Да постыдятся и обратятся назад все ненавидящие Сион!

6

(128-6) Да будут, как трава на кровлях, которая прежде, нежели будет исторгнута, засыхает,

7

(128-7) которою жнец не наполнит руки своей, и вяжущий снопы--горсти своей;

8

(128-8) и проходящие мимо не скажут: 'благословение Господне на вас; благословляем вас именем Господним!'

Psalms 130


Psalms Chapter 130 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 129

Psalms

Index

Chapter 130

1

(129-1) ^^Песнь восхождения.^^ Из глубины взываю к Тебе, Господи.

2

(129-2) Господи! услышь голос мой. Да будут уши Твои внимательны к голосу молений моих.

3

(129-3) Если Ты, Господи, будешь замечать беззакония, --Господи! кто устоит?

4

(129-4) Но у Тебя прощение, да благоговеют пред Тобою.

5

(129-5) Надеюсь на Господа, надеется душа моя; на слово Его уповаю.

6

(129-6) Душа моя ожидает Господа более, нежели стражи--утра, более, нежели стражи--утра.

7

(129-7) Да уповает Израиль на Господа, ибо у Господа милость и многое у Него избавление,

8

(129-8) и Он избавит Израиля от всех беззаконий его.

Psalms 131


Psalms Chapter 131 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 130

Psalms

Index

Chapter 131

1

(130-1) ^^Песнь восхождения. Давида.^^ Господи! не надмевалось сердце мое и не возносились очи мои, и я не входил в великое и для меня недосягаемое.

2

(130-2) Не смирял ли я и не успокаивал ли души моей, как дитяти, отнятого от груди матери? душа моя была во мне, как дитя, отнятое от груди.

3

(130-3) Да уповает Израиль на Господа отныне и вовек.

Psalms 132


Psalms Chapter 132 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 131

Psalms

Index

Chapter 132

1

(131-1) ^^Песнь восхождения.^^ Вспомни, Господи, Давида и все сокрушение его:

2

(131-2) как он клялся Господу, давал обет Сильному Иакова:

3

(131-3) 'не войду в шатер дома моего, не взойду на ложе мое;

4

(131-4) не дам сна очам моим и веждам моим--дремания,

5

(131-5) доколе не найду места Господу, жилища--Сильному Иакова'.

6

(131-6) Вот, мы слышали о нем в Ефрафе, нашли его на полях Иарима.

7

(131-7) Пойдем к жилищу Его, поклонимся подножию ног Его.

8

(131-8) Стань, Господи, на [место] покоя Твоего, --Ты и ковчег могущества Твоего.

9

(131-9) Священники Твои облекутся правдою, и святые Твои возрадуются.

10

(131-10) Ради Давида, раба Твоего, не отврати лица помазанника Твоего.

11

(131-11) Клялся Господь Давиду в истине, и не отречется ее: 'от плода чрева твоего посажу на престоле твоем.

12

(131-12) Если сыновья твои будут сохранять завет Мой и откровения Мои, которым Я научу их, то и их сыновья во веки будут сидеть на престоле твоем'.

13

(131-13) Ибо избрал Господь Сион, возжелал [его] в жилище Себе.

14

(131-14) 'Это покой Мой на веки: здесь вселюсь, ибо Я возжелал его.

15

(131-15) Пищу его благословляя благословлю, нищих его насыщу хлебом;

16

(131-16) священников его облеку во спасение, и святые его радостью возрадуются.

17

(131-17) Там возращу рог Давиду, поставлю светильник помазаннику Моему.

18

(131-18) Врагов его облеку стыдом, а на нем будет сиять венец его'.

Psalms 133


Psalms Chapter 133 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 132

Psalms

Index

Chapter 133

1

(132-1) ^^Песнь восхождения. Давида.^^ Как хорошо и как приятно жить братьям вместе!

2

(132-2) [Это] --как драгоценный елей на голове, стекающий на бороду, бороду Ааронову, стекающий на края одежды его;

3

(132-3) как роса Ермонская, сходящая на горы Сионские, ибо там заповедал Господь благословение и жизнь на веки.

Psalms 134


Psalms Chapter 134 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 133

Psalms

Index

Chapter 134

1

(133-1) ^^Песнь восхождения.^^ Благословите ныне Господа, все рабы Господни, стоящие в доме Господнем, во время ночи.

2

(133-2) Воздвигните руки ваши к святилищу, и благословите Господа.

3

(133-3) Благословит тебя Господь с Сиона, сотворивший небо и землю.

Psalms 135


Psalms Chapter 135 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 134

Psalms

Index

Chapter 135

1

(134-1) ^^Аллилуия.^^ Хвалите имя Господне, хвалите, рабы Господни,

2

(134-2) стоящие в доме Господнем, во дворах дома Бога нашего.

3

(134-3) Хвалите Господа, ибо Господь благ; пойте имени Его, ибо это сладостно,

4

(134-4) ибо Господь избрал Себе Иакова, Израиля в собственность Свою.

5

(134-5) Я познал, что велик Господь, и Господь наш превыше всех богов.

6

(134-6) Господь творит все, что хочет, на небесах и на земле, на морях и во всех безднах;

7

(134-7) возводит облака от края земли, творит молнии при дожде, изводит ветер из хранилищ Своих.

8

(134-8) Он поразил первенцев Египта, от человека до скота,

9

(134-9) послал знамения и чудеса среди тебя, Египет, на фараона и на всех рабов его,

10

(134-10) поразил народы многие и истребил царей сильных:

11

(134-11) Сигона, царя Аморрейского, и Ога, царя Васанского, и все царства Ханаанские;

12

(134-12) и отдал землю их в наследие, в наследие Израилю, народу Своему.

13

(134-13) Господи! имя Твое вовек; Господи! память о Тебе в род и род.

14

(134-14) Ибо Господь будет судить народ Свой и над рабами Своими умилосердится.

15

(134-15) Идолы язычников--серебро и золото, дело рук человеческих:

16

(134-16) есть у них уста, но не говорят; есть у них глаза, но не видят;

17

(134-17) есть у них уши, но не слышат, и нет дыхания в устах их.

18

(134-18) Подобны им будут делающие их и всякий, кто надеется на них.

19

(134-19) Дом Израилев! благословите Господа. Дом Ааронов! благословите Господа.

20

(134-20) Дом Левиин! благословите Господа. Боящиеся Господа! благословите Господа.

21

(134-21) Благословен Господь от Сиона, живущий в Иерусалиме! Аллилуия!

Psalms 136


Psalms Chapter 136 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 135

Psalms

Index

Chapter 136

1

(135-1) Славьте Господа, ибо Он благ, ибо вовек милость Его.

2

(135-2) Славьте Бога богов, ибо вовек милость Его.

3

(135-3) Славьте Господа господствующих, ибо вовек милость Его;

4

(135-4) Того, Который один творит чудеса великие, ибо вовек милость Его;

5

(135-5) Который сотворил небеса премудро, ибо вовек милость Его;

6

(135-6) утвердил землю на водах, ибо вовек милость Его;

7

(135-7) сотворил светила великие, ибо вовек милость Его;

8

(135-8) солнце--для управления днем, ибо вовек милость Его;

9

(135-9) луну и звезды--для управления ночью, ибо вовек милость Его;

10

(135-10) поразил Египет в первенцах его, ибо вовек милость Его;

11

(135-11) и вывел Израиля из среды его, ибо вовек милость Его;

12

(135-12) рукою крепкою и мышцею простертою, ибо вовек милость Его;

13

(135-13) разделил Чермное море, ибо вовек милость Его;

14

(135-14) и провел Израиля посреди его, ибо вовек милость Его;

15

(135-15) и низверг фараона и войско его в море Чермное, ибо вовек милость Его;

16

(135-16) провел народ Свой чрез пустыню, ибо вовек милость Его;

17

(135-17) поразил царей великих, ибо вовек милость Его;

18

(135-18) и убил царей сильных, ибо вовек милость Его;

19

(135-19) Сигона, царя Аморрейского, ибо вовек милость Его;

20

(135-20) и Ога, царя Васанского, ибо вовек милость Его;

21

(135-21) и отдал землю их в наследие, ибо вовек милость Его;

22

(135-22) в наследие Израилю, рабу Своему, ибо вовек милость Его;

23

(135-23) вспомнил нас в унижении нашем, ибо вовек милость Его;

24

(135-24) и избавил нас от врагов наших, ибо вовек милость Его;

25

(135-25) дает пищу всякой плоти, ибо вовек милость Его.

26

(135-26) Славьте Бога небес, ибо вовек милость Его.

Psalms 137


Psalms Chapter 137 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 136

Psalms

Index

Chapter 137

1

(136-1) При реках Вавилона, там сидели мы и плакали, когда вспоминали о Сионе;

2

(136-2) на вербах, посреди его, повесили мы наши арфы.

3

(136-3) Там пленившие нас требовали от нас слов песней, и притеснители наши--веселья: 'пропойте нам из песней Сионских'.

4

(136-4) Как нам петь песнь Господню на земле чужой?

5

(136-5) Если я забуду тебя, Иерусалим, --забудь меня десница моя;

6

(136-6) прилипни язык мой к гортани моей, если не буду помнить тебя, если не поставлю Иерусалима во главе веселия моего.

7

(136-7) Припомни, Господи, сынам Едомовым день Иерусалима, когда они говорили: 'разрушайте, разрушайте до основания его'.

8

(136-8) Дочь Вавилона, опустошительница! блажен, кто воздаст тебе за то, что ты сделала нам!

9

(136-9) Блажен, кто возьмет и разобьет младенцев твоих о камень!

Psalms 138


Psalms Chapter 138 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 137

Psalms

Index

Chapter 138

1

(137-1) ^^Давида.^^ Славлю Тебя всем сердцем моим, пред богами пою Тебе.

2

(137-2) Поклоняюсь пред святым храмом Твоим и славлю имя Твое за милость Твою и за истину Твою, ибо Ты возвеличил слово Твое превыше всякого имени Твоего.

3

(137-3) В день, когда я воззвал, Ты услышал меня, вселил в душу мою бодрость.

4

(137-4) Прославят Тебя, Господи, все цари земные, когда услышат слова уст Твоих

5

(137-5) и воспоют пути Господни, ибо велика слава Господня.

6

(137-6) Высок Господь: и смиренного видит, и гордого узнает издали.

7

(137-7) Если я пойду посреди напастей, Ты оживишь меня, прострешь на ярость врагов моих руку Твою, и спасет меня десница Твоя.

8

(137-8) Господь совершит за меня! Милость Твоя, Господи, вовек: дело рук Твоих не оставляй.

Psalms 139


Psalms Chapter 139 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 138

Psalms

Index

Chapter 139

1

(138-1) ^^Начальнику хора. Псалом Давида.^^ Господи! Ты испытал меня и знаешь.

2

(138-2) Ты знаешь, когда я сажусь и когда встаю; Ты разумеешь помышления мои издали.

3

(138-3) Иду ли я, отдыхаю ли--Ты окружаешь меня, и все пути мои известны Тебе.

4

(138-4) Еще нет слова на языке моем, --Ты, Господи, уже знаешь его совершенно.

5

(138-5) Сзади и спереди Ты объемлешь меня, и полагаешь на мне руку Твою.

6

(138-6) Дивно для меня ведение [Твое], --высоко, не могу постигнуть его!

7

(138-7) Куда пойду от Духа Твоего, и от лица Твоего куда убегу?

8

(138-8) Взойду ли на небо--Ты там; сойду ли в преисподнюю--и там Ты.

9

(138-9) Возьму ли крылья зари и переселюсь на край моря, --

10

(138-10) и там рука Твоя поведет меня, и удержит меня десница Твоя.

11

(138-11) Скажу ли: 'может быть, тьма скроет меня, и свет вокруг меня [сделается] ночью';

12

(138-12) но и тьма не затмит от Тебя, и ночь светла, как день: как тьма, так и свет.

13

(138-13) Ибо Ты устроил внутренности мои и соткал меня во чреве матери моей.

14

(138-14) Славлю Тебя, потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознает это.

15

(138-15) Не сокрыты были от Тебя кости мои, когда я созидаем был в тайне, образуем был во глубине утробы.

16

(138-16) Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было.

17

(138-17) Как возвышенны для меня помышления Твои, Боже, и как велико число их!

18

(138-18) Стану ли исчислять их, но они многочисленнее песка; когда я пробуждаюсь, я все еще с Тобою.

19

(138-19) О, если бы Ты, Боже, поразил нечестивого! Удалитесь от меня, кровожадные!

20

(138-20) Они говорят против Тебя нечестиво; суетное замышляют враги Твои.

21

(138-21) Мне ли не возненавидеть ненавидящих Тебя, Господи, и не возгнушаться восстающими на Тебя?

22

(138-22) Полною ненавистью ненавижу их: враги они мне.

23

(138-23) Испытай меня, Боже, и узнай сердце мое; испытай меня и узнай помышления мои;

24

(138-24) и зри, не на опасном ли я пути, и направь меня на путь вечный.

Psalms 140


Psalms Chapter 140 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 139

Psalms

Index

Chapter 140

1

(139-1) ^^Псалом. Начальнику хора. Псалом Давида.^^ (139-2) Избавь меня, Господи, от человека злого; сохрани меня от притеснителя:

2

(139-3) они злое мыслят в сердце, всякий день ополчаются на брань,

3

(139-4) изощряют язык свой, как змея; яд аспида под устами их.

4

(139-5) Соблюди меня, Господи, от рук нечестивого, сохрани меня от притеснителей, которые замыслили поколебать стопы мои.

5

(139-6) Гордые скрыли силки для меня и петли, раскинули сеть по дороге, тенета разложили для меня.

6

(139-7) Я сказал Господу: Ты Бог мой; услышь, Господи, голос молений моих!

7

(139-8) Господи, Господи, сила спасения моего! Ты покрыл голову мою в день брани.

8

(139-9) Не дай, Господи, желаемого нечестивому; не дай успеха злому замыслу его: они возгордятся.

9

(139-10) Да покроет головы окружающих меня зло собственных уст их.

10

(139-11) Да падут на них горящие угли; да будут они повержены в огонь, в пропасти, так, чтобы не встали.

11

(139-12) Человек злоязычный не утвердится на земле; зло увлечет притеснителя в погибель.

12

(139-13) Знаю, что Господь сотворит суд угнетенным и справедливость бедным.

13

(139-14) Так! праведные будут славить имя Твое; непорочные будут обитать пред лицем Твоим.

Psalms 141


Psalms Chapter 141 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 140

Psalms

Index

Chapter 141

1

(140-1) ^^Псалом Давида.^^ Господи! к тебе взываю: поспеши ко мне, внемли голосу моления моего, когда взываю к Тебе.

2

(140-2) Да направится молитва моя, как фимиам, пред лице Твое, воздеяние рук моих--как жертва вечерняя.

3

(140-3) Положи, Господи, охрану устам моим, и огради двери уст моих;

4

(140-4) не дай уклониться сердцу моему к словам лукавым для извинения дел греховных вместе с людьми, делающими беззаконие, и да не вкушу я от сластей их.

5

(140-5) Пусть наказывает меня праведник: это милость; пусть обличает меня: это лучший елей, который не повредит голове моей; но мольбы мои--против злодейств их.

6

(140-6) Вожди их рассыпались по утесам и слышат слова мои, что они кротки.

7

(140-7) Как будто землю рассекают и дробят нас; сыплются кости наши в челюсти преисподней.

8

(140-8) Но к Тебе, Господи, Господи, очи мои; на Тебя уповаю, не отринь души моей!

9

(140-9) Сохрани меня от силков, поставленных для меня, от тенет беззаконников.

10

(140-10) Падут нечестивые в сети свои, а я перейду.

Psalms 142


Psalms Chapter 142 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 141

Psalms

Index

Chapter 142

1

(141-1) ^^Учение Давида. Молитва его, когда он был в пещере.^^ Голосом моим к Господу воззвал я, голосом моим к Господу помолился;

2

(141-2) излил пред Ним моление мое; печаль мою открыл Ему.

3

(141-3) Когда изнемогал во мне дух мой, Ты знал стезю мою. На пути, которым я ходил, они скрытно поставили сети для меня.

4

(141-4) Смотрю на правую сторону, и вижу, что никто не признаёт меня: не стало для меня убежища, никто не заботится о душе моей.

5

(141-5) Я воззвал к Тебе, Господи, я сказал: Ты прибежище мое и часть моя на земле живых.

6

(141-6) Внемли воплю моему, ибо я очень изнемог; избавь меня от гонителей моих, ибо они сильнее меня.

7

(141-7) Выведи из темницы душу мою, чтобы мне славить имя Твое. Вокруг меня соберутся праведные, когда Ты явишь мне благодеяние.

Psalms 143


Psalms Chapter 143 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 142

Psalms

Index

Chapter 143

1

(142-1) ^^Псалом Давида.^^ Господи! услышь молитву мою, внемли молению моему по истине Твоей; услышь меня по правде Твоей

2

(142-2) и не входи в суд с рабом Твоим, потому что не оправдается пред Тобой ни один из живущих.

3

(142-3) Враг преследует душу мою, втоптал в землю жизнь мою, принудил меня жить во тьме, как давно умерших, --

4

(142-4) и уныл во мне дух мой, онемело во мне сердце мое.

5

(142-5) Вспоминаю дни древние, размышляю о всех делах Твоих, рассуждаю о делах рук Твоих.

6

(142-6) Простираю к Тебе руки мои; душа моя--к Тебе, как жаждущая земля.

7

(142-7) Скоро услышь меня, Господи: дух мой изнемогает; не скрывай лица Твоего от меня, чтобы я не уподобился нисходящим в могилу.

8

(142-8) Даруй мне рано услышать милость Твою, ибо я на Тебя уповаю. Укажи мне путь, по которому мне идти, ибо к Тебе возношу я душу мою.

9

(142-9) Избавь меня, Господи, от врагов моих; к Тебе прибегаю.

10

(142-10) Научи меня исполнять волю Твою, потому что Ты Бог мой; Дух Твой благий да ведет меня в землю правды.

11

(142-11) Ради имени Твоего, Господи, оживи меня; ради правды Твоей выведи из напасти душу мою.

12

(142-12) И по милости Твоей истреби врагов моих и погуби всех, угнетающих душу мою, ибо я Твой раб.

Psalms 144


Psalms Chapter 144 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 143

Psalms

Index

Chapter 144

1

(143-1) ^^Давида.^^ Благословен Господь, твердыня моя, научающий руки мои битве и персты мои брани,

2

(143-2) милость моя и ограждение мое, прибежище мое и Избавитель мой, щит мой, --и я на Него уповаю; Он подчиняет мне народ мой.

3

(143-3) Господи! что есть человек, что Ты знаешь о нем, и сын человеческий, что обращаешь на него внимание?

4

(143-4) Человек подобен дуновению; дни его--как уклоняющаяся тень.

5

(143-5) Господи! Приклони небеса Твои и сойди; коснись гор, и воздымятся;

6

(143-6) блесни молниею и рассей их; пусти стрелы Твои и расстрой их;

7

(143-7) простри с высоты руку Твою, избавь меня и спаси меня от вод многих, от руки сынов иноплеменных,

8

(143-8) которых уста говорят суетное и которых десница--десница лжи.

9

(143-9) Боже! новую песнь воспою Тебе, на десятиструнной псалтири воспою Тебе,

10

(143-10) дарующему спасение царям и избавляющему Давида, раба Твоего, от лютого меча.

11

(143-11) Избавь меня и спаси меня от руки сынов иноплеменных, которых уста говорят суетное и которых десница--десница лжи.

12

(143-12) Да будут сыновья наши, как разросшиеся растения в их молодости; дочери наши--как искусно изваянные столпы в чертогах.

13

(143-13) Да будут житницы наши полны, обильны всяким хлебом; да плодятся овцы наши тысячами и тьмами на пажитях наших;

14

(143-14) [да будут] волы наши тучны; да не будет ни расхищения, ни пропажи, ни воплей на улицах наших.

15

(143-15) Блажен народ, у которого это есть. Блажен народ, у которого Господь есть Бог.

Psalms 145


Psalms Chapter 145 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 144

Psalms

Index

Chapter 145

1

(144-1) ^^Хвала Давида.^^ Буду превозносить Тебя, Боже мой, Царь [мой], и благословлять имя Твое во веки и веки.

2

(144-2) Всякий день буду благословлять Тебя и восхвалять имя Твое во веки и веки.

3

(144-3) Велик Господь и достохвален, и величие Его неисследимо.

4

(144-4) Род роду будет восхвалять дела Твои и возвещать о могуществе Твоем.

5

(144-5) А я буду размышлять о высокой славе величия Твоего и о дивных делах Твоих.

6

(144-6) Будут говорить о могуществе страшных дел Твоих, и я буду возвещать о величии Твоем.

7

(144-7) Будут провозглашать память великой благости Твоей и воспевать правду Твою.

8

(144-8) Щедр и милостив Господь, долготерпелив и многомилостив.

9

(144-9) Благ Господь ко всем, и щедроты Его на всех делах Его.

10

(144-10) Да славят Тебя, Господи, все дела Твои, и да благословляют Тебя святые Твои;

11

(144-11) да проповедуют славу царства Твоего, и да повествуют о могуществе Твоем,

12

(144-12) чтобы дать знать сынам человеческим о могуществе Твоем и о славном величии царства Твоего.

13

(144-13) Царство Твое--царство всех веков, и владычество Твое во все роды.

14

(144-14) Господь поддерживает всех падающих и восставляет всех низверженных.

15

(144-15) Очи всех уповают на Тебя, и Ты даешь им пищу их в свое время;

16

(144-16) открываешь руку Твою и насыщаешь все живущее по благоволению.

17

(144-17) Праведен Господь во всех путях Своих и благ во всех делах Своих.

18

(144-18) Близок Господь ко всем призывающим Его, ко всем призывающим Его в истине.

19

(144-19) Желание боящихся Его Он исполняет, вопль их слышит и спасает их.

20

(144-20) Хранит Господь всех любящих Его, а всех нечестивых истребит.

21

(144-21) Уста мои изрекут хвалу Господню, и да благословляет всякая плоть святое имя Его во веки и веки.

Psalms 146


Psalms Chapter 146 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 145

Psalms

Index

Chapter 146

1

(145-1) Хвали, душа моя, Господа.

2

(145-2) Буду восхвалять Господа, доколе жив; буду петь Богу моему, доколе есмь.

3

(145-3) Не надейтесь на князей, на сына человеческого, в котором нет спасения.

4

(145-4) Выходит дух его, и он возвращается в землю свою: в тот день исчезают [все] помышления его.

5

(145-5) Блажен, кому помощник Бог Иаковлев, у кого надежда на Господа Бога его,

6

(145-6) сотворившего небо и землю, море и все, что в них, вечно хранящего верность,

7

(145-7) творящего суд обиженным, дающего хлеб алчущим. Господь разрешает узников,

8

(145-8) Господь отверзает очи слепым, Господь восставляет согбенных, Господь любит праведных.

9

(145-9) Господь хранит пришельцев, поддерживает сироту и вдову, а путь нечестивых извращает.

10

(145-10) Господь будет царствовать во веки, Бог твой, Сион, в род и род. Аллилуия.

Psalms 147


Psalms Chapter 147 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 146

Psalms

Index

Chapter 147

1

(146-1) ^^Аллилуия.^^ Хвалите Господа, ибо благо петь Богу нашему, ибо это сладостно, --хвала подобающая.

2

(146-2) Господь созидает Иерусалим, собирает изгнанников Израиля.

3

(146-3) Он исцеляет сокрушенных сердцем и врачует скорби их;

4

(146-4) исчисляет количество звезд; всех их называет именами их.

5

(146-5) Велик Господь наш и велика крепость [Его], и разум Его неизмерим.

6

(146-6) Смиренных возвышает Господь, а нечестивых унижает до земли.

7

(146-7) Пойте поочередно славословие Господу; пойте Богу нашему на гуслях.

8

(146-8) Он покрывает небо облаками, приготовляет для земли дождь, произращает на горах траву;

9

(146-9) дает скоту пищу его и птенцам ворона, взывающим [к] [Нему].

10

(146-10) Не на силу коня смотрит Он, не к [быстроте] ног человеческих благоволит, --

11

(146-11) благоволит Господь к боящимся Его, к уповающим на милость Его.

12

(147-1) Хвали, Иерусалим, Господа; хвали, Сион, Бога твоего,

13

(147-2) ибо Он укрепляет вереи ворот твоих, благословляет сынов твоих среди тебя;

14

(147-3) утверждает в пределах твоих мир; туком пшеницы насыщает тебя;

15

(147-4) посылает слово Свое на землю; быстро течет слово Его;

16

(147-5) дает снег, как волну; сыплет иней, как пепел;

17

(147-6) бросает град Свой кусками; перед морозом Его кто устоит?

18

(147-7) Пошлет слово Свое, и все растает; подует ветром Своим, и потекут воды.

19

(147-8) Он возвестил слово Свое Иакову, уставы Свои и суды Свои Израилю.

20

(147-9) Не сделал Он того никакому [другому] народу, и судов Его они не знают. Аллилуия.

Psalms 148


Psalms Chapter 148 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 147

Psalms

Index

Chapter 148

1

Хвалите Господа с небес, хвалите Его в вышних.

2

Хвалите Его, все Ангелы Его, хвалите Его, все воинства Его.

3

Хвалите Его, солнце и луна, хвалите Его, все звезды света.

4

Хвалите Его, небеса небес и воды, которые превыше небес.

5

Да хвалят имя Господа, ибо Он повелел, и сотворились;

6

поставил их на веки и веки; дал устав, который не прейдет.

7

Хвалите Господа от земли, великие рыбы и все бездны,

8

огонь и град, снег и туман, бурный ветер, исполняющий слово Его,

9

горы и все холмы, дерева плодоносные и все кедры,

10

звери и всякий скот, пресмыкающиеся и птицы крылатые,

11

цари земные и все народы, князья и все судьи земные,

12

юноши и девицы, старцы и отроки

13

да хвалят имя Господа, ибо имя Его единого превознесенно, слава Его на земле и на небесах.

14

Он возвысил рог народа Своего, славу всех святых Своих, сынов Израилевых, народа, близкого к Нему. Аллилуия.

Psalms 149


Psalms Chapter 149 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 148

Psalms

Index

Chapter 149

1

Пойте Господу песнь новую; хвала Ему в собрании святых.

2

Да веселится Израиль о Создателе своем; сыны Сиона да радуются о Царе своем.

3

да хвалят имя Его с ликами, на тимпане и гуслях да поют Ему,

4

ибо благоволит Господь к народу Своему, прославляет смиренных спасением.

5

Да торжествуют святые во славе, да радуются на ложах своих.

6

Да будут славословия Богу в устах их, и меч обоюдоострый в руке их,

7

для того, чтобы совершать мщение над народами, наказание над племенами,

8

заключать царей их в узы и вельмож их в оковы железные,

9

производить над ними суд писанный. Честь сия--всем святым Его. Аллилуия.

Psalms 150


Psalms Chapter 150 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 149

Psalms

Index

Chapter 150

1

Хвалите Бога во святыне Его, хвалите Его на тверди силы Его.

2

Хвалите Его по могуществу Его, хвалите Его по множеству величия Его.

3

Хвалите Его со звуком трубным, хвалите Его на псалтири и гуслях.

4

Хвалите Его с тимпаном и ликами, хвалите Его на струнах и органе.

5

Хвалите Его на звучных кимвалах, хвалите Его на кимвалах громогласных.

6

Все дышащее да хвалит Господа! Аллилуия.

Proverbs 1


Proverbs Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Psalms 150

Proverbs

Index

Chapter 1

1

Притчи Соломона, сына Давидова, царя Израильского,

2

чтобы познать мудрость и наставление, понять изречения разума;

3

усвоить правила благоразумия, правосудия, суда и правоты;

4

простым дать смышленость, юноше--знание и рассудительность;

5

послушает мудрый--и умножит познания, и разумный найдет мудрые советы;

6

чтобы разуметь притчу и замысловатую речь, слова мудрецов и загадки их.

7

Начало мудрости--страх Господень; глупцы только презирают мудрость и наставление.

8

Слушай, сын мой, наставление отца твоего и не отвергай завета матери твоей,

9

потому что это--прекрасный венок для головы твоей и украшение для шеи твоей.

10

Сын мой! если будут склонять тебя грешники, не соглашайся;

11

если будут говорить: 'иди с нами, сделаем засаду для убийства, подстережем непорочного без вины,

12

живых проглотим их, как преисподняя, и--целых, как нисходящих в могилу;

13

наберем всякого драгоценного имущества, наполним домы наши добычею;

14

жребий твой ты будешь бросать вместе с нами, склад один будет у всех нас', --

15

сын мой! не ходи в путь с ними, удержи ногу твою от стези их,

16

потому что ноги их бегут ко злу и спешат на пролитие крови.

17

В глазах всех птиц напрасно расставляется сеть,

18

а делают засаду для их крови и подстерегают их души.

19

Таковы пути всякого, кто алчет чужого добра: оно отнимает жизнь у завладевшего им.

20

Премудрость возглашает на улице, на площадях возвышает голос свой,

21

в главных местах собраний проповедует, при входах в городские ворота говорит речь свою:

22

'доколе, невежды, будете любить невежество? [доколе] буйные будут услаждаться буйством? доколе глупцы будут ненавидеть знание?

23

Обратитесь к моему обличению: вот, я изолью на вас дух мой, возвещу вам слова мои.

24

Я звала, и вы не послушались; простирала руку мою, и не было внимающего;

25

и вы отвергли все мои советы, и обличений моих не приняли.

26

За то и я посмеюсь вашей погибели; порадуюсь, когда придет на вас ужас;

27

когда придет на вас ужас, как буря, и беда, как вихрь, принесется на вас; когда постигнет вас скорбь и теснота.

28

Тогда будут звать меня, и я не услышу; с утра будут искать меня, и не найдут меня.

29

За то, что они возненавидели знание и не избрали [для себя] страха Господня,

30

не приняли совета моего, презрели все обличения мои;

31

за то и будут они вкушать от плодов путей своих и насыщаться от помыслов их.

32

Потому что упорство невежд убьет их, и беспечность глупцов погубит их,

33

а слушающий меня будет жить безопасно и спокойно, не страшась зла'.

Proverbs 2


Proverbs Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 1

Proverbs

Index

Chapter 2

1

Сын мой! если ты примешь слова мои и сохранишь при себе заповеди мои,

2

так что ухо твое сделаешь внимательным к мудрости и наклонишь сердце твое к размышлению;

3

если будешь призывать знание и взывать к разуму;

4

если будешь искать его, как серебра, и отыскивать его, как сокровище,

5

то уразумеешь страх Господень и найдешь познание о Боге.

6

Ибо Господь дает мудрость; из уст Его--знание и разум;

7

Он сохраняет для праведных спасение; Он--щит для ходящих непорочно;

8

Он охраняет пути правды и оберегает стезю святых Своих.

9

Тогда ты уразумеешь правду и правосудие и прямоту, всякую добрую стезю.

10

Когда мудрость войдет в сердце твое, и знание будет приятно душе твоей,

11

тогда рассудительность будет оберегать тебя, разум будет охранять тебя,

12

дабы спасти тебя от пути злого, от человека, говорящего ложь,

13

от тех, которые оставляют стези прямые, чтобы ходить путями тьмы;

14

от тех, которые радуются, делая зло, восхищаются злым развратом,

15

которых пути кривы, и которые блуждают на стезях своих;

16

дабы спасти тебя от жены другого, от чужой, которая умягчает речи свои,

17

которая оставила руководителя юности своей и забыла завет Бога своего.

18

Дом ее ведет к смерти, и стези ее--к мертвецам;

19

никто из вошедших к ней не возвращается и не вступает на путь жизни.

20

Посему ходи путем добрых и держись стезей праведников,

21

потому что праведные будут жить на земле, и непорочные пребудут на ней;

22

а беззаконные будут истреблены с земли, и вероломные искоренены из нее.

Proverbs 3


Proverbs Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 2

Proverbs

Index

Chapter 3

1

Сын мой! наставления моего не забывай, и заповеди мои да хранит сердце твое;

2

ибо долготы дней, лет жизни и мира они приложат тебе.

3

Милость и истина да не оставляют тебя: обвяжи ими шею твою, напиши их на скрижали сердца твоего,

4

и обретешь милость и благоволение в очах Бога и людей.

5

Надейся на Господа всем сердцем твоим, и не полагайся на разум твой.

6

Во всех путях твоих познавай Его, и Он направит стези твои.

7

Не будь мудрецом в глазах твоих; бойся Господа и удаляйся от зла:

8

это будет здравием для тела твоего и питанием для костей твоих.

9

Чти Господа от имения твоего и от начатков всех прибытков твоих,

10

и наполнятся житницы твои до избытка, и точила твои будут переливаться новым вином.

11

Наказания Господня, сын мой, не отвергай, и не тяготись обличением Его;

12

ибо кого любит Господь, того наказывает и благоволит к тому, как отец к сыну своему.

13

Блажен человек, который снискал мудрость, и человек, который приобрел разум, --

14

потому что приобретение ее лучше приобретения серебра, и прибыли от нее больше, нежели от золота:

15

она дороже драгоценных камней; и ничто из желаемого тобою не сравнится с нею.

16

Долгоденствие--в правой руке ее, а в левой у нее--богатство и слава;

17

пути ее--пути приятные, и все стези ее--мирные.

18

Она--древо жизни для тех, которые приобретают ее, --и блаженны, которые сохраняют ее!

19

Господь премудростью основал землю, небеса утвердил разумом;

20

Его премудростью разверзлись бездны, и облака кропят росою.

21

Сын мой! не упускай их из глаз твоих; храни здравомыслие и рассудительность,

22

и они будут жизнью для души твоей и украшением для шеи твоей.

23

Тогда безопасно пойдешь по пути твоему, и нога твоя не споткнется.

24

Когда ляжешь спать, --не будешь бояться; и когда уснешь, --сон твой приятен будет.

25

Не убоишься внезапного страха и пагубы от нечестивых, когда она придет;

26

потому что Господь будет упованием твоим и сохранит ногу твою от уловления.

27

Не отказывай в благодеянии нуждающемуся, когда рука твоя в силе сделать его.

28

Не говори другу твоему: 'пойди и приди опять, и завтра я дам', когда ты имеешь при себе.

29

Не замышляй против ближнего твоего зла, когда он без опасения живет с тобою.

30

Не ссорься с человеком без причины, когда он не сделал зла тебе.

31

Не соревнуй человеку, поступающему насильственно, и не избирай ни одного из путей его;

32

потому что мерзость пред Господом развратный, а с праведными у Него общение.

33

Проклятие Господне на доме нечестивого, а жилище благочестивых Он благословляет.

34

Если над кощунниками Он посмевается, то смиренным дает благодать.

35

Мудрые наследуют славу, а глупые--бесславие.

Proverbs 4


Proverbs Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 3

Proverbs

Index

Chapter 4

1

Слушайте, дети, наставление отца, и внимайте, чтобы научиться разуму,

2

потому что я преподал вам доброе учение. Не оставляйте заповеди моей.

3

Ибо и я был сын у отца моего, нежно любимый и единственный у матери моей,

4

и он учил меня и говорил мне: да удержит сердце твое слова мои; храни заповеди мои, и живи.

5

Приобретай мудрость, приобретай разум: не забывай этого и не уклоняйся от слов уст моих.

6

Не оставляй ее, и она будет охранять тебя; люби ее, и она будет оберегать тебя.

7

Главное--мудрость: приобретай мудрость, и всем имением твоим приобретай разум.

8

Высоко цени ее, и она возвысит тебя; она прославит тебя, если ты прилепишься к ней;

9

возложит на голову твою прекрасный венок, доставит тебе великолепный венец.

10

Слушай, сын мой, и прими слова мои, --и умножатся тебе лета жизни.

11

Я указываю тебе путь мудрости, веду тебя по стезям прямым.

12

Когда пойдешь, не будет стеснен ход твой, и когда побежишь, не споткнешься.

13

Крепко держись наставления, не оставляй, храни его, потому что оно--жизнь твоя.

14

Не вступай на стезю нечестивых и не ходи по пути злых;

15

оставь его, не ходи по нему, уклонись от него и пройди мимо;

16

потому что они не заснут, если не сделают зла; пропадает сон у них, если они не доведут кого до падения;

17

ибо они едят хлеб беззакония и пьют вино хищения.

18

Стезя праведных--как светило лучезарное, которое более и более светлеет до полного дня.

19

Путь же беззаконных--как тьма; они не знают, обо что споткнутся.

20

Сын мой! словам моим внимай, и к речам моим приклони ухо твое;

21

да не отходят они от глаз твоих; храни их внутри сердца твоего:

22

потому что они жизнь для того, кто нашел их, и здравие для всего тела его.

23

Больше всего хранимого храни сердце твое, потому что из него источники жизни.

24

Отвергни от себя лживость уст, и лукавство языка удали от себя.

25

Глаза твои пусть прямо смотрят, и ресницы твои да направлены будут прямо пред тобою.

26

Обдумай стезю для ноги твоей, и все пути твои да будут тверды.

27

Не уклоняйся ни направо, ни налево; удали ногу твою от зла,

Proverbs 5


Proverbs Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 4

Proverbs

Index

Chapter 5

1

Сын мой! внимай мудрости моей, и приклони ухо твое к разуму моему,

2

чтобы соблюсти рассудительность, и чтобы уста твои сохранили знание.

3

ибо мед источают уста чужой жены, и мягче елея речь ее;

4

но последствия от нее горьки, как полынь, остры, как меч обоюдоострый;

5

ноги ее нисходят к смерти, стопы ее достигают преисподней.

6

Если бы ты захотел постигнуть стезю жизни ее, то пути ее непостоянны, и ты не узнаешь их.

7

Итак, дети, слушайте меня и не отступайте от слов уст моих.

8

Держи дальше от нее путь твой и не подходи близко к дверям дома ее,

9

чтобы здоровья твоего не отдать другим и лет твоих мучителю;

10

чтобы не насыщались силою твоею чужие, и труды твои не были для чужого дома.

11

И ты будешь стонать после, когда плоть твоя и тело твое будут истощены, --

12

и скажешь: 'зачем я ненавидел наставление, и сердце мое пренебрегало обличением,

13

и я не слушал голоса учителей моих, не приклонял уха моего к наставникам моим:

14

едва не впал я во всякое зло среди собрания и общества!'

15

Пей воду из твоего водоема и текущую из твоего колодезя.

16

Пусть [не] разливаются источники твои по улице, потоки вод--по площадям;

17

пусть они будут принадлежать тебе одному, а не чужим с тобою.

18

Источник твой да будет благословен; и утешайся женою юности твоей,

19

любезною ланью и прекрасною серною: груди ее да упоявают тебя во всякое время, любовью ее услаждайся постоянно.

20

И для чего тебе, сын мой, увлекаться постороннею и обнимать груди чужой?

21

Ибо пред очами Господа пути человека, и Он измеряет все стези его.

22

Беззаконного уловляют собственные беззакония его, и в узах греха своего он содержится:

23

он умирает без наставления, и от множества безумия своего теряется.

Proverbs 6


Proverbs Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 5

Proverbs

Index

Chapter 6

1

Сын мой! если ты поручился за ближнего твоего и дал руку твою за другого, --

2

ты опутал себя словами уст твоих, пойман словами уст твоих.

3

Сделай же, сын мой, вот что, и избавь себя, так как ты попался в руки ближнего твоего: пойди, пади к ногам и умоляй ближнего твоего;

4

не давай сна глазам твоим и дремания веждам твоим;

5

спасайся, как серна из руки и как птица из руки птицелова.

6

Пойди к муравью, ленивец, посмотри на действия его, и будь мудрым.

7

Нет у него ни начальника, ни приставника, ни повелителя;

8

но он заготовляет летом хлеб свой, собирает во время жатвы пищу свою.

9

Доколе ты, ленивец, будешь спать? когда ты встанешь от сна твоего?

10

Немного поспишь, немного подремлешь, немного, сложив руки, полежишь:

11

и придет, как прохожий, бедность твоя, и нужда твоя, как разбойник.

12

Человек лукавый, человек нечестивый ходит со лживыми устами,

13

мигает глазами своими, говорит ногами своими, дает знаки пальцами своими;

14

коварство в сердце его: он умышляет зло во всякое время, сеет раздоры.

15

Зато внезапно придет погибель его, вдруг будет разбит--без исцеления.

16

Вот шесть, что ненавидит Господь, даже семь, что мерзость душе Его:

17

глаза гордые, язык лживый и руки, проливающие кровь невинную,

18

сердце, кующее злые замыслы, ноги, быстро бегущие к злодейству,

19

лжесвидетель, наговаривающий ложь и сеющий раздор между братьями.

20

Сын мой! храни заповедь отца твоего и не отвергай наставления матери твоей;

21

навяжи их навсегда на сердце твое, обвяжи ими шею твою.

22

Когда ты пойдешь, они будут руководить тебя; когда ляжешь спать, будут охранять тебя; когда пробудишься, будут беседовать с тобою:

23

ибо заповедь есть светильник, и наставление--свет, и назидательные поучения--путь к жизни,

24

чтобы остерегать тебя от негодной женщины, от льстивого языка чужой.

25

Не пожелай красоты ее в сердце твоем, и да не увлечет она тебя ресницами своими;

26

потому что из-за жены блудной [обнищевают] до куска хлеба, а замужняя жена уловляет дорогую душу.

27

Может ли кто взять себе огонь в пазуху, чтобы не прогорело платье его?

28

Может ли кто ходить по горящим угольям, чтобы не обжечь ног своих?

29

То же бывает и с тем, кто входит к жене ближнего своего: кто прикоснется к ней, не останется без вины.

30

Не спускают вору, если он крадет, чтобы насытить душу свою, когда он голоден;

31

но, будучи пойман, он заплатит всемеро, отдаст все имущество дома своего.

32

Кто же прелюбодействует с женщиною, у того нет ума; тот губит душу свою, кто делает это:

33

побои и позор найдет он, и бесчестие его не изгладится,

34

потому что ревность--ярость мужа, и не пощадит он в день мщения,

35

не примет никакого выкупа и не удовольствуется, сколько бы ты ни умножал даров.

Proverbs 7


Proverbs Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 6

Proverbs

Index

Chapter 7

1

Сын мой! храни слова мои и заповеди мои сокрой у себя.

2

Храни заповеди мои и живи, и учение мое, как зрачок глаз твоих.

3

Навяжи их на персты твои, напиши их на скрижали сердца твоего.

4

Скажи мудрости: 'Ты сестра моя!' и разум назови родным твоим,

5

чтобы они охраняли тебя от жены другого, от чужой, которая умягчает слова свои.

6

Вот, однажды смотрел я в окно дома моего, сквозь решетку мою,

7

и увидел среди неопытных, заметил между молодыми людьми неразумного юношу,

8

переходившего площадь близ угла ее и шедшего по дороге к дому ее,

9

в сумерки в вечер дня, в ночной темноте и во мраке.

10

И вот--навстречу к нему женщина, в наряде блудницы, с коварным сердцем,

11

шумливая и необузданная; ноги ее не живут в доме ее:

12

то на улице, то на площадях, и у каждого угла строит она ковы.

13

Она схватила его, целовала его, и с бесстыдным лицом говорила ему:

14

'мирная жертва у меня: сегодня я совершила обеты мои;

15

поэтому и вышла навстречу тебе, чтобы отыскать тебя, и--нашла тебя;

16

коврами я убрала постель мою, разноцветными тканями Египетскими;

17

спальню мою надушила смирною, алоем и корицею;

18

зайди, будем упиваться нежностями до утра, насладимся любовью,

19

потому что мужа нет дома: он отправился в дальнюю дорогу;

20

кошелек серебра взял с собою; придет домой ко дню полнолуния'.

21

Множеством ласковых слов она увлекла его, мягкостью уст своих овладела им.

22

Тотчас он пошел за нею, как вол идет на убой, и как олень--на выстрел,

23

доколе стрела не пронзит печени его; как птичка кидается в силки, и не знает, что они--на погибель ее.

24

Итак, дети, слушайте меня и внимайте словам уст моих.

25

Да не уклоняется сердце твое на пути ее, не блуждай по стезям ее,

26

потому что многих повергла она ранеными, и много сильных убиты ею:

27

дом ее--пути в преисподнюю, нисходящие во внутренние жилища смерти.

Proverbs 8


Proverbs Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 7

Proverbs

Index

Chapter 8

1

Не премудрость ли взывает? и не разум ли возвышает голос свой?

2

Она становится на возвышенных местах, при дороге, на распутиях;

3

она взывает у ворот при входе в город, при входе в двери:

4

'к вам, люди, взываю я, и к сынам человеческим голос мой!

5

Научитесь, неразумные, благоразумию, и глупые--разуму.

6

Слушайте, потому что я буду говорить важное, и изречение уст моих--правда;

7

ибо истину произнесет язык мой, и нечестие--мерзость для уст моих;

8

все слова уст моих справедливы; нет в них коварства и лукавства;

9

все они ясны для разумного и справедливы для приобретших знание.

10

Примите учение мое, а не серебро; лучше знание, нежели отборное золото;

11

потому что мудрость лучше жемчуга, и ничто из желаемого не сравнится с нею.

12

Я, премудрость, обитаю с разумом и ищу рассудительного знания.

13

Страх Господень--ненавидеть зло; гордость и высокомерие и злой путь и коварные уста я ненавижу.

14

У меня совет и правда; я разум, у меня сила.

15

Мною цари царствуют и повелители узаконяют правду;

16

мною начальствуют начальники и вельможи и все судьи земли.

17

Любящих меня я люблю, и ищущие меня найдут меня;

18

богатство и слава у меня, сокровище непогибающее и правда;

19

плоды мои лучше золота, и золота самого чистого, и пользы от меня больше, нежели от отборного серебра.

20

Я хожу по пути правды, по стезям правосудия,

21

чтобы доставить любящим меня существенное благо, и сокровищницы их я наполняю.

22

Господь имел меня началом пути Своего, прежде созданий Своих, искони;

23

от века я помазана, от начала, прежде бытия земли.

24

Я родилась, когда еще не существовали бездны, когда еще не было источников, обильных водою.

25

Я родилась прежде, нежели водружены были горы, прежде холмов,

26

когда еще Он не сотворил ни земли, ни полей, ни начальных пылинок вселенной.

27

Когда Он уготовлял небеса, [я была] там. Когда Он проводил круговую черту по лицу бездны,

28

когда утверждал вверху облака, когда укреплял источники бездны,

29

когда давал морю устав, чтобы воды не переступали пределов его, когда полагал основания земли:

30

тогда я была при Нем художницею, и была радостью всякий день, веселясь пред лицем Его во все время,

31

веселясь на земном кругу Его, и радость моя [была] с сынами человеческими.

32

Итак, дети, послушайте меня; и блаженны те, которые хранят пути мои!

33

Послушайте наставления и будьте мудры, и не отступайте [от] [него].

34

Блажен человек, который слушает меня, бодрствуя каждый день у ворот моих и стоя на страже у дверей моих!

35

потому что, кто нашел меня, тот нашел жизнь, и получит благодать от Господа;

36

а согрешающий против меня наносит вред душе своей: все ненавидящие меня любят смерть'.

Proverbs 9


Proverbs Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 8

Proverbs

Index

Chapter 9

1

Премудрость построила себе дом, вытесала семь столбов его,

2

заколола жертву, растворила вино свое и приготовила у себя трапезу;

3

послала слуг своих провозгласить с возвышенностей городских:

4

'кто неразумен, обратись сюда!' И скудоумному она сказала:

5

'идите, ешьте хлеб мой и пейте вино, мною растворенное;

6

оставьте неразумие, и живите, и ходите путем разума'.

7

Поучающий кощунника наживет себе бесславие, и обличающий нечестивого--пятно себе.

8

Не обличай кощунника, чтобы он не возненавидел тебя; обличай мудрого, и он возлюбит тебя;

9

дай [наставление] мудрому, и он будет еще мудрее; научи правдивого, и он приумножит знание.

10

Начало мудрости--страх Господень, и познание Святаго--разум;

11

потому что чрез меня умножатся дни твои, и прибавится тебе лет жизни.

12

если ты мудр, то мудр для себя; и если буен, то один потерпишь.

13

Женщина безрассудная, шумливая, глупая и ничего не знающая

14

садится у дверей дома своего на стуле, на возвышенных местах города,

15

чтобы звать проходящих дорогою, идущих прямо своими путями:

16

'кто глуп, обратись сюда!' и скудоумному сказала она:

17

'воды краденые сладки, и утаенный хлеб приятен'.

18

И он не знает, что мертвецы там, и что в глубине преисподней зазванные ею.

Proverbs 10


Proverbs Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 9

Proverbs

Index

Chapter 10

1

Притчи Соломона. Сын мудрый радует отца, а сын глупый--огорчение для его матери.

2

Не доставляют пользы сокровища неправедные, правда же избавляет от смерти.

3

Не допустит Господь терпеть голод душе праведного, стяжание же нечестивых исторгнет.

4

Ленивая рука делает бедным, а рука прилежных обогащает.

5

Собирающий во время лета--сын разумный, спящий же во время жатвы--сын беспутный.

6

Благословения--на голове праведника, уста же беззаконных заградит насилие.

7

Память праведника пребудет благословенна, а имя нечестивых омерзеет.

8

Мудрый сердцем принимает заповеди, а глупый устами преткнется.

9

Кто ходит в непорочности, тот ходит безопасно; а кто превращает пути свои, тот будет наказан.

10

Кто мигает глазами, тот причиняет досаду, а глупый устами преткнется.

11

Уста праведника--источник жизни, уста же беззаконных заградит насилие.

12

Ненависть возбуждает раздоры, но любовь покрывает все грехи.

13

В устах разумного находится мудрость, но на теле глупого--розга.

14

Мудрые сберегают знание, но уста глупого--близкая погибель.

15

Имущество богатого--крепкий город его, беда для бедных--скудость их.

16

Труды праведного--к жизни, успех нечестивого--ко греху.

17

Кто хранит наставление, тот на пути к жизни; а отвергающий обличение--блуждает.

18

Кто скрывает ненависть, у того уста лживые; и кто разглашает клевету, тот глуп.

19

При многословии не миновать греха, а сдерживающий уста свои--разумен.

20

Отборное серебро--язык праведного, сердце же нечестивых--ничтожество.

21

Уста праведного пасут многих, а глупые умирают от недостатка разума.

22

Благословение Господне--оно обогащает и печали с собою не приносит.

23

Для глупого преступное деяние как бы забава, а человеку разумному свойственна мудрость.

24

Чего страшится нечестивый, то и постигнет его, а желание праведников исполнится.

25

Как проносится вихрь, [так] нет более нечестивого; а праведник--на вечном основании.

26

Что уксус для зубов и дым для глаз, то ленивый для посылающих его.

27

Страх Господень прибавляет дней, лета же нечестивых сократятся.

28

Ожидание праведников--радость, а надежда нечестивых погибнет.

29

Путь Господень--твердыня для непорочного и страх для делающих беззаконие.

30

Праведник во веки не поколеблется, нечестивые же не поживут на земле.

31

Уста праведника источают мудрость, а язык зловредный отсечется.

32

Уста праведного знают благоприятное, а уста нечестивых--развращенное.

Proverbs 11


Proverbs Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 10

Proverbs

Index

Chapter 11

1

Неверные весы--мерзость пред Господом, но правильный вес угоден Ему.

2

Придет гордость, придет и посрамление; но со смиренными--мудрость.

3

Непорочность прямодушных будет руководить их, а лукавство коварных погубит их.

4

Не поможет богатство в день гнева, правда же спасет от смерти.

5

Правда непорочного уравнивает путь его, а нечестивый падет от нечестия своего.

6

Правда прямодушных спасет их, а беззаконники будут уловлены беззаконием своим.

7

Со смертью человека нечестивого исчезает надежда, и ожидание беззаконных погибает.

8

Праведник спасается от беды, а вместо него попадает [в нее] нечестивый.

9

Устами лицемер губит ближнего своего, но праведники прозорливостью спасаются.

10

При благоденствии праведников веселится город, и при погибели нечестивых [бывает] торжество.

11

Благословением праведных возвышается город, а устами нечестивых разрушается.

12

Скудоумный высказывает презрение к ближнему своему; но разумный человек молчит.

13

Кто ходит переносчиком, тот открывает тайну; но верный человек таит дело.

14

При недостатке попечения падает народ, а при многих советниках благоденствует.

15

Зло причиняет себе, кто ручается за постороннего; а кто ненавидит ручательство, тот безопасен.

16

Благонравная жена приобретает славу, а трудолюбивые приобретают богатство.

17

Человек милосердый благотворит душе своей, а жестокосердый разрушает плоть свою.

18

Нечестивый делает дело ненадежное, а сеющему правду--награда верная.

19

Праведность [ведет] к жизни, а стремящийся к злу [стремится] к смерти своей.

20

Мерзость пред Господом--коварные сердцем; но благоугодны Ему непорочные в пути.

21

Можно поручиться, что порочный не останется ненаказанным; семя же праведных спасется.

22

Что золотое кольцо в носу у свиньи, то женщина красивая и--безрассудная.

23

Желание праведных [есть] одно добро, ожидание нечестивых--гнев.

24

Иной сыплет щедро, и [ему] еще прибавляется; а другой сверх меры бережлив, и однако же беднеет.

25

Благотворительная душа будет насыщена, и кто напояет [других], тот и сам напоен будет.

26

Кто удерживает у себя хлеб, того клянет народ; а на голове продающего--благословение.

27

Кто стремится к добру, тот ищет благоволения; а кто ищет зла, к тому оно и приходит.

28

Надеющийся на богатство свое упадет; а праведники, как лист, будут зеленеть.

29

Расстроивающий дом свой получит в удел ветер, и глупый будет рабом мудрого сердцем.

30

Плод праведника--древо жизни, и мудрый привлекает души.

31

Так праведнику воздается на земле, тем паче нечестивому и грешнику.

Proverbs 12


Proverbs Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 11

Proverbs

Index

Chapter 12

1

Кто любит наставление, тот любит знание; а кто ненавидит обличение, тот невежда.

2

Добрый приобретает благоволение от Господа; а человека коварного Он осудит.

3

Не утвердит себя человек беззаконием; корень же праведников неподвижен.

4

Добродетельная жена--венец для мужа своего; а позорная--как гниль в костях его.

5

Промышления праведных--правда, а замыслы нечестивых--коварство.

6

Речи нечестивых--засада для пролития крови, уста же праведных спасают их.

7

Коснись нечестивых несчастие--и нет их, а дом праведных стоит.

8

Хвалят человека по мере разума его, а развращенный сердцем будет в презрении.

9

Лучше простой, но работающий на себя, нежели выдающий себя за знатного, но нуждающийся в хлебе.

10

Праведный печется и о жизни скота своего, сердце же нечестивых жестоко.

11

Кто возделывает землю свою, тот будет насыщаться хлебом; а кто идет по следам празднолюбцев, тот скудоумен.

12

Нечестивый желает уловить в сеть зла; но корень праведных тверд.

13

Нечестивый уловляется грехами уст своих; но праведник выйдет из беды.

14

От плода уст [своих] человек насыщается добром, и воздаяние человеку--по делам рук его.

15

Путь глупого прямой в его глазах; но кто слушает совета, тот мудр.

16

У глупого тотчас же выкажется гнев его, а благоразумный скрывает оскорбление.

17

Кто говорит то, что знает, тот говорит правду; а у свидетеля ложного--обман.

18

Иной пустослов уязвляет как мечом, а язык мудрых--врачует.

19

Уста правдивые вечно пребывают, а лживый язык--только на мгновение.

20

Коварство--в сердце злоумышленников, радость--у миротворцев.

21

Не приключится праведнику никакого зла, нечестивые же будут преисполнены зол.

22

Мерзость пред Господом--уста лживые, а говорящие истину благоугодны Ему.

23

Человек рассудительный скрывает знание, а сердце глупых высказывает глупость.

24

Рука прилежных будет господствовать, а ленивая будет под данью.

25

Тоска на сердце человека подавляет его, а доброе слово развеселяет его.

26

Праведник указывает ближнему своему путь, а путь нечестивых вводит их в заблуждение.

27

Ленивый не жарит своей дичи; а имущество человека прилежного многоценно.

28

На пути правды--жизнь, и на стезе ее нет смерти.

Proverbs 13


Proverbs Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 12

Proverbs

Index

Chapter 13

1

Мудрый сын [слушает] наставление отца, а буйный не слушает обличения.

2

От плода уст [своих] человек вкусит добро, душа же законопреступников--зло.

3

Кто хранит уста свои, тот бережет душу свою; а кто широко раскрывает свой рот, тому беда.

4

Душа ленивого желает, но тщетно; а душа прилежных насытится.

5

Праведник ненавидит ложное слово, а нечестивый срамит и бесчестит [себя].

6

Правда хранит непорочного в пути, а нечестие губит грешника.

7

Иной выдает себя за богатого, а у него ничего нет; другой выдает себя за бедного, а у него богатства много.

8

Богатством своим человек выкупает жизнь [свою], а бедный и угрозы не слышит.

9

Свет праведных весело горит, светильник же нечестивых угасает.

10

От высокомерия происходит раздор, а у советующихся--мудрость.

11

Богатство от суетности истощается, а собирающий трудами умножает его.

12

Надежда, долго не сбывающаяся, томит сердце, а исполнившееся желание--[как] древо жизни.

13

Кто пренебрегает словом, тот причиняет вред себе; а кто боится заповеди, тому воздается.

14

Учение мудрого--источник жизни, удаляющий от сетей смерти.

15

Добрый разум доставляет приятность, путь же беззаконных жесток.

16

Всякий благоразумный действует с знанием, а глупый выставляет напоказ глупость.

17

Худой посол попадает в беду, а верный посланник--спасение.

18

Нищета и посрамление отвергающему учение; а кто соблюдает наставление, будет в чести.

19

Желание исполнившееся--приятно для души; но несносно для глупых уклоняться от зла.

20

Общающийся с мудрыми будет мудр, а кто дружит с глупыми, развратится.

21

Грешников преследует зло, а праведникам воздается добром.

22

Добрый оставляет наследство [и] внукам, а богатство грешника сберегается для праведного.

23

Много хлеба [бывает] и на ниве бедных; но некоторые гибнут от беспорядка.

24

Кто жалеет розги своей, тот ненавидит сына; а кто любит, тот с детства наказывает его.

25

Праведник ест до сытости, а чрево беззаконных терпит лишение.

Proverbs 14


Proverbs Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 13

Proverbs

Index

Chapter 14

1

Мудрая жена устроит дом свой, а глупая разрушит его своими руками.

2

Идущий прямым путем боится Господа; но чьи пути кривы, тот небрежет о Нем.

3

В устах глупого--бич гордости; уста же мудрых охраняют их.

4

Где нет волов, [там] ясли пусты; а много прибыли от силы волов.

5

Верный свидетель не лжет, а свидетель ложный наговорит много лжи.

6

Распутный ищет мудрости, и не находит; а для разумного знание легко.

7

Отойди от человека глупого, у которого ты не замечаешь разумных уст.

8

Мудрость разумного--знание пути своего, глупость же безрассудных--заблуждение.

9

Глупые смеются над грехом, а посреди праведных--благоволение.

10

Сердце знает горе души своей, и в радость его не вмешается чужой.

11

Дом беззаконных разорится, а жилище праведных процветет.

12

Есть пути, которые кажутся человеку прямыми; но конец их--путь к смерти.

13

И при смехе [иногда] болит сердце, и концом радости бывает печаль.

14

Человек с развращенным сердцем насытится от путей своих, и добрый--от своих.

15

Глупый верит всякому слову, благоразумный же внимателен к путям своим.

16

Мудрый боится и удаляется от зла, а глупый раздражителен и самонадеян.

17

Вспыльчивый может сделать глупость; но человек, умышленно делающий зло, ненавистен.

18

Невежды получают в удел себе глупость, а благоразумные увенчаются знанием.

19

Преклонятся злые пред добрыми и нечестивые--у ворот праведника.

20

Бедный ненавидим бывает даже близким своим, а у богатого много друзей.

21

Кто презирает ближнего своего, тот грешит; а кто милосерд к бедным, тот блажен.

22

Не заблуждаются ли умышляющие зло? но милость и верность у благомыслящих.

23

От всякого труда есть прибыль, а от пустословия только ущерб.

24

Венец мудрых--богатство их, а глупость невежд глупость [и] [есть].

25

Верный свидетель спасает души, а лживый наговорит много лжи.

26

В страхе пред Господом--надежда твердая, и сынам Своим Он прибежище.

27

Страх Господень--источник жизни, удаляющий от сетей смерти.

28

Во множестве народа--величие царя, а при малолюдстве народа беда государю.

29

У терпеливого человека много разума, а раздражительный выказывает глупость.

30

Кроткое сердце--жизнь для тела, а зависть--гниль для костей.

31

Кто теснит бедного, тот хулит Творца его; чтущий же Его благотворит нуждающемуся.

32

За зло свое нечестивый будет отвергнут, а праведный и при смерти своей имеет надежду.

33

Мудрость почиет в сердце разумного, и среди глупых дает знать о себе.

34

Праведность возвышает народ, а беззаконие--бесчестие народов.

35

Благоволение царя--к рабу разумному, а гнев его--против того, кто позорит его.

Proverbs 15


Proverbs Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 14

Proverbs

Index

Chapter 15

1

Кроткий ответ отвращает гнев, а оскорбительное слово возбуждает ярость.

2

Язык мудрых сообщает добрые знания, а уста глупых изрыгают глупость.

3

На всяком месте очи Господни: они видят злых и добрых.

4

Кроткий язык--древо жизни, но необузданный--сокрушение духа.

5

Глупый пренебрегает наставлением отца своего; а кто внимает обличениям, тот благоразумен.

6

В доме праведника--обилие сокровищ, а в прибытке нечестивого--расстройство.

7

Уста мудрых распространяют знание, а сердце глупых не так.

8

Жертва нечестивых--мерзость пред Господом, а молитва праведных благоугодна Ему.

9

Мерзость пред Господом--путь нечестивого, а идущего путем правды Он любит.

10

Злое наказание--уклоняющемуся от пути, и ненавидящий обличение погибнет.

11

Преисподняя и Аваддон [открыты] пред Господом, тем более сердца сынов человеческих.

12

Не любит распутный обличающих его, и к мудрым не пойдет.

13

Веселое сердце делает лице веселым, а при сердечной скорби дух унывает.

14

Сердце разумного ищет знания, уста же глупых питаются глупостью.

15

Все дни несчастного печальны; а у кого сердце весело, у того всегда пир.

16

Лучше немногое при страхе Господнем, нежели большое сокровище, и при нем тревога.

17

Лучше блюдо зелени, и при нем любовь, нежели откормленный бык, и при нем ненависть.

18

Вспыльчивый человек возбуждает раздор, а терпеливый утишает распрю.

19

Путь ленивого--как терновый плетень, а путь праведных--гладкий.

20

Мудрый сын радует отца, а глупый человек пренебрегает мать свою.

21

Глупость--радость для малоумного, а человек разумный идет прямою дорогою.

22

Без совета предприятия расстроятся, а при множестве советников они состоятся.

23

Радость человеку в ответе уст его, и как хорошо слово вовремя!

24

Путь жизни мудрого вверх, чтобы уклониться от преисподней внизу.

25

Дом надменных разорит Господь, а межу вдовы укрепит.

26

Мерзость пред Господом--помышления злых, слова же непорочных угодны Ему.

27

Корыстолюбивый расстроит дом свой, а ненавидящий подарки будет жить.

28

Сердце праведного обдумывает ответ, а уста нечестивых изрыгают зло.

29

Далек Господь от нечестивых, а молитву праведников слышит.

30

Светлый взгляд радует сердце, добрая весть утучняет кости.

31

Ухо, внимательное к учению жизни, пребывает между мудрыми.

32

Отвергающий наставление не радеет о своей душе; а кто внимает обличению, тот приобретает разум.

33

Страх Господень научает мудрости, и славе предшествует смирение.

Proverbs 16


Proverbs Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 15

Proverbs

Index

Chapter 16

1

Человеку [принадлежат] предположения сердца, но от Господа ответ языка.

2

Все пути человека чисты в его глазах, но Господь взвешивает души.

3

Предай Господу дела твои, и предприятия твои совершатся.

4

Все сделал Господь ради Себя; и даже нечестивого [блюдет] на день бедствия.

5

Мерзость пред Господом всякий надменный сердцем; можно поручиться, что он не останется ненаказанным.

6

Милосердием и правдою очищается грех, и страх Господень отводит от зла.

7

Когда Господу угодны пути человека, Он и врагов его примиряет с ним.

8

Лучше немногое с правдою, нежели множество прибытков с неправдою.

9

Сердце человека обдумывает свой путь, но Господь управляет шествием его.

10

В устах царя--слово вдохновенное; уста его не должны погрешать на суде.

11

Верные весы и весовые чаши--от Господа; от Него же все гири в суме.

12

Мерзость для царей--дело беззаконное, потому что правдою утверждается престол.

13

Приятны царю уста правдивые, и говорящего истину он любит.

14

Царский гнев--вестник смерти; но мудрый человек умилостивит его.

15

В светлом взоре царя--жизнь, и благоволение его--как облако с поздним дождем.

16

Приобретение мудрости гораздо лучше золота, и приобретение разума предпочтительнее отборного серебра.

17

Путь праведных--уклонение от зла: тот бережет душу свою, кто хранит путь свой.

18

Погибели предшествует гордость, и падению--надменность.

19

Лучше смиряться духом с кроткими, нежели разделять добычу с гордыми.

20

Кто ведет дело разумно, тот найдет благо, и кто надеется на Господа, тот блажен.

21

Мудрый сердцем прозовется благоразумным, и сладкая речь прибавит к учению.

22

Разум для имеющих его--источник жизни, а ученость глупых--глупость.

23

Сердце мудрого делает язык его мудрым и умножает знание в устах его.

24

Приятная речь--сотовый мед, сладка для души и целебна для костей.

25

Есть пути, которые кажутся человеку прямыми, но конец их путь к смерти.

26

Трудящийся трудится для себя, потому что понуждает его [к] [тому] рот его.

27

Человек лукавый замышляет зло, и на устах его как бы огонь палящий.

28

Человек коварный сеет раздор, и наушник разлучает друзей.

29

Человек неблагонамеренный развращает ближнего своего и ведет его на путь недобрый;

30

прищуривает глаза свои, чтобы придумать коварство; закусывая себе губы, совершает злодейство.

31

Венец славы--седина, которая находится на пути правды.

32

Долготерпеливый лучше храброго, и владеющий собою [лучше] завоевателя города.

33

В полу бросается жребий, но все решение его--от Господа.

Proverbs 17


Proverbs Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 16

Proverbs

Index

Chapter 17

1

Лучше кусок сухого хлеба, и с ним мир, нежели дом, полный заколотого скота, с раздором.

2

Разумный раб господствует над беспутным сыном и между братьями разделит наследство.

3

Плавильня--для серебра, и горнило--для золота, а сердца испытывает Господь.

4

Злодей внимает устам беззаконным, лжец слушается языка пагубного.

5

Кто ругается над нищим, тот хулит Творца его; кто радуется несчастью, тот не останется ненаказанным.

6

Венец стариков--сыновья сыновей, и слава детей--родители их.

7

Неприлична глупому важная речь, тем паче знатному--уста лживые.

8

Подарок--драгоценный камень в глазах владеющего им: куда ни обратится он, успеет.

9

Прикрывающий проступок ищет любви; а кто снова напоминает о нем, тот удаляет друга.

10

На разумного сильнее действует выговор, нежели на глупого сто ударов.

11

Возмутитель ищет только зла; поэтому жестокий ангел будет послан против него.

12

Лучше встретить человеку медведицу, лишенную детей, нежели глупца с его глупостью.

13

Кто за добро воздает злом, от дома того не отойдет зло.

14

Начало ссоры--как прорыв воды; оставь ссору прежде, нежели разгорелась она.

15

Оправдывающий нечестивого и обвиняющий праведного--оба мерзость пред Господом.

16

К чему сокровище в руках глупца? Для приобретения мудрости [у] [него] нет разума.

17

Друг любит во всякое время и, как брат, явится во время несчастья.

18

Человек малоумный дает руку и ручается за ближнего своего.

19

Кто любит ссоры, любит грех, и кто высоко поднимает ворота свои, тот ищет падения.

20

Коварное сердце не найдет добра, и лукавый язык попадет в беду.

21

Родил кто глупого, --себе на горе, и отец глупого не порадуется.

22

Веселое сердце благотворно, как врачевство, а унылый дух сушит кости.

23

Нечестивый берет подарок из пазухи, чтобы извратить пути правосудия.

24

Мудрость--пред лицем у разумного, а глаза глупца--на конце земли.

25

Глупый сын--досада отцу своему и огорчение для матери своей.

26

Нехорошо и обвинять правого, [и] бить вельмож за правду.

27

Разумный воздержан в словах своих, и благоразумный хладнокровен.

28

И глупец, когда молчит, может показаться мудрым, и затворяющий уста свои--благоразумным.

Proverbs 18


Proverbs Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 17

Proverbs

Index

Chapter 18

1

Прихоти ищет своенравный, восстает против всего умного.

2

Глупый не любит знания, а только бы выказать свой ум.

3

С приходом нечестивого приходит и презрение, а с бесславием--поношение.

4

Слова уст человеческих--глубокие воды; источник мудрости--струящийся поток.

5

Нехорошо быть лицеприятным к нечестивому, чтобы ниспровергнуть праведного на суде.

6

Уста глупого идут в ссору, и слова его вызывают побои.

7

Язык глупого--гибель для него, и уста его--сеть для души его.

8

Слова наушника--как лакомства, и они входят во внутренность чрева.

9

Нерадивый в работе своей--брат расточителю.

10

Имя Господа--крепкая башня: убегает в нее праведник--и безопасен.

11

Имение богатого--крепкий город его, и как высокая ограда в его воображении.

12

Перед падением возносится сердце человека, а смирение предшествует славе.

13

Кто дает ответ не выслушав, тот глуп, и стыд ему.

14

Дух человека переносит его немощи; а пораженный дух--кто может подкрепить его?

15

Сердце разумного приобретает знание, и ухо мудрых ищет знания.

16

Подарок у человека дает ему простор и до вельмож доведет его.

17

Первый в тяжбе своей прав, но приходит соперник его и исследывает его.

18

Жребий прекращает споры и решает между сильными.

19

Озлобившийся брат [неприступнее] крепкого города, и ссоры подобны запорам замка.

20

От плода уст человека наполняется чрево его; произведением уст своих он насыщается.

21

Смерть и жизнь--во власти языка, и любящие его вкусят от плодов его.

22

Кто нашел [добрую] жену, тот нашел благо и получил благодать от Господа.

23

С мольбою говорит нищий, а богатый отвечает грубо.

24

Кто хочет иметь друзей, тот и сам должен быть дружелюбным; и бывает друг, более привязанный, нежели брат.

Proverbs 19


Proverbs Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 18

Proverbs

Index

Chapter 19

1

Лучше бедный, ходящий в своей непорочности, нежели [богатый] со лживыми устами, и притом глупый.

2

Нехорошо душе без знания, и торопливый ногами оступится.

3

Глупость человека извращает путь его, а сердце его негодует на Господа.

4

Богатство прибавляет много друзей, а бедный оставляется и другом своим.

5

Лжесвидетель не останется ненаказанным, и кто говорит ложь, не спасется.

6

Многие заискивают у знатных, и всякий--друг человеку, делающему подарки.

7

Бедного ненавидят все братья его, тем паче друзья его удаляются от него: гонится за ними, чтобы поговорить, но и этого нет.

8

Кто приобретает разум, тот любит душу свою; кто наблюдает благоразумие, тот находит благо.

9

Лжесвидетель не останется ненаказанным, и кто говорит ложь, погибнет.

10

Неприлична глупцу пышность, тем паче рабу господство над князьями.

11

Благоразумие делает человека медленным на гнев, и слава для него--быть снисходительным к проступкам.

12

Гнев царя--как рев льва, а благоволение его--как роса на траву.

13

Глупый сын--сокрушение для отца своего, и сварливая жена--сточная труба.

14

Дом и имение--наследство от родителей, а разумная жена--от Господа.

15

Леность погружает в сонливость, и нерадивая душа будет терпеть голод.

16

Хранящий заповедь хранит душу свою, а нерадящий о путях своих погибнет.

17

Благотворящий бедному дает взаймы Господу, и Он воздаст ему за благодеяние его.

18

Наказывай сына своего, доколе есть надежда, и не возмущайся криком его.

19

Гневливый пусть терпит наказание, потому что, если пощадишь [его], придется тебе еще больше наказывать его.

20

Слушайся совета и принимай обличение, чтобы сделаться тебе впоследствии мудрым.

21

Много замыслов в сердце человека, но состоится только определенное Господом.

22

Радость человеку--благотворительность его, и бедный человек лучше, нежели лживый.

23

Страх Господень [ведет] к жизни, и [кто имеет его], всегда будет доволен, и зло не постигнет его.

24

Ленивый опускает руку свою в чашу, и не хочет донести ее до рта своего.

25

Если ты накажешь кощунника, то и простой сделается благоразумным; и [если] обличишь разумного, то он поймет наставление.

26

Разоряющий отца и выгоняющий мать--сын срамной и бесчестный.

27

Перестань, сын мой, слушать внушения об уклонении от изречений разума.

28

Лукавый свидетель издевается над судом, и уста беззаконных глотают неправду.

29

Готовы для кощунствующих суды, и побои--на тело глупых.

Proverbs 20


Proverbs Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 19

Proverbs

Index

Chapter 20

1

Вино--глумливо, сикера--буйна; и всякий, увлекающийся ими, неразумен.

2

Гроза царя--как бы рев льва: кто раздражает его, тот грешит против самого себя.

3

Честь для человека--отстать от ссоры; а всякий глупец задорен.

4

Ленивец зимою не пашет: поищет летом--и нет ничего.

5

Помыслы в сердце человека--глубокие воды, но человек разумный вычерпывает их.

6

Многие хвалят человека за милосердие, но правдивого человека кто находит?

7

Праведник ходит в своей непорочности: блаженны дети его после него!

8

Царь, сидящий на престоле суда, разгоняет очами своими все злое.

9

Кто может сказать: 'я очистил мое сердце, я чист от греха моего?'

10

Неодинаковые весы, неодинаковая мера, то и другое--мерзость пред Господом.

11

Можно узнать даже отрока по занятиям его, чисто ли и правильно ли будет поведение его.

12

Ухо слышащее и глаз видящий--и то и другое создал Господь.

13

Не люби спать, чтобы тебе не обеднеть; держи открытыми глаза твои, и будешь досыта есть хлеб.

14

'Дурно, дурно', говорит покупатель, а когда отойдет, хвалится.

15

Есть золото и много жемчуга, но драгоценная утварь--уста разумные.

16

Возьми платье его, так как он поручился за чужого; и за стороннего возьми от него залог.

17

Сладок для человека хлеб, [приобретенный] неправдою; но после рот его наполнится дресвою.

18

Предприятия получают твердость чрез совещание, и по совещании веди войну.

19

Кто ходит переносчиком, тот открывает тайну; и кто широко раскрывает рот, с тем не сообщайся.

20

Кто злословит отца своего и свою мать, того светильник погаснет среди глубокой тьмы.

21

Наследство, поспешно захваченное вначале, не благословится впоследствии.

22

Не говори: 'я отплачу за зло'; предоставь Господу, и Он сохранит тебя.

23

Мерзость пред Господом--неодинаковые гири, и неверные весы--не добро.

24

От Господа направляются шаги человека; человеку же как узнать путь свой?

25

Сеть для человека--поспешно давать обет, и после обета обдумывать.

26

Мудрый царь вывеет нечестивых и обратит на них колесо.

27

Светильник Господень--дух человека, испытывающий все глубины сердца.

28

Милость и истина охраняют царя, и милостью он поддерживает престол свой.

29

Слава юношей--сила их, а украшение стариков--седина.

30

Раны от побоев--врачевство против зла, и удары, проникающие во внутренности чрева.

Proverbs 21


Proverbs Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 20

Proverbs

Index

Chapter 21

1

Сердце царя--в руке Господа, как потоки вод: куда захочет, Он направляет его.

2

Всякий путь человека прям в глазах его; но Господь взвешивает сердца.

3

Соблюдение правды и правосудия более угодно Господу, нежели жертва.

4

Гордость очей и надменность сердца, отличающие нечестивых, --грех.

5

Помышления прилежного стремятся к изобилию, а всякий торопливый терпит лишение.

6

Приобретение сокровища лживым языком--мимолетное дуновение ищущих смерти.

7

Насилие нечестивых обрушится на них, потому что они отреклись соблюдать правду.

8

Превратен путь человека развращенного; а кто чист, того действие прямо.

9

Лучше жить в углу на кровле, нежели со сварливою женою в пространном доме.

10

Душа нечестивого желает зла: не найдет милости в глазах его и друг его.

11

Когда наказывается кощунник, простой делается мудрым; и когда вразумляется мудрый, то он приобретает знание.

12

Праведник наблюдает за домом нечестивого: как повергаются нечестивые в несчастие.

13

Кто затыкает ухо свое от вопля бедного, тот и сам будет вопить, --и не будет услышан.

14

Подарок тайный тушит гнев, и дар в пазуху--сильную ярость.

15

Соблюдение правосудия--радость для праведника и страх для делающих зло.

16

Человек, сбившийся с пути разума, водворится в собрании мертвецов.

17

Кто любит веселье, обеднеет; а кто любит вино и тук, не разбогатеет.

18

Выкупом будет за праведного нечестивый и за прямодушного--лукавый.

19

Лучше жить в земле пустынной, нежели с женою сварливою и сердитою.

20

Вожделенное сокровище и тук--в доме мудрого; а глупый человек расточает их.

21

Соблюдающий правду и милость найдет жизнь, правду и славу.

22

Мудрый входит в город сильных и ниспровергает крепость, на которую они надеялись.

23

Кто хранит уста свои и язык свой, тот хранит от бед душу свою.

24

Надменный злодей--кощунник имя ему--действует в пылу гордости.

25

Алчба ленивца убьет его, потому что руки его отказываются работать;

26

всякий день он сильно алчет, а праведник дает и не жалеет.

27

Жертва нечестивых--мерзость, особенно когда с лукавством приносят ее.

28

Лжесвидетель погибнет; а человек, который говорит, что знает, будет говорить всегда.

29

Человек нечестивый дерзок лицом своим, а праведный держит прямо путь свой.

30

Нет мудрости, и нет разума, и нет совета вопреки Господу.

31

Коня приготовляют на день битвы, но победа--от Господа.

Proverbs 22


Proverbs Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 21

Proverbs

Index

Chapter 22

1

Доброе имя лучше большого богатства, и добрая слава лучше серебра и золота.

2

Богатый и бедный встречаются друг с другом: того и другого создал Господь.

3

Благоразумный видит беду, и укрывается; а неопытные идут вперед, и наказываются.

4

За смирением следует страх Господень, богатство и слава и жизнь.

5

Терны и сети на пути коварного; кто бережет душу свою, удались от них.

6

Наставь юношу при начале пути его: он не уклонится от него, когда и состарится.

7

Богатый господствует над бедным, и должник [делается] рабом заимодавца.

8

Сеющий неправду пожнет беду, и трости гнева его не станет.

9

Милосердый будет благословляем, потому что дает бедному от хлеба своего.

10

Прогони кощунника, и удалится раздор, и прекратятся ссора и брань.

11

Кто любит чистоту сердца, у того приятность на устах, тому царь--друг.

12

Очи Господа охраняют знание, а слова законопреступника Он ниспровергает.

13

Ленивец говорит: 'лев на улице! посреди площади убьют меня!'

14

Глубокая пропасть--уста блудниц: на кого прогневается Господь, тот упадет туда.

15

Глупость привязалась к сердцу юноши, но исправительная розга удалит ее от него.

16

Кто обижает бедного, чтобы умножить свое богатство, и кто дает богатому, тот обеднеет.

17

Приклони ухо твое, и слушай слова мудрых, и сердце твое обрати к моему знанию;

18

потому что утешительно будет, если ты будешь хранить их в сердце твоем, и они будут также в устах твоих.

19

Чтобы упование твое было на Господа, я учу тебя и сегодня, и ты [помни].

20

Не писал ли я тебе трижды в советах и наставлении,

21

чтобы научить тебя точным словам истины, дабы ты мог передавать слова истины посылающим тебя?

22

Не будь грабителем бедного, потому что он беден, и не притесняй несчастного у ворот,

23

потому что Господь вступится в дело их и исхитит душу у грабителей их.

24

Не дружись с гневливым и не сообщайся с человеком вспыльчивым,

25

чтобы не научиться путям его и не навлечь петли на душу твою.

26

Не будь из тех, которые дают руки и поручаются за долги:

27

если тебе нечем заплатить, то для чего доводить себя, чтобы взяли постель твою из-под тебя?

28

Не передвигай межи давней, которую провели отцы твои.

29

Видел ли ты человека проворного в своем деле? Он будет стоять перед царями, он не будет стоять перед простыми.

Proverbs 23


Proverbs Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 22

Proverbs

Index

Chapter 23

1

Когда сядешь вкушать пищу с властелином, то тщательно наблюдай, что перед тобою,

2

и поставь преграду в гортани твоей, если ты алчен.

3

Не прельщайся лакомыми яствами его; это--обманчивая пища.

4

Не заботься о том, чтобы нажить богатство; оставь такие мысли твои.

5

Устремишь глаза твои на него, и--его уже нет; потому что оно сделает себе крылья и, как орел, улетит к небу.

6

Не вкушай пищи у человека завистливого и не прельщайся лакомыми яствами его;

7

потому что, каковы мысли в душе его, таков и он; 'ешь и пей', говорит он тебе, а сердце его не с тобою.

8

Кусок, который ты съел, изблюешь, и добрые слова твои ты потратишь напрасно.

9

В уши глупого не говори, потому что он презрит разумные слова твои.

10

Не передвигай межи давней и на поля сирот не заходи,

11

потому что Защитник их силен; Он вступится в дело их с тобою.

12

Приложи сердце твое к учению и уши твои--к умным словам.

13

Не оставляй юноши без наказания: если накажешь его розгою, он не умрет;

14

ты накажешь его розгою и спасешь душу его от преисподней.

15

Сын мой! если сердце твое будет мудро, то порадуется и мое сердце;

16

и внутренности мои будут радоваться, когда уста твои будут говорить правое.

17

Да не завидует сердце твое грешникам, но да пребудет оно во все дни в страхе Господнем;

18

потому что есть будущность, и надежда твоя не потеряна.

19

Слушай, сын мой, и будь мудр, и направляй сердце твое на прямой путь.

20

Не будь между упивающимися вином, между пресыщающимися мясом:

21

потому что пьяница и пресыщающийся обеднеют, и сонливость оденет в рубище.

22

Слушайся отца твоего: он родил тебя; и не пренебрегай матери твоей, когда она и состарится.

23

Купи истину и не продавай мудрости и учения и разума.

24

Торжествует отец праведника, и родивший мудрого радуется о нем.

25

Да веселится отец твой и да торжествует мать твоя, родившая тебя.

26

Сын мой! отдай сердце твое мне, и глаза твои да наблюдают пути мои,

27

потому что блудница--глубокая пропасть, и чужая жена--тесный колодезь;

28

она, как разбойник, сидит в засаде и умножает между людьми законопреступников.

29

У кого вой? у кого стон? у кого ссоры? у кого горе? у кого раны без причины? у кого багровые глаза?

30

У тех, которые долго сидят за вином, которые приходят отыскивать [вина] приправленного.

31

Не смотри на вино, как оно краснеет, как оно искрится в чаше, как оно ухаживается ровно:

32

впоследствии, как змей, оно укусит, и ужалит, как аспид;

33

глаза твои будут смотреть на чужих жен, и сердце твое заговорит развратное,

34

и ты будешь, как спящий среди моря и как спящий на верху мачты.

35

[И скажешь]: 'били меня, мне не было больно; толкали меня, я не чувствовал. Когда проснусь, опять буду искать того же'.

Proverbs 24


Proverbs Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 23

Proverbs

Index

Chapter 24

1

Не ревнуй злым людям и не желай быть с ними,

2

потому что о насилии помышляет сердце их, и о злом говорят уста их.

3

Мудростью устрояется дом и разумом утверждается,

4

и с уменьем внутренности его наполняются всяким драгоценным и прекрасным имуществом.

5

Человек мудрый силен, и человек разумный укрепляет силу свою.

6

Поэтому с обдуманностью веди войну твою, и успех [будет] при множестве совещаний.

7

Для глупого слишком высока мудрость; у ворот не откроет он уст своих.

8

Кто замышляет сделать зло, того называют злоумышленником.

9

Помысл глупости--грех, и кощунник--мерзость для людей.

10

Если ты в день бедствия оказался слабым, то бедна сила твоя.

11

Спасай взятых на смерть, и неужели откажешься от обреченных на убиение?

12

Скажешь ли: 'вот, мы не знали этого'? А Испытующий сердца разве не знает? Наблюдающий над душею твоею знает это, и воздаст человеку по делам его.

13

Ешь, сын мой, мед, потому что он приятен, и сот, который сладок для гортани твоей:

14

таково и познание мудрости для души твоей. Если ты нашел [ее], то есть будущность, и надежда твоя не потеряна.

15

Не злоумышляй, нечестивый, против жилища праведника, не опустошай места покоя его,

16

ибо семь раз упадет праведник, и встанет; а нечестивые впадут в погибель.

17

Не радуйся, когда упадет враг твой, и да не веселится сердце твое, когда он споткнется.

18

Иначе, увидит Господь, и неугодно будет это в очах Его, и Он отвратит от него гнев Свой.

19

Не негодуй на злодеев и не завидуй нечестивым,

20

потому что злой не имеет будущности, --светильник нечестивых угаснет.

21

Бойся, сын мой, Господа и царя; с мятежниками не сообщайся,

22

потому что внезапно придет погибель от них, и беду от них обоих кто предузнает?

23

Сказано также мудрыми: иметь лицеприятие на суде--нехорошо.

24

Кто говорит виновному: 'ты прав', того будут проклинать народы, того будут ненавидеть племена;

25

а обличающие будут любимы, и на них придет благословение.

26

В уста целует, кто отвечает словами верными.

27

Соверши дела твои вне дома, окончи их на поле твоем, и потом устрояй и дом твой.

28

Не будь лжесвидетелем на ближнего твоего: к чему тебе обманывать устами твоими?

29

Не говори: 'как он поступил со мною, так и я поступлю с ним, воздам человеку по делам его'.

30

Проходил я мимо поля человека ленивого и мимо виноградника человека скудоумного:

31

и вот, все это заросло терном, поверхность его покрылась крапивою, и каменная ограда его обрушилась.

32

И посмотрел я, и обратил сердце мое, и посмотрел и получил урок:

33

'немного поспишь, немного подремлешь, немного, сложив руки, полежишь, --

34

и придет, [как] прохожий, бедность твоя, и нужда твоя--как человек вооруженный'.

Proverbs 25


Proverbs Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 24

Proverbs

Index

Chapter 25

1

И это притчи Соломона, которые собрали мужи Езекии, царя Иудейского.

2

Слава Божия--облекать тайною дело, а слава царей--исследывать дело.

3

Как небо в высоте и земля в глубине, так сердце царей--неисследимо.

4

Отдели примесь от серебра, и выйдет у серебряника сосуд:

5

удали неправедного от царя, и престол его утвердится правдою.

6

Не величайся пред лицем царя, и на месте великих не становись;

7

потому что лучше, когда скажут тебе: 'пойди сюда повыше', нежели когда понизят тебя пред знатным, которого видели глаза твои.

8

Не вступай поспешно в тяжбу: иначе что будешь делать при окончании, когда соперник твой осрамит тебя?

9

Веди тяжбу с соперником твоим, но тайны другого не открывай,

10

дабы не укорил тебя услышавший это, и тогда бесчестие твое не отойдет от тебя.

11

Золотые яблоки в серебряных прозрачных сосудах--слово, сказанное прилично.

12

Золотая серьга и украшение из чистого золота--мудрый обличитель для внимательного уха.

13

Что прохлада от снега во время жатвы, то верный посол для посылающего его: он доставляет душе господина своего отраду.

14

Что тучи и ветры без дождя, то человек, хвастающий ложными подарками.

15

Кротостью склоняется к милости вельможа, и мягкий язык переламывает кость.

16

Нашел ты мед, --ешь, сколько тебе потребно, чтобы не пресытиться им и не изблевать его.

17

Не учащай входить в дом друга твоего, чтобы он не наскучил тобою и не возненавидел тебя.

18

Что молот и меч и острая стрела, то человек, произносящий ложное свидетельство против ближнего своего.

19

Что сломанный зуб и расслабленная нога, то надежда на ненадежного [человека] в день бедствия.

20

Что снимающий с себя одежду в холодный день, что уксус на рану, то поющий песни печальному сердцу.

21

Если голоден враг твой, накорми его хлебом; и если он жаждет, напой его водою:

22

ибо, [делая сие], ты собираешь горящие угли на голову его, и Господь воздаст тебе.

23

Северный ветер производит дождь, а тайный язык--недовольные лица.

24

Лучше жить в углу на кровле, нежели со сварливою женою в пространном доме.

25

Что холодная вода для истомленной жаждой души, то добрая весть из дальней страны.

26

Что возмущенный источник и поврежденный родник, то праведник, падающий пред нечестивым.

27

Как нехорошо есть много меду, так домогаться славы не есть слава.

28

Что город разрушенный, без стен, то человек, не владеющий духом своим.

Proverbs 26


Proverbs Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 25

Proverbs

Index

Chapter 26

1

Как снег летом и дождь во время жатвы, так честь неприлична глупому.

2

Как воробей вспорхнет, как ласточка улетит, так незаслуженное проклятие не сбудется.

3

Бич для коня, узда для осла, а палка для глупых.

4

Не отвечай глупому по глупости его, чтобы и тебе не сделаться подобным ему;

5

но отвечай глупому по глупости его, чтобы он не стал мудрецом в глазах своих.

6

Подрезывает себе ноги, терпит неприятность тот, кто дает словесное поручение глупцу.

7

Неровно поднимаются ноги у хромого, --и притча в устах глупцов.

8

Что влагающий драгоценный камень в пращу, то воздающий глупому честь.

9

Что [колючий] терн в руке пьяного, то притча в устах глупцов.

10

Сильный делает все произвольно: и глупого награждает, и всякого прохожего награждает.

11

Как пес возвращается на блевотину свою, так глупый повторяет глупость свою.

12

Видал ли ты человека, мудрого в глазах его? На глупого больше надежды, нежели на него.

13

Ленивец говорит: 'лев на дороге! лев на площадях!'

14

Дверь ворочается на крючьях своих, а ленивец на постели своей.

15

Ленивец опускает руку свою в чашу, и ему тяжело донести ее до рта своего.

16

Ленивец в глазах своих мудрее семерых, отвечающих обдуманно.

17

Хватает пса за уши, кто, проходя мимо, вмешивается в чужую ссору.

18

Как притворяющийся помешанным бросает огонь, стрелы и смерть,

19

так--человек, который коварно вредит другу своему и потом говорит: 'я только пошутил'.

20

Где нет больше дров, огонь погасает, и где нет наушника, раздор утихает.

21

Уголь--для жара и дрова--для огня, а человек сварливый--для разжжения ссоры.

22

Слова наушника--как лакомства, и они входят во внутренность чрева.

23

Что нечистым серебром обложенный глиняный сосуд, то пламенные уста и сердце злобное.

24

Устами своими притворяется враг, а в сердце своем замышляет коварство.

25

Если он говорит и нежным голосом, не верь ему, потому что семь мерзостей в сердце его.

26

Если ненависть прикрывается наедине, то откроется злоба его в народном собрании.

27

Кто роет яму, тот упадет в нее, и кто покатит вверх камень, к тому он воротится.

28

Лживый язык ненавидит уязвляемых им, и льстивые уста готовят падение.

Proverbs 27


Proverbs Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 26

Proverbs

Index

Chapter 27

1

Не хвались завтрашним днем, потому что не знаешь, что родит тот день.

2

Пусть хвалит тебя другой, а не уста твои, --чужой, а не язык твой.

3

Тяжел камень, весок и песок; но гнев глупца тяжелее их обоих.

4

Жесток гнев, неукротима ярость; но кто устоит против ревности?

5

Лучше открытое обличение, нежели скрытая любовь.

6

Искренни укоризны от любящего, и лживы поцелуи ненавидящего.

7

Сытая душа попирает и сот, а голодной душе все горькое сладко.

8

Как птица, покинувшая гнездо свое, так человек, покинувший место свое.

9

Масть и курение радуют сердце; так сладок [всякому] друг сердечным советом своим.

10

Не покидай друга твоего и друга отца твоего, и в дом брата твоего не ходи в день несчастья твоего: лучше сосед вблизи, нежели брат вдали.

11

Будь мудр, сын мой, и радуй сердце мое; и я буду иметь, что отвечать злословящему меня.

12

Благоразумный видит беду и укрывается; а неопытные идут вперед [и] наказываются.

13

Возьми у него платье его, потому что он поручился за чужого, и за стороннего возьми от него залог.

14

Кто громко хвалит друга своего с раннего утра, того сочтут за злословящего.

15

Непрестанная капель в дождливый день и сварливая жена--равны:

16

кто хочет скрыть ее, тот хочет скрыть ветер и масть в правой руке своей, дающую знать о себе.

17

Железо железо острит, и человек изощряет взгляд друга своего.

18

Кто стережет смоковницу, тот будет есть плоды ее; и кто бережет господина своего, тот будет в чести.

19

Как в воде лицо--к лицу, так сердце человека--к человеку.

20

Преисподняя и Аваддон--ненасытимы; так ненасытимы и глаза человеческие.

21

Что плавильня--для серебра, горнило--для золота, то для человека уста, которые хвалят его.

22

Толки глупого в ступе пестом вместе с зерном, не отделится от него глупость его.

23

Хорошо наблюдай за скотом твоим, имей попечение о стадах;

24

потому что [богатство] не навек, да и власть разве из рода в род?

25

Прозябает трава, и является зелень, и собирают горные травы.

26

Овцы--на одежду тебе, и козлы--на покупку поля.

27

И довольно козьего молока в пищу тебе, в пищу домашним твоим и на продовольствие служанкам твоим.

Proverbs 28


Proverbs Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 27

Proverbs

Index

Chapter 28

1

Нечестивый бежит, когда никто не гонится [за ним]; а праведник смел, как лев.

2

Когда страна отступит от закона, тогда много в ней начальников; а при разумном и знающем муже она долговечна.

3

Человек бедный и притесняющий слабых [то же, что] проливной дождь, смывающий хлеб.

4

Отступники от закона хвалят нечестивых, а соблюдающие закон негодуют на них.

5

Злые люди не разумеют справедливости, а ищущие Господа разумеют всё.

6

Лучше бедный, ходящий в своей непорочности, нежели тот, кто извращает пути свои, хотя он и богат.

7

Хранящий закон--сын разумный, а знающийся с расточителями срамит отца своего.

8

Умножающий имение свое ростом и лихвою соберет его для благотворителя бедных.

9

Кто отклоняет ухо свое от слушания закона, того и молитва--мерзость.

10

Совращающий праведных на путь зла сам упадет в свою яму, а непорочные наследуют добро.

11

Человек богатый--мудрец в глазах своих, но умный бедняк обличит его.

12

Когда торжествуют праведники, великая слава, но когда возвышаются нечестивые, люди укрываются.

13

Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован.

14

Блажен человек, который всегда пребывает в благоговении; а кто ожесточает сердце свое, тот попадет в беду.

15

Как рыкающий лев и голодный медведь, так нечестивый властелин над бедным народом.

16

Неразумный правитель много делает притеснений, а ненавидящий корысть продолжит дни.

17

Человек, виновный в пролитии человеческой крови, будет бегать до могилы, чтобы кто не схватил его.

18

Кто ходит непорочно, то будет невредим; а ходящий кривыми путями упадет на одном из них.

19

Кто возделывает землю свою, тот будет насыщаться хлебом, а кто подражает праздным, тот насытится нищетою.

20

Верный человек богат благословениями, а кто спешит разбогатеть, тот не останется ненаказанным.

21

Быть лицеприятным--нехорошо: такой человек и за кусок хлеба сделает неправду.

22

Спешит к богатству завистливый человек, и не думает, что нищета постигнет его.

23

Обличающий человека найдет после большую приязнь, нежели тот, кто льстит языком.

24

Кто обкрадывает отца своего и мать свою и говорит: 'это не грех', тот--сообщник грабителям.

25

Надменный разжигает ссору, а надеющийся на Господа будет благоденствовать.

26

Кто надеется на себя, тот глуп; а кто ходит в мудрости, тот будет цел.

27

Дающий нищему не обеднеет; а кто закрывает глаза свои от него, на том много проклятий.

28

Когда возвышаются нечестивые, люди укрываются, а когда они падают, умножаются праведники.

Proverbs 29


Proverbs Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 28

Proverbs

Index

Chapter 29

1

Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет [ему] исцеления.

2

Когда умножаются праведники, веселится народ, а когда господствует нечестивый, народ стенает.

3

Человек, любящий мудрость, радует отца своего; а кто знается с блудницами, тот расточает имение.

4

Царь правосудием утверждает землю, а любящий подарки разоряет ее.

5

Человек, льстящий другу своему, расстилает сеть ногам его.

6

В грехе злого человека--сеть [для него], а праведник веселится и радуется.

7

Праведник тщательно вникает в тяжбу бедных, а нечестивый не разбирает дела.

8

Люди развратные возмущают город, а мудрые утишают мятеж.

9

Умный человек, судясь с человеком глупым, сердится ли, смеется ли, --не имеет покоя.

10

Кровожадные люди ненавидят непорочного, а праведные заботятся о его жизни.

11

Глупый весь гнев свой изливает, а мудрый сдерживает его.

12

Если правитель слушает ложные речи, то и все служащие у него нечестивы.

13

Бедный и лихоимец встречаются друг с другом; но свет глазам того и другого дает Господь.

14

Если царь судит бедных по правде, то престол его навсегда утвердится.

15

Розга и обличение дают мудрость; но отрок, оставленный в небрежении, делает стыд своей матери.

16

При умножении нечестивых умножается беззаконие; но праведники увидят падение их.

17

Наказывай сына твоего, и он даст тебе покой, и доставит радость душе твоей.

18

Без откровения свыше народ необуздан, а соблюдающий закон блажен.

19

Словами не научится раб, потому что, хотя он понимает [их], но не слушается.

20

Видал ли ты человека опрометчивого в словах своих? на глупого больше надежды, нежели на него.

21

Если с детства воспитывать раба в неге, то впоследствии он захочет быть сыном.

22

Человек гневливый заводит ссору, и вспыльчивый много грешит.

23

Гордость человека унижает его, а смиренный духом приобретает честь.

24

Кто делится с вором, тот ненавидит душу свою; слышит он проклятие, но не объявляет о том.

25

Боязнь пред людьми ставит сеть; а надеющийся на Господа будет безопасен.

26

Многие ищут [благосклонного] лица правителя, но судьба человека--от Господа.

27

Мерзость для праведников--человек неправедный, и мерзость для нечестивого--идущий прямым путем.

Proverbs 30


Proverbs Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 29

Proverbs

Index

Chapter 30

1

Слова Агура, сына Иакеева. Вдохновенные изречения, [которые] сказал этот человек Ифиилу, Ифиилу и Укалу:

2

подлинно, я более невежда, нежели кто-либо из людей, и разума человеческого нет у меня,

3

и не научился я мудрости, и познания святых не имею.

4

Кто восходил на небо и нисходил? кто собрал ветер в пригоршни свои? кто завязал воду в одежду? кто поставил все пределы земли? какое имя ему? и какое имя сыну его? знаешь ли?

5

Всякое слово Бога чисто; Он--щит уповающим на Него.

6

Не прибавляй к словам Его, чтобы Он не обличил тебя, и ты не оказался лжецом.

7

Двух вещей я прошу у Тебя, не откажи мне, прежде нежели я умру:

8

суету и ложь удали от меня, нищеты и богатства не давай мне, питай меня насущным хлебом,

9

дабы, пресытившись, я не отрекся [Тебя] и не сказал: 'кто Господь?' и чтобы, обеднев, не стал красть и употреблять имя Бога моего всуе.

10

Не злословь раба пред господином его, чтобы он не проклял тебя, и ты не остался виноватым.

11

Есть род, который проклинает отца своего и не благословляет матери своей.

12

Есть род, который чист в глазах своих, тогда как не омыт от нечистот своих.

13

Есть род--о, как высокомерны глаза его, и как подняты ресницы его!

14

Есть род, у которого зубы--мечи, и челюсти--ножи, чтобы пожирать бедных на земле и нищих между людьми.

15

У ненасытимости две дочери: 'давай, давай!' Вот три ненасытимых, и четыре, которые не скажут: 'довольно!'

16

Преисподняя и утроба бесплодная, земля, которая не насыщается водою, и огонь, который не говорит: 'довольно!'

17

Глаз, насмехающийся над отцом и пренебрегающий покорностью к матери, выклюют вороны дольные, и сожрут птенцы орлиные!

18

Три вещи непостижимы для меня, и четырех я не понимаю:

19

пути орла на небе, пути змея на скале, пути корабля среди моря и пути мужчины к девице.

20

Таков путь и жены прелюбодейной; поела и обтерла рот свой, и говорит: 'я ничего худого не сделала'.

21

От трех трясется земля, четырех она не может носить:

22

раба, когда он делается царем; глупого, когда он досыта ест хлеб;

23

позорную женщину, когда она выходит замуж, и служанку, когда она занимает место госпожи своей.

24

Вот четыре малых на земле, но они мудрее мудрых:

25

муравьи--народ не сильный, но летом заготовляют пищу свою;

26

горные мыши--народ слабый, но ставят домы свои на скале;

27

у саранчи нет царя, но выступает вся она стройно;

28

паук лапками цепляется, но бывает в царских чертогах.

29

Вот трое имеют стройную походку, и четверо стройно выступают:

30

лев, силач между зверями, не посторонится ни перед кем;

31

конь и козел, и царь среди народа своего.

32

Если ты в заносчивости своей сделал глупость и помыслил злое, то [положи] руку на уста;

33

потому что, как сбивание молока производит масло, толчок в нос производит кровь, так и возбуждение гнева производит ссору.

Proverbs 31


Proverbs Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 30

Proverbs

Index

Chapter 31

1

Слова Лемуила царя. Наставление, которое преподала ему мать его:

2

что, сын мой? что, сын чрева моего? что, сын обетов моих?

3

Не отдавай женщинам сил твоих, ни путей твоих губительницам царей.

4

Не царям, Лемуил, не царям пить вино, и не князьям--сикеру,

5

чтобы, напившись, они не забыли закона и не превратили суда всех угнетаемых.

6

Дайте сикеру погибающему и вино огорченному душею;

7

пусть он выпьет и забудет бедность свою и не вспомнит больше о своем страдании.

8

Открывай уста твои за безгласного и для защиты всех сирот.

9

Открывай уста твои для правосудия и для дела бедного и нищего.

10

Кто найдет добродетельную жену? цена ее выше жемчугов;

11

уверено в ней сердце мужа ее, и он не останется без прибытка;

12

она воздает ему добром, а не злом, во все дни жизни своей.

13

Добывает шерсть и лен, и с охотою работает своими руками.

14

Она, как купеческие корабли, издалека добывает хлеб свой.

15

Она встает еще ночью и раздает пищу в доме своем и урочное служанкам своим.

16

Задумает она о поле, и приобретает его; от плодов рук своих насаждает виноградник.

17

Препоясывает силою чресла свои и укрепляет мышцы свои.

18

Она чувствует, что занятие ее хорошо, и--светильник ее не гаснет и ночью.

19

Протягивает руки свои к прялке, и персты ее берутся за веретено.

20

Длань свою она открывает бедному, и руку свою подает нуждающемуся.

21

Не боится стужи для семьи своей, потому что вся семья ее одета в двойные одежды.

22

Она делает себе ковры; виссон и пурпур--одежда ее.

23

Муж ее известен у ворот, когда сидит со старейшинами земли.

24

Она делает покрывала и продает, и поясы доставляет купцам Финикийским.

25

Крепость и красота--одежда ее, и весело смотрит она на будущее.

26

Уста свои открывает с мудростью, и кроткое наставление на языке ее.

27

Она наблюдает за хозяйством в доме своем и не ест хлеба праздности.

28

Встают дети и ублажают ее, --муж, и хвалит ее:

29

'много было жен добродетельных, но ты превзошла всех их'.

30

Миловидность обманчива и красота суетна; но жена, боящаяся Господа, достойна хвалы.

31

Дайте ей от плода рук ее, и да прославят ее у ворот дела ее!

Ecclesiastes 1


Ecclesiastes Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes

Index

Chapter 1

1

Слова Екклесиаста, сына Давидова, царя в Иерусалиме.

2

Суета сует, сказал Екклесиаст, суета сует, --всё суета!

3

Что пользы человеку от всех трудов его, которыми трудится он под солнцем?

4

Род проходит, и род приходит, а земля пребывает во веки.

5

Восходит солнце, и заходит солнце, и спешит к месту своему, где оно восходит.

6

Идет ветер к югу, и переходит к северу, кружится, кружится на ходу своем, и возвращается ветер на круги свои.

7

Все реки текут в море, но море не переполняется: к тому месту, откуда реки текут, они возвращаются, чтобы опять течь.

8

Все вещи--в труде: не может человек пересказать всего; не насытится око зрением, не наполнится ухо слушанием.

9

Что было, то и будет; и что делалось, то и будет делаться, и нет ничего нового под солнцем.

10

Бывает нечто, о чем говорят: 'смотри, вот это новое'; но [это] было уже в веках, бывших прежде нас.

11

Нет памяти о прежнем; да и о том, что будет, не останется памяти у тех, которые будут после.

12

Я, Екклесиаст, был царем над Израилем в Иерусалиме;

13

и предал я сердце мое тому, чтобы исследовать и испытать мудростью все, что делается под небом: это тяжелое занятие дал Бог сынам человеческим, чтобы они упражнялись в нем.

14

Видел я все дела, какие делаются под солнцем, и вот, всё--суета и томление духа!

15

Кривое не может сделаться прямым, и чего нет, того нельзя считать.

16

Говорил я с сердцем моим так: вот, я возвеличился и приобрел мудрости больше всех, которые были прежде меня над Иерусалимом, и сердце мое видело много мудрости и знания.

17

И предал я сердце мое тому, чтобы познать мудрость и познать безумие и глупость: узнал, что и это--томление духа;

18

потому что во многой мудрости много печали; и кто умножает познания, умножает скорбь.

Ecclesiastes 2


Ecclesiastes Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes

Index

Chapter 2

1

Сказал я в сердце моем: 'дай, испытаю я тебя весельем, и насладись добром'; но и это--суета!

2

О смехе сказал я: 'глупость!', а о веселье: 'что оно делает?'

3

Вздумал я в сердце моем услаждать вином тело мое и, между тем, как сердце мое руководилось мудростью, придержаться и глупости, доколе не увижу, что хорошо для сынов человеческих, что должны были бы они делать под небом в немногие дни жизни своей.

4

Я предпринял большие дела: построил себе домы, посадил себе виноградники,

5

устроил себе сады и рощи и насадил в них всякие плодовитые дерева;

6

сделал себе водоемы для орошения из них рощей, произращающих деревья;

7

приобрел себе слуг и служанок, и домочадцы были у меня; также крупного и мелкого скота было у меня больше, нежели у всех, бывших прежде меня в Иерусалиме;

8

собрал себе серебра и золота и драгоценностей от царей и областей; завел у себя певцов и певиц и услаждения сынов человеческих--разные музыкальные орудия.

9

И сделался я великим и богатым больше всех, бывших прежде меня в Иерусалиме; и мудрость моя пребыла со мною.

10

Чего бы глаза мои ни пожелали, я не отказывал им, не возбранял сердцу моему никакого веселья, потому что сердце мое радовалось во всех трудах моих, и это было моею долею от всех трудов моих.

11

И оглянулся я на все дела мои, которые сделали руки мои, и на труд, которым трудился я, делая [их]: и вот, всё--суета и томление духа, и нет [от них] пользы под солнцем!

12

И обратился я, чтобы взглянуть на мудрость и безумие и глупость: ибо что [может сделать] человек после царя [сверх того], что уже сделано?

13

И увидел я, что преимущество мудрости перед глупостью такое же, как преимущество света перед тьмою:

14

у мудрого глаза его--в голове его, а глупый ходит во тьме; но узнал я, что одна участь постигает их всех.

15

И сказал я в сердце моем: 'и меня постигнет та же участь, как и глупого: к чему же я сделался очень мудрым?' И сказал я в сердце моем, что и это--суета;

16

потому что мудрого не будут помнить вечно, как и глупого; в грядущие дни все будет забыто, и увы! мудрый умирает наравне с глупым.

17

И возненавидел я жизнь, потому что противны стали мне дела, которые делаются под солнцем; ибо всё--суета и томление духа!

18

И возненавидел я весь труд мой, которым трудился под солнцем, потому что должен оставить его человеку, который будет после меня.

19

И кто знает: мудрый ли будет он, или глупый? А он будет распоряжаться всем трудом моим, которым я трудился и которым показал себя мудрым под солнцем. И это--суета!

20

И обратился я, чтобы внушить сердцу моему отречься от всего труда, которым я трудился под солнцем,

21

потому что иной человек трудится мудро, с знанием и успехом, и должен отдать всё человеку, не трудившемуся в том, как бы часть его. И это--суета и зло великое!

22

Ибо что будет иметь человек от всего труда своего и заботы сердца своего, что трудится он под солнцем?

23

Потому что все дни его--скорби, и его труды--беспокойство; даже и ночью сердце его не знает покоя. И это--суета!

24

Не во власти человека и то благо, чтобы есть и пить и услаждать душу свою от труда своего. Я увидел, что и это--от руки Божией;

25

потому что кто может есть и кто может наслаждаться без Него?

26

Ибо человеку, который добр пред лицем Его, Он дает мудрость и знание и радость; а грешнику дает заботу собирать и копить, чтобы [после] отдать доброму пред лицем Божиим. И это--суета и томление духа!

Ecclesiastes 3


Ecclesiastes Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes

Index

Chapter 3

1

Всему свое время, и время всякой вещи под небом:

2

время рождаться, и время умирать; время насаждать, и время вырывать посаженное;

3

время убивать, и время врачевать; время разрушать, и время строить;

4

время плакать, и время смеяться; время сетовать, и время плясать;

5

время разбрасывать камни, и время собирать камни; время обнимать, и время уклоняться от объятий;

6

время искать, и время терять; время сберегать, и время бросать;

7

время раздирать, и время сшивать; время молчать, и время говорить;

8

время любить, и время ненавидеть; время войне, и время миру.

9

Что пользы работающему от того, над чем он трудится?

10

Видел я эту заботу, которую дал Бог сынам человеческим, чтобы они упражнялись в том.

11

Всё соделал Он прекрасным в свое время, и вложил мир в сердце их, хотя человек не может постигнуть дел, которые Бог делает, от начала до конца.

12

Познал я, что нет для них ничего лучшего, как веселиться и делать доброе в жизни своей.

13

И если какой человек ест и пьет, и видит доброе во всяком труде своем, то это--дар Божий.

14

Познал я, что всё, что делает Бог, пребывает вовек: к тому нечего прибавлять и от того нечего убавить, --и Бог делает так, чтобы благоговели пред лицем Его.

15

Что было, то и теперь есть, и что будет, то уже было, --и Бог воззовет прошедшее.

16

Еще видел я под солнцем: место суда, а там беззаконие; место правды, а там неправда.

17

И сказал я в сердце своем: 'праведного и нечестивого будет судить Бог; потому что время для всякой вещи и [суд] над всяким делом там'.

18

Сказал я в сердце своем о сынах человеческих, чтобы испытал их Бог, и чтобы они видели, что они сами по себе животные;

19

потому что участь сынов человеческих и участь животных--участь одна: как те умирают, так умирают и эти, и одно дыхание у всех, и нет у человека преимущества перед скотом, потому что всё--суета!

20

Все идет в одно место: все произошло из праха и все возвратится в прах.

21

Кто знает: дух сынов человеческих восходит ли вверх, и дух животных сходит ли вниз, в землю?

22

Итак увидел я, что нет ничего лучше, как наслаждаться человеку делами своими: потому что это--доля его; ибо кто приведет его посмотреть на то, что будет после него?

Ecclesiastes 4


Ecclesiastes Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes

Index

Chapter 4

1

И обратился я и увидел всякие угнетения, какие делаются под солнцем: и вот слезы угнетенных, а утешителя у них нет; и в руке угнетающих их--сила, а утешителя у них нет.

2

И ублажил я мертвых, которые давно умерли, более живых, которые живут доселе;

3

а блаженнее их обоих тот, кто еще не существовал, кто не видал злых дел, какие делаются под солнцем.

4

Видел я также, что всякий труд и всякий успех в делах производят взаимную между людьми зависть. И это--суета и томление духа!

5

Глупый [сидит], сложив свои руки, и съедает плоть свою.

6

Лучше горсть с покоем, нежели пригоршни с трудом и томлением духа.

7

И обратился я и увидел еще суету под солнцем;

8

[человек] одинокий, и другого нет; ни сына, ни брата нет у него; а всем трудам его нет конца, и глаз его не насыщается богатством. 'Для кого же я тружусь и лишаю душу мою блага?' И это--суета и недоброе дело!

9

Двоим лучше, нежели одному; потому что у них есть доброе вознаграждение в труде их:

10

ибо если упадет один, то другой поднимет товарища своего. Но горе одному, когда упадет, а другого нет, который поднял бы его.

11

Также, если лежат двое, то тепло им; а одному как согреться?

12

И если станет преодолевать кто-либо одного, то двое устоят против него: и нитка, втрое скрученная, нескоро порвется.

13

Лучше бедный, но умный юноша, нежели старый, но неразумный царь, который не умеет принимать советы;

14

ибо тот из темницы выйдет на царство, хотя родился в царстве своем бедным.

15

Видел я всех живущих, которые ходят под солнцем, с этим другим юношею, который займет место того.

16

Не было числа всему народу, который был перед ним, хотя позднейшие не порадуются им. И это--суета и томление духа!

Ecclesiastes 5


Ecclesiastes Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes

Index

Chapter 5

1

(4-17) Наблюдай за ногою твоею, когда идешь в дом Божий, и будь готов более к слушанию, нежели к жертвоприношению; ибо они не думают, что худо делают.

2

(5-1) Не торопись языком твоим, и сердце твое да не спешит произнести слово пред Богом; потому что Бог на небе, а ты на земле; поэтому слова твои да будут немноги.

3

(5-2) Ибо, как сновидения бывают при множестве забот, так голос глупого познается при множестве слов.

4

(5-3) Когда даешь обет Богу, то не медли исполнить его, потому что Он не благоволит к глупым: что обещал, исполни.

5

(5-4) Лучше тебе не обещать, нежели обещать и не исполнить.

6

(5-5) Не дозволяй устам твоим вводить в грех плоть твою, и не говори пред Ангелом [Божиим]: 'это--ошибка!' Для чего тебе [делать], чтобы Бог прогневался на слово твое и разрушил дело рук твоих?

7

(5-6) Ибо во множестве сновидений, как и во множестве слов, --много суеты; но ты бойся Бога.

8

(5-7) Если ты увидишь в какой области притеснение бедному и нарушение суда и правды, то не удивляйся этому: потому что над высоким наблюдает высший, а над ними еще высший;

9

(5-8) превосходство же страны в целом есть царь, заботящийся о стране.

10

(5-9) Кто любит серебро, тот не насытится серебром, и кто любит богатство, тому нет пользы от того. И это--суета!

11

(5-10) Умножается имущество, умножаются и потребляющие его; и какое благо для владеющего им: разве только смотреть своими глазами?

12

(5-11) Сладок сон трудящегося, мало ли, много ли он съест; но пресыщение богатого не дает ему уснуть.

13

(5-12) Есть мучительный недуг, который видел я под солнцем: богатство, сберегаемое владетелем его во вред ему.

14

(5-13) И гибнет богатство это от несчастных случаев: родил он сына, и ничего нет в руках у него.

15

(5-14) Как вышел он нагим из утробы матери своей, таким и отходит, каким пришел, и ничего не возьмет от труда своего, что мог бы он понести в руке своей.

16

(5-15) И это тяжкий недуг: каким пришел он, таким и отходит. Какая же польза ему, что он трудился на ветер?

17

(5-16) А он во все дни свои ел впотьмах, в большом раздражении, в огорчении и досаде.

18

(5-17) Вот еще, что я нашел доброго и приятного: есть и пить и наслаждаться добром во всех трудах своих, какими кто трудится под солнцем во все дни жизни своей, которые дал ему Бог; потому что это его доля.

19

(5-18) И если какому человеку Бог дал богатство и имущество, и дал ему власть пользоваться от них и брать свою долю и наслаждаться от трудов своих, то это дар Божий.

20

(5-19) Недолго будут у него в памяти дни жизни его; потому Бог и вознаграждает его радостью сердца его.

Ecclesiastes 6


Ecclesiastes Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes

Index

Chapter 6

1

Есть зло, которое видел я под солнцем, и оно часто бывает между людьми:

2

Бог дает человеку богатство и имущество и славу, и нет для души его недостатка ни в чем, чего не пожелал бы он; но не дает ему Бог пользоваться этим, а пользуется тем чужой человек: это--суета и тяжкий недуг!

3

Если бы какой человек родил сто [детей], и прожил многие годы, и еще умножились дни жизни его, но душа его не наслаждалась бы добром и не было бы ему и погребения, то я сказал бы: выкидыш счастливее его,

4

потому что он напрасно пришел и отошел во тьму, и его имя покрыто мраком.

5

Он даже не видел и не знал солнца: ему покойнее, нежели тому.

6

А тот, хотя бы прожил две тысячи лет и не наслаждался добром, не все ли пойдет в одно место?

7

Все труды человека--для рта его, а душа его не насыщается.

8

Какое же преимущество мудрого перед глупым, какое--бедняка, умеющего ходить перед живущими?

9

Лучше видеть глазами, нежели бродить душею. И это--также суета и томление духа!

10

Что существует, тому уже наречено имя, и известно, что это--человек, и что он не может препираться с тем, кто сильнее его.

11

Много таких вещей, которые умножают суету: что же для человека лучше?

12

Ибо кто знает, что хорошо для человека в жизни, во все дни суетной жизни его, которые он проводит как тень? И кто скажет человеку, что будет после него под солнцем?

Ecclesiastes 7


Ecclesiastes Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes

Index

Chapter 7

1

Доброе имя лучше дорогой масти, и день смерти--дня рождения.

2

Лучше ходить в дом плача об умершем, нежели ходить в дом пира; ибо таков конец всякого человека, и живой приложит [это] к своему сердцу.

3

Сетование лучше смеха; потому что при печали лица сердце делается лучше.

4

Сердце мудрых--в доме плача, а сердце глупых--в доме веселья.

5

Лучше слушать обличения от мудрого, нежели слушать песни глупых;

6

потому что смех глупых то же, что треск тернового хвороста под котлом. И это--суета!

7

Притесняя других, мудрый делается глупым, и подарки портят сердце.

8

Конец дела лучше начала его; терпеливый лучше высокомерного.

9

Не будь духом твоим поспешен на гнев, потому что гнев гнездится в сердце глупых.

10

Не говори: 'отчего это прежние дни были лучше нынешних?', потому что не от мудрости ты спрашиваешь об этом.

11

Хороша мудрость с наследством, и особенно для видящих солнце:

12

потому что под сенью ее [то же, что] под сенью серебра; но превосходство знания в [том, что] мудрость дает жизнь владеющему ею.

13

Смотри на действование Божие: ибо кто может выпрямить то, что Он сделал кривым?

14

Во дни благополучия пользуйся благом, а во дни несчастья размышляй: то и другое соделал Бог для того, чтобы человек ничего не мог сказать против Него.

15

Всего насмотрелся я в суетные дни мои: праведник гибнет в праведности своей; нечестивый живет долго в нечестии своем.

16

Не будь слишком строг, и не выставляй себя слишком мудрым; зачем тебе губить себя?

17

Не предавайся греху, и не будь безумен: зачем тебе умирать не в свое время?

18

Хорошо, если ты будешь держаться одного и не отнимать руки от другого; потому что кто боится Бога, тот избежит всего того.

19

Мудрость делает мудрого сильнее десяти властителей, которые в городе.

20

Нет человека праведного на земле, который делал бы добро и не грешил бы;

21

поэтому не на всякое слово, которое говорят, обращай внимание, чтобы не услышать тебе раба твоего, когда он злословит тебя;

22

ибо сердце твое знает много случаев, когда и сам ты злословил других.

23

Все это испытал я мудростью; я сказал: 'буду я мудрым'; но мудрость далека от меня.

24

Далеко то, что было, и глубоко--глубоко: кто постигнет его?

25

Обратился я сердцем моим к тому, чтобы узнать, исследовать и изыскать мудрость и разум, и познать нечестие глупости, невежества и безумия, --

26

и нашел я, что горче смерти женщина, потому что она--сеть, и сердце ее--силки, руки ее--оковы; добрый пред Богом спасется от нее, а грешник уловлен будет ею.

27

Вот это нашел я, сказал Екклесиаст, испытывая одно за другим.

28

Чего еще искала душа моя, и я не нашел? --Мужчину одного из тысячи я нашел, а женщину между всеми ими не нашел.

29

Только это я нашел, что Бог сотворил человека правым, а люди пустились во многие помыслы.

Ecclesiastes 8


Ecclesiastes Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes

Index

Chapter 8

1

Кто--как мудрый, и кто понимает значение вещей? Мудрость человека просветляет лице его, и суровость лица его изменяется.

2

[Я говорю]: слово царское храни, и [это] ради клятвы пред Богом.

3

Не спеши уходить от лица его, и не упорствуй в худом деле; потому что он, что захочет, все может сделать.

4

Где слово царя, там власть; и кто скажет ему: 'что ты делаешь?'

5

Соблюдающий заповедь не испытает никакого зла: сердце мудрого знает и время и устав;

6

потому что для всякой вещи есть свое время и устав; а человеку великое зло оттого,

7

что он не знает, что будет; и как это будет--кто скажет ему?

8

Человек не властен над духом, чтобы удержать дух, и нет власти у него над днем смерти, и нет избавления в этой борьбе, и не спасет нечестие нечестивого.

9

Все это я видел, и обращал сердце мое на всякое дело, какое делается под солнцем. Бывает время, когда человек властвует над человеком во вред ему.

10

Видел я тогда, что хоронили нечестивых, и приходили и отходили от святого места, и они забываемы были в городе, где они так поступали. И это--суета!

11

Не скоро совершается суд над худыми делами; от этого и не страшится сердце сынов человеческих делать зло.

12

Хотя грешник сто раз делает зло и коснеет в нем, но я знаю, что благо будет боящимся Бога, которые благоговеют пред лицем Его;

13

а нечестивому не будет добра, и, подобно тени, недолго продержится тот, кто не благоговеет пред Богом.

14

Есть и такая суета на земле: праведников постигает то, чего заслуживали бы дела нечестивых, а с нечестивыми бывает то, чего заслуживали бы дела праведников. И сказал я: и это--суета!

15

И похвалил я веселье; потому что нет лучшего для человека под солнцем, как есть, пить и веселиться: это сопровождает его в трудах во дни жизни его, которые дал ему Бог под солнцем.

16

Когда я обратил сердце мое на то, чтобы постигнуть мудрость и обозреть дела, которые делаются на земле, и среди которых [человек] ни днем, ни ночью не знает сна, --

17

тогда я увидел все дела Божии и [нашел], что человек не может постигнуть дел, которые делаются под солнцем. Сколько бы человек ни трудился в исследовании, он все-таки не постигнет этого; и если бы какой мудрец сказал, что он знает, он не может постигнуть [этого].

Ecclesiastes 9


Ecclesiastes Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes

Index

Chapter 9

1

На все это я обратил сердце мое для исследования, что праведные и мудрые и деяния их--в руке Божией, и что человек ни любви, ни ненависти не знает во всем том, что перед ним.

2

Всему и всем--одно: одна участь праведнику и нечестивому, доброму и [злому], чистому и нечистому, приносящему жертву и не приносящему жертвы; как добродетельному, так и грешнику; как клянущемуся, так и боящемуся клятвы.

3

Это-то и худо во всем, что делается под солнцем, что одна участь всем, и сердце сынов человеческих исполнено зла, и безумие в сердце их, в жизни их; а после того они [отходят] к умершим.

4

Кто находится между живыми, тому есть еще надежда, так как и псу живому лучше, нежели мертвому льву.

5

Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению,

6

и любовь их и ненависть их и ревность их уже исчезли, и нет им более части во веки ни в чем, что делается под солнцем.

7

[Итак] иди, ешь с весельем хлеб твой, и пей в радости сердца вино твое, когда Бог благоволит к делам твоим.

8

Да будут во всякое время одежды твои светлы, и да не оскудевает елей на голове твоей.

9

Наслаждайся жизнью с женою, которую любишь, во все дни суетной жизни твоей, и которую дал тебе Бог под солнцем на все суетные дни твои; потому что это--доля твоя в жизни и в трудах твоих, какими ты трудишься под солнцем.

10

Все, что может рука твоя делать, по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости.

11

И обратился я, и видел под солнцем, что не проворным достается успешный бег, не храбрым--победа, не мудрым--хлеб, и не у разумных--богатство, и не искусным--благорасположение, но время и случай для всех их.

12

Ибо человек не знает своего времени. Как рыбы попадаются в пагубную сеть, и как птицы запутываются в силках, так сыны человеческие уловляются в бедственное время, когда оно неожиданно находит на них.

13

Вот еще какую мудрость видел я под солнцем, и она показалась мне важною:

14

город небольшой, и людей в нем немного; к нему подступил великий царь и обложил его и произвел против него большие осадные работы;

15

но в нем нашелся мудрый бедняк, и он спас своею мудростью этот город; и однако же никто не вспоминал об этом бедном человеке.

16

И сказал я: мудрость лучше силы, и однако же мудрость бедняка пренебрегается, и слов его не слушают.

17

Слова мудрых, [высказанные] спокойно, выслушиваются [лучше], нежели крик властелина между глупыми.

18

Мудрость лучше воинских орудий; но один погрешивший погубит много доброго.

Ecclesiastes 10


Ecclesiastes Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes

Index

Chapter 10

1

Мертвые мухи портят и делают зловонною благовонную масть мироварника: то же делает небольшая глупость уважаемого человека с его мудростью и честью.

2

Сердце мудрого--на правую сторону, а сердце глупого--на левую.

3

По какой бы дороге ни шел глупый, у него [всегда] недостает смысла, и всякому он выскажет, что он глуп.

4

Если гнев начальника вспыхнет на тебя, то не оставляй места твоего; потому что кротость покрывает и большие проступки.

5

Есть зло, которое видел я под солнцем, это--как бы погрешность, происходящая от властелина;

6

невежество поставляется на большой высоте, а богатые сидят низко.

7

Видел я рабов на конях, а князей ходящих, подобно рабам, пешком.

8

Кто копает яму, тот упадет в нее, и кто разрушает ограду, того ужалит змей.

9

Кто передвигает камни, тот может надсадить себя, и кто колет дрова, тот может подвергнуться опасности от них.

10

Если притупится топор, и если лезвие его не будет отточено, то надобно будет напрягать силы; мудрость умеет это исправить.

11

Если змей ужалит без заговаривания, то не лучше его и злоязычный.

12

Слова из уст мудрого--благодать, а уста глупого губят его же:

13

начало слов из уст его--глупость, [а] конец речи из уст его--безумие.

14

Глупый наговорит много, [хотя] человек не знает, что будет, и кто скажет ему, что будет после него?

15

Труд глупого утомляет его, потому что не знает [даже] дороги в город.

16

Горе тебе, земля, когда царь твой отрок, и когда князья твои едят рано!

17

Благо тебе, земля, когда царь у тебя из благородного рода, и князья твои едят вовремя, для подкрепления, а не для пресыщения!

18

От лености обвиснет потолок, и когда опустятся руки, то протечет дом.

19

Пиры устраиваются для удовольствия, и вино веселит жизнь; а за все отвечает серебро.

20

Даже и в мыслях твоих не злословь царя, и в спальной комнате твоей не злословь богатого; потому что птица небесная может перенести слово [твое], и крылатая--пересказать речь [твою].

Ecclesiastes 11


Ecclesiastes Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes

Index

Chapter 11

1

Отпускай хлеб твой по водам, потому что по прошествии многих дней опять найдешь его.

2

Давай часть семи и даже восьми, потому что не знаешь, какая беда будет на земле.

3

Когда облака будут полны, то они прольют на землю дождь; и если упадет дерево на юг или на север, то оно там и останется, куда упадет.

4

Кто наблюдает ветер, тому не сеять; и кто смотрит на облака, тому не жать.

5

Как ты не знаешь путей ветра и того, как [образуются] кости во чреве беременной, так не можешь знать дело Бога, Который делает все.

6

Утром сей семя твое, и вечером не давай отдыха руке твоей, потому что ты не знаешь, то или другое будет удачнее, или то и другое равно хорошо будет.

7

Сладок свет, и приятно для глаз видеть солнце.

8

Если человек проживет [и] много лет, то пусть веселится он в продолжение всех их, и пусть помнит о днях темных, которых будет много: все, что будет, --суета!

9

Веселись, юноша, в юности твоей, и да вкушает сердце твое радости во дни юности твоей, и ходи по путям сердца твоего и по видению очей твоих; только знай, что за все это Бог приведет тебя на суд.

10

И удаляй печаль от сердца твоего, и уклоняй злое от тела твоего, потому что детство и юность--суета.

Ecclesiastes 12


Ecclesiastes Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes

Index

Chapter 12

1

И помни Создателя твоего в дни юности твоей, доколе не пришли тяжелые дни и не наступили годы, о которых ты будешь говорить: 'нет мне удовольствия в них!'

2

доколе не померкли солнце и свет и луна и звезды, и не нашли новые тучи вслед за дождем.

3

В тот день, когда задрожат стерегущие дом и согнутся мужи силы; и перестанут молоть мелющие, потому что их немного осталось; и помрачатся смотрящие в окно;

4

и запираться будут двери на улицу; когда замолкнет звук жернова, и будет вставать [человек] по крику петуха и замолкнут дщери пения;

5

и высоты будут им страшны, и на дороге ужасы; и зацветет миндаль, и отяжелеет кузнечик, и рассыплется каперс. Ибо отходит человек в вечный дом свой, и готовы окружить его по улице плакальщицы; --

6

доколе не порвалась серебряная цепочка, и не разорвалась золотая повязка, и не разбился кувшин у источника, и не обрушилось колесо над колодезем.

7

И возвратится прах в землю, чем он и был; а дух возвратился к Богу, Который дал его.

8

Суета сует, сказал Екклесиаст, всё--суета!

9

Кроме того, что Екклесиаст был мудр, он учил еще народ знанию. Он [все] испытывал, исследовал, [и] составил много притчей.

10

Старался Екклесиаст приискивать изящные изречения, и слова истины написаны [им] верно.

11

Слова мудрых--как иглы и как вбитые гвозди, и составители их--от единого пастыря.

12

А что сверх всего этого, сын мой, того берегись: составлять много книг--конца не будет, и много читать--утомительно для тела.

13

Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом всё для человека;

14

ибо всякое дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо.

Canticles 1


Canticles Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ecclesiastes 12

Canticles

Index

Chapter 1

1

Да лобзает он меня лобзанием уст своих! Ибо ласки твои лучше вина.

2

От благовония мастей твоих имя твое--как разлитое миро; поэтому девицы любят тебя.

3

Влеки меня, мы побежим за тобою; --царь ввел меня в чертоги свои, --будем восхищаться и радоваться тобою, превозносить ласки твои больше, нежели вино; достойно любят тебя!

4

Дщери Иерусалимские! черна я, но красива, как шатры Кидарские, как завесы Соломоновы.

5

Не смотрите на меня, что я смугла, ибо солнце опалило меня: сыновья матери моей разгневались на меня, поставили меня стеречь виноградники, --моего собственного виноградника я не стерегла.

6

Скажи мне, ты, которого любит душа моя: где пасешь ты? где отдыхаешь в полдень? к чему мне быть скиталицею возле стад товарищей твоих?

7

Если ты не знаешь этого, прекраснейшая из женщин, то иди себе по следам овец и паси козлят твоих подле шатров пастушеских.

8

Кобылице моей в колеснице фараоновой я уподобил тебя, возлюбленная моя.

9

Прекрасны ланиты твои под подвесками, шея твоя в ожерельях;

10

золотые подвески мы сделаем тебе с серебряными блестками.

11

Доколе царь был за столом своим, нард мой издавал благовоние свое.

12

Мирровый пучок--возлюбленный мой у меня, у грудей моих пребывает.

13

Как кисть кипера, возлюбленный мой у меня в виноградниках Енгедских.

14

О, ты прекрасна, возлюбленная моя, ты прекрасна! глаза твои голубиные.

15

О, ты прекрасен, возлюбленный мой, и любезен! и ложе у нас--зелень;

16

кровли домов наших--кедры,

17

потолки наши--кипарисы.

Canticles 2


Canticles Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Canticles 1

Canticles

Index

Chapter 2

1

Я нарцисс Саронский, лилия долин!

2

Что лилия между тернами, то возлюбленная моя между девицами.

3

Что яблоня между лесными деревьями, то возлюбленный мой между юношами. В тени ее люблю я сидеть, и плоды ее сладки для гортани моей.

4

Он ввел меня в дом пира, и знамя его надо мною--любовь.

5

Подкрепите меня вином, освежите меня яблоками, ибо я изнемогаю от любви.

6

Левая рука его у меня под головою, а правая обнимает меня.

7

Заклинаю вас, дщери Иерусалимские, сернами или полевыми ланями: не будите и не тревожьте возлюбленной, доколе ей угодно.

8

Голос возлюбленного моего! вот, он идет, скачет по горам, прыгает по холмам.

9

Друг мой похож на серну или на молодого оленя. Вот, он стоит у нас за стеною, заглядывает в окно, мелькает сквозь решетку.

10

Возлюбленный мой начал говорить мне: встань, возлюбленная моя, прекрасная моя, выйди!

11

Вот, зима уже прошла; дождь миновал, перестал;

12

цветы показались на земле; время пения настало, и голос горлицы слышен в стране нашей;

13

смоковницы распустили свои почки, и виноградные лозы, расцветая, издают благовоние. Встань, возлюбленная моя, прекрасная моя, выйди!

14

Голубица моя в ущелье скалы под кровом утеса! покажи мне лице твое, дай мне услышать голос твой, потому что голос твой сладок и лице твое приятно.

15

Ловите нам лисиц, лисенят, которые портят виноградники, а виноградники наши в цвете.

16

Возлюбленный мой принадлежит мне, а я ему; он пасет между лилиями.

17

Доколе день дышит [прохладою], и убегают тени, возвратись, будь подобен серне или молодому оленю на расселинах гор.

Canticles 3


Canticles Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Canticles 2

Canticles

Index

Chapter 3

1

На ложе моем ночью искала я того, которого любит душа моя, искала его и не нашла его.

2

Встану же я, пойду по городу, по улицам и площадям, и буду искать того, которого любит душа моя; искала я его и не нашла его.

3

Встретили меня стражи, обходящие город: 'не видали ли вы того, которого любит душа моя?'

4

Но едва я отошла от них, как нашла того, которого любит душа моя, ухватилась за него, и не отпустила его, доколе не привела его в дом матери моей и во внутренние комнаты родительницы моей.

5

Заклинаю вас, дщери Иерусалимские, сернами или полевыми ланями: не будите и не тревожьте возлюбленной, доколе ей угодно.

6

Кто эта, восходящая от пустыни как бы столбы дыма, окуриваемая миррою и фимиамом, всякими порошками мироварника?

7

Вот одр его--Соломона: шестьдесят сильных вокруг него, из сильных Израилевых.

8

Все они держат по мечу, опытны в бою; у каждого меч при бедре его ради страха ночного.

9

Носильный одр сделал себе царь Соломон из дерев Ливанских;

10

столпцы его сделал из серебра, локотники его из золота, седалище его из пурпуровой ткани; внутренность его убрана с любовью дщерями Иерусалимскими.

11

Пойдите и посмотрите, дщери Сионские, на царя Соломона в венце, которым увенчала его мать его в день бракосочетания его, в день, радостный для сердца его.

Canticles 4


Canticles Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Canticles 3

Canticles

Index

Chapter 4

1

О, ты прекрасна, возлюбленная моя, ты прекрасна! глаза твои голубиные под кудрями твоими; волосы твои--как стадо коз, сходящих с горы Галаадской;

2

зубы твои--как стадо выстриженных овец, выходящих из купальни, из которых у каждой пара ягнят, и бесплодной нет между ними;

3

как лента алая губы твои, и уста твои любезны; как половинки гранатового яблока--ланиты твои под кудрями твоими;

4

шея твоя--как столп Давидов, сооруженный для оружий, тысяча щитов висит на нем--все щиты сильных;

5

два сосца твои--как двойни молодой серны, пасущиеся между лилиями.

6

Доколе день дышит [прохладою], и убегают тени, пойду я на гору мирровую и на холм фимиама.

7

Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе!

8

Со мною с Ливана, невеста! со мною иди с Ливана! спеши с вершины Аманы, с вершины Сенира и Ермона, от логовищ львиных, от гор барсовых!

9

Пленила ты сердце мое, сестра моя, невеста! пленила ты сердце мое одним взглядом очей твоих, одним ожерельем на шее твоей.

10

О, как любезны ласки твои, сестра моя, невеста! о, как много ласки твои лучше вина, и благовоние мастей твоих лучше всех ароматов!

11

Сотовый мед каплет из уст твоих, невеста; мед и молоко под языком твоим, и благоухание одежды твоей подобно благоуханию Ливана!

12

Запертый сад--сестра моя, невеста, заключенный колодезь, запечатанный источник:

13

рассадники твои--сад с гранатовыми яблоками, с превосходными плодами, киперы с нардами,

14

нард и шафран, аир и корица со всякими благовонными деревами, мирра и алой со всякими лучшими ароматами;

15

садовый источник--колодезь живых вод и потоки с Ливана.

16

Поднимись [ветер] с севера и принесись с юга, повей на сад мой, --и польются ароматы его! --Пусть придет возлюбленный мой в сад свой и вкушает сладкие плоды его.

Canticles 5


Canticles Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Canticles 4

Canticles

Index

Chapter 5

1

Пришел я в сад мой, сестра моя, невеста; набрал мирры моей с ароматами моими, поел сотов моих с медом моим, напился вина моего с молоком моим. Ешьте, друзья, пейте и насыщайтесь, возлюбленные!

2

Я сплю, а сердце мое бодрствует; [вот], голос моего возлюбленного, который стучится: 'отвори мне, сестра моя, возлюбленная моя, голубица моя, чистая моя! потому что голова моя вся покрыта росою, кудри мои--ночною влагою'.

3

Я скинула хитон мой; как же мне опять надевать его? Я вымыла ноги мои; как же мне марать их?

4

Возлюбленный мой протянул руку свою сквозь скважину, и внутренность моя взволновалась от него.

5

Я встала, чтобы отпереть возлюбленному моему, и с рук моих капала мирра, и с перстов моих мирра капала на ручки замка.

6

Отперла я возлюбленному моему, а возлюбленный мой повернулся и ушел. Души во мне не стало, когда он говорил; я искала его и не находила его; звала его, и он не отзывался мне.

7

Встретили меня стражи, обходящие город, избили меня, изранили меня; сняли с меня покрывало стерегущие стены.

8

Заклинаю вас, дщери Иерусалимские: если вы встретите возлюбленного моего, что скажете вы ему? что я изнемогаю от любви.

9

'Чем возлюбленный твой лучше других возлюбленных, прекраснейшая из женщин? Чем возлюбленный твой лучше других, что ты так заклинаешь нас?'

10

Возлюбленный мой бел и румян, лучше десяти тысяч других:

11

голова его--чистое золото; кудри его волнистые, черные, как ворон;

12

глаза его--как голуби при потоках вод, купающиеся в молоке, сидящие в довольстве;

13

щеки его--цветник ароматный, гряды благовонных растений; губы его--лилии, источают текучую мирру;

14

руки его--золотые кругляки, усаженные топазами; живот его--как изваяние из слоновой кости, обложенное сапфирами;

15

голени его--мраморные столбы, поставленные на золотых подножиях; вид его подобен Ливану, величествен, как кедры;

16

уста его--сладость, и весь он--любезность. Вот кто возлюбленный мой, и вот кто друг мой, дщери Иерусалимские!

Canticles 6


Canticles Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Canticles 5

Canticles

Index

Chapter 6

1

'Куда пошел возлюбленный твой, прекраснейшая из женщин? куда обратился возлюбленный твой? мы поищем его с тобою'.

2

Мой возлюбленный пошел в сад свой, в цветники ароматные, чтобы пасти в садах и собирать лилии.

3

Я принадлежу возлюбленному моему, а возлюбленный мой--мне; он пасет между лилиями.

4

Прекрасна ты, возлюбленная моя, как Фирца, любезна, как Иерусалим, грозна, как полки со знаменами.

5

Уклони очи твои от меня, потому что они волнуют меня.

6

Волосы твои--как стадо коз, сходящих с Галаада; зубы твои--как стадо овец, выходящих из купальни, из которых у каждой пара ягнят, и бесплодной нет между ними;

7

как половинки гранатового яблока--ланиты твои под кудрями твоими.

8

Есть шестьдесят цариц и восемьдесят наложниц и девиц без числа,

9

но единственная--она, голубица моя, чистая моя; единственная она у матери своей, отличенная у родительницы своей. Увидели ее девицы, и--превознесли ее, царицы и наложницы, и--восхвалили ее.

10

Кто эта, блистающая, как заря, прекрасная, как луна, светлая, как солнце, грозная, как полки со знаменами?

11

Я сошла в ореховый сад посмотреть на зелень долины, поглядеть, распустилась ли виноградная лоза, расцвели ли гранатовые яблоки?

12

Не знаю, как душа моя влекла меня к колесницам знатных народа моего.

13

(7-1) 'Оглянись, оглянись, Суламита! оглянись, оглянись, --и мы посмотрим на тебя'. Что вам смотреть на Суламиту, как на хоровод Манаимский?

Canticles 7


Canticles Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Canticles 6

Canticles

Index

Chapter 7

1

(7-2) О, как прекрасны ноги твои в сандалиях, дщерь именитая! Округление бедр твоих, как ожерелье, дело рук искусного художника;

2

(7-3) живот твой--круглая чаша, [в которой] не истощается ароматное вино; чрево твое--ворох пшеницы, обставленный лилиями;

3

(7-4) два сосца твои--как два козленка, двойни серны;

4

(7-5) шея твоя--как столп из слоновой кости; глаза твои--озерки Есевонские, что у ворот Батраббима; нос твой--башня Ливанская, обращенная к Дамаску;

5

(7-6) голова твоя на тебе, как Кармил, и волосы на голове твоей, как пурпур; царь увлечен [твоими] кудрями.

6

(7-7) Как ты прекрасна, как привлекательна, возлюбленная, твоею миловидностью!

7

(7-8) Этот стан твой похож на пальму, и груди твои на виноградные кисти.

8

(7-9) Подумал я: влез бы я на пальму, ухватился бы за ветви ее; и груди твои были бы вместо кистей винограда, и запах от ноздрей твоих, как от яблоков;

9

(7-10) уста твои--как отличное вино. Оно течет прямо к другу моему, услаждает уста утомленных.

10

(7-11) Я принадлежу другу моему, и ко мне [обращено] желание его.

11

(7-12) Приди, возлюбленный мой, выйдем в поле, побудем в селах;

12

(7-13) поутру пойдем в виноградники, посмотрим, распустилась ли виноградная лоза, раскрылись ли почки, расцвели ли гранатовые яблоки; там я окажу ласки мои тебе.

13

(7-14) Мандрагоры уже пустили благовоние, и у дверей наших всякие превосходные плоды, новые и старые: [это] сберегла я для тебя, мой возлюбленный!

Canticles 8


Canticles Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Canticles 7

Canticles

Index

Chapter 8

1

О, если бы ты был мне брат, сосавший груди матери моей! тогда я, встретив тебя на улице, целовала бы тебя, и меня не осуждали бы.

2

Повела бы я тебя, привела бы тебя в дом матери моей. Ты учил бы меня, а я поила бы тебя ароматным вином, соком гранатовых яблоков моих.

3

Левая рука его у меня под головою, а правая обнимает меня.

4

Заклинаю вас, дщери Иерусалимские, --не будите и не тревожьте возлюбленной, доколе ей угодно.

5

Кто это восходит от пустыни, опираясь на своего возлюбленного? Под яблоней разбудила я тебя: там родила тебя мать твоя, там родила тебя родительница твоя.

6

Положи меня, как печать, на сердце твое, как перстень, на руку твою: ибо крепка, как смерть, любовь; люта, как преисподняя, ревность; стрелы ее--стрелы огненные; она пламень весьма сильный.

7

Большие воды не могут потушить любви, и реки не зальют ее. Если бы кто давал все богатство дома своего за любовь, то он был бы отвергнут с презреньем.

8

Есть у нас сестра, которая еще мала, и сосцов нет у нее; что нам будет делать с сестрою нашею, когда будут свататься за нее?

9

Если бы она была стена, то мы построили бы на ней палаты из серебра; если бы она была дверь, то мы обложили бы ее кедровыми досками.

10

Я--стена, и сосцы у меня, как башни; потому я буду в глазах его, как достигшая полноты.

11

Виноградник был у Соломона в Ваал-Гамоне; он отдал этот виноградник сторожам; каждый должен был доставлять за плоды его тысячу сребренников.

12

А мой виноградник у меня при себе. Тысяча пусть тебе, Соломон, а двести--стерегущим плоды его.

13

Жительница садов! товарищи внимают голосу твоему, дай и мне послушать его.

14

Беги, возлюбленный мой; будь подобен серне или молодому оленю на горах бальзамических!

Isaiah 1


Isaiah Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Canticles 8

Isaiah

Index

Chapter 1

1

Видение Исаии, сына Амосова, которое он видел о Иудее и Иерусалиме, во дни Озии, Иоафама, Ахаза, Езекии--царей Иудейских.

2

Слушайте, небеса, и внимай, земля, потому что Господь говорит: Я воспитал и возвысил сыновей, а они возмутились против Меня.

3

Вол знает владетеля своего, и осел--ясли господина своего; а Израиль не знает [Меня], народ Мой не разумеет.

4

Увы, народ грешный, народ обремененный беззакониями, племя злодеев, сыны погибельные! Оставили Господа, презрели Святаго Израилева, --повернулись назад.

5

Во что вас бить еще, продолжающие свое упорство? Вся голова в язвах, и все сердце исчахло.

6

От подошвы ноги до темени головы нет у него здорового места: язвы, пятна, гноящиеся раны, неочищенные и необвязанные и не смягченные елеем.

7

Земля ваша опустошена; города ваши сожжены огнем; поля ваши в ваших глазах съедают чужие; все опустело, как после разорения чужими.

8

И осталась дщерь Сиона, как шатер в винограднике, как шалаш в огороде, как осажденный город.

9

Если бы Господь Саваоф не оставил нам небольшого остатка, то мы были бы то же, что Содом, уподобились бы Гоморре.

10

Слушайте слово Господне, князья Содомские; внимай закону Бога нашего, народ Гоморрский!

11

К чему Мне множество жертв ваших? говорит Господь. Я пресыщен всесожжениями овнов и туком откормленного скота, и крови тельцов и агнцев и козлов не хочу.

12

Когда вы приходите являться пред лице Мое, кто требует от вас, чтобы вы топтали дворы Мои?

13

Не носите больше даров тщетных: курение отвратительно для Меня; новомесячий и суббот, праздничных собраний не могу терпеть: беззаконие--и празднование!

14

Новомесячия ваши и праздники ваши ненавидит душа Моя: они бремя для Меня; Мне тяжело нести их.

15

И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу: ваши руки полны крови.

16

Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло;

17

научитесь делать добро, ищите правды, спасайте угнетенного, защищайте сироту, вступайтесь за вдову.

18

Тогда придите--и рассудим, говорит Господь. Если будут грехи ваши, как багряное, --как снег убелю; если будут красны, как пурпур, --как волну убелю.

19

Если захотите и послушаетесь, то будете вкушать блага земли;

20

если же отречетесь и будете упорствовать, то меч пожрет вас: ибо уста Господни говорят.

21

Как сделалась блудницею верная столица, исполненная правосудия! Правда обитала в ней, а теперь--убийцы.

22

Серебро твое стало изгарью, вино твое испорчено водою;

23

князья твои--законопреступники и сообщники воров; все они любят подарки и гоняются за мздою; не защищают сироты, и дело вдовы не доходит до них.

24

Посему говорит Господь, Господь Саваоф, Сильный Израилев: о, удовлетворю Я Себя над противниками Моими и отмщу врагам Моим!

25

И обращу на тебя руку Мою и, как в щелочи, очищу с тебя примесь, и отделю от тебя все свинцовое;

26

и опять буду поставлять тебе судей, как прежде, и советников, как вначале; тогда будут говорить о тебе: 'город правды, столица верная'.

27

Сион спасется правосудием, и обратившиеся [сыны] его--правдою;

28

всем же отступникам и грешникам--погибель, и оставившие Господа истребятся.

29

Они будут постыжены за дубравы, которые столь вожделенны для вас, и посрамлены за сады, которые вы избрали себе;

30

ибо вы будете, как дуб, [которого] лист опал, и как сад, в котором нет воды.

31

И сильный будет отрепьем, и дело его--искрою; и будут гореть вместе, --и никто не потушит.

Isaiah 2


Isaiah Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 1

Isaiah

Index

Chapter 2

1

Слово, которое было в видении к Исаии, сыну Амосову, о Иудее и Иерусалиме.

2

И будет в последние дни, гора дома Господня будет поставлена во главу гор и возвысится над холмами, и потекут к ней все народы.

3

И пойдут многие народы и скажут: придите, и взойдем на гору Господню, в дом Бога Иаковлева, и научит Он нас Своим путям и будем ходить по стезям Его; ибо от Сиона выйдет закон, и слово Господне--из Иерусалима.

4

И будет Он судить народы, и обличит многие племена; и перекуют мечи свои на орала, и копья свои--на серпы: не поднимет народ на народ меча, и не будут более учиться воевать.

5

О, дом Иакова! Придите, и будем ходить во свете Господнем.

6

Но Ты отринул народ Твой, дом Иакова, потому что они многое переняли от востока: и чародеи [у них], как у Филистимлян, и с сынами чужих они в общении.

7

И наполнилась земля его серебром и золотом, и нет числа сокровищам его; и наполнилась земля его конями, и нет числа колесницам его;

8

и наполнилась земля его идолами: они поклоняются делу рук своих, тому, что сделали персты их.

9

И преклонился человек, и унизился муж, --и Ты не простишь их.

10

Иди в скалу и сокройся в землю от страха Господа и от славы величия Его.

11

Поникнут гордые взгляды человека, и высокое людское унизится; и один Господь будет высок в тот день.

12

Ибо [грядет] день Господа Саваофа на все гордое и высокомерное и на все превознесенное, --и оно будет унижено, --

13

и на все кедры Ливанские, высокие и превозносящиеся, и на все дубы Васанские,

14

и на все высокие горы, и на все возвышающиеся холмы,

15

и на всякую высокую башню, и на всякую крепкую стену,

16

и на все корабли Фарсисские, и на все вожделенные украшения их.

17

И падет величие человеческое, и высокое людское унизится; и один Господь будет высок в тот день,

18

и идолы совсем исчезнут.

19

И войдут [люди] в расселины скал и в пропасти земли от страха Господа и от славы величия Его, когда Он восстанет сокрушить землю.

20

В тот день человек бросит кротам и летучим мышам серебряных своих идолов и золотых своих идолов, которых сделал себе для поклонения им,

21

чтобы войти в ущелья скал и в расселины гор от страха Господа и от славы величия Его, когда Он восстанет сокрушить землю.

22

Перестаньте вы надеяться на человека, которого дыхание в ноздрях его, ибо что он значит?

Isaiah 3


Isaiah Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 2

Isaiah

Index

Chapter 3

1

Вот, Господь, Господь Саваоф, отнимет у Иерусалима и у Иуды посох и трость, всякое подкрепление хлебом и всякое подкрепление водою,

2

храброго вождя и воина, судью и пророка, и прозорливца и старца,

3

пятидесятника и вельможу и советника, и мудрого художника и искусного в слове.

4

И дам им отроков в начальники, и дети будут господствовать над ними.

5

И в народе один будет угнетаем другим, и каждый--ближним своим; юноша будет нагло превозноситься над старцем, и простолюдин над вельможею.

6

Тогда ухватится человек за брата своего, в семействе отца своего, [и скажет]: у тебя [есть] одежда, будь нашим вождем, и да будут эти развалины под рукою твоею.

7

А [он] с клятвою скажет: не могу исцелить [ран общества]; и в моем доме нет ни хлеба, ни одежды; не делайте меня вождем народа.

8

Так рушился Иерусалим, и пал Иуда, потому что язык их и дела их--против Господа, оскорбительны для очей славы Его.

9

Выражение лиц их свидетельствует против них, и о грехе своем они рассказывают открыто, как Содомляне, не скрывают: горе душе их! ибо сами на себя навлекают зло.

10

Скажите праведнику, что благо [ему], ибо он будет вкушать плоды дел своих;

11

а беззаконнику--горе, ибо будет ему возмездие за [дела] рук его.

12

Притеснители народа Моего--дети, и женщины господствуют над ним. Народ Мой! вожди твои вводят тебя в заблуждение и путь стезей твоих испортили.

13

Восстал Господь на суд--и стоит, чтобы судить народы.

14

Господь вступает в суд со старейшинами народа Своего и с князьями его: вы опустошили виноградник; награбленное у бедного--в ваших домах;

15

что вы тесните народ Мой и угнетаете бедных? говорит Господь, Господь Саваоф.

16

И сказал Господь: за то, что дочери Сиона надменны и ходят, подняв шею и обольщая взорами, и выступают величавою поступью и гремят цепочками на ногах, --

17

оголит Господь темя дочерей Сиона и обнажит Господь срамоту их;

18

в тот день отнимет Господь красивые цепочки на ногах и звездочки, и луночки,

19

серьги, и ожерелья, и опахала, увясла и запястья, и пояса, и сосудцы с духами, и привески волшебные,

20

перстни и кольца в носу,

21

верхнюю одежду и нижнюю, и платки, и кошельки,

22

светлые тонкие епанчи и повязки, и покрывала.

23

И будет вместо благовония зловоние, и вместо пояса будет веревка, и вместо завитых волос--плешь, и вместо широкой епанчи--узкое вретище, вместо красоты--клеймо.

24

Мужи твои падут от меча, и храбрые твои--на войне.

25

И будут воздыхать и плакать ворота [столицы],

26

и будет она сидеть на земле опустошенная.

Isaiah 4


Isaiah Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 3

Isaiah

Index

Chapter 4

1

И ухватятся семь женщин за одного мужчину в тот день, и скажут: 'свой хлеб будем есть и свою одежду будем носить, только пусть будем называться твоим именем, --сними с нас позор'.

2

В тот день отрасль Господа явится в красоте и чести, и плод земли--в величии и славе, для уцелевших [сынов] Израиля.

3

Тогда оставшиеся на Сионе и уцелевшие в Иерусалиме будут именоваться святыми, все вписанные в книгу для житья в Иерусалиме,

4

когда Господь омоет скверну дочерей Сиона и очистит кровь Иерусалима из среды его духом суда и духом огня.

5

И сотворит Господь над всяким местом горы Сиона и над собраниями ее облако и дым во время дня и блистание пылающего огня во время ночи; ибо над всем чтимым будет покров.

6

И будет шатер для осенения днем от зноя и для убежища и защиты от непогод и дождя.

Isaiah 5


Isaiah Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 4

Isaiah

Index

Chapter 5

1

Воспою Возлюбленному моему песнь Возлюбленного моего о винограднике Его. У Возлюбленного моего был виноградник на вершине утучненной горы,

2

и Он обнес его оградою, и очистил его от камней, и насадил в нем отборные виноградные лозы, и построил башню посреди его, и выкопал в нем точило, и ожидал, что он принесет добрые грозды, а он принес дикие ягоды.

3

И ныне, жители Иерусалима и мужи Иуды, рассудите Меня с виноградником Моим.

4

Что еще надлежало бы сделать для виноградника Моего, чего Я не сделал ему? Почему, когда Я ожидал, что он принесет добрые грозды, он принес дикие ягоды?

5

Итак Я скажу вам, что сделаю с виноградником Моим: отниму у него ограду, и будет он опустошаем; разрушу стены его, и будет попираем,

6

и оставлю его в запустении: не будут ни обрезывать, ни вскапывать его, --и зарастет он тернами и волчцами, и повелю облакам не проливать на него дождя.

7

Виноградник Господа Саваофа есть дом Израилев, и мужи Иуды--любимое насаждение Его. И ждал Он правосудия, но вот--кровопролитие; [ждал] правды, и вот--вопль.

8

Горе вам, прибавляющие дом к дому, присоединяющие поле к полю, так что [другим] не остается места, как будто вы одни поселены на земле.

9

В уши мои [сказал] Господь Саваоф: многочисленные домы эти будут пусты, большие и красивые--без жителей;

10

десять участков в винограднике дадут один бат, и хомер посеянного зерна едва принесет ефу.

11

Горе тем, которые с раннего утра ищут сикеры и до позднего вечера разгорячают себя вином;

12

и цитра и гусли, тимпан и свирель и вино на пиршествах их; а на дела Господа они не взирают и о деяниях рук Его не помышляют.

13

За то народ мой пойдет в плен непредвиденно, и вельможи его будут голодать, и богачи его будут томиться жаждою.

14

За то преисподняя расширилась и без меры раскрыла пасть свою: и сойдет [туда] слава их и богатство их, и шум их и [всё], что веселит их.

15

И преклонится человек, и смирится муж, и глаза гордых поникнут;

16

а Господь Саваоф превознесется в суде, и Бог Святый явит святость Свою в правде.

17

И будут пастись овцы по своей воле, и чужие будут питаться оставленными жирными пажитями богатых.

18

Горе тем, которые влекут на себя беззаконие вервями суетности, и грех--как бы ремнями колесничными;

19

которые говорят: 'пусть Он поспешит и ускорит дело Свое, чтобы мы видели, и пусть приблизится и придет в исполнение совет Святаго Израилева, чтобы мы узнали!'

20

Горе тем, которые зло называют добром, и добро--злом, тьму почитают светом, и свет--тьмою, горькое почитают сладким, и сладкое--горьким!

21

Горе тем, которые мудры в своих глазах и разумны пред самими собою!

22

Горе тем, которые храбры пить вино и сильны приготовлять крепкий напиток,

23

которые за подарки оправдывают виновного и правых лишают законного!

24

За то, как огонь съедает солому, и пламя истребляет сено, так истлеет корень их, и цвет их разнесется, как прах; потому что они отвергли закон Господа Саваофа и презрели слово Святаго Израилева.

25

За то возгорится гнев Господа на народ Его, и прострет Он руку Свою на него и поразит его, так что содрогнутся горы, и трупы их будут как помет на улицах. И при всем этом гнев Его не отвратится, и рука Его еще будет простерта.

26

И поднимет знамя народам дальним, и даст знак живущему на краю земли, --и вот, он легко и скоро придет;

27

не будет у него ни усталого, ни изнемогающего; ни один не задремлет и не заснет, и не снимется пояс с чресл его, и не разорвется ремень у обуви его;

28

стрелы его заострены, и все луки его натянуты; копыта коней его подобны кремню, и колеса его--как вихрь;

29

рев его--как рев львицы; он рыкает подобно скимнам, и заревет, и схватит добычу и унесет, и никто не отнимет.

30

И заревет на него в тот день как бы рев [разъяренного] моря; и взглянет он на землю, и вот--тьма, горе, и свет померк в облаках.

Isaiah 6


Isaiah Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 5

Isaiah

Index

Chapter 6

1

В год смерти царя Озии видел я Господа, сидящего на престоле высоком и превознесенном, и края риз Его наполняли весь храм.

2

Вокруг Него стояли Серафимы; у каждого из них по шести крыл: двумя закрывал каждый лице свое, и двумя закрывал ноги свои, и двумя летал.

3

И взывали они друг ко другу и говорили: Свят, Свят, Свят Господь Саваоф! вся земля полна славы Его!

4

И поколебались верхи врат от гласа восклицающих, и дом наполнился курениями.

5

И сказал я: горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, --и глаза мои видели Царя, Господа Саваофа.

6

Тогда прилетел ко мне один из Серафимов, и в руке у него горящий уголь, который он взял клещами с жертвенника,

7

и коснулся уст моих и сказал: вот, это коснулось уст твоих, и беззаконие твое удалено от тебя, и грех твой очищен.

8

И услышал я голос Господа, говорящего: кого Мне послать? и кто пойдет для Нас? И я сказал: вот я, пошли меня.

9

И сказал Он: пойди и скажи этому народу: слухом услышите--и не уразумеете, и очами смотреть будете--и не увидите.

10

Ибо огрубело сердце народа сего, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их.

11

И сказал я: надолго ли, Господи? Он сказал: доколе не опустеют города, и останутся без жителей, и домы без людей, и доколе земля эта совсем не опустеет.

12

И удалит Господь людей, и великое запустение будет на этой земле.

13

И если еще останется десятая часть на ней и возвратится, и она опять будет разорена; [но] как от теревинфа и как от дуба, когда они и срублены, [остается] корень их, так святое семя [будет] корнем ее.

Isaiah 7


Isaiah Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 6

Isaiah

Index

Chapter 7

1

И было во дни Ахаза, сына Иоафамова, сына Озии, царя Иудейского, Рецин, царь Сирийский, и факей, сын Ремалиин, царь Израильский, пошли против Иерусалима, чтобы завоевать его, но не могли завоевать.

2

И было возвещено дому Давидову и сказано: Сирияне расположились в земле Ефремовой; и всколебалось сердце его и сердце народа его, как колеблются от ветра дерева в лесу.

3

И сказал Господь Исаии: выйди ты и сын твой Шеар-ясув навстречу Ахазу, к концу водопровода верхнего пруда, на дорогу к полю белильничьему,

4

и скажи ему: наблюдай и будь спокоен; не страшись и да не унывает сердце твое от двух концов этих дымящихся головней, от разгоревшегося гнева Рецина и Сириян и сына Ремалиина.

5

Сирия, Ефрем и сын Ремалиин умышляют против тебя зло, говоря:

6

пойдем на Иудею и возмутим ее, и овладеем ею и поставим в ней царем сына Тавеилова.

7

Но Господь Бог так говорит: это не состоится и не сбудется;

8

ибо глава Сирии--Дамаск, и глава Дамаска--Рецин; а чрез шестьдесят пять лет Ефрем перестанет быть народом;

9

и глава Ефрема--Самария, и глава Самарии--сын Ремалиин. Если вы не верите, то потому, что вы не удостоверены.

10

И продолжал Господь говорить к Ахазу, и сказал:

11

проси себе знамения у Господа Бога твоего: проси или в глубине, или на высоте.

12

И сказал Ахаз: не буду просить и не буду искушать Господа.

13

Тогда сказал [Исаия]: слушайте же, дом Давидов! разве мало для вас затруднять людей, что вы хотите затруднять и Бога моего?

14

Итак Сам Господь даст вам знамение: се, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил.

15

Он будет питаться молоком и медом, доколе не будет разуметь отвергать худое и избирать доброе;

16

ибо прежде нежели этот младенец будет разуметь отвергать худое и избирать доброе, земля та, которой ты страшишься, будет оставлена обоими царями ее.

17

Но наведет Господь на тебя и на народ твой и на дом отца твоего дни, какие не приходили со времени отпадения Ефрема от Иуды, наведет царя Ассирийского.

18

И будет в тот день: даст знак Господь мухе, которая при устье реки Египетской, и пчеле, которая в земле Ассирийской, --

19

и прилетят и усядутся все они по долинам опустелым и по расселинам скал, и по всем колючим кустарникам, и по всем деревам.

20

В тот день обреет Господь бритвою, нанятою по ту сторону реки, царем Ассирийским, голову и волоса на ногах, и даже отнимет бороду.

21

И будет в тот день: кто будет содержать корову и двух овец,

22

по изобилию молока, которое они дадут, будет есть масло; маслом и медом будут питаться все, оставшиеся в этой земле.

23

И будет в тот день: на всяком месте, где росла тысяча виноградных лоз на тысячу сребренников, будет терновник и колючий кустарник.

24

Со стрелами и луками будут ходить туда, ибо вся земля будет терновником и колючим кустарником.

25

И ни на одну из гор, которые расчищались бороздниками, не пойдешь, боясь терновника и колючего кустарника: туда будут выгонять волов, и мелкий скот будет топтать их.

Isaiah 8


Isaiah Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 7

Isaiah

Index

Chapter 8

1

И сказал мне Господь: возьми себе большой свиток и начертай на нем человеческим письмом: Магер-шелал-хаш-баз.

2

И я взял себе верных свидетелей: Урию священника и Захарию, сына Варахиина, --

3

и приступил я к пророчице, и она зачала и родила сына. И сказал мне Господь: нареки ему имя: Магер-шелал-хаш-баз,

4

ибо прежде нежели дитя будет уметь выговорить: отец мой, мать моя, --богатства Дамаска и добычи Самарийские понесут перед царем Ассирийским.

5

И продолжал Господь говорить ко мне и сказал еще:

6

за то, что этот народ пренебрегает водами Силоама, текущими тихо, и восхищается Рецином и сыном Ремалииным,

7

наведет на него Господь воды реки бурные и большие--царя Ассирийского со всею славою его; и поднимется она во всех протоках своих и выступит из всех берегов своих;

8

и пойдет по Иудее, наводнит ее и высоко поднимется--дойдет до шеи; и распростертие крыльев ее будет во всю широту земли Твоей, Еммануил!

9

Враждуйте, народы, но трепещите, и внимайте, все отдаленные земли! Вооружайтесь, но трепещите; вооружайтесь, но трепещите!

10

Замышляйте замыслы, но они рушатся; говорите слово, но оно не состоится: ибо с нами Бог!

11

Ибо так говорил мне Господь, [держа на мне] крепкую руку и внушая мне не ходить путем сего народа, и сказал:

12

'Не называйте заговором всего того, что народ сей называет заговором; и не бойтесь того, чего он боится, и не страшитесь.

13

Господа Саваофа--Его чтите свято, и Он--страх ваш, и Он--трепет ваш!

14

И будет Он освящением и камнем преткновения, и скалою соблазна для обоих домов Израиля, петлею и сетью для жителей Иерусалима.

15

И многие из них преткнутся и упадут, и разобьются, и запутаются в сети, и будут уловлены.

16

Завяжи свидетельство, и запечатай откровение при учениках Моих'.

17

Итак я надеюсь на Господа, сокрывшего лице Свое от дома Иаковлева, и уповаю на Него.

18

Вот я и дети, которых дал мне Господь, как указания и предзнаменования в Израиле от Господа Саваофа, живущего на горе Сионе.

19

И когда скажут вам: обратитесь к вызывателям умерших и к чародеям, к шептунам и чревовещателям, --тогда отвечайте: не должен ли народ обращаться к своему Богу? спрашивают ли мертвых о живых?

20

[Обращайтесь] к закону и откровению. Если они не говорят, как это слово, то нет в них света.

21

И будут они бродить по земле, жестоко угнетенные и голодные; и во время голода будут злиться, хулить царя своего и Бога своего.

22

И взглянут вверх, и посмотрят на землю; и вот--горе и мрак, густая тьма, и будут повержены во тьму. Но не всегда будет мрак там, где теперь он сгустел.

Isaiah 9


Isaiah Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 8

Isaiah

Index

Chapter 9

1

Прежнее время умалило землю Завулонову и землю Неффалимову; но последующее возвеличит приморский путь, Заиорданскую страну, Галилею языческую.

2

Народ, ходящий во тьме, увидит свет великий; на живущих в стране тени смертной свет воссияет.

3

Ты умножишь народ, увеличишь радость его. Он будет веселиться пред Тобою, как веселятся во время жатвы, как радуются при разделе добычи.

4

Ибо ярмо, тяготившее его, и жезл, поражавший его, и трость притеснителя его Ты сокрушишь, как в день Мадиама.

5

Ибо всякая обувь воина во время брани и одежда, обагренная кровью, будут отданы на сожжение, в пищу огню.

6

Ибо младенец родился нам--Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира.

7

Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века. Ревность Господа Саваофа соделает это.

8

Слово посылает Господь на Иакова, и оно нисходит на Израиля,

9

чтобы знал весь народ, Ефрем и жители Самарии, которые с гордостью и надменным сердцем говорят:

10

кирпичи пали--построим из тесаного камня; сикоморы вырублены--заменим их кедрами.

11

И воздвигнет Господь против него врагов Рецина, и неприятелей его вооружит:

12

Сириян с востока, а Филистимлян с запада; и будут они пожирать Израиля полным ртом. При всем этом не отвратится гнев Его, и рука Его еще простерта.

13

Но народ не обращается к Биющему его, и к Господу Саваофу не прибегает.

14

И отсечет Господь у Израиля голову и хвост, пальму и трость, в один день:

15

старец и знатный, --это голова; а пророк-лжеучитель есть хвост.

16

И вожди сего народа введут его в заблуждение, и водимые ими погибнут.

17

Поэтому о юношах его не порадуется Господь, и сирот его и вдов его не помилует: ибо все они--лицемеры и злодеи, и уста всех говорят нечестиво. При всем этом не отвратится гнев Его, и рука Его еще простерта.

18

Ибо беззаконие, как огонь, разгорелось, пожирает терновник и колючий кустарник и пылает в чащах леса, и поднимаются столбы дыма.

19

Ярость Господа Саваофа опалит землю, и народ сделается как бы пищею огня; не пощадит человек брата своего.

20

И будут резать по правую сторону, и останутся голодны; и будут есть по левую, и не будут сыты; каждый будет пожирать плоть мышцы своей:

21

Манассия--Ефрема, и Ефрем--Манассию, оба вместе--Иуду. При всем этом не отвратится гнев Его, и рука Его еще простерта.

Isaiah 10


Isaiah Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 9

Isaiah

Index

Chapter 10

1

Горе тем, которые постановляют несправедливые законы и пишут жестокие решения,

2

чтобы устранить бедных от правосудия и похитить права у малосильных из народа Моего, чтобы вдов сделать добычею своею и ограбить сирот.

3

И что вы будете делать в день посещения, когда придет гибель издалека? К кому прибегнете за помощью? И где оставите богатство ваше?

4

Без Меня согнутся между узниками и падут между убитыми. При всем этом не отвратится гнев Его, и рука Его еще простерта.

5

О, Ассур, жезл гнева Моего! и бич в руке его--Мое негодование!

6

Я пошлю его против народа нечестивого и против народа гнева Моего, дам ему повеление ограбить грабежом и добыть добычу и попирать его, как грязь на улицах.

7

Но он не так подумает и не так помыслит сердце его; у него будет на сердце--разорить и истребить немало народов.

8

Ибо он скажет: 'не все ли цари князья мои?

9

Халне не то же ли, что Кархемис? Емаф не то же ли, что Арпад? Самария не то же ли, что Дамаск?

10

Так как рука моя овладела царствами идольскими, в которых кумиров более, нежели в Иерусалиме и Самарии, --

11

то не сделаю ли того же с Иерусалимом и изваяниями его, что сделал с Самариею и идолами ее?'

12

И будет, когда Господь совершит все Свое дело на горе Сионе и в Иерусалиме, скажет: посмотрю на успех надменного сердца царя Ассирийского и на тщеславие высоко поднятых глаз его.

13

Он говорит: 'силою руки моей и моею мудростью я сделал это, потому что я умен: и переставляю пределы народов, и расхищаю сокровища их, и низвергаю с престолов, как исполин;

14

и рука моя захватила богатство народов, как гнезда; и как забирают оставленные в них яйца, так забрал я всю землю, и никто не пошевелил крылом, и не открыл рта, и не пискнул'.

15

Величается ли секира пред тем, кто рубит ею? Пила гордится ли пред тем, кто двигает ее? Как будто жезл восстает против того, кто поднимает его; как будто палка поднимается на того, кто не дерево!

16

За то Господь, Господь Саваоф, пошлет чахлость на тучных его, и между знаменитыми его возжет пламя, как пламя огня.

17

Свет Израиля будет огнем, и Святый его--пламенем, которое сожжет и пожрет терны его и волчцы его в один день;

18

и славный лес его и сад его, от души до тела, истребит; и он будет, как чахлый умирающий.

19

И остаток дерев леса его так будет малочислен, что дитя в состоянии будет сделать опись.

20

И будет в тот день: остаток Израиля и спасшиеся из дома Иакова не будут более полагаться на того, кто поразил их, но возложат упование на Господа, Святаго Израилева, чистосердечно.

21

Остаток обратится, остаток Иакова--к Богу сильному.

22

Ибо, хотя бы народа у тебя, Израиль, [было] столько, сколько песку морского, только остаток его обратится; истребление определено изобилующею правдою;

23

ибо определенное истребление совершит Господь, Господь Саваоф, во всей земле.

24

Посему так говорит Господь, Господь Саваоф: народ Мой, живущий на Сионе! не бойся Ассура. Он поразит тебя жезлом и трость свою поднимет на тебя, как Египет.

25

Еще немного, очень немного, и пройдет Мое негодование, и ярость Моя [обратится] на истребление их.

26

И поднимет Господь Саваоф бич на него, как во время поражения Мадиама у скалы Орива, или как [простер] на море жезл, и поднимет его, как на Египет.

27

И будет в тот день: снимется с рамен твоих бремя его, и ярмо его--с шеи твоей; и распадется ярмо от тука.

28

Он идет на Аиаф, проходит Мигрон, в Михмасе складывает свои запасы.

29

Проходят теснины; в Геве ночлег их; Рама трясется; Гива Саулова разбежалась.

30

Вой голосом твоим, дочь Галима; пусть услышит тебя Лаис, бедный Анафоф!

31

Мадмена разбежалась, жители Гевима спешат уходить.

32

Еще день простоит он в Нове; грозит рукою своею горе Сиону, холму Иерусалимскому.

33

Вот, Господь, Господь Саваоф, страшною силою сорвет ветви дерев, и величающиеся ростом будут срублены, высокие--повержены на землю.

34

И посечет чащу леса железом, и Ливан падет от Всемогущего.

Isaiah 11


Isaiah Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 10

Isaiah

Index

Chapter 11

1

И произойдет отрасль от корня Иессеева, и ветвь произрастет от корня его;

2

и почиет на нем Дух Господень, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия;

3

и страхом Господним исполнится, и будет судить не по взгляду очей Своих и не по слуху ушей Своих решать дела.

4

Он будет судить бедных по правде, и дела страдальцев земли решать по истине; и жезлом уст Своих поразит землю, и духом уст Своих убьет нечестивого.

5

И будет препоясанием чресл Его правда, и препоясанием бедр Его--истина.

6

Тогда волк будет жить вместе с ягненком, и барс будет лежать вместе с козленком; и теленок, и молодой лев, и вол будут вместе, и малое дитя будет водить их.

7

И корова будет пастись с медведицею, и детеныши их будут лежать вместе, и лев, как вол, будет есть солому.

8

И младенец будет играть над норою аспида, и дитя протянет руку свою на гнездо змеи.

9

Не будут делать зла и вреда на всей святой горе Моей, ибо земля будет наполнена ведением Господа, как воды наполняют море.

10

И будет в тот день: к корню Иессееву, который станет, как знамя для народов, обратятся язычники, --и покой его будет слава.

11

И будет в тот день: Господь снова прострет руку Свою, чтобы возвратить Себе остаток народа Своего, какой останется у Ассура, и в Египте, и в Патросе, и у Хуса, и у Елама, и в Сеннааре, и в Емафе, и на островах моря.

12

И поднимет знамя язычникам, и соберет изгнанников Израиля, и рассеянных Иудеев созовет от четырех концов земли.

13

И прекратится зависть Ефрема, и враждующие против Иуды будут истреблены. Ефрем не будет завидовать Иуде, и Иуда не будет притеснять Ефрема.

14

И полетят на плеча Филистимлян к западу, ограбят всех детей Востока; на Едома и Моава наложат руку свою, и дети Аммона будут подданными им.

15

И иссушит Господь залив моря Египетского, и прострет руку Свою на реку в сильном ветре Своем, и разобьет ее на семь ручьев, так что в сандалиях могут переходить ее.

16

Тогда для остатка народа Его, который останется у Ассура, будет большая дорога, как это было для Израиля, когда он выходил из земли Египетской.

Isaiah 12


Isaiah Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 11

Isaiah

Index

Chapter 12

1

И скажешь в тот день: славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня.

2

Вот, Бог--спасение мое: уповаю на Него и не боюсь; ибо Господь--сила моя, и пение мое--Господь; и Он был мне во спасение.

3

И в радости будете почерпать воду из источников спасения,

4

и скажете в тот день: славьте Господа, призывайте имя Его; возвещайте в народах дела Его; напоминайте, что велико имя Его;

5

пойте Господу, ибо Он соделал великое, --да знают это по всей земле.

6

Веселись и радуйся, жительница Сиона, ибо велик посреди тебя Святый Израилев.

Isaiah 13


Isaiah Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 12

Isaiah

Index

Chapter 13

1

Пророчество о Вавилоне, которое изрек Исаия, сын Амосов.

2

Поднимите знамя на открытой горе, возвысьте голос; махните им рукою, чтобы шли в ворота властелинов.

3

Я дал повеление избранным Моим и призвал для [совершения] гнева Моего сильных Моих, торжествующих в величии Моем.

4

Большой шум на горах, как бы от многолюдного народа, мятежный шум царств и народов, собравшихся вместе: Господь Саваоф обозревает боевое войско.

5

Идут из отдаленной страны, от края неба, Господь и орудия гнева Его, чтобы сокрушить всю землю.

6

Рыдайте, ибо день Господа близок, идет как разрушительная сила от Всемогущего.

7

Оттого руки у всех опустились, и сердце у каждого человека растаяло.

8

Ужаснулись, судороги и боли схватили их; мучатся, как рождающая, с изумлением смотрят друг на друга, лица у них разгорелись.

9

Вот, приходит день Господа лютый, с гневом и пылающею яростью, чтобы сделать землю пустынею и истребить с нее грешников ее.

10

Звезды небесные и светила не дают от себя света; солнце меркнет при восходе своем, и луна не сияет светом своим.

11

Я накажу мир за зло, и нечестивых--за беззакония их, и положу конец высокоумию гордых, и уничижу надменность притеснителей;

12

сделаю то, что люди будут дороже чистого золота, и мужи--дороже золота Офирского.

13

Для сего потрясу небо, и земля сдвинется с места своего от ярости Господа Саваофа, в день пылающего гнева Его.

14

Тогда каждый, как преследуемая серна и как покинутые овцы, обратится к народу своему, и каждый побежит в свою землю.

15

Но кто попадется, будет пронзен, и кого схватят, тот падет от меча.

16

И младенцы их будут разбиты пред глазами их; домы их будут разграблены и жены их обесчещены.

17

Вот, Я подниму против них Мидян, которые не ценят серебра и не пристрастны к золоту.

18

Луки их сразят юношей и не пощадят плода чрева: глаз их не сжалится над детьми.

19

И Вавилон, краса царств, гордость Халдеев, будет ниспровержен Богом, как Содом и Гоморра,

20

не заселится никогда, и в роды родов не будет жителей в нем; не раскинет Аравитянин шатра своего, и пастухи со стадами не будут отдыхать там.

21

Но будут обитать в нем звери пустыни, и домы наполнятся филинами; и страусы поселятся, и косматые будут скакать там.

22

Шакалы будут выть в чертогах их, и гиены--в увеселительных домах.

Isaiah 14


Isaiah Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 13

Isaiah

Index

Chapter 14

1

Близко время его, и не замедлят дни его, ибо помилует Господь Иакова и снова возлюбит Израиля; и поселит их на земле их, и присоединятся к ним иноземцы и прилепятся к дому Иакова.

2

И возьмут их народы, и приведут на место их, и дом Израиля усвоит их себе на земле Господней рабами и рабынями, и возьмет в плен пленивших его, и будет господствовать над угнетателями своими.

3

И будет в тот день: когда Господь устроит тебя от скорби твоей и от страха и от тяжкого рабства, которому ты порабощен был,

4

ты произнесешь победную песнь на царя Вавилонского и скажешь: как не стало мучителя, пресеклось грабительство!

5

Сокрушил Господь жезл нечестивых, скипетр владык,

6

поражавший народы в ярости ударами неотвратимыми, во гневе господствовавший над племенами с неудержимым преследованием.

7

Вся земля отдыхает, покоится, восклицает от радости;

8

и кипарисы радуются о тебе, и кедры ливанские, [говоря]: 'с тех пор, как ты заснул, никто не приходит рубить нас'.

9

Ад преисподний пришел в движение ради тебя, чтобы встретить тебя при входе твоем; пробудил для тебя Рефаимов, всех вождей земли; поднял всех царей языческих с престолов их.

10

Все они будут говорить тебе: и ты сделался бессильным, как мы! и ты стал подобен нам!

11

В преисподнюю низвержена гордыня твоя со всем шумом твоим; под тобою подстилается червь, и черви--покров твой.

12

Как упал ты с неба, денница, сын зари! разбился о землю, попиравший народы.

13

А говорил в сердце своем: 'взойду на небо, выше звезд Божиих вознесу престол мой и сяду на горе в сонме богов, на краю севера;

14

взойду на высоты облачные, буду подобен Всевышнему'.

15

Но ты низвержен в ад, в глубины преисподней.

16

Видящие тебя всматриваются в тебя, размышляют о тебе: 'тот ли это человек, который колебал землю, потрясал царства,

17

вселенную сделал пустынею и разрушал города ее, пленников своих не отпускал домой?'

18

Все цари народов, все лежат с честью, каждый в своей усыпальнице;

19

а ты повержен вне гробницы своей, как презренная ветвь, как одежда убитых, сраженных мечом, которых опускают в каменные рвы, --ты, как попираемый труп,

20

не соединишься с ними в могиле; ибо ты разорил землю твою, убил народ твой: во веки не помянется племя злодеев.

21

Готовьте заклание сыновьям его за беззаконие отца их, чтобы не восстали и не завладели землею и не наполнили вселенной неприятелями.

22

И восстану на них, говорит Господь Саваоф, и истреблю имя Вавилона и весь остаток, и сына и внука, говорит Господь.

23

И сделаю его владением ежей и болотом, и вымету его метлою истребительною, говорит Господь Саваоф.

24

С клятвою говорит Господь Саваоф: как Я помыслил, так и будет; как Я определил, так и состоится,

25

чтобы сокрушить Ассура в земле Моей и растоптать его на горах Моих; и спадет с них ярмо его, и снимется бремя его с рамен их.

26

Таково определение, постановленное о всей земле, и вот рука, простертая на все народы,

27

ибо Господь Саваоф определил, и кто может отменить это? рука Его простерта, --и кто отвратит ее?

28

В год смерти царя Ахаза было такое пророческое слово:

29

не радуйся, земля Филистимская, что сокрушен жезл, который поражал тебя, ибо из корня змеиного выйдет аспид, и плодом его будет летучий дракон.

30

Тогда беднейшие будут накормлены, и нищие будут покоиться в безопасности; а твой корень уморю голодом, и он убьет остаток твой.

31

Рыдайте, ворота! вой голосом, город! Распадешься ты, вся земля Филистимская, ибо от севера дым идет, и нет отсталого в полчищах их.

32

Что же скажут вестники народа? --То, что Господь утвердил Сион, и в нем найдут убежище бедные из народа Его.

Isaiah 15


Isaiah Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 14

Isaiah

Index

Chapter 15

1

Пророчество о Моаве. --Так! ночью будет разорен Ар-Моав и уничтожен; так! ночью будет разорен Кир-Моав и уничтожен!

2

Он восходит к Баиту и Дивону, восходит на высоты, чтобы плакать; Моав рыдает над Нево и Медевою; у всех их острижены головы, у всех обриты бороды.

3

На улицах его препоясываются вретищем; на кровлях его и площадях его всё рыдает, утопает в слезах.

4

И вопит Есевон и Елеала; голос их слышится до самой Иаацы; за ними и воины Моава рыдают; душа его возмущена в нем.

5

Рыдает сердце мое о Моаве; бегут из него к Сигору, до третьей Эглы; восходят на Лухит с плачем; по дороге Хоронаимской поднимают страшный крик;

6

потому что воды Нимрима иссякли, луга засохли, трава выгорела, не стало зелени.

7

Поэтому они остатки стяжания и, что сбережено ими, переносят за реку Аравийскую.

8

Ибо вопль по всем пределам Моава, до Эглаима плач его и до Беэр-Елима плач его;

9

потому что воды Димона наполнились кровью, и Я наведу на Димон еще новое--львов на убежавших из Моава и на оставшихся в стране.

Isaiah 16


Isaiah Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 15

Isaiah

Index

Chapter 16

1

Посылайте агнцев владетелю земли из Селы в пустыне на гору дочери Сиона;

2

ибо блуждающей птице, выброшенной из гнезда, будут подобны дочери Моава у бродов Арнонских.

3

'Составь совет, постанови решение; осени нас среди полудня, как ночью, тенью твоею, укрой изгнанных, не выдай скитающихся.

4

Пусть поживут у тебя мои изгнанные Моавитяне; будь им покровом от грабителя: ибо притеснителя не станет, грабеж прекратится, попирающие исчезнут с земли.

5

И утвердится престол милостью, и воссядет на нем в истине, в шатре Давидовом, судия, ищущий правды и стремящийся к правосудию'.

6

'Слыхали мы о гордости Моава, гордости чрезмерной, о надменности его и высокомерии и неистовстве его: неискренна речь его'.

7

Поэтому возрыдает Моав о Моаве, --все будут рыдать; стенайте о твердынях Кирхарешета: они совершенно разрушены.

8

Поля Есевонские оскудели, также и виноградник Севамский; властители народов истребили лучшие лозы его, которые достигали до Иазера, расстилались по пустыне; побеги их расширялись, переходили за море.

9

Посему [и] я буду плакать о лозе Севамской плачем Иазера, буду обливать тебя слезами моими, Есевон и Елеала; ибо во время собирания винограда твоего и во время жатвы твоей нет более шумной радости.

10

Исчезло с плодоносной земли веселье и ликование, и в виноградниках не поют, не ликуют; виноградарь не топчет винограда в точилах: Я прекратил ликование.

11

Оттого внутренность моя стонет о Моаве, как гусли, и сердце мое--о Кирхарешете.

12

Хотя и явится Моав, и будет до утомления [подвизаться] на высотах, и придет к святилищу своему помолиться, но ничто не поможет.

13

Вот слово, которое изрек Господь о Моаве издавна.

14

Ныне же так говорит Господь: чрез три года, считая годами наемничьими, величие Моава будет унижено со всем великим многолюдством, и остаток [будет] очень малый и незначительный.

Isaiah 17


Isaiah Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 16

Isaiah

Index

Chapter 17

1

Пророчество о Дамаске. --Вот, Дамаск исключается из [числа] городов и будет грудою развалин.

2

Города Ароерские будут покинуты, --останутся для стад, которые будут отдыхать там, и некому будет пугать их.

3

Не станет твердыни Ефремовой и царства Дамасского с остальною Сириею; с ними будет то же, что со славою сынов Израиля, говорит Господь Саваоф.

4

И будет в тот день: умалится слава Иакова, и тучное тело его сделается тощим.

5

То же будет, что по собрании хлеба жнецом, когда рука его пожнет колосья, и когда соберут колосья в долине Рефаимской.

6

И останутся у него, как бывает при обивании маслин, две-три ягоды на самой вершине, или четыре-пять на плодоносных ветвях, говорит Господь, Бог Израилев.

7

В тот день обратит человек взор свой к Творцу своему, и глаза его будут устремлены к Святому Израилеву;

8

и не взглянет на жертвенники, на дело рук своих, и не посмотрит на то, что сделали персты его, на кумиры Астарты и Ваала.

9

В тот день укрепленные города его будут, как развалины в лесах и на вершинах гор, оставленные пред сынами Израиля, --и будет пусто.

10

Ибо ты забыл Бога спасения твоего, и не воспоминал о скале прибежища твоего; оттого развел увеселительные сады и насадил черенки от чужой лозы.

11

В день насаждения твоего ты заботился, чтобы оно росло и чтобы посеянное тобою рано расцвело; но в день собирания не куча жатвы будет, но скорбь жестокая.

12

Увы! шум народов многих! шумят они, как шумит море. Рев племен! они ревут, как ревут сильные воды.

13

Ревут народы, как ревут сильные воды; но Он погрозил им и они далеко побежали, и были гонимы, как прах по горам от ветра и как пыль от вихря.

14

Вечер--и вот ужас! и прежде утра уже нет его. Такова участь грабителей наших, жребий разорителей наших.

Isaiah 18


Isaiah Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 17

Isaiah

Index

Chapter 18

1

Горе земле, осеняющей крыльями по ту сторону рек Ефиопских,

2

посылающей послов по морю, и в папировых суднах по водам! Идите, быстрые послы, к народу крепкому и бодрому, к народу страшному от начала и доныне, к народу рослому и [всё] попирающему, которого землю разрезывают реки.

3

Все вы, населяющие вселенную и живущие на земле! смотрите, когда знамя поднимется на горах, и, когда загремит труба, слушайте!

4

Ибо так Господь сказал мне: Я спокойно смотрю из жилища Моего, как светлая теплота после дождя, как облако росы во время жатвенного зноя.

5

Ибо прежде собирания винограда, когда он отцветет, и грозд начнет созревать, Он отрежет ножом ветви и отнимет, и отрубит отрасли.

6

И оставят всё хищным птицам на горах и зверям полевым; и птицы будут проводить там лето, а все звери полевые будут зимовать там.

7

В то время будет принесен дар Господу Саваофу от народа крепкого и бодрого, от народа страшного от начала и доныне, от народа рослого и [всё] попирающего, которого землю разрезывают реки, --к месту имени Господа Саваофа, на гору Сион.

Isaiah 19


Isaiah Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 18

Isaiah

Index

Chapter 19

1

Пророчество о Египте. --Вот, Господь восседит на облаке легком и грядет в Египет. И потрясутся от лица Его идолы Египетские, и сердце Египта растает в нем.

2

Я вооружу Египтян против Египтян; и будут сражаться брат против брата и друг против друга, город с городом, царство с царством.

3

И дух Египта изнеможет в нем, и разрушу совет его, и прибегнут они к идолам и к чародеям, и к вызывающим мертвых и к гадателям.

4

И предам Египтян в руки властителя жестокого, и свирепый царь будет господствовать над ними, говорит Господь, Господь Саваоф.

5

И истощатся воды в море и река иссякнет и высохнет;

6

и оскудеют реки, и каналы Египетские обмелеют и высохнут; камыш и тростник завянут.

7

Поля при реке, по берегам реки, и все, посеянное при реке, засохнет, развеется и исчезнет.

8

И восплачут рыбаки, и возрыдают все, бросающие уду в реку, и ставящие сети в воде впадут в уныние;

9

и будут в смущении обрабатывающие лен и ткачи белых полотен;

10

и будут сокрушены сети, и все, которые содержат садки для живой рыбы, упадут в духе.

11

Так! обезумели князья Цоанские; совет мудрых советников фараоновых стал бессмысленным. Как скажете вы фараону: 'я сын мудрецов, сын царей древних?'

12

Где они? где твои мудрецы? пусть они теперь скажут тебе; пусть узнают, что Господь Саваоф определил о Египте.

13

Обезумели князья Цоанские; обманулись князья Мемфисские, и совратил Египет с пути главы племен его.

14

Господь послал в него дух опьянения; и они ввели Египет в заблуждение во всех делах его, подобно тому, как пьяный бродит по блевотине своей.

15

И не будет в Египте такого дела, которое совершить умели бы голова и хвост, пальма и трость.

16

В тот день Египтяне будут подобны женщинам, и вострепещут и убоятся движения руки Господа Саваофа, которую Он поднимет на них.

17

Земля Иудина сделается ужасом для Египта; кто вспомнит о ней, тот затрепещет от определения Господа Саваофа, которое Он постановил о нем.

18

В тот день пять городов в земле Египетской будут говорить языком Ханаанским и клясться Господом Саваофом; один назовется городом солнца.

19

В тот день жертвенник Господу будет посреди земли Египетской, и памятник Господу--у пределов ее.

20

И будет он знамением и свидетельством о Господе Саваофе в земле Египетской, потому что они воззовут к Господу по причине притеснителей, и Он пошлет им спасителя и заступника, и избавит их.

21

И Господь явит Себя в Египте; и Египтяне в тот день познают Господа и принесут жертвы и дары, и дадут обеты Господу, и исполнят.

22

И поразит Господь Египет; поразит и исцелит; они обратятся к Господу, и Он услышит их, и исцелит их.

23

В тот день из Египта в Ассирию будет большая дорога, и будет приходить Ассур в Египет, и Египтяне--в Ассирию; и Египтяне вместе с Ассириянами будут служить Господу.

24

В тот день Израиль будет третьим с Египтом и Ассириею; благословение будет посреди земли,

25

которую благословит Господь Саваоф, говоря: благословен народ Мой--Египтяне, и дело рук Моих--Ассирияне, и наследие Мое--Израиль.

Isaiah 20


Isaiah Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 19

Isaiah

Index

Chapter 20

1

В год, когда Тартан пришел к Азоту, быв послан от Саргона, царя Ассирийского, и воевал против Азота, и взял его,

2

в то самое время Господь сказал Исаии, сыну Амосову, так: пойди и сними вретище с чресл твоих и сбрось сандалии твои с ног твоих. Он так и сделал: ходил нагой и босой.

3

И сказал Господь: как раб Мой Исаия ходил нагой и босой три года, в указание и предзнаменование о Египте и Ефиопии,

4

так поведет царь Ассирийский пленников из Египта и переселенцев из Ефиопии, молодых и старых, нагими и босыми и с обнаженными чреслами, в посрамление Египту.

5

Тогда ужаснутся и устыдятся из-за Ефиопии, надежды своей, и из-за Египта, которым хвалились.

6

И скажут в тот день жители этой страны: вот каковы те, на которых мы надеялись и к которым прибегали за помощью, чтобы спастись от царя Ассирийского! и как спаслись бы мы?

Isaiah 21


Isaiah Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 20

Isaiah

Index

Chapter 21

1

Пророчество о пустыне приморской. --Как бури на юге носятся, идет он от пустыни, из земли страшной.

2

Грозное видение показано мне: грабитель грабит, опустошитель опустошает; восходи, Елам, осаждай, Мид! всем стенаниям я положу конец.

3

От этого чресла мои трясутся; муки схватили меня, как муки рождающей. Я взволнован от того, что слышу; я смущен от того, что вижу.

4

Сердце мое трепещет; дрожь бьет меня; отрадная ночь моя превратилась в ужас для меня.

5

Приготовляют стол, расстилают покрывала, --едят, пьют. 'Вставайте, князья, мажьте щиты!'

6

Ибо так сказал мне Господь: пойди, поставь сторожа; пусть он сказывает, что увидит.

7

И увидел он едущих попарно всадников на конях, всадников на ослах, всадников на верблюдах; и вслушивался он прилежно, с большим вниманием, --

8

и закричал, [как] лев: господин мой! на страже стоял я весь день, и на месте моем оставался целые ночи:

9

и вот, едут люди, всадники на конях попарно. Потом он возгласил и сказал: пал, пал Вавилон, и все идолы богов его лежат на земле разбитые.

10

О, измолоченный мой и сын гумна моего! Что слышал я от Господа Саваофа, Бога Израилева, то и возвестил вам.

11

Пророчество о Думе. --Кричат мне с Сеира: сторож! сколько ночи? сторож! сколько ночи?

12

Сторож отвечает: приближается утро, но еще ночь. Если вы настоятельно спрашиваете, то обратитесь и приходите.

13

Пророчество об Аравии. --В лесу Аравийском ночуйте, караваны Деданские!

14

Живущие в земле Фемайской! несите воды навстречу жаждущим; с хлебом встречайте бегущих,

15

ибо они от мечей бегут, от меча обнаженного и от лука натянутого, и от лютости войны.

16

Ибо так сказал мне Господь: еще год, равный году наемничьему, и вся слава Кидарова исчезнет,

17

и луков у храбрых сынов Кидара останется немного: так сказал Господь, Бог Израилев.

Isaiah 22


Isaiah Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 21

Isaiah

Index

Chapter 22

1

Пророчество о долине видения. --Что с тобою, что ты весь взошел на кровли?

2

Город шумный, волнующийся, город ликующий! Пораженные твои не мечом убиты и не в битве умерли;

3

все вожди твои бежали вместе, но были связаны стрелками; все найденные у тебя связаны вместе, как ни далеко бежали.

4

Потому говорю: оставьте меня, я буду плакать горько; не усиливайтесь утешать меня в разорении дочери народа моего.

5

Ибо день смятения и попрания и замешательства в долине видения от Господа, Бога Саваофа. Ломают стену, и крик восходит на горы.

6

И Елам несет колчан; люди на колесницах [и] всадники, и Кир обнажает щит.

7

И вот, лучшие долины твои полны колесницами, и всадники выстроились против ворот,

8

и снимают покров с Иудеи; и ты в тот день обращаешь взор на запас оружия в доме кедровом.

9

Но вы видите, что много проломов в стене города Давидова, и собираете воды в нижнем пруде;

10

и отмечаете домы в Иерусалиме, и разрушаете домы, чтобы укрепить стену;

11

и устрояете между двумя стенами хранилище для вод старого пруда. А на Того, Кто это делает, не взираете, и не смотрите на Того, Кто издавна определил это.

12

И Господь, Господь Саваоф, призывает вас в этот день плакать и сетовать, и остричь волоса и препоясаться вретищем.

13

Но вот, веселье и радость! Убивают волов, и режут овец; едят мясо, и пьют вино: 'будем есть и пить, ибо завтра умрем!'

14

И открыл мне в уши Господь Саваоф: не будет прощено вам это нечестие, доколе не умрете, сказал Господь, Господь Саваоф.

15

Так сказал Господь, Господь Саваоф: ступай, пойди к этому царедворцу, к Севне, начальнику дворца [и скажи ему]:

16

что у тебя здесь, и кто здесь у тебя, что ты здесь высекаешь себе гробницу? --Он высекает себе гробницу на возвышенности, вырубает в скале жилище себе.

17

Вот, Господь перебросит тебя, как бросает сильный человек, и сожмет тебя в ком;

18

свернув тебя в сверток, бросит тебя, как меч, в землю обширную; там ты умрешь, и там великолепные колесницы твои будут поношением для дома господина твоего.

19

И столкну тебя с места твоего, и свергну тебя со степени твоей.

20

И будет в тот день, призову раба Моего Елиакима, сына Хелкиина,

21

и одену его в одежду твою, и поясом твоим опояшу его, и власть твою передам в руки его; и будет он отцом для жителей Иерусалима и для дома Иудина.

22

И ключ дома Давидова возложу на рамена его; отворит он, и никто не запрет; запрет он, и никто не отворит.

23

И укреплю его как гвоздь в твердом месте; и будет он как седалище славы для дома отца своего.

24

И будет висеть на нем вся слава дома отца его, детей и внуков, всей домашней утвари до последних музыкальных орудий.

25

В тот день, говорит Господь Саваоф, пошатнется гвоздь, укрепленный в твердом месте, и будет выбит, и упадет, и распадется вся тяжесть, которая на нем: ибо Господь говорит.

Isaiah 23


Isaiah Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 22

Isaiah

Index

Chapter 23

1

Пророчество о Тире. --Рыдайте, корабли Фарсиса, ибо он разрушен; нет домов, и некому входить в домы. Так им возвещено из земли Киттийской.

2

Умолкните, обитатели острова, который наполняли купцы Сидонские, плавающие по морю.

3

По великим водам привозились в него семена Сихора, жатва [большой] реки, и был он торжищем народов.

4

Устыдись, Сидон; ибо [вот что] говорит море, крепость морская: 'как бы ни мучилась я родами и ни рождала, и ни воспитывала юношей, ни возращала девиц'.

5

Когда весть дойдет до Египтян, содрогнутся они, услышав о Тире.

6

Переселяйтесь в Фарсис, рыдайте, обитатели острова!

7

Это ли ваш ликующий город, которого начало от дней древних? Ноги его несут его скитаться в стране далекой.

8

Кто определил это Тиру, который раздавал венцы, которого купцы [были] князья, торговцы--знаменитости земли?

9

Господь Саваоф определил это, чтобы посрамить надменность всякой славы, чтобы унизить все знаменитости земли.

10

Ходи по земле твоей, дочь Фарсиса, как река: нет более препоны.

11

Он простер руку Свою на море, потряс царства; Господь дал повеление о Ханаане разрушить крепости его

12

и сказал: ты не будешь более ликовать, посрамленная девица, дочь Сидона! Вставай, иди в Киттим, [но] и там не будет тебе покоя.

13

Вот земля Халдеев. Этого народа прежде не было; Ассур положил ему начало из обитателей пустынь. Они ставят башни свои, разрушают чертоги его, превращают его в развалины.

14

Рыдайте, корабли Фарсисские! Ибо твердыня ваша разорена.

15

И будет в тот день, забудут Тир на семьдесят лет, в мере дней одного царя. По окончании же семидесяти лет с Тиром будет то же, что поют о блуднице:

16

'возьми цитру, ходи по городу, забытая блудница! Играй складно, пой много песен, чтобы вспомнили о тебе'.

17

И будет, по истечении семидесяти лет, Господь посетит Тир; и он снова начнет получать прибыль свою и будет блудодействовать со всеми царствами земными по всей вселенной.

18

Но торговля его и прибыль его будут посвящаемы Господу; не будут заперты и уложены в кладовые, ибо к живущим пред лицем Господа будет переходить прибыль от торговли его, чтобы они ели до сытости и имели одежду прочную.

Isaiah 24


Isaiah Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 23

Isaiah

Index

Chapter 24

1

Вот, Господь опустошает землю и делает ее бесплодною; изменяет вид ее и рассевает живущих на ней.

2

И что будет с народом, то и со священником; что со слугою, то и с господином его; что со служанкою, то и с госпожею ее; что с покупающим, то и с продающим; что с заемщиком, то и с заимодавцем; что с ростовщиком, то и с дающим в рост.

3

Земля опустошена вконец и совершенно разграблена, ибо Господь изрек слово сие.

4

Сетует, уныла земля; поникла, уныла вселенная; поникли возвышавшиеся над народом земли.

5

И земля осквернена под живущими на ней, ибо они преступили законы, изменили устав, нарушили вечный завет.

6

За то проклятие поедает землю, и несут наказание живущие на ней; за то сожжены обитатели земли, и немного осталось людей.

7

Плачет сок грозда; болит виноградная лоза; воздыхают все веселившиеся сердцем.

8

Прекратилось веселье с тимпанами; умолк шум веселящихся; затихли звуки гуслей;

9

уже не пьют вина с песнями; горька сикера для пьющих ее.

10

Разрушен опустевший город, все домы заперты, нельзя войти.

11

Плачут о вине на улицах; помрачилась всякая радость; изгнано всякое веселие земли.

12

В городе осталось запустение, и ворота развалились.

13

А посреди земли, между народами, будет то же, что бывает при обивании маслин, при обирании [винограда], когда кончена уборка.

14

Они возвысят голос свой, восторжествуют в величии Господа, громко будут восклицать с моря.

15

Итак славьте Господа на востоке, на островах морских--имя Господа, Бога Израилева.

16

От края земли мы слышим песнь: 'Слава Праведному!' И сказал я: беда мне, беда мне! увы мне! злодеи злодействуют, и злодействуют злодеи злодейски.

17

Ужас и яма и петля для тебя, житель земли!

18

Тогда побежавший от крика ужаса упадет в яму; и кто выйдет из ямы, попадет в петлю; ибо окна с [небесной] высоты растворятся, и основания земли потрясутся.

19

Земля сокрушается, земля распадается, земля сильно потрясена;

20

шатается земля, как пьяный, и качается, как колыбель, и беззаконие ее тяготеет на ней; она упадет, и уже не встанет.

21

И будет в тот день: посетит Господь воинство выспреннее на высоте и царей земных на земле.

22

И будут собраны вместе, как узники, в ров, и будут заключены в темницу, и после многих дней будут наказаны.

23

И покраснеет луна, и устыдится солнце, когда Господь Саваоф воцарится на горе Сионе и в Иерусалиме, и пред старейшинами его [будет] слава.

Isaiah 25


Isaiah Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 24

Isaiah

Index

Chapter 25

1

Господи! Ты Бог мой; превознесу Тебя, восхвалю имя Твое, ибо Ты совершил дивное; предопределения древние истинны, аминь.

2

Ты превратил город в груду камней, твердую крепость в развалины; чертогов иноплеменников уже не стало в городе; вовек не будет он восстановлен.

3

Посему будут прославлять Тебя народы сильные; города страшных племен будут бояться Тебя,

4

ибо Ты был убежищем бедного, убежищем нищего в тесное для него время, защитою от бури, тенью от зноя; ибо гневное дыхание тиранов было подобно буре против стены.

5

Как зной в месте безводном, Ты укротил буйство врагов; [как] зной тенью облака, подавлено ликование притеснителей.

6

И сделает Господь Саваоф на горе сей для всех народов трапезу из тучных яств, трапезу из чистых вин, из тука костей и самых чистых вин;

7

и уничтожит на горе сей покрывало, покрывающее все народы, покрывало, лежащее на всех племенах.

8

Поглощена будет смерть навеки, и отрет Господь Бог слезы со всех лиц, и снимет поношение с народа Своего по всей земле; ибо так говорит Господь.

9

И скажут в тот день: вот Он, Бог наш! на Него мы уповали, и Он спас нас! Сей есть Господь; на Него уповали мы; возрадуемся и возвеселимся во спасении Его!

10

Ибо рука Господа почиет на горе сей, и Моав будет попран на месте своем, как попирается солома в навозе.

11

И хотя он распрострет посреди его руки свои, как плавающий распростирает их для плавания; [но Бог] унизит гордость его вместе с лукавством рук его.

12

И твердыню высоких стен твоих обрушит, низвергнет, повергнет на землю, в прах.

Isaiah 26


Isaiah Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 25

Isaiah

Index

Chapter 26

1

В тот день будет воспета песнь сия в земле Иудиной: город крепкий у нас; спасение дал Он вместо стены и вала.

2

Отворите ворота; да войдет народ праведный, хранящий истину.

3

Твердого духом Ты хранишь в совершенном мире, ибо на Тебя уповает он.

4

Уповайте на Господа вовеки, ибо Господь Бог есть твердыня вечная:

5

Он ниспроверг живших на высоте, высоко стоявший город; поверг его, поверг на землю, бросил его в прах.

6

Нога попирает его, ноги бедного, стопы нищих.

7

Путь праведника прям; Ты уравниваешь стезю праведника.

8

И на пути судов Твоих, Господи, мы уповали на Тебя; к имени Твоему и к воспоминанию о Тебе стремилась душа наша.

9

Душею моею я стремился к Тебе ночью, и духом моим я буду искать Тебя во внутренности моей с раннего утра: ибо когда суды Твои [совершаются] на земле, тогда живущие в мире научаются правде.

10

Если нечестивый будет помилован, то не научится он правде, --будет злодействовать в земле правых и не будет взирать на величие Господа.

11

Господи! рука Твоя была высоко поднята, но они не видали ее; увидят и устыдятся ненавидящие народ Твой; огонь пожрет врагов Твоих.

12

Господи! Ты даруешь нам мир; ибо и все дела наши Ты устрояешь для нас.

13

Господи Боже наш! другие владыки кроме Тебя господствовали над нами; но чрез Тебя только мы славим имя Твое.

14

Мертвые не оживут; рефаимы не встанут, потому что Ты посетил и истребил их, и уничтожил всякую память о них.

15

Ты умножил народ, Господи, умножил народ, --прославил Себя, распространил все пределы земли.

16

Господи! в бедствии он искал Тебя; изливал тихие моления, когда наказание Твое постигало его.

17

Как беременная женщина, при наступлении родов, мучится, вопит от болей своих, так были мы пред Тобою, Господи.

18

Были беременны, мучились, --и рождали как бы ветер; спасения не доставили земле, и прочие жители вселенной не пали.

19

Оживут мертвецы Твои, восстанут мертвые тела! Воспряните и торжествуйте, поверженные в прахе: ибо роса Твоя--роса растений, и земля извергнет мертвецов.

20

Пойди, народ мой, войди в покои твои и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев;

21

ибо вот, Господь выходит из жилища Своего наказать обитателей земли за их беззаконие, и земля откроет поглощенную ею кровь и уже не скроет убитых своих.

Isaiah 27


Isaiah Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 26

Isaiah

Index

Chapter 27

1

В тот день поразит Господь мечом Своим тяжелым, и большим и крепким, левиафана, змея прямо бегущего, и левиафана, змея изгибающегося, и убьет чудовище морское.

2

В тот день воспойте о нем--о возлюбленном винограднике:

3

Я, Господь, хранитель его, в каждое мгновение напояю его; ночью и днем стерегу его, чтобы кто не ворвался в него.

4

Гнева нет во Мне. Но если бы кто противопоставил Мне [в нем] волчцы и терны, Я войною пойду против него, выжгу его совсем.

5

Разве прибегнет к защите Моей и заключит мир со Мною? тогда пусть заключит мир со Мною.

6

В грядущие [дни] укоренится Иаков, даст отпрыск и расцветет Израиль; и наполнится плодами вселенная.

7

Так ли Он поражал его, как поражал поражавших его? Так ли убивал его, как убиты убивавшие его?

8

Мерою Ты наказывал его, когда отвергал его; выбросил его сильным дуновением Своим как бы в день восточного ветра.

9

И чрез это загладится беззаконие Иакова; и плодом сего будет снятие греха с него, когда все камни жертвенников он обратит в куски извести, и не будут уже стоять дубравы и истуканы солнца.

10

Ибо укрепленный город опустеет, жилища [будут] покинуты и заброшены, как пустыня. Там будет пастись теленок, и там он будет покоиться и объедать ветви его.

11

Когда ветви его засохнут, их обломают; женщины придут и сожгут их. Так как это народ безрассудный, то не сжалится над ним Творец его, и не помилует его Создатель его.

12

Но будет в тот день: Господь потрясет всё от великой реки до потока Египетского, и вы, сыны Израиля, будете собраны один к другому;

13

и будет в тот день: вострубит великая труба, и придут затерявшиеся в Ассирийской земле и изгнанные в землю Египетскую и поклонятся Господу на горе святой в Иерусалиме.

Isaiah 28


Isaiah Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 27

Isaiah

Index

Chapter 28

1

Горе венку гордости пьяных Ефремлян, увядшему цветкукрасивого убранства его, который на вершине тучной долинысраженных вином!

2

Вот, крепкий и сильный у Господа, как ливень с градом игубительный вихрь, как разлившееся наводнение бурных вод, с силоюповергает его на землю.

3

Ногами попирается венок гордости пьяных Ефремлян.

4

И с увядшим цветком красивого убранства его, который навершине тучной долины, делается то же, что бывает с созревшеюпрежде времени смоквою, которую, как скоро кто увидит, тотчасберет в руку и проглатывает ее.

5

В тот день Господь Саваоф будет великолепным венцом иславною диадемою для остатка народа Своего,

6

и духом правосудия для сидящего в судилище и мужеством дляотражающих неприятеля до ворот.

7

Но и эти шатаются от вина и сбиваются с пути от сикеры; священник и пророк спотыкаются от крепких напитков; побежденывином, обезумели от сикеры, в видении ошибаются, в сужденииспотыкаются.

8

Ибо все столы наполнены отвратительною блевотиною, нет [чистого] места.

9

А [говорят]: 'кого хочет он учить ведению? и кого вразумлятьпроповедью? отнятых от грудного молока, отлученных от сосцов [матери]?

10

Ибо всё заповедь на заповедь, заповедь на заповедь, правилона правило, правило на правило, тут немного и там немного'.

11

За то лепечущими устами и на чужом языке будут говорить кэтому народу.

12

Им говорили: 'вот г покой, дайте покой утружденному, и вот д успокоение'. Но они не хотели слушать.

13

И стало у них словом Господа: заповедь на заповедь, заповедьна заповедь, правило на правило, правило на правило, тутнемного, там немного, г так что они пойдут, и упадут навзничь, иразобьются, и попадут в сеть и будут уловлены.

14

Итак слушайте слово Господне, хульники, правители народасего, который в Иерусалиме.

15

Так как вы говорите: 'мы заключили союз со смертью и спреисподнею сделали договор: когда всепоражающий бич будетпроходить, он не дойдет до нас, г потому что ложь сделали мыубежищем для себя, и обманом прикроем себя'.

16

Посему так говорит Господь Бог: вот, Я полагаю в основаниена Сионе камень, г камень испытанный, краеугольный, драгоценный, крепко утвержденный: верующий в него не постыдится.

17

И поставлю суд мерилом и правду весами; и градом истребитсяубежище лжи, и воды потопят место укрывательства.

18

И союз ваш со смертью рушится, и договор ваш с преисподнеюне устоит. Когда пойдет всепоражающий бич, вы будете попраны.

19

Как скоро он пойдет, схватит вас; ходить же будет каждоеутро, день и ночь, и один слух о нем будет внушать ужас.

20

Слишком коротка будет постель, чтобы протянуться; слишкомузко и одеяло, чтобы завернуться в него.

21

Ибо восстанет Господь, как на горе Перациме; разгневается, как на долине Гаваонской, чтобы сделать дело Свое, необычайноедело, и совершить действие Свое, чудное Свое действие.

22

Итак не кощунствуйте, чтобы узы ваши не стали крепче; ибо яслышал от Господа, Бога Саваофа, что истребление определено длявсей земли.

23

Приклоните ухо, и послушайте моего голоса; будьте внимательны, и выслушайте речь мою.

24

Всегда ли земледелец пашет для посева, бороздит и боронитземлю свою?

25

Нет; когда уровняет поверхность ее, он сеет чернуху, илирассыпает тмин, или разбрасывает пшеницу рядами, и ячмень вопределенном месте, и полбу рядом с ним.

26

И такому порядку учит его Бог его; Он наставляет его.

27

Ибо не молотят чернухи катком зубчатым, и колес молотильныхне катают по тмину; но палкою выколачивают чернуху, и тмин гпалкою.

28

Зерновой хлеб вымолачивают, но не разбивают его; и водят понему молотильные колеса с конями их, но не растирают его.

29

И это происходит от Господа Саваофа: дивны судьбы Его, велика премудрость Его!

Isaiah 29


Isaiah Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 28

Isaiah

Index

Chapter 29

1

Горе Ариилу, Ариилу, городу, в котором жил Давид! приложите год к году; пусть заколают жертвы.

2

Но Я стесню Ариил, и будет плач и сетование; и он останется у Меня, как Ариил.

3

Я расположусь станом вокруг тебя и стесню тебя стражею наблюдательною, и воздвигну против тебя укрепления.

4

И будешь унижен, с земли будешь говорить, и глуха будет речь твоя из-под праха, и голос твой будет, как голос чревовещателя, и из-под праха шептать будет речь твоя.

5

Множество врагов твоих будет, как мелкая пыль, и полчище лютых, как разлетающаяся плева; и это совершится внезапно, в одно мгновение.

6

Господь Саваоф посетит тебя громом и землетрясением, и сильным гласом, бурею и вихрем, и пламенем всепожирающего огня.

7

И как сон, как ночное сновидение, будет множество всех народов, воюющих против Ариила, и всех выступивших против него и укреплений его и стеснивших его.

8

И как голодному снится, будто он ест, но пробуждается, и душа его тоща; и как жаждущему снится, будто он пьет, но пробуждается, и вот он томится, и душа его жаждет: то же будет и множеству всех народов, воюющих против горы Сиона.

9

Изумляйтесь и дивитесь: они ослепили других, и сами ослепли; они пьяны, но не от вина, --шатаются, но не от сикеры;

10

ибо навел на вас Господь дух усыпления и сомкнул глаза ваши, пророки, и закрыл ваши головы, прозорливцы.

11

И всякое пророчество для вас то же, что слова в запечатанной книге, которую подают умеющему читать книгу и говорят: 'прочитай ее'; и тот отвечает: 'не могу, потому что она запечатана'.

12

И передают книгу тому, кто читать не умеет, и говорят: 'прочитай ее'; и тот отвечает: 'я не умею читать'.

13

И сказал Господь: так как этот народ приближается ко Мне устами своими, и языком своим чтит Меня, сердце же его далеко отстоит от Меня, и благоговение их предо Мною есть изучение заповедей человеческих;

14

то вот, Я еще необычайно поступлю с этим народом, чудно и дивно, так что мудрость мудрецов его погибнет, и разума у разумных его не станет.

15

Горе тем, которые думают скрыться в глубину, чтобы замысл свой утаить от Господа, которые делают дела свои во мраке и говорят: 'кто увидит нас? и кто узнает нас?'

16

Какое безрассудство! Разве можно считать горшечника, как глину? Скажет ли изделие о сделавшем его: 'не он сделал меня'? и скажет ли произведение о художнике своем: 'он не разумеет'?

17

Еще немного, очень немного, и Ливан не превратится ли в сад, а сад не будут ли почитать, как лес?

18

И в тот день глухие услышат слова книги, и прозрят из тьмы и мрака глаза слепых.

19

И страждущие более и более будут радоваться о Господе, и бедные люди будут торжествовать о Святом Израиля,

20

потому что не будет более обидчика, и хульник исчезнет, и будут истреблены все поборники неправды,

21

которые запутывают человека в словах, и требующему суда у ворот расставляют сети, и отталкивают правого.

22

Посему так говорит о доме Иакова Господь, Который искупил Авраама: тогда Иаков не будет в стыде, и лице его более не побледнеет.

23

Ибо когда увидит у себя детей своих, дело рук Моих, то они свято будут чтить имя Мое и свято чтить Святаго Иаковлева, и благоговеть пред Богом Израилевым.

24

Тогда блуждающие духом познают мудрость, и непокорные научатся послушанию.

Isaiah 30


Isaiah Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 29

Isaiah

Index

Chapter 30

1

Горе непокорным сынам, говорит Господь, которые делают совещания, но без Меня, и заключают союзы, но не по духу Моему, чтобы прилагать грех ко греху:

2

не вопросив уст Моих, идут в Египет, чтобы подкрепить себя силою фараона и укрыться под тенью Египта.

3

Но сила фараона будет для вас стыдом, и убежище под тенью Египта--бесчестием;

4

потому что князья его уже в Цоане, и послы его дошли до Ханеса.

5

Все они будут постыжены из-за народа, [который] бесполезен для них; не будет от него ни помощи, ни пользы, но--стыд и срам.

6

Тяжести на животных, [идущих] на юг, по земле угнетения и тесноты, откуда [выходят] львицы и львы, аспиды и летучие змеи; они несут на хребтах ослов богатства свои и на горбах верблюдов сокровища свои к народу, который не принесет им пользы.

7

Ибо помощь Египта будет тщетна и напрасна; потому Я сказал им: сила их--сидеть спокойно.

8

Теперь пойди, начертай это на доске у них, и впиши это в книгу, чтобы осталось на будущее время, навсегда, навеки.

9

Ибо это народ мятежный, дети лживые, дети, которые не хотят слушать закона Господня,

10

которые провидящим говорят: 'перестаньте провидеть', и пророкам: 'не пророчествуйте нам правды, говорите нам лестное, предсказывайте приятное;

11

сойдите с дороги, уклонитесь от пути; устраните от глаз наших Святаго Израилева.'

12

Посему так говорит Святый Израилев: так как вы отвергаете слово сие, а надеетесь на обман и неправду, и опираетесь на то:

13

то беззаконие это будет для вас, как угрожающая падением трещина, обнаружившаяся в высокой стене, которой разрушение настанет внезапно, в одно мгновение.

14

И Он разрушит ее, как сокрушают глиняный сосуд, разбивая его без пощады, так что в обломках его не найдется и черепка, чтобы взять огня с очага или зачерпнуть воды из водоема;

15

ибо так говорит Господь Бог, Святый Израилев: оставаясь на месте и в покое, вы спаслись бы; в тишине и уповании крепость ваша; но вы не хотели

16

и говорили: 'нет, мы на конях убежим', --за то и побежите; 'мы на быстрых ускачем', --за то и преследующие вас будут быстры.

17

От угрозы одного [побежит] тысяча, от угрозы пятерых побежите так, что остаток ваш будет как веха на вершине горы и как знамя на холме.

18

И потому Господь медлит, чтобы помиловать вас, и потому еще удерживается, чтобы сжалиться над вами; ибо Господь есть Бог правды: блаженны все уповающие на Него!

19

Народ будет жить на Сионе в Иерусалиме; ты не будешь много плакать, --Он помилует тебя, по голосу вопля твоего, и как только услышит его, ответит тебе.

20

И даст вам Господь хлеб в горести и воду в нужде; и учители твои уже не будут скрываться, и глаза твои будут видеть учителей твоих;

21

и уши твои будут слышать слово, говорящее позади тебя: 'вот путь, идите по нему', если бы вы уклонились направо и если бы вы уклонились налево.

22

Тогда вы будете считать скверною оклад идолов из серебра твоего и оклад истуканов из золота твоего; ты бросишь их, как нечистоту; ты скажешь им: прочь отсюда.

23

И Он даст дождь на семя твое, которым засеешь поле, и хлеб, плод земли, и он будет обилен и сочен; стада твои в тот день будут пастись на обширных пастбищах.

24

И волы и ослы, возделывающие поле, будут есть корм соленый, очищенный лопатою и веялом.

25

И на всякой горе высокой и на всяком холме возвышенном потекут ручьи, потоки вод, в день великого поражения, когда упадут башни.

26

И свет луны будет, как свет солнца, а свет солнца будет светлее всемеро, как свет семи дней, в тот день, когда Господь обвяжет рану народа Своего и исцелит нанесенные ему язвы.

27

Вот, имя Господа идет издали, горит гнев Его, и пламя его сильно, уста Его исполнены негодования, и язык Его, как огонь поедающий,

28

и дыхание Его, как разлившийся поток, который поднимается даже до шеи, чтобы развеять народы до истощания; и будет в челюстях народов узда, направляющая к заблуждению.

29

А у вас будут песни, как в ночь священного праздника, и веселие сердца, как у идущего со свирелью на гору Господню, к твердыне Израилевой.

30

И возгремит Господь величественным гласом Своим и явит тяготеющую мышцу Свою в сильном гневе и в пламени поедающего огня, в буре и в наводнении и в каменном граде.

31

Ибо от гласа Господа содрогнется Ассур, жезлом поражаемый.

32

И всякое движение определенного ему жезла, который Господь направит на него, будет с тимпанами и цитрами, и Он пойдет против него войною опустошительною.

33

Ибо Тофет давно уже устроен; он приготовлен и для царя, глубок и широк; в костре его много огня и дров; дуновение Господа, как поток серы, зажжет его.

Isaiah 31


Isaiah Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 30

Isaiah

Index

Chapter 31

1

Горе тем, которые идут в Египет за помощью, надеются на коней и полагаются на колесницы, потому что их много, и на всадников, потому что они весьма сильны, а на Святаго Израилева не взирают и к Господу не прибегают!

2

Но премудр Он; и наведет бедствие, и не отменит слов Своих; восстанет против дома нечестивых и против помощи делающих беззаконие.

3

И Египтяне--люди, а не Бог; и кони их--плоть, а не дух. И прострет руку Свою Господь, и споткнется защитник, и упадет защищаемый, и все вместе погибнут.

4

Ибо так сказал мне Господь: как лев, как скимен, ревущий над своею добычею, хотя бы множество пастухов кричало на него, от крика их не содрогнется и множеству их не уступит, --так Господь Саваоф сойдет сразиться за гору Сион и за холм его.

5

Как птицы--птенцов, так Господь Саваоф покроет Иерусалим, защитит и избавит, пощадит и спасет.

6

Обратитесь к Тому, от Которого вы столько отпали, сыны Израиля!

7

В тот день отбросит каждый человек своих серебряных идолов и золотых своих идолов, которых руки ваши сделали вам на грех.

8

И Ассур падет не от человеческого меча, и не человеческий меч потребит его, --он избежит от меча, и юноши его будут податью.

9

И от страха пробежит мимо крепости своей; и князья его будут пугаться знамени, говорит Господь, Которого огонь на Сионе и горнило в Иерусалиме.

Isaiah 32


Isaiah Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 31

Isaiah

Index

Chapter 32

1

Вот, Царь будет царствовать по правде, и князья будут править по закону;

2

и каждый из них будет как защита от ветра и покров от непогоды, как источники вод в степи, как тень от высокой скалы в земле жаждущей.

3

И очи видящих не будут закрываемы, и уши слышащих будут внимать.

4

И сердце легкомысленных будет уметь рассуждать; и косноязычные будут говорить ясно.

5

Невежду уже не будут называть почтенным, и о коварном не скажут, что он честный.

6

Ибо невежда говорит глупое, и сердце его помышляет о беззаконном, чтобы действовать лицемерно и произносить хулу на Господа, душу голодного лишать хлеба и отнимать питье у жаждущего.

7

У коварного и действования гибельные: он замышляет ковы, чтобы погубить бедного словами лжи, хотя бы бедный был и прав.

8

А честный и мыслит о честном и твердо стоит во всем, что честно.

9

Женщины беспечные! встаньте, послушайте голоса моего; дочери беззаботные! приклоните слух к моим словам.

10

Еще несколько дней сверх года, и ужаснетесь, беспечные! ибо не будет обирания винограда, и время жатвы не настанет.

11

Содрогнитесь, беззаботные! ужаснитесь, беспечные! сбросьте одежды, обнажитесь и препояшьте чресла.

12

Будут бить себя в грудь о прекрасных полях, о виноградной лозе плодовитой.

13

На земле народа моего будут расти терны и волчцы, равно и на всех домах веселья в ликующем городе;

14

ибо чертоги будут оставлены; шумный город будет покинут; Офел и башня навсегда будут служить, вместо пещер, убежищем диких ослов и пасущихся стад,

15

доколе не излиется на нас Дух свыше, и пустыня не сделается садом, а сад не будут считать лесом.

16

Тогда суд водворится в этой пустыне, и правосудие будет пребывать на плодоносном поле.

17

И делом правды будет мир, и плодом правосудия--спокойствие и безопасность вовеки.

18

Тогда народ мой будет жить в обители мира и в селениях безопасных, и в покоищах блаженных.

19

И град будет падать на лес, и город спустится в долину.

20

Блаженны вы, сеющие при всех водах и посылающие туда вола и осла.

Isaiah 33


Isaiah Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 32

Isaiah

Index

Chapter 33

1

Горе тебе, опустошитель, который не был опустошаем, и грабитель, которого не грабили! Когда кончишь опустошение, будешь опустошен и ты; когда прекратишь грабительства, разграбят и тебя.

2

Господи! помилуй нас; на Тебя уповаем мы; будь нашею мышцею с раннего утра и спасением нашим во время тесное.

3

От грозного гласа [Твоего] побегут народы; когда восстанешь, рассеются племена,

4

и будут собирать добычу вашу, как собирает гусеница; бросятся на нее, как бросается саранча.

5

Высок Господь, живущий в вышних; Он наполнит Сион судом и правдою.

6

И настанут безопасные времена твои, изобилие спасения, мудрости и ведения; страх Господень будет сокровищем твоим.

7

Вот, сильные их кричат на улицах; послы для мира горько плачут.

8

Опустели дороги; не стало путешествующих; он нарушил договор, разрушил города, --ни во что ставит людей.

9

Земля сетует, сохнет; Ливан постыжен, увял; Сарон похож стал на пустыню, и обнажены от листьев своих Васан и Кармил.

10

Ныне Я восстану, говорит Господь, ныне поднимусь, ныне вознесусь.

11

Вы беременны сеном, разродитесь соломою; дыхание ваше--огонь, который пожрет вас.

12

И будут народы, [как] горящая известь, [как] срубленный терновник, будут сожжены в огне.

13

Слушайте, дальние, что сделаю Я; и вы, ближние, познайте могущество Мое.

14

Устрашились грешники на Сионе; трепет овладел нечестивыми: 'кто из нас может жить при огне пожирающем? кто из нас может жить при вечном пламени?' --

15

Тот, кто ходит в правде и говорит истину; кто презирает корысть от притеснения, удерживает руки свои от взяток, затыкает уши свои, чтобы не слышать о кровопролитии, и закрывает глаза свои, чтобы не видеть зла;

16

тот будет обитать на высотах; убежище его--неприступные скалы; хлеб будет дан ему; вода у него не иссякнет.

17

Глаза твои увидят Царя в красоте Его, узрят землю отдаленную;

18

сердце твое будет [только] вспоминать об ужасах: 'где делавший перепись? где весивший [дань]? где осматривающий башни?'

19

Не увидишь более народа свирепого, народа с глухою, невнятною речью, с языком странным, непонятным.

20

Взгляни на Сион, город праздничных собраний наших; глаза твои увидят Иерусалим, жилище мирное, непоколебимую скинию; столпы ее никогда не исторгнутся, и ни одна вервь ее не порвется.

21

Там у нас великий Господь будет вместо рек, вместо широких каналов; туда не войдет ни одно весельное судно, и не пройдет большой корабль.

22

Ибо Господь--судия наш, Господь--законодатель наш, Господь--царь наш; Он спасет нас.

23

Ослабли веревки твои, не могут удержать мачты и натянуть паруса. Тогда будет большой раздел добычи, так что и хромые пойдут на грабеж.

24

И ни один из жителей не скажет: 'я болен'; народу, живущему там, будут отпущены согрешения.

Isaiah 34


Isaiah Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 33

Isaiah

Index

Chapter 34

1

Приступите, народы, слушайте и внимайте, племена! да слышит земля и всё, что наполняет ее, вселенная и всё рождающееся в ней!

2

Ибо гнев Господа на все народы, и ярость Его на все воинство их. Он предал их заклятию, отдал их на заклание.

3

И убитые их будут разбросаны, и от трупов их поднимется смрад, и горы размокнут от крови их.

4

И истлеет все небесное воинство; и небеса свернутся, как свиток книжный; и все воинство их падет, как спадает лист с виноградной лозы, и как увядший лист--со смоковницы.

5

Ибо упился меч Мой на небесах: вот, для суда нисходит он на Едом и на народ, преданный Мною заклятию.

6

Меч Господа наполнится кровью, утучнеет от тука, от крови агнцев и козлов, от тука с почек овнов: ибо жертва у Господа в Восоре и большое заклание в земле Едома.

7

И буйволы падут с ними и тельцы вместе с волами, и упьется земля их кровью, и прах их утучнеет от тука.

8

Ибо день мщения у Господа, год возмездия за Сион.

9

И превратятся реки его в смолу, и прах его--в серу, и будет земля его горящею смолою:

10

не будет гаснуть ни днем, ни ночью; вечно будет восходить дым ее; будет от рода в род оставаться опустелою; во веки веков никто не пройдет по ней;

11

и завладеют ею пеликан и еж; и филин и ворон поселятся в ней; и протянут по ней вервь разорения и отвес уничтожения.

12

Никого не останется там из знатных ее, кого можно было бы призвать на царство, и все князья ее будут ничто.

13

И зарастут дворцы ее колючими растениями, крапивою и репейником--твердыни ее; и будет она жилищем шакалов, пристанищем страусов.

14

И звери пустыни будут встречаться с дикими кошками, и лешие будут перекликаться один с другим; там будет отдыхать ночное привидение и находить себе покой.

15

Там угнездится летучий змей, будет класть яйца и выводить детей и собирать их под тень свою; там и коршуны будут собираться один к другому.

16

Отыщите в книге Господней и прочитайте; ни одно из сих не преминет придти, и одно другим не заменится. Ибо сами уста Его повелели, и сам дух Его соберет их.

17

И Сам Он бросил им жребий, и Его рука разделила им ее мерою; во веки будут они владеть ею, из рода в род будут жить на ней.

Isaiah 35


Isaiah Chapter 35 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 34

Isaiah

Index

Chapter 35

1

Возвеселится пустыня и сухая земля, и возрадуется страна необитаемая и расцветет как нарцисс;

2

великолепно будет цвести и радоваться, будет торжествовать и ликовать; слава Ливана дастся ей, великолепие Кармила и Сарона; они увидят славу Господа, величие Бога нашего.

3

Укрепите ослабевшие руки и утвердите колени дрожащие;

4

скажите робким душею: будьте тверды, не бойтесь; вот Бог ваш, придет отмщение, воздаяние Божие; Он придет и спасет вас.

5

Тогда откроются глаза слепых, и уши глухих отверзутся.

6

Тогда хромой вскочит, как олень, и язык немого будет петь; ибо пробьются воды в пустыне, и в степи--потоки.

7

И превратится призрак вод в озеро, и жаждущая земля--в источники вод; в жилище шакалов, где они покоятся, будет место для тростника и камыша.

8

И будет там большая дорога, и путь по ней назовется путем святым: нечистый не будет ходить по нему; но он будет для них [одних]; идущие этим путем, даже и неопытные, не заблудятся.

9

Льва не будет там, и хищный зверь не взойдет на него; его не найдется там, а будут ходить искупленные.

10

И возвратятся избавленные Господом, придут на Сион с радостным восклицанием; и радость вечная будет над головою их; они найдут радость и веселье, а печаль и воздыхание удалятся.

Isaiah 36


Isaiah Chapter 36 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 35

Isaiah

Index

Chapter 36

1

И было в четырнадцатый год царя Езекии, пошел Сеннахирим, царь Ассирийский, против всех укрепленных городов Иудеи и взял их.

2

И послал царь Ассирийский из Лахиса в Иерусалим к царю Езекии Рабсака с большим войском; и он остановился у водопровода верхнего пруда на дороге поля белильничьего.

3

И вышел к нему Елиаким, сын Хелкиин, начальник дворца, и Севна писец, и Иоах, сын Асафов, дееписатель.

4

И сказал им Рабсак: скажите Езекии: так говорит царь великий, царь Ассирийский: что это за упование, на которое ты уповаешь?

5

Я думаю, [что] это одни пустые слова, [а] для войны нужны совет и сила: итак на кого ты уповаешь, что отложился от меня?

6

Вот, ты думаешь опереться на Египет, на эту трость надломленную, которая, если кто опрется на нее, войдет тому в руку и проколет ее! Таков фараон, царь Египетский, для всех уповающих на него.

7

А если скажешь мне: 'на Господа, Бога нашего мы уповаем', то на того ли, которого высоты и жертвенники отменил Езекия и сказал Иуде и Иерусалиму: 'пред сим только жертвенником поклоняйтесь'?

8

Итак вступи в союз с господином моим, царем Ассирийским; я дам тебе две тысячи коней; можешь ли достать себе всадников на них?

9

И как ты хочешь заставить отступить вождя, одного из малейших рабов господина моего, надеясь на Египет, ради колесниц и коней?

10

Да разве я без воли Господней пошел на землю сию, чтобы разорить ее? Господь сказал мне: пойди на землю сию и разори ее.

11

И сказал Елиаким и Севна и Иоах Рабсаку: говори рабам твоим по-арамейски, потому что мы понимаем, а не говори с нами по-- иудейски, вслух народа, который на стене.

12

И сказал Рабсак: разве [только] к господину твоему и к тебе послал меня господин мой сказать слова сии? Нет, [также] и к людям, которые сидят на стене, чтобы есть помет свой и пить мочу свою с вами.

13

И встал Рабсак, и возгласил громким голосом по-иудейски, и сказал: слушайте слово царя великого, царя Ассирийского!

14

Так говорит царь: пусть не обольщает вас Езекия, ибо он не может спасти вас;

15

и пусть не обнадеживает вас Езекия Господом, говоря: 'спасет нас Господь; не будет город сей отдан в руки царя Ассирийского'.

16

Не слушайте Езекии, ибо так говорит царь Ассирийский: примиритесь со мною и выйдите ко мне, и пусть каждый ест плоды виноградной лозы своей и смоковницы своей, и пусть каждый пьет воду из своего колодезя,

17

доколе я не приду и не возьму вас в землю такую же, как и ваша земля, в землю хлеба и вина, в землю плодов и виноградников.

18

[Итак] да не обольщает вас Езекия, говоря: 'Господь спасет нас'. Спасли ли боги народов, каждый свою землю, от руки царя Ассирийского?

19

Где боги Емафа и Арпада? Где боги Сепарваима? Спасли ли они Самарию от руки моей?

20

Который из всех богов земель сих спас землю свою от руки моей? Так неужели спасет Господь Иерусалим от руки моей?

21

Но они молчали и не отвечали ему ни слова, потому что от царя дано было приказание: не отвечайте ему.

22

И пришел Елиаким, сын Хелкиин, начальник дворца, и Севна писец, и Иоах, сын Асафов, дееписатель, к Езекии в разодранных одеждах и пересказали ему слова Рабсака.

Isaiah 37


Isaiah Chapter 37 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 36

Isaiah

Index

Chapter 37

1

Когда услышал это царь Езекия, то разодрал одежды свои и покрылся вретищем, и пошел в дом Господень;

2

и послал Елиакима, начальника дворца, и Севну писца, и старших священников, покрытых вретищами, к пророку Исаии, сыну Амосову.

3

И они сказали ему: так говорит Езекия: день скорби и наказания и посрамления день сей, ибо младенцы дошли до отверстия утробы матерней, а силы нет родить.

4

Может быть, услышит Господь Бог твой слова Рабсака, которого послал царь Ассирийский, господин его, хулить Бога живаго и поносить словами, какие слышал Господь, Бог твой; вознеси же молитву об оставшихся, которые находятся еще в живых.

5

И пришли слуги царя Езекии к Исаии.

6

И сказал им Исаия: так скажите господину вашему: так говорит Господь: не бойся слов, которые слышал ты, которыми поносили Меня слуги царя Ассирийского.

7

Вот, Я пошлю в него дух, и он услышит весть, и возвратится в землю свою, и Я поражу его мечом в земле его.

8

И возвратился Рабсак и нашел царя Ассирийского воюющим против Ливны; ибо он слышал, что тот отошел от Лахиса.

9

И услышал он о Тиргаке, царе Ефиопском; [ему] сказали: вот, он вышел сразиться с тобою. Услышав это, он послал послов к Езекии, сказав:

10

так скажите Езекии, царю Иудейскому: пусть не обманывает тебя Бог твой, на Которого ты уповаешь, думая: 'не будет отдан Иерусалим в руки царя Ассирийского'.

11

Вот, ты слышал, что сделали цари Ассирийские со всеми землями, положив на них заклятие; ты ли уцелеешь?

12

Боги народов, которых разорили отцы мои, спасли ли их, [спасли] [ли] Гозан и Харан, и Рецеф, и сынов Едена, что в Фалассаре?

13

Где царь Емафа и царь Арпада, и царь города Сепарваима, Ены и Иввы?

14

И взял Езекия письмо из руки послов и прочитал его, и пошел в дом Господень, и развернул его Езекия пред лицем Господним;

15

и молился Езекия пред лицем Господним и говорил:

16

Господи Саваоф, Боже Израилев, седящий на Херувимах! Ты один Бог всех царств земли; Ты сотворил небо и землю.

17

Приклони, Господи, ухо Твое и услышь; открой, Господи, очи Твои и воззри, и услышь слова Сеннахирима, который послал поносить Тебя, Бога живаго.

18

Правда, о, Господи! цари Ассирийские опустошили все страны и земли их

19

и побросали богов их в огонь; но это были не боги, а изделие рук человеческих, дерево и камень, потому и истребили их.

20

И ныне, Господи Боже наш, спаси нас от руки его; и узнают все царства земли, что Ты, Господи, Бог один.

21

И послал Исаия, сын Амосов, к Езекии сказать: так говорит Господь, Бог Израилев: о чем ты молился Мне против Сеннахирима, царя Ассирийского, --

22

вот слово, которое Господь изрек о нем: презрит тебя, посмеется над тобою девствующая дочь Сиона, покачает вслед тебя головою дочь Иерусалима.

23

Кого ты порицал и поносил? и на кого возвысил голос и поднял так высоко глаза твои? на Святаго Израилева.

24

Чрез рабов твоих ты порицал Господа и сказал: 'со множеством колесниц моих я взошел на высоту гор, на ребра Ливана, и срубил рослые кедры его, отличные кипарисы его, и пришел на самую вершину его, в рощу сада его;

25

и откапывал я, и пил воду; и осушу ступнями ног моих все реки Египетские'.

26

Разве не слышал ты, что Я издавна сделал это, в древние дни предначертал это, а ныне выполнил тем, что ты опустошаешь крепкие города, [превращая] их в груды развалин?

27

И жители их сделались маломощны, трепещут и остаются в стыде; они стали как трава на поле и нежная зелень, как порост на кровлях и опаленный хлеб, прежде нежели выколосился.

28

Сядешь ли ты, выйдешь ли, войдешь ли, Я знаю [всё, знаю] и дерзость твою против Меня.

29

За твою дерзость против Меня и за то, что надмение твое дошло до ушей Моих, Я вложу кольцо Мое в ноздри твои и удила Мои в рот твой, и возвращу тебя назад тою же дорогою, которою ты пришел.

30

И вот, тебе, Езекия, знамение: ешьте в этот год выросшее от упавшего зерна, и на другой год--самородное; а на третий год сейте и жните, и садите виноградные сады, и ешьте плоды их.

31

И уцелевший в доме Иудином остаток пустит опять корень внизу и принесет плод вверху,

32

ибо из Иерусалима произойдет остаток, и спасенное--от горы Сиона. Ревность Господа Саваофа соделает это.

33

Посему так говорит Господь о царе Ассирийском: 'не войдет он в этот город и не бросит туда стрелы, и не приступит к нему со щитом, и не насыплет против него вала.

34

По той же дороге, по которой пришел, возвратится, а в город сей не войдет, говорит Господь.

35

Я буду охранять город сей, чтобы спасти его ради Себя и ради Давида, раба Моего'.

36

И вышел Ангел Господень и поразил в стане Ассирийском сто восемьдесят пять тысяч [человек]. И встали поутру, и вот, всё тела мертвые.

37

И отступил, и пошел, и возвратился Сеннахирим, царь Ассирийский, и жил в Ниневии.

38

И когда он поклонялся в доме Нисроха, бога своего, Адрамелех и Шарецер, сыновья его, убили его мечом, а сами убежали в землю Араратскую. И воцарился Асардан, сын его, вместо него.

Isaiah 38


Isaiah Chapter 38 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 37

Isaiah

Index

Chapter 38

1

В те дни Езекия заболел смертельно. И пришел к нему пророк Исаия, сын Амосов, и сказал ему: так говорит Господь: сделай завещание для дома твоего, ибо ты умрешь, не выздоровеешь.

2

Тогда Езекия отворотился лицем к стене и молился Господу, говоря:

3

'о, Господи! вспомни, что я ходил пред лицем Твоим верно и с преданным [Тебе] сердцем и делал угодное в очах Твоих'. И заплакал Езекия сильно.

4

И было слово Господне к Исаии, и сказано:

5

пойди и скажи Езекии: так говорит Господь, Бог Давида, отца твоего: Я услышал молитву твою, увидел слезы твои, и вот, Я прибавлю к дням твоим пятнадцать лет,

6

и от руки царя Ассирийского спасу тебя и город сей и защищу город сей.

7

И вот тебе знамение от Господа, что Господь исполнит слово, которое Он изрек.

8

Вот, я возвращу назад на десять ступеней солнечную тень, которая прошла по ступеням Ахазовым. И возвратилось солнце на десять ступеней по ступеням, по которым оно сходило.

9

Молитва Езекии, царя Иудейского, когда он болен был и выздоровел от болезни:

10

'Я сказал в себе: в преполовение дней моих должен я идти во врата преисподней; я лишен остатка лет моих.

11

Я говорил: не увижу я Господа, Господа на земле живых; не увижу больше человека между живущими в мире;

12

жилище мое снимается с места и уносится от меня, как шалаш пастушеский; я должен отрезать подобно ткачу жизнь мою; Он отрежет меня от основы; день и ночь я ждал, что Ты пошлешь мне кончину.

13

Я ждал до утра; подобно льву, Он сокрушал все кости мои; день и ночь я ждал, что Ты пошлешь мне кончину.

14

Как журавль, как ласточка издавал я звуки, тосковал как голубь; уныло смотрели глаза мои к небу: Господи! тесно мне; спаси меня.

15

Что скажу я? Он сказал мне, Он и сделал. Тихо буду проводить все годы жизни моей, помня горесть души моей.

16

Господи! так живут, и во всем этом жизнь моего духа; Ты исцелишь меня, даруешь мне жизнь.

17

Вот, во благо мне была сильная горесть, и Ты избавил душу мою от рва погибели, бросил все грехи мои за хребет Свой.

18

Ибо не преисподняя славит Тебя, не смерть восхваляет Тебя, не нисшедшие в могилу уповают на истину Твою.

19

Живой, только живой прославит Тебя, как я ныне: отец возвестит детям истину Твою.

20

Господь спасет меня; и мы во все дни жизни нашей [со звуками] струн моих будем воспевать песни в доме Господнем'.

21

И сказал Исаия: пусть принесут пласт смокв и обложат им нарыв; и он выздоровеет.

22

А Езекия сказал: какое знамение, что я буду ходить в дом Господень?

Isaiah 39


Isaiah Chapter 39 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 38

Isaiah

Index

Chapter 39

1

В то время Меродах Валадан, сын Валадана, царь Вавилонский, прислал к Езекии письмо и дары, ибо слышал, что он был болен и выздоровел.

2

И обрадовался посланным Езекия, и показал им дом сокровищ своих, серебро и золото, и ароматы, и драгоценные масти, весь оружейный свой дом и все, что находилось в сокровищницах его; ничего не осталось, чего не показал бы им Езекия в доме своем и во всем владении своем.

3

И пришел пророк Исаия к царю Езекии и сказал ему: что говорили эти люди? и откуда они приходили к тебе? Езекия сказал: из далекой земли приходили они ко мне, из Вавилона.

4

И сказал [Исаия]: что видели они в доме твоем? Езекия сказал: видели всё, что есть в доме моем; ничего не осталось в сокровищницах моих, чего я не показал бы им.

5

И сказал Исаия Езекии: выслушай слово Господа Саваофа:

6

вот, придут дни, и всё, что есть в доме твоем и что собрали отцы твои до сего дня, будет унесено в Вавилон; ничего не останется, говорит Господь.

7

И возьмут из сыновей твоих, которые произойдут от тебя, которых ты родишь, --и они будут евнухами во дворце царя Вавилонского.

8

И сказал Езекия Исаии: благо слово Господне, которое ты изрек; потому что, присовокупил он, мир и благосостояние пребудут во дни мои.

Isaiah 40


Isaiah Chapter 40 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 39

Isaiah

Index

Chapter 40

1

Утешайте, утешайте народ Мой, говорит Бог ваш;

2

говорите к сердцу Иерусалима и возвещайте ему, что исполнилось время борьбы его, что за неправды его сделано удовлетворение, ибо он от руки Господней принял вдвое за все грехи свои.

3

Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте в степи стези Богу нашему;

4

всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими;

5

и явится слава Господня, и узрит всякая плоть [спасение Божие]; ибо уста Господни изрекли это.

6

Голос говорит: возвещай! И сказал: что мне возвещать? Всякая плоть--трава, и вся красота ее--как цвет полевой.

7

Засыхает трава, увядает цвет, когда дунет на него дуновение Господа: так и народ--трава.

8

Трава засыхает, цвет увядает, а слово Бога нашего пребудет вечно.

9

Взойди на высокую гору, благовествующий Сион! возвысь с силою голос твой, благовествующий Иерусалим! возвысь, не бойся; скажи городам Иудиным: вот Бог ваш!

10

Вот, Господь Бог грядет с силою, и мышца Его со властью. Вот, награда Его с Ним и воздаяние Его пред лицем Его.

11

Как пастырь Он будет пасти стадо Свое; агнцев будет брать на руки и носить на груди Своей, и водить дойных.

12

Кто исчерпал воды горстью своею и пядью измерил небеса, и вместил в меру прах земли, и взвесил на весах горы и на чашах весовых холмы?

13

Кто уразумел дух Господа, и был советником у Него и учил Его?

14

С кем советуется Он, и кто вразумляет Его и наставляет Его на путь правды, и учит Его знанию, и указывает Ему путь мудрости?

15

Вот народы--как капля из ведра, и считаются как пылинка на весах. Вот, острова как порошинку поднимает Он.

16

И Ливана недостаточно для жертвенного огня, и животных на нем--для всесожжения.

17

Все народы пред Ним как ничто, --менее ничтожества и пустоты считаются у Него.

18

Итак кому уподобите вы Бога? И какое подобие найдете Ему?

19

Идола выливает художник, и золотильщик покрывает его золотом и приделывает серебряные цепочки.

20

А кто беден для такого приношения, выбирает негниющее дерево, приискивает себе искусного художника, чтобы сделать идола, который стоял бы твердо.

21

Разве не знаете? разве вы не слышали? разве вам не говорено было от начала? разве вы не уразумели из оснований земли?

22

Он есть Тот, Который восседает над кругом земли, и живущие на ней--как саранча [пред Ним]; Он распростер небеса, как тонкую ткань, и раскинул их, как шатер для жилья.

23

Он обращает князей в ничто, делает чем-то пустым судей земли.

24

Едва они посажены, едва посеяны, едва укоренился в земле ствол их, и как только Он дохнул на них, они высохли, и вихрь унес их, как солому.

25

Кому же вы уподобите Меня и с кем сравните? говорит Святый.

26

Поднимите глаза ваши на высоту [небес] и посмотрите, кто сотворил их? Кто выводит воинство их счетом? Он всех их называет по имени: по множеству могущества и великой силе у Него ничто не выбывает.

27

Как же говоришь ты, Иаков, и высказываешь, Израиль: 'путь мой сокрыт от Господа, и дело мое забыто у Бога моего'?

28

Разве ты не знаешь? разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? разум Его неисследим.

29

Он дает утомленному силу, и изнемогшему дарует крепость.

30

Утомляются и юноши и ослабевают, и молодые люди падают,

31

а надеющиеся на Господа обновятся в силе: поднимут крылья, как орлы, потекут--и не устанут, пойдут--и не утомятся.

Isaiah 41


Isaiah Chapter 41 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 40

Isaiah

Index

Chapter 41

1

Умолкните предо Мною, острова, и народы да обновят свои силы; пусть они приблизятся и скажут: 'станем вместе на суд'.

2

Кто воздвиг от востока мужа правды, призвал его следовать за собою, предал ему народы и покорил царей? Он обратил их мечом его в прах, луком его в солому, разносимую ветром.

3

Он гонит их, идет спокойно дорогою, по которой никогда не ходил ногами своими.

4

Кто сделал и совершил это? Тот, Кто от начала вызывает роды; Я--Господь первый, и в последних--Я тот же.

5

Увидели острова и ужаснулись, концы земли затрепетали. Они сблизились и сошлись;

6

каждый помогает своему товарищу и говорит своему брату: 'крепись!'

7

Кузнец ободряет плавильщика, разглаживающий листы молотом--кующего на наковальне, говоря о спайке: 'хороша'; и укрепляет гвоздями, чтобы было твердо.

8

А ты, Израиль, раб Мой, Иаков, которого Я избрал, семя Авраама, друга Моего, --

9

ты, которого Я взял от концов земли и призвал от краев ее, и сказал тебе: 'ты Мой раб, Я избрал тебя и не отвергну тебя':

10

не бойся, ибо Я с тобою; не смущайся, ибо Я Бог твой; Я укреплю тебя, и помогу тебе, и поддержу тебя десницею правды Моей.

11

Вот, в стыде и посрамлении останутся все, раздраженные против тебя; будут как ничто и погибнут препирающиеся с тобою.

12

Будешь искать их, и не найдешь их, враждующих против тебя; борющиеся с тобою будут как ничто, совершенно ничто;

13

ибо Я Господь, Бог твой; держу тебя за правую руку твою, говорю тебе: 'не бойся, Я помогаю тебе'.

14

Не бойся, червь Иаков, малолюдный Израиль, --Я помогаю тебе, говорит Господь и Искупитель твой, Святый Израилев.

15

Вот, Я сделал тебя острым молотилом, новым, зубчатым; ты будешь молотить и растирать горы, и холмы сделаешь, как мякину.

16

Ты будешь веять их, и ветер разнесет их, и вихрь развеет их; а ты возрадуешься о Господе, будешь хвалиться Святым Израилевым.

17

Бедные и нищие ищут воды, и нет [ее]; язык их сохнет от жажды: Я, Господь, услышу их, Я, Бог Израилев, не оставлю их.

18

Открою на горах реки и среди долин источники; пустыню сделаю озером и сухую землю--источниками воды;

19

посажу в пустыне кедр, ситтим и мирту и маслину; насажу в степи кипарис, явор и бук вместе,

20

чтобы увидели и познали, и рассмотрели и уразумели, что рука Господня соделала это, и Святый Израилев сотворил сие.

21

Представьте дело ваше, говорит Господь; приведите ваши доказательства, говорит Царь Иакова.

22

Пусть они представят и скажут нам, что произойдет; пусть возвестят что-либо прежде, нежели оно произошло, и мы вникнем умом своим и узнаем, как оно кончилось, или пусть предвозвестят нам о будущем.

23

Скажите, что произойдет в будущем, и мы будем знать, что вы боги, или сделайте что-нибудь, доброе ли, худое ли, чтобы мы изумились и вместе с вами увидели.

24

Но вы ничто, и дело ваше ничтожно; мерзость тот, кто избирает вас.

25

Я воздвиг его от севера, и он придет; от восхода солнца будет призывать имя Мое и попирать владык, как грязь, и топтать, как горшечник глину.

26

Кто возвестил об этом изначала, чтобы нам знать, и задолго пред тем, чтобы нам можно было сказать: 'правда'? Но никто не сказал, никто не возвестил, никто не слыхал слов ваших.

27

Я первый [сказал] Сиону: 'вот оно!' и дал Иерусалиму благовестника.

28

Итак Я смотрел, и не было никого, и между ними не нашлось советника, чтоб Я мог спросить их, и они дали ответ.

29

Вот, все они ничто, ничтожны и дела их; ветер и пустота истуканы их.

Isaiah 42


Isaiah Chapter 42 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 41

Isaiah

Index

Chapter 42

1

Вот, Отрок Мой, Которого Я держу за руку, избранный Мой, к которому благоволит душа Моя. Положу дух Мой на Него, и возвестит народам суд;

2

не возопиет и не возвысит голоса Своего, и не даст услышать его на улицах;

3

трости надломленной не переломит, и льна курящегося не угасит; будет производить суд по истине;

4

не ослабеет и не изнеможет, доколе на земле не утвердит суда, и на закон Его будут уповать острова.

5

Так говорит Господь Бог, сотворивший небеса и пространство их, распростерший землю с произведениями ее, дающий дыхание народу на ней и дух ходящим по ней.

6

Я, Господь, призвал Тебя в правду, и буду держать Тебя за руку и хранить Тебя, и поставлю Тебя в завет для народа, во свет для язычников,

7

чтобы открыть глаза слепых, чтобы узников вывести из заключения и сидящих во тьме--из темницы.

8

Я Господь, это--Мое имя, и не дам славы Моей иному и хвалы Моей истуканам.

9

Вот, [предсказанное] прежде сбылось, и новое Я возвещу; прежде нежели оно произойдет, Я возвещу вам.

10

Пойте Господу новую песнь, хвалу Ему от концов земли, вы, плавающие по морю, и всё, наполняющее его, острова и живущие на них.

11

Да возвысит голос пустыня и города ее, селения, где обитает Кидар; да торжествуют живущие на скалах, да возглашают с вершин гор.

12

Да воздадут Господу славу, и хвалу Его да возвестят на островах.

13

Господь выйдет, как исполин, как муж браней возбудит ревность; воззовет и поднимет воинский крик, и покажет Себя сильным против врагов Своих.

14

Долго молчал Я, терпел, удерживался; теперь буду кричать, как рождающая, буду разрушать и поглощать всё;

15

опустошу горы и холмы, и всю траву их иссушу; и реки сделаю островами, и осушу озера;

16

и поведу слепых дорогою, которой они не знают, неизвестными путями буду вести их; мрак сделаю светом пред ними, и кривые пути--прямыми: вот что Я сделаю для них и не оставлю их.

17

Тогда обратятся вспять и великим стыдом покроются надеющиеся на идолов, говорящие истуканам: 'вы наши боги'.

18

Слушайте, глухие, и смотрите, слепые, чтобы видеть.

19

Кто так слеп, как раб Мой, и глух, как вестник Мой, Мною посланный? Кто так слеп, как возлюбленный, так слеп, как раб Господа?

20

Ты видел многое, но не замечал; уши были открыты, но не слышал.

21

Господу угодно было, ради правды Своей, возвеличить и прославить закон.

22

Но это народ разоренный и разграбленный; все они связаны в подземельях и сокрыты в темницах; сделались добычею, и нет избавителя; ограблены, и никто не говорит: 'отдай назад!'

23

Кто из вас приклонил к этому ухо, вникнул и выслушал это для будущего?

24

Кто предал Иакова на разорение и Израиля грабителям? не Господь ли, против Которого мы грешили? Не хотели они ходить путями Его и не слушали закона Его.

25

И Он излил на них ярость гнева Своего и лютость войны: она окружила их пламенем со всех сторон, но они не примечали; и горела у них, но они не уразумели этого сердцем.

Isaiah 43


Isaiah Chapter 43 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 42

Isaiah

Index

Chapter 43

1

Ныне же так говорит Господь, сотворивший тебя, Иаков, и устроивший тебя, Израиль: не бойся, ибо Я искупил тебя, назвал тебя по имени твоему; ты Мой.

2

Будешь ли переходить через воды, Я с тобою, --через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя.

3

Ибо Я Господь, Бог твой, Святый Израилев, Спаситель твой; в выкуп за тебя отдал Египет, Ефиопию и Савею за тебя.

4

Так как ты дорог в очах Моих, многоценен, и Я возлюбил тебя, то отдам [других] людей за тебя, и народы за душу твою.

5

Не бойся, ибо Я с тобою; от востока приведу племя твое и от запада соберу тебя.

6

Северу скажу: 'отдай'; и югу: 'не удерживай; веди сыновей Моих издалека и дочерей Моих от концов земли,

7

каждого кто называется Моим именем, кого Я сотворил для славы Моей, образовал и устроил.

8

Выведи народ слепой, хотя у него есть глаза, и глухой, хотя у него есть уши'.

9

Пусть все народы соберутся вместе, и совокупятся племена. Кто между ними предсказал это? пусть возвестят, что было от начала; пусть представят свидетелей от себя и оправдаются, чтобы можно было услышать и сказать: 'правда!'

10

А Мои свидетели, говорит Господь, вы и раб Мой, которого Я избрал, чтобы вы знали и верили Мне, и разумели, что это Я: прежде Меня не было Бога и после Меня не будет.

11

Я, Я Господь, и нет Спасителя кроме Меня.

12

Я предрек и спас, и возвестил; а иного нет у вас, и вы--свидетели Мои, говорит Господь, что Я Бог;

13

от [начала] дней Я Тот же, и никто не спасет от руки Моей; Я сделаю, и кто отменит это?

14

Так говорит Господь, Искупитель ваш, Святый Израилев: ради вас Я послал в Вавилон и сокрушил все запоры и Халдеев, величавшихся кораблями.

15

Я Господь, Святый ваш, Творец Израиля, Царь ваш.

16

Так говорит Господь, открывший в море дорогу, в сильных водах стезю,

17

выведший колесницы и коней, войско и силу; все легли вместе, не встали; потухли как светильня, погасли.

18

Но вы не вспоминаете прежнего и о древнем не помышляете.

19

Вот, Я делаю новое; ныне же оно явится; неужели вы и этого не хотите знать? Я проложу дорогу в степи, реки в пустыне.

20

Полевые звери прославят Меня, шакалы и страусы, потому что Я в пустынях дам воду, реки в сухой степи, чтобы поить избранный народ Мой.

21

Этот народ Я образовал для Себя; он будет возвещать славу Мою.

22

А ты, Иаков, не взывал ко Мне; ты, Израиль, не трудился для Меня.

23

Ты не приносил Мне агнцев твоих во всесожжение и жертвами твоими не чтил Меня. Я не заставлял тебя служить Мне хлебным приношением и не отягощал тебя фимиамом.

24

Ты не покупал Мне благовонной трости за серебро и туком жертв твоих не насыщал Меня; но ты грехами твоими затруднял Меня, беззакониями твоими отягощал Меня.

25

Я, Я Сам изглаживаю преступления твои ради Себя Самого и грехов твоих не помяну:

26

припомни Мне; станем судиться; говори ты, чтоб оправдаться.

27

Праотец твой согрешил, и ходатаи твои отступили от Меня.

28

За то Я предстоятелей святилища лишил священства и Иакова предал на заклятие и Израиля на поругание.

Isaiah 44


Isaiah Chapter 44 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 43

Isaiah

Index

Chapter 44

1

А ныне слушай, Иаков, раб Мой, и Израиль, которого Я избрал.

2

Так говорит Господь, создавший тебя и образовавший тебя, помогающий тебе от утробы матерней: не бойся, раб Мой, Иаков, и возлюбленный [Израиль], которого Я избрал;

3

ибо Я изолью воды на жаждущее и потоки на иссохшее; излию дух Мой на племя твое и благословение Мое на потомков твоих.

4

И будут расти между травою, как ивы при потоках вод.

5

Один скажет: 'я Господень', другой назовется именем Иакова; а иной напишет рукою своею: 'я Господень', и прозовется именем Израиля.

6

Так говорит Господь, Царь Израиля, и Искупитель его, Господь Саваоф: Я первый и Я последний, и кроме Меня нет Бога,

7

ибо кто как Я? Пусть он расскажет, возвестит и в порядке представит Мне [всё] с того времени, как Я устроил народ древний, или пусть возвестят наступающее и будущее.

8

Не бойтесь и не страшитесь: не издавна ли Я возвестил тебе и предсказал? И вы Мои свидетели. Есть ли Бог кроме Меня? нет другой твердыни, никакой не знаю.

9

Делающие идолов все ничтожны, и вожделеннейшие их не приносят никакой пользы, и они сами себе свидетели в том. Они не видят и не разумеют, и потому будут посрамлены.

10

Кто сделал бога и вылил идола, не приносящего никакой пользы?

11

Все участвующие в этом будут постыжены, ибо и художники сами из людей же; пусть все они соберутся и станут; они устрашатся, и все будут постыжены.

12

Кузнец делает из железа топор и работает на угольях, молотами обделывает его и трудится над ним сильною рукою своею до того, что становится голоден и бессилен, не пьет воды и изнемогает.

13

Плотник [выбрав дерево], протягивает по нему линию, остроконечным орудием делает на нем очертание, потом обделывает его резцом и округляет его, и выделывает из него образ человека красивого вида, чтобы поставить его в доме.

14

Он рубит себе кедры, берет сосну и дуб, которые выберет между деревьями в лесу, садит ясень, а дождь возращает его.

15

И это служит человеку топливом, и [часть] из этого употребляет он на то, чтобы ему было тепло, и разводит огонь, и печет хлеб. И из того же делает бога, и поклоняется ему, делает идола, и повергается перед ним.

16

Часть дерева сожигает в огне, другою частью варит мясо в пищу, жарит жаркое и ест досыта, а также греется и говорит: 'хорошо, я согрелся; почувствовал огонь'.

17

А из остатков от того делает бога, идола своего, поклоняется ему, повергается перед ним и молится ему, и говорит: 'спаси меня, ибо ты бог мой'.

18

Не знают и не разумеют они: Он закрыл глаза их, чтобы не видели, [и] сердца их, чтобы не разумели.

19

И не возьмет он этого к своему сердцу, и нет у него столько знания и смысла, чтобы сказать: 'половину его я сжег в огне и на угольях его испек хлеб, изжарил мясо и съел; а из остатка его сделаю ли я мерзость? буду ли поклоняться куску дерева?'

20

Он гоняется за пылью; обманутое сердце ввело его в заблуждение, и он не может освободить души своей и сказать: 'не обман ли в правой руке моей?'

21

Помни это, Иаков и Израиль, ибо ты раб Мой; Я образовал тебя: раб Мой ты, Израиль, не забывай Меня.

22

Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне, ибо Я искупил тебя.

23

Торжествуйте, небеса, ибо Господь соделал это. Восклицайте, глубины земли; шумите от радости, горы, лес и все деревья в нем; ибо искупил Господь Иакова и прославится в Израиле.

24

Так говорит Господь, искупивший тебя и образовавший тебя от утробы матерней: Я Господь, Который сотворил все, один распростер небеса и Своею силою разостлал землю,

25

Который делает ничтожными знамения лжепророков и обнаруживает безумие волшебников, мудрецов прогоняет назад и знание их делает глупостью,

26

Который утверждает слово раба Своего и приводит в исполнение изречение Своих посланников, Который говорит Иерусалиму: 'ты будешь населен', и городам Иудиным: 'вы будете построены, и развалины его Я восстановлю',

27

Который бездне говорит: 'иссохни!' и реки твои Я иссушу,

28

Который говорит о Кире: пастырь Мой, и он исполнит всю волю Мою и скажет Иерусалиму: 'ты будешь построен!' и храму: 'ты будешь основан!'

Isaiah 45


Isaiah Chapter 45 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 44

Isaiah

Index

Chapter 45

1

Так говорит Господь помазаннику Своему Киру: Я держу тебя за правую руку, чтобы покорить тебе народы, и сниму поясы с чресл царей, чтоб отворялись для тебя двери, и ворота не затворялись;

2

Я пойду пред тобою и горы уровняю, медные двери сокрушу и запоры железные сломаю;

3

и отдам тебе хранимые во тьме сокровища и сокрытые богатства, дабы ты познал, что Я Господь, называющий тебя по имени, Бог Израилев.

4

Ради Иакова, раба Моего, и Израиля, избранного Моего, Я назвал тебя по имени, почтил тебя, хотя ты не знал Меня.

5

Я Господь, и нет иного; нет Бога кроме Меня; Я препоясал тебя, хотя ты не знал Меня,

6

дабы узнали от восхода солнца и от запада, что нет кроме Меня; Я Господь, и нет иного.

7

Я образую свет и творю тьму, делаю мир и произвожу бедствия; Я, Господь, делаю все это.

8

Кропите, небеса, свыше, и облака да проливают правду; да раскроется земля и приносит спасение, и да произрастает вместе правда. Я, Господь, творю это.

9

Горе тому, кто препирается с Создателем своим, черепок из черепков земных! Скажет ли глина горшечнику: 'что ты делаешь?' и твое дело [скажет ли о тебе]: 'у него нет рук?'

10

Горе тому, кто говорит отцу: 'зачем ты произвел [меня] на свет?', а матери: 'зачем ты родила [меня]?'

11

Так говорит Господь, Святый Израиля и Создатель его: вы спрашиваете Меня о будущем сыновей Моих и хотите Мне указывать в деле рук Моих?

12

Я создал землю и сотворил на ней человека; Я--Мои руки распростерли небеса, и всему воинству их дал закон Я.

13

Я воздвиг его в правде и уровняю все пути его. Он построит город Мой и отпустит пленных Моих, не за выкуп и не за дары, говорит Господь Саваоф.

14

Так говорит Господь: труды Египтян и торговля Ефиоплян, и Савейцы, люди рослые, к тебе перейдут и будут твоими; они последуют за тобою, в цепях придут и повергнутся пред тобою, и будут умолять тебя, [говоря]: у тебя только Бог, и нет иного Бога.

15

Истинно Ты Бог сокровенный, Бог Израилев, Спаситель.

16

Все они будут постыжены и посрамлены; вместе с ними со стыдом пойдут и все, делающие идолов.

17

Израиль же будет спасен спасением вечным в Господе; вы не будете постыжены и посрамлены во веки веков.

18

Ибо так говорит Господь, сотворивший небеса, Он, Бог, образовавший землю и создавший ее; Он утвердил ее, не напрасно сотворил ее; Он образовал ее для жительства: Я Господь, и нет иного.

19

Не тайно Я говорил, не в темном месте земли; не говорил Я племени Иакова: 'напрасно ищете Меня'. Я Господь, изрекающий правду, открывающий истину.

20

Соберитесь и придите, приблизьтесь все, уцелевшие из народов. Невежды те, которые носят деревянного своего идола и молятся богу, который не спасает.

21

Объявите и скажите, посоветовавшись между собою: кто возвестил это из древних времен, наперед сказал это? Не Я ли, Господь? и нет иного Бога кроме Меня, Бога праведного и спасающего нет кроме Меня.

22

Ко Мне обратитесь, и будете спасены, все концы земли, ибо я Бог, и нет иного.

23

Мною клянусь: из уст Моих исходит правда, слово неизменное, что предо Мною преклонится всякое колено, Мною будет клясться всякий язык.

24

Только у Господа, будут говорить о Мне, правда и сила; к Нему придут и устыдятся все, враждовавшие против Него.

25

Господом будет оправдано и прославлено все племя Израилево.

Isaiah 46


Isaiah Chapter 46 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 45

Isaiah

Index

Chapter 46

1

Пал Вил, низвергся Нево; истуканы их--на скоте и вьючных животных; ваша ноша сделалась бременем для усталых животных.

2

Низверглись, пали вместе; не могли защитить носивших, и сами пошли в плен.

3

Послушайте меня, дом Иаковлев и весь остаток дома Израилева, принятые [Мною] от чрева, носимые Мною от утробы [матерней]:

4

и до старости вашей Я тот же буду, и до седины вашей Я же буду носить [вас]; Я создал и буду носить, поддерживать и охранять вас.

5

Кому уподобите Меня, и [с кем] сравните, и с кем сличите, чтобы мы были сходны?

6

Высыпают золото из кошелька и весят серебро на весах, и нанимают серебряника, чтобы он сделал из него бога; кланяются ему и повергаются перед ним;

7

поднимают его на плечи, несут его и ставят его на свое место; он стоит, с места своего не двигается; кричат к нему, --он не отвечает, не спасает от беды.

8

Вспомните это и покажите себя мужами; примите это, отступники, к сердцу;

9

вспомните прежде бывшее, от [начала] века, ибо Я Бог, и нет иного Бога, и нет подобного Мне.

10

Я возвещаю от начала, что будет в конце, и от древних времен то, что еще не сделалось, говорю: Мой совет состоится, и все, что Мне угодно, Я сделаю.

11

Я воззвал орла от востока, из дальней страны, исполнителя определения Моего. Я сказал, и приведу это в исполнение; предначертал, и сделаю.

12

Послушайте Меня, жестокие сердцем, далекие от правды:

13

Я приблизил правду Мою, она не далеко, и спасение Мое не замедлит; и дам Сиону спасение, Израилю славу Мою.

Isaiah 47


Isaiah Chapter 47 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 46

Isaiah

Index

Chapter 47

1

Сойди и сядь на прах, девица, дочь Вавилона; сиди на земле: престола нет, дочь Халдеев, и вперед не будут называть тебя нежною и роскошною.

2

Возьми жернова и мели муку; сними покрывало твое, подбери подол, открой голени, переходи через реки:

3

откроется нагота твоя, и даже виден будет стыд твой. Совершу мщение и не пощажу никого.

4

Искупитель наш--Господь Саваоф имя Ему, Святый Израилев.

5

Сиди молча и уйди в темноту, дочь Халдеев: ибо вперед не будут называть тебя госпожею царств.

6

Я прогневался на народ Мой, уничижил наследие Мое и предал их в руки твои; [а] ты не оказала им милосердия, на старца налагала крайне тяжкое иго твое.

7

И ты говорила: 'вечно буду госпожею', а не представляла того в уме твоем, не помышляла, что будет после.

8

Но ныне выслушай это, изнеженная, живущая беспечно, говорящая в сердце своем: 'я, --и другой подобной мне нет; не буду сидеть вдовою и не буду знать потери детей'.

9

Но внезапно, в один день, придет к тебе то и другое, потеря детей и вдовство; в полной мере придут они на тебя, несмотря на множество чародейств твоих и на великую силу волшебств твоих.

10

Ибо ты надеялась на злодейство твое, говорила: 'никто не видит меня'. Мудрость твоя и знание твое--они сбили тебя с пути; и ты говорила в сердце твоем: 'я, и никто кроме меня'.

11

И придет на тебя бедствие: ты не узнаешь, откуда оно поднимется; и нападет на тебя беда, которой ты не в силах будешь отвратить, и внезапно придет на тебя пагуба, о которой ты и не думаешь.

12

Оставайся же с твоими волшебствами и со множеством чародейств твоих, которыми ты занималась от юности твоей: может быть, пособишь себе, может быть, устоишь.

13

Ты утомлена множеством советов твоих; пусть же выступят наблюдатели небес и звездочеты и предвещатели по новолуниям, и спасут тебя от того, что должно приключиться тебе.

14

Вот они, как солома: огонь сожег их, --не избавили души своей от пламени; не осталось угля, чтобы погреться, ни огня, чтобы посидеть перед ним.

15

Такими стали для тебя те, с которыми ты трудилась, с которыми вела торговлю от юности твоей. Каждый побрел в свою сторону; никто не спасает тебя.

Isaiah 48


Isaiah Chapter 48 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 47

Isaiah

Index

Chapter 48

1

Слушайте это, дом Иакова, называющиеся именем Израиля и происшедшие от источника Иудина, клянущиеся именем Господа и исповедающие Бога Израилева, хотя не по истине и не по правде.

2

Ибо они называют себя [происходящими] от святого города и опираются на Бога Израилева; Господь Саваоф--имя Ему.

3

Прежнее Я задолго объявлял; из Моих уст выходило оно, и Я возвещал это и внезапно делал, и все сбывалось.

4

Я знал, что ты упорен, и что в шее твоей жилы железные, и лоб твой--медный;

5

поэтому и объявлял тебе задолго, прежде нежели это приходило, и предъявлял тебе, чтобы ты не сказал: 'идол мой сделал это, и истукан мой и изваянный мой повелел этому быть'.

6

Ты слышал, --посмотри на все это! и неужели вы не признаёте этого? А ныне Я возвещаю тебе новое и сокровенное, и ты не знал этого.

7

Оно произошло ныне, а не задолго и не за день, и ты не слыхал о том, чтобы ты не сказал: 'вот! я знал это'.

8

Ты и не слыхал и не знал об этом, и ухо твое не было прежде открыто; ибо Я знал, что ты поступишь вероломно, и от самого чрева [матернего] ты прозван отступником.

9

Ради имени Моего отлагал гнев Мой, и ради славы Моей удерживал Себя от истребления тебя.

10

Вот, Я расплавил тебя, но не как серебро; испытал тебя в горниле страдания.

11

Ради Себя, ради Себя Самого делаю это, --ибо какое было бы нарекание [на имя Мое]! славы Моей не дам иному.

12

Послушай Меня, Иаков и Израиль, призванный Мой: Я тот же, Я первый и Я последний.

13

Моя рука основала землю, и Моя десница распростерла небеса; призову их, и они предстанут вместе.

14

Соберитесь все и слушайте: кто между ними предсказал это? Господь возлюбил его, и он исполнит волю Его над Вавилоном и явит мышцу Его над Халдеями.

15

Я, Я сказал, и призвал его; Я привел его, и путь его будет благоуспешен.

16

Приступите ко Мне, слушайте это: Я и сначала говорил не тайно; с того времени, как это происходит, Я был там; и ныне послал Меня Господь Бог и Дух Его.

17

Так говорит Господь, Искупитель твой, Святый Израилев: Я Господь, Бог твой, научающий тебя полезному, ведущий тебя по тому пути, по которому должно тебе идти.

18

О, если бы ты внимал заповедям Моим! тогда мир твой был бы как река, и правда твоя--как волны морские.

19

И семя твое было бы как песок, и происходящие из чресл твоих--как песчинки: не изгладилось бы, не истребилось бы имя его предо Мною.

20

Выходите из Вавилона, бегите от Халдеев, со гласом радости возвещайте и проповедуйте это, распространяйте эту весть до пределов земли; говорите: 'Господь искупил раба Своего Иакова'.

21

И не жаждут они в пустынях, чрез которые Он ведет их: Он источает им воду из камня; рассекает скалу, и льются воды.

22

Нечестивым же нет мира, говорит Господь.

Isaiah 49


Isaiah Chapter 49 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 48

Isaiah

Index

Chapter 49

1

Слушайте Меня, острова, и внимайте, народы дальние: Господь призвал Меня от чрева, от утробы матери Моей называл имя Мое;

2

и соделал уста Мои как острый меч; тенью руки Своей покрывал Меня, и соделал Меня стрелою изостренною; в колчане Своем хранил Меня;

3

и сказал Мне: Ты раб Мой, Израиль, в Тебе Я прославлюсь.

4

А Я сказал: напрасно Я трудился, ни на что и вотще истощал силу Свою. Но Мое право у Господа, и награда Моя у Бога Моего.

5

И ныне говорит Господь, образовавший Меня от чрева в раба Себе, чтобы обратить к Нему Иакова и чтобы Израиль собрался к Нему; Я почтен в очах Господа, и Бог Мой--сила Моя.

6

И Он сказал: мало того, что Ты будешь рабом Моим для восстановления колен Иаковлевых и для возвращения остатков Израиля, но Я сделаю Тебя светом народов, чтобы спасение Мое простерлось до концов земли.

7

Так говорит Господь, Искупитель Израиля, Святый Его, презираемому всеми, поносимому народом, рабу властелинов: цари увидят, и встанут; князья поклонятся ради Господа, Который верен, ради Святаго Израилева, Который избрал Тебя.

8

Так говорит Господь: во время благоприятное Я услышал Тебя, и в день спасения помог Тебе; и Я буду охранять Тебя, и сделаю Тебя заветом народа, чтобы восстановить землю, чтобы возвратить наследникам наследия опустошенные,

9

сказать узникам: 'выходите', и тем, которые во тьме: 'покажитесь'. Они при дорогах будут пасти, и по всем холмам будут пажити их;

10

не будут терпеть голода и жажды, и не поразит их зной и солнце; ибо Милующий их будет вести их и приведет их к источникам вод.

11

И все горы Мои сделаю путем, и дороги Мои будут подняты.

12

Вот, одни придут издалека; и вот, одни от севера и моря, а другие из земли Синим.

13

Радуйтесь, небеса, и веселись, земля, и восклицайте, горы, от радости; ибо утешил Господь народ Свой и помиловал страдальцев Своих.

14

А Сион говорил: 'оставил меня Господь, и Бог мой забыл меня!'

15

Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? но если бы и она забыла, то Я не забуду тебя.

16

Вот, Я начертал тебя на дланях [Моих]; стены твои всегда предо Мною.

17

Сыновья твои поспешат [к тебе], а разорители и опустошители твои уйдут от тебя.

18

Возведи очи твои и посмотри вокруг, --все они собираются, идут к тебе. Живу Я! говорит Господь, --всеми ими ты облечешься, как убранством, и нарядишься ими, как невеста.

19

Ибо развалины твои и пустыни твои, и разоренная земля твоя будут теперь слишком тесны для жителей, и поглощавшие тебя удалятся от тебя.

20

Дети, которые будут у тебя после потери прежних, будут говорить вслух тебе: 'тесно для меня место; уступи мне, чтобы я мог жить'.

21

И ты скажешь в сердце твоем: кто мне родил их? я была бездетна и бесплодна, отведена в плен и удалена; кто же возрастил их? вот, я оставалась одинокою; где же они были?

22

Так говорит Господь Бог: вот, Я подниму руку Мою к народам, и выставлю знамя Мое племенам, и принесут сыновей твоих на руках и дочерей твоих на плечах.

23

И будут цари питателями твоими, и царицы их кормилицами твоими; лицом до земли будут кланяться тебе и лизать прах ног твоих, и узнаешь, что Я Господь, что надеющиеся на Меня не постыдятся.

24

Может ли быть отнята у сильного добыча, и могут ли быть отняты у победителя взятые в плен?

25

Да! так говорит Господь: и плененные сильным будут отняты, и добыча тирана будет избавлена; потому что Я буду состязаться с противниками твоими и сыновей твоих Я спасу;

26

и притеснителей твоих накормлю собственною их плотью, и они будут упоены кровью своею, как молодым вином; и всякая плоть узнает, что Я Господь, Спаситель твой и Искупитель твой, Сильный Иаковлев.

Isaiah 50


Isaiah Chapter 50 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 49

Isaiah

Index

Chapter 50

1

Так говорит Господь: где разводное письмо вашей матери, с которым Я отпустил ее? или которому из Моих заимодавцев Я продал вас? Вот, вы проданы за грехи ваши, и за преступления ваши отпущена мать ваша.

2

Почему, когда Я приходил, никого не было, и когда Я звал, никто не отвечал? Разве рука Моя коротка стала для того, чтобы избавлять, или нет силы во Мне, чтобы спасать? Вот, прещением Моим Я иссушаю море, превращаю реки в пустыню; рыбы в них гниют от недостатка воды и умирают от жажды.

3

Я облекаю небеса мраком, и вретище делаю покровом их.

4

Господь Бог дал Мне язык мудрых, чтобы Я мог словом подкреплять изнемогающего; каждое утро Он пробуждает, пробуждает ухо Мое, чтобы Я слушал, подобно учащимся.

5

Господь Бог открыл Мне ухо, и Я не воспротивился, не отступил назад.

6

Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания.

7

И Господь Бог помогает Мне: поэтому Я не стыжусь, поэтому Я держу лице Мое, как кремень, и знаю, что не останусь в стыде.

8

Близок оправдывающий Меня: кто хочет состязаться со Мною? станем вместе. Кто хочет судиться со Мною? пусть подойдет ко Мне.

9

Вот, Господь Бог помогает Мне: кто осудит Меня? Вот, все они, как одежда, обветшают; моль съест их.

10

Кто из вас боится Господа, слушается гласа Раба Его? Кто ходит во мраке, без света, да уповает на имя Господа и да утверждается в Боге своем.

11

Вот, все вы, которые возжигаете огонь, вооруженные зажигательными стрелами, --идите в пламень огня вашего и стрел, раскаленных вами! Это будет вам от руки Моей; в мучении умрете.

Isaiah 51


Isaiah Chapter 51 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 50

Isaiah

Index

Chapter 51

1

Послушайте Меня, стремящиеся к правде, ищущие Господа! Взгляните на скалу, из которой вы иссечены, в глубину рва, изкоторого вы извлечены.

2

Посмотрите на Авраама, отца вашего, и на Сарру, родившуювас: ибо Я призвал его одного и благословил его, и размножил его.

3

Так, Господь утешит Сион, утешит все развалины его и сделаетпустыни его, как рай, и степь его, как сад Господа; радость ивеселие будет в нем, славословие и песнопение.

4

Послушайте Меня, народ Мой, и племя Мое, приклоните ухо Комне! ибо от Меня произойдет закон, и суд Мой поставлю во свет длянародов.

5

Правда Моя близка; спасение Мое восходит, и мышца Моя будетсудить народы; острова будут уповать на Меня и надеяться на Мышцумою.

6

Поднимите глаза ваши к небесам, и посмотрите на землю вниз: ибо небеса исчезнут, как дым, и земля обветшает, как одежда, ижители ее также вымрут; а Мое спасение пребудет вечным, и Правдамоя не престанет.

7

Послушайте Меня, знающие правду, народ, у которого в сердцезакон Мой! Не бойтесь поношения от людей, и злословия их нестрашитесь.

8

Ибо, как одежду, съест их моль и, как волну, съест их червь; а правда Моя пребудет вовек, и спасение Мое г в роды родов.

9

Восстань, восстань, облекись крепостью, мышца Господня! Восстань, как в дни древние, в роды давние! Не ты ли Сразилараава, поразила крокодила?

10

Не ты ли иссушила море, воды великой бездны, превратилаглубины моря в дорогу, чтобы прошли искупленные?

11

И возвратятся избавленные Господом и придут на Сион спением, и радость вечная над головою их; они найдут радость ивеселье: печаль и вздохи удалятся.

12

Я, Я Сам г Утешитель ваш. Кто ты, что боишься человека, который умирает, и сына человеческого, который то же, что трава,

13

и забываешь Господа, Творца своего, распростершего небеса иосновавшего землю; и непрестанно, всякий день страшишься яростипритеснителя, как бы он готов был истребить? Но где яростьпритеснителя?

14

Скоро освобожден будет пленный, и не умрет в яме и не будетнуждаться в хлебе.

15

Я Господь, Бог твой, возмущающий море, так что волны егоревут: Господь Саваоф г имя Его.

16

И Я вложу слова Мои в уста твои, и тенью руки Моей покроютебя, чтобы устроить небеса и утвердить землю и сказать Сиону: 'ты Мой народ'.

17

Воспряни, воспряни, восстань, Иерусалим, ты, который изруки Господа выпил чашу ярости Его, выпил до дна чашу опьянения, осушил.

18

Некому было вести его из всех сыновей, рожденных им, инекому было поддержать его за руку из всех сыновей, [которых] онвозрастил.

19

Тебя постигли два [бедствия], кто пожалеет о тебе? гопустошение и истребление, голод и меч: кем я утешу тебя?

20

Сыновья твои изнемогли, лежат по углам всех улиц, как сернав тенетах, исполненные гнева Господа, прещения Бога твоего.

21

Итак выслушай это, страдалец и опьяневший, но не от вина.

22

Так говорит Господь твой, Господь и Бог твой, отмщающий за Свой народ: вот, Я беру из руки твоей чашу опьянения, дрожжи изчаши ярости Моей: ты не будешь уже пить их,

23

и подам ее в руки мучителям твоим, которые говорили тебе: 'пади ниц, чтобы нам пройти по тебе'; и ты хребет твой делал какбы землею и улицею для проходящих.

Isaiah 52


Isaiah Chapter 52 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 51

Isaiah

Index

Chapter 52

1

Восстань, восстань, облекись в силу твою, Сион! Облекись в одежды величия твоего, Иерусалим, город святый! ибо уже не будет более входить в тебя необрезанный и нечистый.

2

Отряси с себя прах; встань, пленный Иерусалим! сними цепи с шеи твоей, пленная дочь Сиона!

3

ибо так говорит Господь: за ничто были вы проданы, и без серебра будете выкуплены;

4

ибо так говорит Господь Бог: народ Мой ходил прежде в Египет, чтобы там пожить, и Ассур теснил его ни за что.

5

И теперь что у Меня здесь? говорит Господь; народ Мой взят даром, властители их неистовствуют, говорит Господь, и постоянно, всякий день имя Мое бесславится.

6

Поэтому народ Мой узнает имя Мое; поэтому [узнает] в тот день, что Я тот же, Который сказал: 'вот Я!'

7

Как прекрасны на горах ноги благовестника, возвещающего мир, благовествующего радость, проповедующего спасение, говорящего Сиону: 'воцарился Бог твой!'

8

Голос сторожей твоих--они возвысили голос, и все вместе ликуют, ибо своими глазами видят, что Господь возвращается в Сион.

9

Торжествуйте, пойте вместе, развалины Иерусалима, ибо утешил Господь народ Свой, искупил Иерусалим.

10

Обнажил Господь святую мышцу Свою пред глазами всех народов; и все концы земли увидят спасение Бога нашего.

11

Идите, идите, выходите оттуда; не касайтесь нечистого; выходите из среды его, очистите себя, носящие сосуды Господни!

12

ибо вы выйдете неторопливо, и не побежите; потому что впереди вас пойдет Господь, и Бог Израилев будет стражем позади вас.

13

Вот, раб Мой будет благоуспешен, возвысится и вознесется, и возвеличится.

14

Как многие изумлялись, [смотря] на Тебя, --столько был обезображен паче всякого человека лик Его, и вид Его--паче сынов человеческих!

15

Так многие народы приведет Он в изумление; цари закроют пред Ним уста свои, ибо они увидят то, о чем не было говорено им, и узнают то, чего не слыхали.

Isaiah 53


Isaiah Chapter 53 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 52

Isaiah

Index

Chapter 53

1

Кто поверил слышанному от нас, и кому открылась мышца Господня?

2

Ибо Он взошел пред Ним, как отпрыск и как росток из сухой земли; нет в Нем ни вида, ни величия; и мы видели Его, и не было в Нем вида, который привлекал бы нас к Нему.

3

Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лице свое; Он был презираем, и мы ни во что ставили Его.

4

Но Он взял на Себя наши немощи и понес наши болезни; а мы думали, [что] Он был поражаем, наказуем и уничижен Богом.

5

Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего [было] на Нем, и ранами Его мы исцелились.

6

Все мы блуждали, как овцы, совратились каждый на свою дорогу: и Господь возложил на Него грехи всех нас.

7

Он истязуем был, но страдал добровольно и не открывал уст Своих; как овца, веден был Он на заклание, и как агнец пред стригущим его безгласен, так Он не отверзал уст Своих.

8

От уз и суда Он был взят; но род Его кто изъяснит? ибо Он отторгнут от земли живых; за преступления народа Моего претерпел казнь.

9

Ему назначали гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его.

10

Но Господу угодно было поразить Его, и Он предал Его мучению; когда же душа Его принесет жертву умилостивления, Он узрит потомство долговечное, и воля Господня благоуспешно будет исполняться рукою Его.

11

На подвиг души Своей Он будет смотреть с довольством; чрез познание Его Он, Праведник, Раб Мой, оправдает многих и грехи их на Себе понесет.

12

Посему Я дам Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу Свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем.

Isaiah 54


Isaiah Chapter 54 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 53

Isaiah

Index

Chapter 54

1

Возвеселись, неплодная, нерождающая; воскликни и возгласи, немучившаяся родами; потому что у оставленной гораздо более детей, нежели у имеющей мужа, говорит Господь.

2

Распространи место шатра твоего, расширь покровы жилищ твоих; не стесняйся, пусти длиннее верви твои и утверди колья твои;

3

ибо ты распространишься направо и налево, и потомство твое завладеет народами и населит опустошенные города.

4

Не бойся, ибо не будешь постыжена; не смущайся, ибо не будешь в поругании: ты забудешь посрамление юности твоей и не будешь более вспоминать о бесславии вдовства твоего.

5

Ибо твой Творец есть супруг твой; Господь Саваоф--имя Его; и Искупитель твой--Святый Израилев: Богом всей земли назовется Он.

6

Ибо как жену, оставленную и скорбящую духом, призывает тебя Господь, и [как] жену юности, которая была отвержена, говорит Бог твой.

7

На малое время Я оставил тебя, но с великою милостью восприму тебя.

8

В жару гнева Я сокрыл от тебя лице Мое на время, но вечною милостью помилую тебя, говорит Искупитель твой, Господь.

9

Ибо это для Меня, как воды Ноя: как Я поклялся, что воды Ноя не придут более на землю, так поклялся не гневаться на тебя и не укорять тебя.

10

Горы сдвинутся и холмы поколеблются, --а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь.

11

Бедная, бросаемая бурею, безутешная! Вот, Я положу камни твои на рубине и сделаю основание твое из сапфиров;

12

и сделаю окна твои из рубинов и ворота твои--из жемчужин, и всю ограду твою--из драгоценных камней.

13

И все сыновья твои будут научены Господом, и великий мир будет у сыновей твоих.

14

Ты утвердишься правдою, будешь далека от угнетения, ибо тебе бояться нечего, и от ужаса, ибо он не приблизится к тебе.

15

Вот, будут вооружаться [против тебя], но не от Меня; кто бы ни вооружился против тебя, падет.

16

Вот, Я сотворил кузнеца, который раздувает угли в огне и производит орудие для своего дела, --и Я творю губителя для истребления.

17

Ни одно орудие, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобою на суде, --ты обвинишь. Это есть наследие рабов Господа, оправдание их от Меня, говорит Господь.

Isaiah 55


Isaiah Chapter 55 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 54

Isaiah

Index

Chapter 55

1

Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко.

2

Для чего вам отвешивать серебро за то, что не хлеб, и трудовое свое за то, что не насыщает? Послушайте Меня внимательно и вкушайте благо, и душа ваша да насладится туком.

3

Приклоните ухо ваше и придите ко Мне: послушайте, и жива будет душа ваша, --и дам вам завет вечный, неизменные милости, [обещанные] Давиду.

4

Вот, Я дал Его свидетелем для народов, вождем и наставником народам.

5

Вот, ты призовешь народ, которого ты не знал, и народы, которые тебя не знали, поспешат к тебе ради Господа Бога твоего и ради Святаго Израилева, ибо Он прославил тебя.

6

Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко.

7

Да оставит нечестивый путь свой и беззаконник--помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив.

8

Мои мысли--не ваши мысли, ни ваши пути--пути Мои, говорит Господь.

9

Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших.

10

Как дождь и снег нисходит с неба и туда не возвращается, но напояет землю и делает ее способною рождать и произращать, чтобы она давала семя тому, кто сеет, и хлеб тому, кто ест, --

11

так и слово Мое, которое исходит из уст Моих, --оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его.

12

Итак вы выйдете с веселием и будете провожаемы с миром; горы и холмы будут петь пред вами песнь, и все дерева в поле рукоплескать вам.

13

Вместо терновника вырастет кипарис; вместо крапивы возрастет мирт; и это будет во славу Господа, в знамение вечное, несокрушимое.

Isaiah 56


Isaiah Chapter 56 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 55

Isaiah

Index

Chapter 56

1

Так говорит Господь: сохраняйте суд и делайте правду; ибо близко спасение Мое и откровение правды Моей.

2

Блажен муж, который делает это, и сын человеческий, который крепко держится этого, который хранит субботу от осквернения и оберегает руку свою, чтобы не сделать никакого зла.

3

Да не говорит сын иноплеменника, присоединившийся к Господу: 'Господь совсем отделил меня от Своего народа', и да не говорит евнух: 'вот я сухое дерево'.

4

Ибо Господь так говорит об евнухах: которые хранят Мои субботы и избирают угодное Мне, и крепко держатся завета Моего, --

5

тем дам Я в доме Моем и в стенах Моих место и имя лучшее, нежели сыновьям и дочерям; дам им вечное имя, которое не истребится.

6

И сыновей иноплеменников, присоединившихся к Господу, чтобы служить Ему и любить имя Господа, быть рабами Его, всех, хранящих субботу от осквернения ее и твердо держащихся завета Моего,

7

Я приведу на святую гору Мою и обрадую их в Моем доме молитвы; всесожжения их и жертвы их [будут] благоприятны на жертвеннике Моем, ибо дом Мой назовется домом молитвы для всех народов.

8

Господь Бог, собирающий рассеянных Израильтян, говорит: к собранным у него Я буду еще собирать других.

9

Все звери полевые, все звери лесные! идите есть.

10

Стражи их слепы все и невежды: все они немые псы, не могущие лаять, бредящие лежа, любящие спать.

11

И это псы, жадные душею, не знающие сытости; и это пастыри бессмысленные: все смотрят на свою дорогу, каждый до последнего, на свою корысть;

12

приходите, [говорят], я достану вина, и мы напьемся сикеры; и завтра то же будет, что сегодня, да еще и больше.

Isaiah 57


Isaiah Chapter 57 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 56

Isaiah

Index

Chapter 57

1

Праведник умирает, и никто не принимает этого к сердцу; и мужи благочестивые восхищаются [от земли], и никто не помыслит, что праведник восхищается от зла.

2

Он отходит к миру; ходящие прямым путем будут покоиться на ложах своих.

3

Но приблизьтесь сюда вы, сыновья чародейки, семя прелюбодея и блудницы!

4

Над кем вы глумитесь? против кого расширяете рот, высовываете язык? не дети ли вы преступления, семя лжи,

5

разжигаемые похотью к идолам под каждым ветвистым деревом, заколающие детей при ручьях, между расселинами скал?

6

В гладких камнях ручьев доля твоя; они, они жребий твой; им ты делаешь возлияние и приносишь жертвы: могу ли Я быть доволен этим?

7

На высокой и выдающейся горе ты ставишь ложе твое и туда восходишь приносить жертву.

8

За дверью также и за косяками ставишь памяти твои; ибо, отвратившись от Меня, ты обнажаешься и восходишь; распространяешь ложе твое и договариваешься с теми из них, с которыми любишь лежать, высматриваешь место.

9

Ты ходила также к царю с благовонною мастью и умножила масти твои, и далеко посылала послов твоих, и унижалась до преисподней.

10

От долгого пути твоего утомлялась, но не говорила: 'надежда потеряна!'; все еще находила живость в руке твоей, и потому не чувствовала ослабления.

11

Кого же ты испугалась и устрашилась, что сделалась неверною и Меня перестала помнить и хранить в твоем сердце? не оттого ли, что Я молчал, и притом долго, ты перестала бояться Меня?

12

Я покажу правду твою и дела твои, --и они будут не в пользу тебе.

13

Когда ты будешь вопить, спасет ли тебя сборище твое? --всех их унесет ветер, развеет дуновение; а надеющийся на Меня наследует землю и будет владеть святою горою Моею.

14

И сказал: поднимайте, поднимайте, ровняйте путь, убирайте преграду с пути народа Моего.

15

Ибо так говорит Высокий и Превознесенный, вечно Живущий, --Святый имя Его: Я живу на высоте [небес] и во святилище, и также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных.

16

Ибо не вечно буду Я вести тяжбу и не до конца гневаться; иначе изнеможет предо Мною дух и всякое дыхание, Мною сотворенное.

17

За грех корыстолюбия его Я гневался и поражал его, скрывал лице и негодовал; но он, отвратившись, пошел по пути своего сердца.

18

Я видел пути его, и исцелю его, и буду водить его и утешать его и сетующих его.

19

Я исполню слово: мир, мир дальнему и ближнему, говорит Господь, и исцелю его.

20

А нечестивые--как море взволнованное, которое не может успокоиться и которого воды выбрасывают ил и грязь.

21

Нет мира нечестивым, говорит Бог мой.

Isaiah 58


Isaiah Chapter 58 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 57

Isaiah

Index

Chapter 58

1

Взывай громко, не удерживайся; возвысь голос твой, подобно трубе, и укажи народу Моему на беззакония его, и дому Иаковлеву--на грехи его.

2

Они каждый день ищут Меня и хотят знать пути Мои, как бы народ, поступающий праведно и не оставляющий законов Бога своего; они вопрошают Меня о судах правды, желают приближения к Богу:

3

'Почему мы постимся, а Ты не видишь? смиряем души свои, а Ты не знаешь?' --Вот, в день поста вашего вы исполняете волю вашу и требуете тяжких трудов от других.

4

Вот, вы поститесь для ссор и распрей и для того, чтобы дерзкою рукою бить других; вы не поститесь в это время так, чтобы голос ваш был услышан на высоте.

5

Таков ли тот пост, который Я избрал, день, в который томит человек душу свою, когда гнет голову свою, как тростник, и подстилает под себя рубище и пепел? Это ли назовешь постом и днем, угодным Господу?

6

Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо;

7

раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от единокровного твоего не укрывайся.

8

Тогда откроется, как заря, свет твой, и исцеление твое скоро возрастет, и правда твоя пойдет пред тобою, и слава Господня будет сопровождать тебя.

9

Тогда ты воззовешь, и Господь услышит; возопиешь, и Он скажет: 'вот Я!' Когда ты удалишь из среды твоей ярмо, перестанешь поднимать перст и говорить оскорбительное,

10

и отдашь голодному душу твою и напитаешь душу страдальца: тогда свет твой взойдет во тьме, и мрак твой [будет] как полдень;

11

и будет Господь вождем твоим всегда, и во время засухи будет насыщать душу твою и утучнять кости твои, и ты будешь, как напоенный водою сад и как источник, которого воды никогда не иссякают.

12

И застроятся [потомками] твоими пустыни вековые: ты восстановишь основания многих поколений, и будут называть тебя восстановителем развалин, возобновителем путей для населения.

13

Если ты удержишь ногу твою ради субботы от исполнения прихотей твоих во святый день Мой, и будешь называть субботу отрадою, святым днем Господним, чествуемым, и почтишь ее тем, что не будешь заниматься обычными твоими делами, угождать твоей прихоти и пустословить, --

14

то будешь иметь радость в Господе, и Я возведу тебя на высоты земли и дам вкусить тебе наследие Иакова, отца твоего: уста Господни изрекли это.

Isaiah 59


Isaiah Chapter 59 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 58

Isaiah

Index

Chapter 59

1

Вот, рука Господа не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать.

2

Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице [Его] от вас, чтобы не слышать.

3

Ибо руки ваши осквернены кровью и персты ваши--беззаконием; уста ваши говорят ложь, язык ваш произносит неправду.

4

Никто не возвышает голоса за правду, и никто не вступается за истину; надеются на пустое и говорят ложь, зачинают зло и рождают злодейство;

5

высиживают змеиные яйца и ткут паутину; кто поест яиц их, --умрет, а если раздавит, --выползет ехидна.

6

Паутины их для одежды негодны, и они не покроются своим произведением; дела их--дела неправедные, и насилие в руках их.

7

Ноги их бегут ко злу, и они спешат на пролитие невинной крови; мысли их--мысли нечестивые; опустошение и гибель на стезях их.

8

Пути мира они не знают, и нет суда на стезях их; пути их искривлены, и никто, идущий по ним, не знает мира.

9

Потому-то и далек от нас суд, и правосудие не достигает до нас; ждем света, и вот тьма, --озарения, и ходим во мраке.

10

Осязаем, как слепые стену, и, как без глаз, ходим ощупью; спотыкаемся в полдень, как в сумерки, между живыми--как мертвые.

11

Все мы ревем, как медведи, и стонем, как голуби; ожидаем суда, и нет [его], --спасения, но оно далеко от нас.

12

Ибо преступления наши многочисленны пред Тобою, и грехи наши свидетельствуют против нас; ибо преступления наши с нами, и беззакония наши мы знаем.

13

Мы изменили и солгали пред Господом, и отступили от Бога нашего; говорили клевету и измену, зачинали и рождали из сердца лживые слова.

14

И суд отступил назад, и правда стала вдали, ибо истина преткнулась на площади, и честность не может войти.

15

И не стало истины, и удаляющийся от зла подвергается оскорблению. И Господь увидел это, и противно было очам Его, что нет суда.

16

И видел, что нет человека, и дивился, что нет заступника; и помогла Ему мышца Его, и правда Его поддержала Его.

17

И Он возложил на Себя правду, как броню, и шлем спасения на главу Свою; и облекся в ризу мщения, как в одежду, и покрыл Себя ревностью, как плащом.

18

По мере возмездия, по этой мере Он воздаст противникам Своим--яростью, врагам Своим--местью, островам воздаст должное.

19

И убоятся имени Господа на западе и славы Его--на восходе солнца. Если враг придет как река, дуновение Господа прогонит его.

20

И придет Искупитель Сиона и [сынов] Иакова, обратившихся от нечестия, говорит Господь.

21

И вот завет Мой с ними, говорит Господь: Дух Мой, Который на тебе, и слова Мои, которые вложил Я в уста твои, не отступят от уст твоих и от уст потомства твоего, и от уст потомков потомства твоего, говорит Господь, отныне и до века.

Isaiah 60


Isaiah Chapter 60 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 59

Isaiah

Index

Chapter 60

1

Восстань, светись, [Иерусалим], ибо пришел свет твой, и слава Господня взошла над тобою.

2

Ибо вот, тьма покроет землю, и мрак--народы; а над тобою воссияет Господь, и слава Его явится над тобою.

3

И придут народы к свету твоему, и цари--к восходящему над тобою сиянию.

4

Возведи очи твои и посмотри вокруг: все они собираются, идут к тебе; сыновья твои издалека идут и дочерей твоих на руках несут.

5

Тогда увидишь, и возрадуешься, и затрепещет и расширится сердце твое, потому что богатство моря обратится к тебе, достояние народов придет к тебе.

6

Множество верблюдов покроет тебя--дромадеры из Мадиама и Ефы; все они из Савы придут, принесут золото и ладан и возвестят славу Господа.

7

Все овцы Кидарские будут собраны к тебе; овны Неваиофские послужат тебе: взойдут на алтарь Мой жертвою благоугодною, и Я прославлю дом славы Моей.

8

Кто это летят, как облака, и как голуби--к голубятням своим?

9

Так, Меня ждут острова и впереди их--корабли Фарсисские, чтобы перевезти сынов твоих издалека и с ними серебро их и золото их, во имя Господа Бога твоего и Святаго Израилева, потому что Он прославил тебя.

10

Тогда сыновья иноземцев будут строить стены твои, и цари их--служить тебе; ибо во гневе Моем Я поражал тебя, но в благоволении Моем буду милостив к тебе.

11

И будут всегда отверсты врата твои, не будут затворяться ни днем ни ночью, чтобы приносимо было к тебе достояние народов и приводимы были цари их.

12

Ибо народ и царства, которые не захотят служить тебе, --погибнут, и такие народы совершенно истребятся.

13

Слава Ливана придет к тебе, кипарис и певг и вместе кедр, чтобы украсить место святилища Моего, и Я прославлю подножие ног Моих.

14

И придут к тебе с покорностью сыновья угнетавших тебя, и падут к стопам ног твоих все, презиравшие тебя, и назовут тебя городом Господа, Сионом Святаго Израилева.

15

Вместо того, что ты был оставлен и ненавидим, так что никто не проходил чрез [тебя], Я соделаю тебя величием навеки, радостью в роды родов.

16

Ты будешь насыщаться молоком народов, и груди царские сосать будешь, и узнаешь, что Я Господь--Спаситель твой и Искупитель твой, Сильный Иаковлев.

17

Вместо меди буду доставлять тебе золото, и вместо железа серебро, и вместо дерева медь, и вместо камней железо; и поставлю правителем твоим мир и надзирателями твоими--правду.

18

Не слышно будет более насилия в земле твоей, опустошения и разорения--в пределах твоих; и будешь называть стены твои спасением и ворота твои--славою.

19

Не будет уже солнце служить тебе светом дневным, и сияние луны--светить тебе; но Господь будет тебе вечным светом, и Бог твой--славою твоею.

20

Не зайдет уже солнце твое, и луна твоя не сокроется, ибо Господь будет для тебя вечным светом, и окончатся дни сетования твоего.

21

И народ твой весь будет праведный, на веки наследует землю, --отрасль насаждения Моего, дело рук Моих, к прославлению Моему.

22

От малого произойдет тысяча, и от самого слабого--сильный народ. Я, Господь, ускорю совершить это в свое время.

Isaiah 61


Isaiah Chapter 61 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 60

Isaiah

Index

Chapter 61

1

Дух Господа Бога на Мне, ибо Господь помазал Меня благовествовать нищим, послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение и узникам открытие темницы,

2

проповедывать лето Господне благоприятное и день мщения Бога нашего, утешить всех сетующих,

3

возвестить сетующим на Сионе, что им вместо пепла дастся украшение, вместо плача--елей радости, вместо унылого духа--славная одежда, и назовут их сильными правдою, насаждением Господа во славу Его.

4

И застроят пустыни вековые, восстановят древние развалины и возобновят города разоренные, остававшиеся в запустении с давних родов.

5

И придут иноземцы и будут пасти стада ваши; и сыновья чужестранцев [будут] вашими земледельцами и вашими виноградарями.

6

А вы будете называться священниками Господа, служителями Бога нашего будут именовать вас; будете пользоваться достоянием народов и славиться славою их.

7

За посрамление вам будет вдвое; за поношение они будут радоваться своей доле, потому что в земле своей вдвое получат; веселие вечное будет у них.

8

Ибо Я, Господь, люблю правосудие, ненавижу грабительство с насилием, и воздам награду им по истине, и завет вечный поставлю с ними;

9

и будет известно между народами семя их, и потомство их--среди племен; все видящие их познают, что они семя, благословенное Господом.

10

Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня, как на жениха возложил венец и, как невесту, украсил убранством.

11

Ибо, как земля производит растения свои, и как сад произращает посеянное в нем, так Господь Бог проявит правду и славу пред всеми народами.

Isaiah 62


Isaiah Chapter 62 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 61

Isaiah

Index

Chapter 62

1

Не умолкну ради Сиона, и ради Иерусалима не успокоюсь, доколе не взойдет, как свет, правда его и спасение его--как горящий светильник.

2

И увидят народы правду твою и все цари--славу твою, и назовут тебя новым именем, которое нарекут уста Господа.

3

И будешь венцом славы в руке Господа и царскою диадемою на длани Бога твоего.

4

Не будут уже называть тебя 'оставленным', и землю твою не будут более называть 'пустынею', но будут называть тебя: 'Мое благоволение к нему', а землю твою--'замужнею', ибо Господь благоволит к тебе, и земля твоя сочетается.

5

Как юноша сочетается с девою, так сочетаются с тобою сыновья твои; и [как] жених радуется о невесте, так будет радоваться о тебе Бог твой.

6

На стенах твоих, Иерусалим, Я поставил сторожей, [которые] не будут умолкать ни днем, ни ночью. О, вы, напоминающие о Господе! не умолкайте, --

7

не умолкайте пред Ним, доколе Он не восстановит и доколе не сделает Иерусалима славою на земле.

8

Господь поклялся десницею Своею и крепкою мышцею Своею: не дам зерна твоего более в пищу врагам твоим, и сыновья чужих не будут пить вина твоего, над которым ты трудился;

9

но собирающие его будут есть его и славить Господа, и обирающие виноград будут пить [вино] его во дворах святилища Моего.

10

Проходите, проходите в ворота, приготовляйте путь народу! Ровняйте, ровняйте дорогу, убирайте камни, поднимите знамя для народов!

11

Вот, Господь объявляет до конца земли: скажите дщери Сиона: грядет Спаситель твой; награда Его с Ним и воздаяние Его пред Ним.

12

И назовут их народом святым, искупленным от Господа, а тебя назовут взысканным городом, неоставленным.

Isaiah 63


Isaiah Chapter 63 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 62

Isaiah

Index

Chapter 63

1

Кто это идет от Едома, в червленых ризах от Восора, столь величественный в Своей одежде, выступающий в полноте силы Своей? 'Я--изрекающий правду, сильный, чтобы спасать'.

2

Отчего же одеяние Твое красно, и ризы у Тебя, как у топтавшего в точиле?

3

'Я топтал точило один, и из народов никого не было со Мною; и Я топтал их во гневе Моем и попирал их в ярости Моей; кровь их брызгала на ризы Мои, и Я запятнал все одеяние Свое;

4

ибо день мщения--в сердце Моем, и год Моих искупленных настал.

5

Я смотрел, и не было помощника; дивился, что не было поддерживающего; но помогла Мне мышца Моя, и ярость Моя--она поддержала Меня:

6

и попрал Я народы во гневе Моем, и сокрушил их в ярости Моей, и вылил на землю кровь их'.

7

Воспомяну милости Господни и славу Господню за все, что Господь даровал нам, и великую благость [Его] к дому Израилеву, какую оказал Он ему по милосердию Своему и по множеству щедрот Своих.

8

Он сказал: 'подлинно они народ Мой, дети, которые не солгут', и Он был для них Спасителем.

9

Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние.

10

Но они возмутились и огорчили Святаго Духа Его; поэтому Он обратился в неприятеля их: Сам воевал против них.

11

Тогда народ Его вспомнил древние дни, Моисеевы: где Тот, Который вывел их из моря с пастырем овец Своих? где Тот, Который вложил в сердце его Святаго Духа Своего,

12

Который вел Моисея за правую руку величественною мышцею Своею, разделил пред ними воды, чтобы сделать Себе вечное имя,

13

Который вел их чрез бездны, как коня по степи, [и] они не спотыкались?

14

Как стадо сходит в долину, Дух Господень вел их к покою. Так вел Ты народ Твой, чтобы сделать Себе славное имя.

15

Призри с небес и посмотри из жилища святыни Твоей и славы Твоей: где ревность Твоя и могущество Твое? --благоутробие Твое и милости Твои ко мне удержаны.

16

Только Ты--Отец наш; ибо Авраам не узнаёт нас, и Израиль не признаёт нас своими; Ты, Господи, Отец наш, от века имя Твое: 'Искупитель наш'.

17

Для чего, Господи, Ты попустил нам совратиться с путей Твоих, ожесточиться сердцу нашему, чтобы не бояться Тебя? обратись ради рабов Твоих, ради колен наследия Твоего.

18

Короткое время владел им народ святыни Твоей: враги наши попрали святилище Твое.

19

Мы сделались такими, над которыми Ты как бы никогда не владычествовал и над которыми не именовалось имя Твое.

Isaiah 64


Isaiah Chapter 64 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 63

Isaiah

Index

Chapter 64

1

О, если бы Ты расторг небеса [и] сошел! горы растаяли бы от лица Твоего,

2

как от плавящего огня, как от кипятящего воду, чтобы имя Твое сделать известным врагам Твоим; от лица Твоего содрогнулись бы народы.

3

Когда Ты совершал страшные дела, нами неожиданные, и нисходил, --горы таяли от лица Твоего.

4

Ибо от века не слыхали, не внимали ухом, и никакой глаз не видал другого бога, кроме Тебя, который столько сделал бы для надеющихся на него.

5

Ты милостиво встречал радующегося и делающего правду, поминающего Тебя на путях Твоих. Но вот, Ты прогневался, потому что мы издавна грешили; и как же мы будем спасены?

6

Все мы сделались--как нечистый, и вся праведность наша--как запачканная одежда; и все мы поблекли, как лист, и беззакония наши, как ветер, уносят нас.

7

И нет призывающего имя Твое, который положил бы крепко держаться за Тебя; поэтому Ты сокрыл от нас лице Твое и оставил нас погибать от беззаконий наших.

8

Но ныне, Господи, Ты--Отец наш; мы--глина, а Ты--образователь наш, и все мы--дело руки Твоей.

9

Не гневайся, Господи, без меры, и не вечно помни беззаконие. Воззри же: мы все народ Твой.

10

Города святыни Твоей сделались пустынею; пустынею стал Сион; Иерусалим опустошен.

11

Дом освящения нашего и славы нашей, где отцы наши прославляли Тебя, сожжен огнем, и все драгоценности наши разграблены.

12

После этого будешь ли еще удерживаться, Господи, будешь ли молчать и карать нас без меры?

Isaiah 65


Isaiah Chapter 65 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 64

Isaiah

Index

Chapter 65

1

Я открылся не вопрошавшим обо Мне; Меня нашли не искавшие Меня. 'Вот Я! вот Я!' говорил Я народу, не именовавшемуся именем Моим.

2

Всякий день простирал Я руки Мои к народу непокорному, ходившему путем недобрым, по своим помышлениям, --

3

к народу, который постоянно оскорбляет Меня в лице, приносит жертвы в рощах и сожигает фимиам на черепках,

4

сидит в гробах и ночует в пещерах; ест свиное мясо, и мерзкое варево в сосудах у него;

5

который говорит: 'остановись, не подходи ко мне, потому что я свят для тебя'. Они--дым для обоняния Моего, огонь, горящий всякий день.

6

Вот что написано пред лицем Моим: не умолчу, но воздам, воздам в недро их

7

беззакония ваши, говорит Господь, и вместе беззакония отцов ваших, которые воскуряли фимиам на горах, и на холмах поносили Меня; и отмерю в недра их прежние деяния их.

8

Так говорит Господь: когда в виноградной кисти находится сок, тогда говорят: 'не повреди ее, ибо в ней благословение'; то же сделаю Я и ради рабов Моих, чтобы не всех погубить.

9

И произведу от Иакова семя, и от Иуды наследника гор Моих, и наследуют это избранные Мои, и рабы Мои будут жить там.

10

И будет Сарон пастбищем для овец и долина Ахор--местом отдыха для волов народа Моего, который взыскал Меня.

11

А вас, которые оставили Господа, забыли святую гору Мою, приготовляете трапезу для Гада и растворяете полную чашу для Мени, --

12

вас обрекаю Я мечу, и все вы преклонитесь на заклание: потому что Я звал, и вы не отвечали; говорил, и вы не слушали, но делали злое в очах Моих и избирали то, что было неугодно Мне.

13

Посему так говорит Господь Бог: вот, рабы Мои будут есть, а вы будете голодать; рабы Мои будут пить, а вы будете томиться жаждою;

14

рабы Мои будут веселиться, а вы будете в стыде; рабы Мои будут петь от сердечной радости, а вы будете кричать от сердечной скорби и рыдать от сокрушения духа.

15

И оставите имя ваше избранным Моим для проклятия; и убьет тебя Господь Бог, а рабов Своих назовет иным именем,

16

которым кто будет благословлять себя на земле, будет благословляться Богом истины; и кто будет клясться на земле, будет клясться Богом истины, --потому что прежние скорби будут забыты и сокрыты от очей Моих.

17

Ибо вот, Я творю новое небо и новую землю, и прежние уже не будут воспоминаемы и не придут на сердце.

18

А вы будете веселиться и радоваться вовеки о том, что Я творю: ибо вот, Я творю Иерусалим веселием и народ его радостью.

19

И буду радоваться о Иерусалиме и веселиться о народе Моем; и не услышится в нем более голос плача и голос вопля.

20

Там не будет более малолетнего и старца, который не достигал бы полноты дней своих; ибо столетний будет умирать юношею, но столетний грешник будет проклинаем.

21

И буду строить домы и жить в них, и насаждать виноградники и есть плоды их.

22

Не будут строить, чтобы другой жил, не будут насаждать, чтобы другой ел; ибо дни народа Моего будут, как дни дерева, и избранные Мои долго будут пользоваться изделием рук своих.

23

Не будут трудиться напрасно и рождать детей на горе; ибо будут семенем, благословенным от Господа, и потомки их с ними.

24

И будет, прежде нежели они воззовут, Я отвечу; они еще будут говорить, и Я уже услышу.

25

Волк и ягненок будут пастись вместе, и лев, как вол, будет есть солому, а для змея прах будет пищею: они не будут причинять зла и вреда на всей святой горе Моей, говорит Господь.

Isaiah 66


Isaiah Chapter 66 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 65

Isaiah

Index

Chapter 66

1

Так говорит Господь: небо--престол Мой, а земля--подножие ног Моих; где же построите вы дом для Меня, и где место покоя Моего?

2

Ибо все это соделала рука Моя, и все сие было, говорит Господь. А вот на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим.

3

Заколающий вола--то же, что убивающий человека; приносящий агнца в жертву--то же, что задушающий пса; приносящий семидал--то же, что приносящий свиную кровь; воскуряющий фимиам--то же, что молящийся идолу; и как они избрали собственные свои пути, и душа их находит удовольствие в мерзостях их, --

4

так и Я употреблю их обольщение и наведу на них ужасное для них: потому что Я звал, и не было отвечающего, говорил, и они не слушали, а делали злое в очах Моих и избирали то, что неугодно Мне.

5

Выслушайте слово Господа, трепещущие пред словом Его: ваши братья, ненавидящие вас и изгоняющие вас за имя Мое, говорят: 'пусть явит Себя в славе Господь, и мы посмотрим на веселие ваше'. Но они будут постыжены.

6

Вот, шум из города, голос из храма, голос Господа, воздающего возмездие врагам Своим.

7

Еще не мучилась родами, а родила; прежде нежели наступили боли ее, разрешилась сыном.

8

Кто слыхал таковое? кто видал подобное этому? возникала ли страна в один день? рождался ли народ в один раз, как Сион, едва начал родами мучиться, родил сынов своих?

9

Доведу ли Я до родов, и не дам родить? говорит Господь. Или, давая силу родить, заключу ли [утробу]? говорит Бог твой.

10

Возвеселитесь с Иерусалимом и радуйтесь о нем, все любящие его! возрадуйтесь с ним радостью, все сетовавшие о нем,

11

чтобы вам питаться и насыщаться от сосцов утешений его, упиваться и наслаждаться преизбытком славы его.

12

Ибо так говорит Господь: вот, Я направляю к нему мир как реку, и богатство народов--как разливающийся поток для наслаждения вашего; на руках будут носить вас и на коленях ласкать.

13

Как утешает кого-либо мать его, так утешу Я вас, и вы будете утешены в Иерусалиме.

14

И увидите это, и возрадуется сердце ваше, и кости ваши расцветут, как молодая зелень, и откроется рука Господа рабам Его, а на врагов Своих Он разгневается.

15

Ибо вот, придет Господь в огне, и колесницы Его--как вихрь, чтобы излить гнев Свой с яростью и прещение Свое с пылающим огнем.

16

Ибо Господь с огнем и мечом Своим произведет суд над всякою плотью, и много будет пораженных Господом.

17

Те, которые освящают и очищают себя в рощах, один за другим, едят свиное мясо и мерзость и мышей, --все погибнут, говорит Господь.

18

Ибо Я [знаю] деяния их и мысли их; и вот, приду собрать все народы и языки, и они придут и увидят славу Мою.

19

И положу на них знамение, и пошлю из спасенных от них к народам: в Фарсис, к Пулу и Луду, к натягивающим лук, к Тубалу и Явану, на дальние острова, которые не слышали обо Мне и не видели славы Моей: и они возвестят народам славу Мою

20

и представят всех братьев ваших от всех народов в дар Господу на конях и колесницах, и на носилках, и на мулах, и на быстрых верблюдах, на святую гору Мою, в Иерусалим, говорит Господь, --подобно тому, как сыны Израилевы приносят дар в дом Господа в чистом сосуде.

21

Из них буду брать также в священники и левиты, говорит Господь.

22

Ибо, как новое небо и новая земля, которые Я сотворю, всегда будут пред лицем Моим, говорит Господь, так будет и семя ваше и имя ваше.

23

Тогда из месяца в месяц и из субботы в субботу будет приходить всякая плоть пред лице Мое на поклонение, говорит Господь.

24

И будут выходить и увидят трупы людей, отступивших от Меня: ибо червь их не умрет, и огонь их не угаснет; и будут они мерзостью для всякой плоти.

Jeremiah 1


Jeremiah Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Isaiah 66

Jeremiah

Index

Chapter 1

1

Слова Иеремии, сына Хелкиина, из священников в Анафофе, в земле Вениаминовой,

2

к которому было слово Господне во дни Иосии, сына Амонова, царя Иудейского, в тринадцатый год царствования его,

3

и также во дни Иоакима, сына Иосиина, царя Иудейского, до конца одиннадцатого года Седекии, сына Иосиина, царя Иудейского, до переселения Иерусалима в пятом месяце.

4

И было ко мне слово Господне:

5

прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставил тебя.

6

А я сказал: о, Господи Боже! я не умею говорить, ибо я еще молод.

7

Но Господь сказал мне: не говори: 'я молод'; ибо ко всем, к кому пошлю тебя, пойдешь, и все, что повелю тебе, скажешь.

8

Не бойся их; ибо Я с тобою, чтобы избавлять тебя, сказал Господь.

9

И простер Господь руку Свою, и коснулся уст моих, и сказал мне Господь: вот, Я вложил слова Мои в уста твои.

10

Смотри, Я поставил тебя в сей день над народами и царствами, чтобы искоренять и разорять, губить и разрушать, созидать и насаждать.

11

И было слово Господне ко мне: что видишь ты, Иеремия? Я сказал: вижу жезл миндального дерева.

12

Господь сказал мне: ты верно видишь; ибо Я бодрствую над словом Моим, чтоб оно скоро исполнилось.

13

И было слово Господне ко мне в другой раз: что видишь ты? Я сказал: вижу поддуваемый ветром кипящий котел, и лицо его со стороны севера.

14

И сказал мне Господь: от севера откроется бедствие на всех обитателей сей земли.

15

Ибо вот, Я призову все племена царств северных, говорит Господь, и придут они, и поставят каждый престол свой при входе в ворота Иерусалима, и вокруг всех стен его, и во всех городах Иудейских.

16

И произнесу над ними суды Мои за все беззакония их, за то, что они оставили Меня, и воскуряли фимиам чужеземным богам и поклонялись делам рук своих.

17

А ты препояшь чресла твои, и встань, и скажи им все, что Я повелю тебе; не малодушествуй пред ними, чтобы Я не поразил тебя в глазах их.

18

И вот, Я поставил тебя ныне укрепленным городом и железным столбом и медною стеною на всей этой земле, против царей Иуды, против князей его, против священников его и против народа земли сей.

19

Они будут ратовать против тебя, но не превозмогут тебя; ибо Я с тобою, говорит Господь, чтобы избавлять тебя.

Jeremiah 2


Jeremiah Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 1

Jeremiah

Index

Chapter 2

1

И было слово Господне ко мне:

2

иди и возгласи в уши [дщери] Иерусалима: так говорит Господь: Я вспоминаю о дружестве юности твоей, о любви твоей, когда ты была невестою, когда последовала за Мною в пустыню, в землю незасеянную.

3

Израиль [был] святынею Господа, начатком плодов Его; все поедавшие его были осуждаемы, бедствие постигало их, говорит Господь.

4

Выслушайте слово Господне, дом Иаковлев и все роды дома Израилева!

5

Так говорит Господь: какую неправду нашли во Мне отцы ваши, что удалились от Меня и пошли за суетою, и осуетились,

6

и не сказали: 'где Господь, Который вывел нас из земли Египетской, вел нас по пустыне, по земле пустой и необитаемой, по земле сухой, по земле тени смертной, по которой никто не ходил и где не обитал человек?'

7

И Я ввел вас в землю плодоносную, чтобы вы питались плодами ее и добром ее; а вы вошли и осквернили землю Мою, и достояние Мое сделали мерзостью.

8

Священники не говорили: 'где Господь?', и учители закона не знали Меня, и пастыри отпали от Меня, и пророки пророчествовали во имя Ваала и ходили во след тех, которые не помогают.

9

Поэтому Я еще буду судиться с вами, говорит Господь, и с сыновьями сыновей ваших буду судиться.

10

Ибо пойдите на острова Хиттимские и посмотрите, и пошлите в Кидар и разведайте прилежно, и рассмотрите: было ли [там] что-- нибудь подобное сему?

11

переменил ли какой народ богов [своих], хотя они и не боги? а Мой народ променял славу свою на то, что не помогает.

12

Подивитесь сему, небеса, и содрогнитесь, и ужаснитесь, говорит Господь.

13

Ибо два зла сделал народ Мой: Меня, источник воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды.

14

Разве Израиль раб? или он домочадец? почему он сделался добычею?

15

Зарыкали на него молодые львы, подали голос свой и сделали землю его пустынею; города его сожжены, без жителей.

16

И сыновья Мемфиса и Тафны объели темя твое.

17

Не причинил ли ты себе это тем, что оставил Господа Бога твоего в то время, когда Он путеводил тебя?

18

И ныне для чего тебе путь в Египет, чтобы пить воду из Нила? и для чего тебе путь в Ассирию, чтобы пить воду из реки ее?

19

Накажет тебя нечестие твое, и отступничество твое обличит тебя; итак познай и размысли, как худо и горько то, что ты оставил Господа Бога твоего и страха Моего нет в тебе, говорит Господь Бог Саваоф.

20

Ибо издавна Я сокрушил ярмо твое, разорвал узы твои, и ты говорил: 'не буду служить [идолам]', а между тем на всяком высоком холме и под всяким ветвистым деревом ты блудодействовал.

21

Я насадил тебя [как] благородную лозу, --самое чистое семя; как же ты превратилась у Меня в дикую отрасль чужой лозы?

22

Посему, хотя бы ты умылся мылом и много употребил на себя щелоку, нечестие твое отмечено предо Мною, говорит Господь Бог.

23

Как можешь ты сказать: 'я не осквернил себя, я не ходил во след Ваала?' Посмотри на поведение твое в долине, познай, что делала ты, резвая верблюдица, рыщущая по путям твоим?

24

Привыкшую к пустыне дикую ослицу, в страсти души своей глотающую воздух, кто может удержать? Все, ищущие ее, не утомятся: в ее месяце они найдут ее.

25

Не давай ногам твоим истаптывать обувь, и гортани твоей--томиться жаждою. Но ты сказал: 'не надейся, нет! ибо люблю чужих и буду ходить во след их'.

26

Как вор, когда поймают его, бывает осрамлен, так осрамил себя дом Израилев: они, цари их, князья их, и священники их, и пророки их, --

27

говоря дереву: 'ты мой отец', и камню: 'ты родил меня'; ибо они оборотили ко Мне спину, а не лице; а во время бедствия своего будут говорить: 'встань и спаси нас!'

28

Где же боги твои, которых ты сделал себе? --пусть они встанут, если могут спасти тебя во время бедствия твоего; ибо сколько у тебя городов, столько и богов у тебя, Иуда.

29

Для чего вам состязаться со Мною? --все вы согрешали против Меня, говорит Господь.

30

Вотще поражал Я детей ваших: они не приняли вразумления; пророков ваших поядал меч ваш, как истребляющий лев.

31

О, род! внемлите вы слову Господню: был ли Я пустынею для Израиля? был ли Я страною мрака? Зачем же народ Мой говорит: 'мы сами себе господа; мы уже не придем к Тебе'?

32

Забывает ли девица украшение свое и невеста--наряд свой? а народ Мой забыл Меня, --нет числа дням.

33

Как искусно направляешь ты пути твои, чтобы снискать любовь! и для того даже к преступлениям приспособляла ты пути твои.

34

Даже на полах одежды твоей находится кровь людей бедных, невинных, которых ты не застала при взломе, и, несмотря на все это,

35

говоришь: 'так как я невинна, то верно гнев Его отвратится от меня'. Вот, Я буду судиться с тобою за то, что говоришь: 'я не согрешила'.

36

Зачем ты так много бродишь, меняя путь твой? Ты так же будешь посрамлена и Египтом, как была посрамлена Ассириею;

37

и от него ты выйдешь, положив руки на голову, потому что отверг Господь надежды твои, и не будешь иметь с ними успеха.

Jeremiah 3


Jeremiah Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 2

Jeremiah

Index

Chapter 3

1

Говорят: 'если муж отпустит жену свою, и она отойдет от него и сделается женою другого мужа, то может ли она возвратиться к нему? Не осквернилась ли бы этим страна та?' А ты со многими любовниками блудодействовала, --и однако же возвратись ко Мне, говорит Господь.

2

Подними глаза твои на высоты и посмотри, где не блудодействовали с тобою? У дороги сидела ты для них, как Аравитянин в пустыне, и осквернила землю блудом твоим и лукавством твоим.

3

За то были удержаны дожди, и не было дождя позднего; но у тебя был лоб блудницы, ты отбросила стыд.

4

Не будешь ли ты отныне взывать ко Мне: 'Отец мой! Ты был путеводителем юности моей!

5

Неужели всегда будет Он во гневе? и неужели вечно будет удерживать его в Себе?' Вот, что говоришь ты, а делаешь зло и преуспеваешь в нем.

6

Господь сказал мне во дни Иосии царя: видел ли ты, что делала отступница, дочь Израиля? Она ходила на всякую высокую гору и под всякое ветвистое дерево и там блудодействовала.

7

И после того, как она все это делала, Я говорил: 'возвратись ко Мне'; но она не возвратилась; и видела [это] вероломная сестра ее Иудея.

8

И Я видел, что, когда за все прелюбодейные действия отступницы, дочери Израиля, Я отпустил ее и дал ей разводное письмо, вероломная сестра ее Иудея не убоялась, а пошла и сама блудодействовала.

9

И явным блудодейством она осквернила землю, и прелюбодействовала с камнем и деревом.

10

Но при всем этом вероломная сестра ее Иудея не обратилась ко Мне всем сердцем своим, а только притворно, говорит Господь.

11

И сказал мне Господь: отступница, [дочь] Израилева, оказалась правее, нежели вероломная Иудея.

12

Иди и провозгласи слова сии к северу, и скажи: возвратись, отступница, [дочь] Израилева, говорит Господь. Я не изолью на вас гнева Моего; ибо Я милостив, говорит Господь, --не вечно буду негодовать.

13

Признай только вину твою: ибо ты отступила от Господа Бога твоего и распутствовала с чужими под всяким ветвистым деревом, а гласа Моего вы не слушали, говорит Господь.

14

Возвратитесь, дети-отступники, говорит Господь, потому что Я сочетался с вами, и возьму вас по одному из города, по два из племени, и приведу вас на Сион.

15

И дам вам пастырей по сердцу Моему, которые будут пасти вас с знанием и благоразумием

16

И будет, когда вы размножитесь и сделаетесь многоплодными на земле, в те дни, говорит Господь, не будут говорить более: 'ковчег завета Господня'; он и на ум не придет, и не вспомнят о нем, и не будут приходить к нему, и его уже не будет.

17

В то время назовут Иерусалим престолом Господа; и все народы ради имени Господа соберутся в Иерусалим и не будут более поступать по упорству злого сердца своего.

18

В те дни придет дом Иудин к дому Израилеву, и пойдут вместе из земли северной в землю, которую Я дал в наследие отцам вашим.

19

И говорил Я: как поставлю тебя в число детей и дам тебе вожделенную землю, прекраснейшее наследие множества народов? И сказал: ты будешь называть Меня отцом твоим и не отступишь от Меня.

20

Но поистине, как жена вероломно изменяет другу своему, так вероломно поступили со Мною вы, дом Израилев, говорит Господь.

21

Голос слышен на высотах, жалобный плач сынов Израиля о том, что они извратили путь свой, забыли Господа Бога своего.

22

Возвратитесь, мятежные дети: Я исцелю вашу непокорность. --Вот, мы идем к Тебе, ибо Ты--Господь Бог наш.

23

Поистине, напрасно надеялись мы на холмы и на множество гор; поистине, в Господе Боге нашем спасение Израилево!

24

От юности нашей эта мерзость пожирала труды отцов наших, овец их и волов их, сыновей их и дочерей их.

25

Мы лежим в стыде своем, и срам наш покрывает нас, потому что мы грешили пред Господом Богом нашим, --мы и отцы наши, от юности нашей и до сего дня, и не слушались голоса Господа Бога нашего.

Jeremiah 4


Jeremiah Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 3

Jeremiah

Index

Chapter 4

1

Если хочешь обратиться, Израиль, говорит Господь, ко Мне обратись; и если удалишь мерзости твои от лица Моего, то не будешь скитаться.

2

И будешь клясться: 'жив Господь!' в истине, суде и правде; и народы Им будут благословляться и Им хвалиться.

3

Ибо так говорит Господь к мужам Иуды и Иерусалима: распашите себе новые нивы и не сейте между тернами.

4

Обрежьте себя для Господа, и снимите крайнюю плоть с сердца вашего, мужи Иуды и жители Иерусалима, чтобы гнев Мой не открылся, как огонь, и не воспылал неугасимо по причине злых наклонностей ваших.

5

Объявите в Иудее и разгласите в Иерусалиме, и говорите, и трубите трубою по земле; взывайте громко и говорите: 'соберитесь, и пойдем в укрепленные города'.

6

Выставьте знамя к Сиону, бегите, не останавливайтесь, ибо Я приведу от севера бедствие и великую гибель.

7

Выходит лев из своей чащи, и выступает истребитель народов: он выходит из своего места, чтобы землю твою сделать пустынею; города твои будут разорены, [останутся] без жителей.

8

Посему препояшьтесь вретищем, плачьте и рыдайте, ибо ярость гнева Господня не отвратится от нас.

9

И будет в тот день, говорит Господь, замрет сердце у царя и сердце у князей; и ужаснутся священники, и изумятся пророки.

10

И сказал я: о, Господи Боже! Неужели Ты обольщал только народ сей и Иерусалим, говоря: 'мир будет у вас'; а между тем меч доходит до души?

11

В то время сказано будет народу сему и Иерусалиму: жгучий ветер несется с высот пустынных на путь дочери народа Моего, не для веяния и не для очищения;

12

и придет ко Мне оттуда ветер сильнее сего, и Я произнесу суд над ними.

13

Вот, поднимается он подобно облакам, и колесницы его--как вихрь, кони его быстрее орлов; горе нам! ибо мы будем разорены.

14

Смой злое с сердца твоего, Иерусалим, чтобы спастись тебе: доколе будут гнездиться в тебе злочестивые мысли?

15

Ибо уже несется голос от Дана и гибельная весть с горы Ефремовой:

16

объявите народам, известите Иерусалим, что идут из дальней страны осаждающие и криками своими оглашают города Иудеи.

17

Как сторожа полей, они обступают его кругом, ибо он возмутился против Меня, говорит Господь.

18

Пути твои и деяния твои причинили тебе это; от твоего нечестия тебе так горько, что доходит до сердца твоего.

19

Утроба моя! утроба моя! скорблю во глубине сердца моего, волнуется во мне сердце мое, не могу молчать; ибо ты слышишь, душа моя, звук трубы, тревогу брани.

20

Беда за бедою: вся земля опустошается, внезапно разорены шатры мои, мгновенно--палатки мои.

21

Долго ли мне видеть знамя, слушать звук трубы?

22

Это оттого, что народ Мой глуп, не знает Меня: неразумные они дети, и нет у них смысла; они умны на зло, но добра делать не умеют.

23

Смотрю на землю, и вот, она разорена и пуста, --на небеса, и нет на них света.

24

Смотрю на горы, и вот, они дрожат, и все холмы колеблются.

25

Смотрю, и вот, нет человека, и все птицы небесные разлетелись.

26

Смотрю, и вот, Кармил--пустыня, и все города его разрушены от лица Господа, от ярости гнева Его.

27

Ибо так сказал Господь: вся земля будет опустошена, но совершенного истребления не сделаю.

28

Восплачет о сем земля, и небеса помрачатся вверху, потому что Я сказал, Я определил, и не раскаюсь в том, и не отступлю от того.

29

От шума всадников и стрелков разбегутся все города: они уйдут в густые леса и влезут на скалы; все города будут оставлены, и не будет в них ни одного жителя.

30

А ты, опустошенная, что станешь делать? Хотя ты одеваешься в пурпур, хотя украшаешь себя золотыми нарядами, обрисовываешь глаза твои красками, но напрасно украшаешь себя: презрели тебя любовники, они ищут души твоей.

31

Ибо Я слышу голос как бы женщины в родах, стон как бы рождающей в первый раз, голос дочери Сиона; она стонет, простирая руки свои: 'о, горе мне! душа моя изнывает пред убийцами'.

Jeremiah 5


Jeremiah Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 4

Jeremiah

Index

Chapter 5

1

Походите по улицам Иерусалима, и посмотрите, и разведайте, и поищите на площадях его, не найдете ли человека, нет ли соблюдающего правду, ищущего истины? Я пощадил бы [Иерусалим].

2

Хотя и говорят они: 'жив Господь!', но клянутся ложно.

3

О, Господи! очи Твои не к истине ли [обращены]? Ты поражаешь их, а они не чувствуют боли; Ты истребляешь их, а они не хотят принять вразумления; лица свои сделали они крепче камня, не хотят обратиться.

4

И сказал я [сам в себе]: это, может быть, бедняки; они глупы, потому что не знают пути Господня, закона Бога своего;

5

пойду я к знатным и поговорю с ними, ибо они знают путь Господень, закон Бога своего. Но и они все сокрушили ярмо, расторгли узы.

6

За то поразит их лев из леса, волк пустынный опустошит их, барс будет подстерегать у городов их: кто выйдет из них, будет растерзан; ибо умножились преступления их, усилились отступничества их.

7

Как же Мне простить тебя за это? Сыновья твои оставили Меня и клянутся теми, которые не боги. Я насыщал их, а они прелюбодействовали и толпами ходили в домы блудниц.

8

Это откормленные кони: каждый из них ржет на жену другого.

9

Неужели Я не накажу за это? говорит Господь; и не отмстит ли душа Моя такому народу, как этот?

10

Восходите на стены его и разрушайте, но не до конца; уничтожьте зубцы их, потому что они не Господни;

11

ибо дом Израилев и дом Иудин поступили со Мною очень вероломно, говорит Господь:

12

они солгали на Господа и сказали: 'нет Его, и беда не придет на нас, и мы не увидим ни меча, ни голода.

13

И пророки станут ветром, и слова [Господня] нет в них; над ними самими пусть это будет'.

14

Посему так говорит Господь Бог Саваоф: за то, что вы говорите такие слова, вот, Я сделаю слова Мои в устах твоих огнем, а этот народ--дровами, и этот [огонь] пожрет их.

15

Вот, Я приведу на вас, дом Израилев, народ издалека, говорит Господь, народ сильный, народ древний, народ, которого языка ты не знаешь, и не будешь понимать, что он говорит.

16

Колчан его--как открытый гроб; все они люди храбрые.

17

И съедят они жатву твою и хлеб твой, съедят сыновей твоих и дочерей твоих, съедят овец твоих и волов твоих, съедят виноград твой и смоквы твои; разрушат мечом укрепленные города твои, на которые ты надеешься.

18

Но и в те дни, говорит Господь, не истреблю вас до конца.

19

И если вы скажете: 'за что Господь, Бог наш, делает нам все это?', то отвечай: так как вы оставили Меня и служили чужим богам в земле своей, то будете служить чужим в земле не вашей.

20

Объявите это в доме Иакова и возвестите в Иудее, говоря:

21

выслушай это, народ глупый и неразумный, у которого есть глаза, а не видит, у которого есть уши, а не слышит:

22

Меня ли вы не боитесь, говорит Господь, предо Мною ли не трепещете? Я положил песок границею морю, вечным пределом, которого не перейдет; и хотя волны его устремляются, но превозмочь не могут; хотя они бушуют, но переступить его не могут.

23

А у народа сего сердце буйное и мятежное; они отступили и пошли;

24

и не сказали в сердце своем: 'убоимся Господа Бога нашего, Который дает нам дождь ранний и поздний в свое время, хранит для нас седмицы, назначенные для жатвы'.

25

Беззакония ваши отвратили это, и грехи ваши удалили от вас это доброе.

26

Ибо между народом Моим находятся нечестивые: сторожат, как птицеловы, припадают к земле, ставят ловушки и уловляют людей.

27

Как клетка, наполненная птицами, домы их полны обмана; чрез это они и возвысились и разбогатели,

28

сделались тучны, жирны, переступили даже всякую меру во зле, не разбирают судебных дел, дел сирот; благоденствуют, и справедливому делу нищих не дают суда.

29

Неужели Я не накажу за это? говорит Господь; и не отмстит ли душа Моя такому народу, как этот?

30

Изумительное и ужасное совершается в сей земле:

31

пророки пророчествуют ложь, и священники господствуют при посредстве их, и народ Мой любит это. Что же вы будете делать после всего этого?

Jeremiah 6


Jeremiah Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 5

Jeremiah

Index

Chapter 6

1

Бегите, дети Вениаминовы, из среды Иерусалима, и в Фекое трубите трубою и дайте знать огнем в Бефкареме, ибо от севера появляется беда и великая гибель.

2

Разорю Я дочь Сиона, красивую и изнеженную.

3

Пастухи со своими стадами придут к ней, раскинут палатки вокруг нее; каждый будет пасти свой участок.

4

Приготовляйте против нее войну; вставайте и пойдем в полдень. Горе нам! день уже склоняется, распростираются вечерние тени.

5

Вставайте, пойдем и ночью, и разорим чертоги ее!

6

Ибо так говорит Господь Саваоф: рубите дерева и делайте насыпь против Иерусалима: этот город должен быть наказан; в нем всякое угнетение.

7

Как источник извергает из себя воду, так он источает из себя зло: в нем слышно насилие и грабительство, пред лицем Моим всегда обиды и раны.

8

Вразумись, Иерусалим, чтобы душа Моя не удалилась от тебя, чтоб Я не сделал тебя пустынею, землею необитаемою.

9

Так говорит Господь Саваоф: до конца доберут остаток Израиля, как виноград; работай рукою твоею, как обиратель винограда, наполняя корзины.

10

К кому мне говорить и кого увещевать, чтобы слушали? Вот, ухо у них необрезанное, и они не могут слушать; вот, слово Господне у них в посмеянии; оно неприятно им.

11

Поэтому я преисполнен яростью Господнею, не могу держать ее в себе; изолью ее на детей на улице и на собрание юношей; взяты будут муж с женою, пожилой с отжившим лета.

12

И домы их перейдут к другим, равно поля и жены; потому что Я простру руку Мою на обитателей сей земли, говорит Господь.

13

Ибо от малого до большого, каждый из них предан корысти, и от пророка до священника--все действуют лживо;

14

врачуют раны народа Моего легкомысленно, говоря: 'мир! мир!', а мира нет.

15

Стыдятся ли они, делая мерзости? нет, нисколько не стыдятся и не краснеют. За то падут между падшими, и во время посещения Моего будут повержены, говорит Господь.

16

Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим. Но они сказали: 'не пойдем'.

17

И поставил Я стражей над вами, [сказав]: 'слушайте звука трубы'. Но они сказали: 'не будем слушать'.

18

Итак слушайте, народы, и знай, собрание, что с ними будет.

19

Слушай, земля: вот, Я приведу на народ сей пагубу, плод помыслов их; ибо они слов Моих не слушали и закон Мой отвергли.

20

Для чего Мне ладан, который идет из Савы, и благовонный тростник из дальней страны? Всесожжения ваши неугодны, и жертвы ваши неприятны Мне.

21

Посему так говорит Господь: вот, Я полагаю пред народом сим преткновения, и преткнутся о них отцы и дети вместе, сосед и друг его, и погибнут.

22

Так говорит Господь: вот, идет народ от страны северной, и народ великий поднимается от краев земли;

23

держат в руках лук и копье; они жестоки и немилосерды, голос их шумит, как море, и несутся на конях, выстроены, как один человек, чтобы сразиться с тобою, дочь Сиона.

24

Мы услышали весть о них, и руки у нас опустились, скорбь объяла нас, муки, как женщину в родах.

25

Не выходите в поле и не ходите по дороге, ибо меч неприятелей, ужас со всех сторон.

26

Дочь народа моего! опояшь себя вретищем и посыпь себя пеплом; сокрушайся, как бы о смерти единственного сына, горько плачь; ибо внезапно придет на нас губитель.

27

Башнею поставил Я тебя среди народа Моего, столпом, чтобы ты знал и следил путь их.

28

Все они--упорные отступники, живут клеветою; это медь и железо, --все они развратители.

29

Раздувальный мех обгорел, свинец истлел от огня: плавильщик плавил напрасно, ибо злые не отделились;

30

отверженным серебром назовут их, ибо Господь отверг их.

Jeremiah 7


Jeremiah Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 6

Jeremiah

Index

Chapter 7

1

Слово, которое было к Иеремии от Господа:

2

стань во вратах дома Господня и провозгласи там слово сие и скажи: слушайте слово Господне, все Иудеи, входящие сими вратами на поклонение Господу.

3

Так говорит Господь Саваоф, Бог Израилев: исправьте пути ваши и деяния ваши, и Я оставлю вас жить на сем месте.

4

Не надейтесь на обманчивые слова: 'здесь храм Господень, храм Господень, храм Господень'.

5

Но если совсем исправите пути ваши и деяния ваши, если будете верно производить суд между человеком и соперником его,

6

не будете притеснять иноземца, сироты и вдовы, и проливать невинной крови на месте сем, и не пойдете во след иных богов на беду себе, --

7

то Я оставлю вас жить на месте сем, на этой земле, которую дал отцам вашим в роды родов.

8

Вот, вы надеетесь на обманчивые слова, которые не принесут вам пользы.

9

Как! вы крадете, убиваете и прелюбодействуете, и клянетесь во лжи и кадите Ваалу, и ходите во след иных богов, которых вы не знаете,

10

и потом приходите и становитесь пред лицем Моим в доме сем, над которым наречено имя Мое, и говорите: 'мы спасены', чтобы впредь делать все эти мерзости.

11

Не соделался ли вертепом разбойников в глазах ваших дом сей, над которым наречено имя Мое? Вот, Я видел это, говорит Господь.

12

Пойдите же на место Мое в Силом, где Я прежде назначил пребывать имени Моему, и посмотрите, что сделал Я с ним за нечестие народа Моего Израиля.

13

И ныне, так как вы делаете все эти дела, говорит Господь, и Я говорил вам с раннего утра, а вы не слушали, и звал вас, а вы не отвечали, --

14

то Я так же поступлю с домом [сим], над которым наречено имя Мое, на который вы надеетесь, и с местом, которое Я дал вам и отцам вашим, как поступил с Силомом.

15

И отвергну вас от лица Моего, как отверг всех братьев ваших, все семя Ефремово.

16

Ты же не проси за этот народ и не возноси за них молитвы и прошения, и не ходатайствуй предо Мною, ибо Я не услышу тебя.

17

Не видишь ли, что они делают в городах Иудеи и на улицах Иерусалима?

18

Дети собирают дрова, а отцы разводят огонь, и женщины месят тесто, чтобы делать пирожки для богини неба и совершать возлияния иным богам, чтобы огорчать Меня.

19

Но Меня ли огорчают они? говорит Господь; не себя ли самих к стыду своему?

20

Посему так говорит Господь Бог: вот, изливается гнев Мой и ярость Моя на место сие, на людей и на скот, и на дерева полевые и на плоды земли, и возгорится и не погаснет.

21

Так говорит Господь Саваоф, Бог Израилев: всесожжения ваши прилагайте к жертвам вашим и ешьте мясо;

22

ибо отцам вашим Я не говорил и не давал им заповеди в тот день, в который Я вывел их из земли Египетской, о всесожжении и жертве;

23

но такую заповедь дал им: 'слушайтесь гласа Моего, и Я буду вашим Богом, а вы будете Моим народом, и ходите по всякому пути, который Я заповедаю вам, чтобы вам было хорошо'.

24

Но они не послушали и не приклонили уха своего, и жили по внушению и упорству злого сердца своего, и стали ко Мне спиною, а не лицом.

25

С того дня, как отцы ваши вышли из земли Египетской, до сего дня Я посылал к вам всех рабов Моих--пророков, посылал всякий день с раннего утра;

26

но они не слушались Меня и не приклонили уха своего, а ожесточили выю свою, поступали хуже отцов своих.

27

И когда ты будешь говорить им все эти слова, они тебя не послушают; и когда будешь звать их, они тебе не ответят.

28

Тогда скажи им: вот народ, который не слушает гласа Господа Бога своего и не принимает наставления! Не стало у них истины, она отнята от уст их.

29

Остриги волоса твои и брось, и подними плач на горах, ибо отверг Господь и оставил род, [навлекший] гнев Его.

30

Ибо сыновья Иуды делают злое пред очами Моими, говорит Господь; поставили мерзости свои в доме, над которым наречено имя Мое, чтобы осквернить его;

31

и устроили высоты Тофета в долине сыновей Енномовых, чтобы сожигать сыновей своих и дочерей своих в огне, чего Я не повелевал и что Мне на сердце не приходило.

32

За то вот, приходят дни, говорит Господь, когда не будут более называть [место сие] Тофетом и долиною сыновей Енномовых, но долиною убийства, и в Тофете будут хоронить по недостатку места.

33

И будут трупы народа сего пищею птицам небесным и зверям земным, и некому будет отгонять их.

34

И прекращу в городах Иудеи и на улицах Иерусалима голос торжества и голос веселия, голос жениха и голос невесты; потому что земля эта будет пустынею.

Jeremiah 8


Jeremiah Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 7

Jeremiah

Index

Chapter 8

1

В то время, говорит Господь, выбросят кости царей Иуды, и кости князей его, и кости священников, и кости пророков, и кости жителей Иерусалима из гробов их;

2

и раскидают их пред солнцем и луною и пред всем воинством небесным, которых они любили и которым служили и в след которых ходили, которых искали и которым поклонялись; не уберут их и не похоронят: они будут навозом на земле.

3

И будут смерть предпочитать жизни все остальные, которые останутся от этого злого племени во всех местах, куда Я изгоню их, говорит Господь Саваоф.

4

И скажи им: так говорит Господь: разве, упав, не встают и, совратившись с дороги, не возвращаются?

5

Для чего этот народ, Иерусалим, находится в упорном отступничестве? они крепко держатся обмана и не хотят обратиться.

6

Я наблюдал и слушал: не говорят они правды, никто не раскаивается в своем нечестии, никто не говорит: 'что я сделал?'; каждый обращается на свой путь, как конь, бросающийся в сражение.

7

И аист под небом знает свои определенные времена, и горлица, и ласточка, и журавль наблюдают время, когда им прилететь; а народ Мой не знает определения Господня.

8

Как вы говорите: 'мы мудры, и закон Господень у нас'? А вот, лживая трость книжников [и его] превращает в ложь.

9

Посрамились мудрецы, смутились и запутались в сеть: вот, они отвергли слово Господне; в чем же мудрость их?

10

За то жен их отдам другим, поля их--иным владетелям; потому что все они, от малого до большого, предались корыстолюбию; от пророка до священника--все действуют лживо.

11

И врачуют рану дочери народа Моего легкомысленно, говоря: 'мир, мир!', а мира нет.

12

Стыдятся ли они, делая мерзости? нет, они нисколько не стыдятся и не краснеют. За то падут они между падшими; во время посещения их будут повержены, говорит Господь.

13

До конца оберу их, говорит Господь, не останется ни одной виноградины на лозе, ни смоквы на смоковнице, и лист опадет, и что Я дал им, отойдет от них.

14

'Что мы сидим? собирайтесь, пойдем в укрепленные города, и там погибнем; ибо Господь Бог наш определил нас на погибель и дает нам пить воду с желчью за то, что мы грешили пред Господом'.

15

Ждем мира, а ничего доброго нет, --времени исцеления, и вот ужасы.

16

От Дана слышен храп коней его, от громкого ржания жеребцов его дрожит вся земля; и придут и истребят землю и всё, что на ней, город и живущих в нем.

17

Ибо вот, Я пошлю на вас змеев, василисков, против которых нет заговариванья, и они будут уязвлять вас, говорит Господь.

18

Когда утешусь я в горести моей! сердце мое изныло во мне.

19

Вот, слышу вопль дщери народа Моего из дальней страны: разве нет Господа на Сионе? разве нет Царя его на нем? --Зачем они подвигли Меня на гнев своими идолами, чужеземными, ничтожными?

20

Прошла жатва, кончилось лето, а мы не спасены.

21

О сокрушении дщери народа моего я сокрушаюсь, хожу мрачен, ужас объял меня.

22

Разве нет бальзама в Галааде? разве нет там врача? Отчего же нет исцеления дщери народа моего?

Jeremiah 9


Jeremiah Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 8

Jeremiah

Index

Chapter 9

1

О, кто даст голове моей воду и глазам моим--источник слез! я плакал бы день и ночь о пораженных дщери народа моего.

2

О, кто дал бы мне в пустыне пристанище путников! оставил бы я народ мой и ушел бы от них: ибо все они прелюбодеи, скопище вероломных.

3

Как лук, напрягают язык свой для лжи, усиливаются на земле неправдою; ибо переходят от одного зла к другому, и Меня не знают, говорит Господь.

4

Берегитесь каждый своего друга, и не доверяйте ни одному из своих братьев; ибо всякий брат ставит преткновение другому, и всякий друг разносит клеветы.

5

Каждый обманывает своего друга, и правды не говорят: приучили язык свой говорить ложь, лукавствуют до усталости.

6

Ты живешь среди коварства; по коварству они отрекаются знать Меня, говорит Господь.

7

Посему так говорит Господь Саваоф: вот, Я расплавлю и испытаю их; ибо как иначе Мне поступать со дщерью народа Моего?

8

Язык их--убийственная стрела, говорит коварно; устами своими говорят с ближним своим дружелюбно, а в сердце своем строят ему ковы.

9

Неужели Я не накажу их за это? говорит Господь; не отмстит ли душа Моя такому народу, как этот?

10

О горах подниму плач и вопль, и о степных пастбищах--рыдание, потому что они выжжены, так что никто там не проходит, и не слышно блеяния стад: от птиц небесных до скота--[все] рассеялись, ушли.

11

И сделаю Иерусалим грудою камней, жилищем шакалов, и города Иудеи сделаю пустынею, без жителей.

12

Есть ли такой мудрец, который понял бы это? И к кому говорят уста Господни--объяснил бы, за что погибла страна и выжжена, как пустыня, так что никто не проходит [по ней]?

13

И сказал Господь: за то, что они оставили закон Мой, который Я постановил для них, и не слушали гласа Моего и не поступали по нему;

14

а ходили по упорству сердца своего и во след Ваалов, как научили их отцы их.

15

Посему так говорит Господь Саваоф, Бог Израилев: вот, Я накормлю их, этот народ, полынью, и напою их водою с желчью;

16

и рассею их между народами, которых не знали ни они, ни отцы их, и пошлю вслед их меч, доколе не истреблю их.

17

Так говорит Господь Саваоф: подумайте, и позовите плакальщиц, чтобы они пришли; пошлите за искусницами [в этом деле], чтобы они пришли.

18

Пусть они поспешат и поднимут плач о нас, чтобы из глаз наших лились слезы, и с ресниц наших текла вода.

19

Ибо голос плача слышен с Сиона: 'как мы ограблены! мы жестоко посрамлены, ибо оставляем землю, потому что разрушили жилища наши'.

20

Итак слушайте, женщины, слово Господа, и да внимает ухо ваше слову уст Его; и учите дочерей ваших плачу, и одна другую--плачевным песням.

21

Ибо смерть входит в наши окна, вторгается в чертоги наши, чтобы истребить детей с улицы, юношей с площадей.

22

Скажи: так говорит Господь: и будут повержены трупы людей, как навоз на поле и как снопы позади жнеца, и некому будет собрать их.

23

Так говорит Господь: да не хвалится мудрый мудростью своею, да не хвалится сильный силою своею, да не хвалится богатый богатством своим.

24

Но хвалящийся хвались тем, что разумеет и знает Меня, что Я--Господь, творящий милость, суд и правду на земле; ибо только это благоугодно Мне, говорит Господь.

25

Вот, приходят дни, говорит Господь, когда Я посещу всех обрезанных и необрезанных:

26

Египет и Иудею, и Едома и сыновей Аммоновых, и Моава и всех стригущих волосы на висках, обитающих в пустыне; ибо все эти народы необрезаны, а весь дом Израилев с необрезанным сердцем.

Jeremiah 10


Jeremiah Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 9

Jeremiah

Index

Chapter 10

1

Слушайте слово, которое Господь говорит вам, дом Израилев.

2

Так говорит Господь: не учитесь путям язычников и не страшитесь знамений небесных, которых язычники страшатся.

3

Ибо уставы народов--пустота: вырубают дерево в лесу, обделывают его руками плотника при помощи топора,

4

покрывают серебром и золотом, прикрепляют гвоздями и молотом, чтобы не шаталось.

5

Они--как обточенный столп, и не говорят; их носят, потому что ходить не могут. Не бойтесь их, ибо они не могут причинить зла, но и добра делать не в силах.

6

Нет подобного Тебе, Господи! Ты велик, и имя Твое велико могуществом.

7

Кто не убоится Тебя, Царь народов? ибо Тебе [единому] принадлежит это; потому что между всеми мудрецами народов и во всех царствах их нет подобного Тебе.

8

Все до одного они бессмысленны и глупы; пустое учение--это дерево.

9

Разбитое в листы серебро привезено из Фарсиса, золото--из Уфаза, дело художника и рук плавильщика; одежда на них--гиацинт и пурпур: все это--дело людей искусных.

10

А Господь Бог есть истина; Он есть Бог живый и Царь вечный. От гнева Его дрожит земля, и народы не могут выдержать негодования Его.

11

Так говорите им: боги, которые не сотворили неба и земли, исчезнут с земли и из-под небес.

12

Он сотворил землю силою Своею, утвердил вселенную мудростью Своею и разумом Своим распростер небеса.

13

По гласу Его шумят воды на небесах, и Он возводит облака от краев земли, творит молнии среди дождя и изводит ветер из хранилищ Своих.

14

Безумствует всякий человек в своем знании, срамит себя всякий плавильщик истуканом [своим], ибо выплавленное им есть ложь, и нет в нем духа.

15

Это совершенная пустота, дело заблуждения; во время посещения их они исчезнут.

16

Не такова, как их, доля Иакова; ибо [Бог его] есть Творец всего, и Израиль есть жезл наследия Его; имя Его--Господь Саваоф.

17

Убирай с земли имущество твое, имеющая сидеть в осаде;

18

ибо так говорит Господь: вот, Я выброшу жителей сей земли на сей раз и загоню их в тесное место, чтобы схватили их.

19

Горе мне в моем сокрушении; мучительна рана моя, но я говорю [сам] [в себе]: 'подлинно, это моя скорбь, и я буду нести ее;

20

шатер мой опустошен, и все веревки мои порваны; дети мои ушли от меня, и нет их: некому уже раскинуть шатра моего и развесить ковров моих,

21

ибо пастыри сделались бессмысленными и не искали Господа, а потому они и поступали безрассудно, и все стадо их рассеяно'.

22

Несется слух: вот он идет, и большой шум от страны северной, чтобы города Иудеи сделать пустынею, жилищем шакалов.

23

Знаю, Господи, что не в воле человека путь его, что не во власти идущего давать направление стопам своим.

24

Наказывай меня, Господи, но по правде, не во гневе Твоем, чтобы не умалить меня.

25

Излей ярость Твою на народы, которые не знают Тебя, и на племена, которые не призывают имени Твоего; ибо они съели Иакова, пожрали его и истребили его, и жилище его опустошили.

Jeremiah 11


Jeremiah Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 10

Jeremiah

Index

Chapter 11

1

Слово, которое было к Иеремии от Господа:

2

слушайте слова завета сего и скажите мужам Иуды и жителям Иерусалима;

3

и скажи им: так говорит Господь, Бог Израилев: проклят человек, который не послушает слов завета сего,

4

который Я заповедал отцам вашим, когда вывел их из земли Египетской, из железной печи, сказав: 'слушайтесь гласа Моего и делайте все, что Я заповедаю вам, --и будете Моим народом, и Я буду вашим Богом,

5

чтобы исполнить клятву, которою Я клялся отцам вашим--дать им землю, текущую молоком и медом, как это ныне'. И отвечал я, сказав: аминь, Господи!

6

И сказал мне Господь: провозгласи все сии слова в городах Иуды и на улицах Иерусалима и скажи: слушайте слова завета сего и исполняйте их.

7

Ибо отцов ваших Я увещевал постоянно с того дня, как вывел их из земли Египетской, до сего дня; увещевал их с раннего утра, говоря: 'слушайтесь гласа Моего'.

8

Но они не слушались и не приклоняли уха своего, а ходили каждый по упорству злого сердца своего: поэтому Я навел на них все сказанное в завете сем, который Я заповедал им исполнять, а они не исполняли.

9

И сказал мне Господь: есть заговор между мужами Иуды и жителями Иерусалима:

10

они опять обратились к беззакониям праотцев своих, которые отреклись слушаться слов Моих и пошли вослед чужих богов, служа им. Дом Израиля и дом Иуды нарушили завет Мой, который Я заключил с отцами их.

11

Посему так говорит Господь: вот, Я наведу на них бедствие, от которого они не могут избавиться, и когда воззовут ко Мне, не услышу их.

12

Тогда города Иуды и жители Иерусалима пойдут и воззовут к богам, которым они кадят; но они нисколько не помогут им во время бедствия их.

13

Ибо сколько у тебя городов, столько и богов у тебя, Иуда, и сколько улиц в Иерусалиме, столько вы наставили жертвенников постыдному, жертвенников для каждения Ваалу.

14

Ты же не проси за этот народ и не возноси за них молитвы и прошений; ибо Я не услышу, когда они будут взывать ко Мне в бедствии своем.

15

Что возлюбленному Моему в доме Моем, когда в нем совершаются многие непотребства? и священные мяса не помогут тебе, когда, делая зло, ты радуешься.

16

Зеленеющею маслиною, красующеюся приятными плодами, именовал тебя Господь. А ныне, при шуме сильного смятения, Он воспламенил огонь вокруг нее, и сокрушились ветви ее.

17

Господь Саваоф, Который насадил тебя, изрек на тебя злое за зло дома Израилева и дома Иудина, которое они причинили себе тем, что подвигли Меня на гнев каждением Ваалу.

18

Господь открыл мне, и я знаю; Ты показал мне деяния их.

19

А я, как кроткий агнец, ведомый на заклание, и не знал, что они составляют замыслы против меня, [говоря]: 'положим [ядовитое] дерево в пищу его и отторгнем его от земли живых, чтобы и имя его более не упоминалось'.

20

Но, Господи Саваоф, Судия праведный, испытующий сердца и утробы! дай увидеть мне мщение Твое над ними, ибо Тебе вверил я дело мое.

21

Посему так говорит Господь о мужах Анафофа, ищущих души твоей и говорящих: 'не пророчествуй во имя Господа, чтобы не умереть тебе от рук наших';

22

посему так говорит Господь Саваоф: вот, Я посещу их: юноши [их] умрут от меча; сыновья их и дочери их умрут от голода.

23

И остатка не будет от них; ибо Я наведу бедствие на мужей Анафофа в год посещения их.

Jeremiah 12


Jeremiah Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 11

Jeremiah

Index

Chapter 12

1

Праведен будешь Ты, Господи, если я стану судиться с Тобою; и однако же буду говорить с Тобою о правосудии: почему путь нечестивых благоуспешен, и все вероломные благоденствуют?

2

Ты насадил их, и они укоренились, выросли и приносят плод. В устах их Ты близок, но далек от сердца их.

3

А меня, Господи, Ты знаешь, видишь меня и испытываешь сердце мое, каково оно к Тебе. Отдели их, как овец на заклание, и приготовь их на день убиения.

4

Долго ли будет сетовать земля, и трава на всех полях--сохнуть? скот и птицы гибнут за нечестие жителей ее, ибо они говорят: 'Он не увидит, что с нами будет'.

5

Если ты с пешими бежал, и они утомили тебя, как же тебе состязаться с конями? и если в стране мирной ты был безопасен, то что будешь делать в наводнение Иордана?

6

Ибо и братья твои и дом отца твоего, и они вероломно поступают с тобою, и они кричат вслед тебя громким голосом. Не верь им, когда они говорят тебе и доброе.

7

Я оставил дом Мой; покинул удел Мой; самое любезное для души Моей отдал в руки врагов его.

8

Удел Мой сделался для Меня как лев в лесу; возвысил на Меня голос свой: за то Я возненавидел его.

9

Удел Мой стал у Меня, как разноцветная птица, на которую со всех сторон напали другие хищные птицы. Идите, собирайтесь, все полевые звери: идите пожирать его.

10

Множество пастухов испортили Мой виноградник, истоптали ногами участок Мой; любимый участок Мой сделали пустою степью;

11

сделали его пустынею, и в запустении он плачет предо Мною; вся земля опустошена, потому что ни один человек не прилагает этого к сердцу.

12

На все горы в пустыне пришли опустошители; ибо меч Господа пожирает [всё] от одного края земли до другого: нет мира ни для какой плоти.

13

Они сеяли пшеницу, а пожали терны; измучились, и не получили никакой пользы; постыдитесь же таких прибытков ваших по причине пламенного гнева Господа.

14

Так говорит Господь обо всех злых Моих соседях, нападающих на удел, который Я дал в наследие народу Моему, Израилю: вот, Я исторгну их из земли их, и дом Иудин исторгну из среды их.

15

Но после того, как Я исторгну их, снова возвращу и помилую их, и приведу каждого в удел его и каждого в землю его.

16

И если они научатся путям народа Моего, чтобы клясться именем Моим: 'жив Господь!', как они научили народ Мой клясться Ваалом, то водворятся среди народа Моего.

17

Если же не послушаются, то Я искореню и совершенно истреблю такой народ, говорит Господь.

Jeremiah 13


Jeremiah Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 12

Jeremiah

Index

Chapter 13

1

Так сказал мне Господь: пойди, купи себе льняной пояс и положи его на чресла твои, но в воду не клади его.

2

И я купил пояс, по слову Господню, и положил его на чресла мои.

3

И было ко мне слово Господне в другой раз, и сказано:

4

возьми пояс, который ты купил, который на чреслах твоих, и встань, пойди к Евфрату и спрячь его там в расселине скалы.

5

Я пошел и спрятал его у Евфрата, как повелел мне Господь.

6

По прошествии же многих дней сказал мне Господь: встань, пойди к Евфрату и возьми оттуда пояс, который Я велел тебе спрятать там.

7

И я пришел к Евфрату, выкопал и взял пояс из того места, где спрятал его, и вот, пояс был испорчен, ни к чему стал не годен.

8

И было ко мне слово Господне:

9

так говорит Господь: так сокрушу Я гордость Иуды и великую гордость Иерусалима.

10

Этот негодный народ, который не хочет слушать слов Моих, живет по упорству сердца своего и ходит во след иных богов, чтобы служить им и поклоняться им, будет как этот пояс, который ни к чему не годен.

11

Ибо, как пояс близко лежит к чреслам человека, так Я приблизил к Себе весь дом Израилев и весь дом Иудин, говорит Господь, чтобы они были Моим народом и Моею славою, хвалою и украшением; но они не послушались.

12

Посему скажи им слово сие: так говорит Господь, Бог Израилев: всякий винный мех наполняется вином. Они скажут тебе: 'разве мы не знаем, что всякий винный мех наполняется вином?'

13

А ты скажи им: так говорит Господь: вот, Я наполню вином до опьянения всех жителей сей земли и царей, сидящих на престоле Давида, и священников, и пророков и всех жителей Иерусалима,

14

и сокрушу их друг о друга, и отцов и сыновей вместе, говорит Господь; не пощажу и не помилую, и не пожалею истребить их.

15

Слушайте и внимайте; не будьте горды, ибо Господь говорит.

16

Воздайте славу Господу Богу вашему, доколе Он еще не навел темноты, и доколе еще ноги ваши не спотыкаются на горах мрака: тогда вы будете ожидать света, а Он обратит его в тень смерти и сделает тьмою.

17

Если же вы не послушаете сего, то душа моя в сокровенных местах будет оплакивать гордость вашу, будет плакать горько, и глаза мои будут изливаться в слезах; потому что стадо Господне отведено будет в плен.

18

Скажи царю и царице: смиритесь, сядьте пониже, ибо упал с головы вашей венец славы вашей.

19

Южные города заперты, и некому отворять их; Иуда весь отводится в плен, отводится в плен весь совершенно.

20

Поднимите глаза ваши и посмотрите на идущих от севера: где стадо, которое дано было тебе, прекрасное стадо твое?

21

Что скажешь, [дочь Сиона], когда Он посетит тебя? Ты сама приучила их начальствовать над тобою; не схватят ли тебя боли, как рождающую женщину?

22

И если скажешь в сердце твоем: 'за что постигло меня это?' --За множество беззаконий твоих открыт подол у тебя, обнажены пяты твои.

23

Может ли Ефиоплянин переменить кожу свою и барс--пятна свои? так и вы можете ли делать доброе, привыкнув делать злое?

24

Поэтому развею их, как прах, разносимый ветром пустынным.

25

Вот жребий твой, отмеренная тебе от Меня часть, говорит Господь, потому что ты забыла Меня и надеялась на ложь.

26

За то будет поднят подол твой на лице твое, чтобы открылся срам твой.

27

Видел Я прелюбодейство твое и неистовые похотения твои, твои непотребства и твои мерзости на холмах в поле. Горе тебе, Иерусалим! ты и после сего не очистишься. Доколе же?

Jeremiah 14


Jeremiah Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 13

Jeremiah

Index

Chapter 14

1

Слово Господа, которое было к Иеремии по случаю бездождия.

2

Плачет Иуда, ворота его распались, почернели на земле, и вопль поднимается в Иерусалиме.

3

Вельможи посылают слуг своих за водою; они приходят к колодезям и не находят воды; возвращаются с пустыми сосудами; пристыженные и смущенные, они покрывают свои головы.

4

Так как почва растрескалась оттого, что не было дождя на землю, то и земледельцы в смущении и покрывают свои головы.

5

Даже и лань рождает на поле и оставляет [детей], потому что нет травы.

6

И дикие ослы стоят на возвышенных местах и глотают, подобно шакалам, воздух; глаза их потускли, потому что нет травы.

7

Хотя беззакония наши свидетельствуют против нас, но Ты, Господи, твори с нами ради имени Твоего; отступничество наше велико, согрешили мы пред Тобою.

8

Надежда Израиля, Спаситель его во время скорби! Для чего Ты--как чужой в этой земле, как прохожий, который зашел переночевать?

9

Для чего Ты--как человек изумленный, как сильный, не имеющий силы спасти? И однако же Ты, Господи, посреди нас, и Твое имя наречено над нами; не оставляй нас.

10

Так говорит Господь народу сему: за то, что они любят бродить, не удерживают ног своих, за то Господь не благоволит к ним, припоминает ныне беззакония их и наказывает грехи их.

11

И сказал мне Господь: ты не молись о народе сем во благо ему.

12

Если они будут поститься, Я не услышу вопля их; и если вознесут всесожжение и дар, не приму их; но мечом и голодом, и моровою язвою истреблю их.

13

Тогда сказал я: Господи Боже! вот, пророки говорят им: 'не увидите меча, и голода не будет у вас, но постоянный мир дам вам на сем месте'.

14

И сказал мне Господь: пророки пророчествуют ложное именем Моим; Я не посылал их и не давал им повеления, и не говорил им; они возвещают вам видения ложные и гадания, и пустое и мечты сердца своего.

15

Поэтому так говорит Господь о пророках: они пророчествуют именем Моим, а Я не посылал их; они говорят: 'меча и голода не будет на сей земле': мечом и голодом будут истреблены эти пророки,

16

и народ, которому они пророчествуют, разбросан будет по улицам Иерусалима от голода и меча, и некому будет хоронить их, --они и жены их, и сыновья их, и дочери их; и Я изолью на них зло их.

17

И скажи им слово сие: да льются из глаз моих слезы ночь и день, и да не перестают; ибо великим поражением поражена дева, дочь народа моего, тяжким ударом.

18

Выхожу я на поле, --и вот, убитые мечом; вхожу в город, --и вот истаевающие от голода; даже и пророк и священник бродят по земле бессознательно.

19

Разве Ты совсем отверг Иуду? Разве душе Твоей опротивел Сион? Для чего поразил нас так, что нет нам исцеления? Ждем мира, и ничего доброго нет; ждем времени исцеления, и вот ужасы.

20

Сознаем, Господи, нечестие наше, беззаконие отцов наших; ибо согрешили мы пред Тобою.

21

Не отрини [нас] ради имени Твоего; не унижай престола славы Твоей: вспомни, не разрушай завета Твоего с нами.

22

Есть ли между суетными [богами] языческими производящие дождь? или может ли небо [само собою] подавать ливень? не Ты ли это, Господи, Боже наш? На Тебя надеемся мы; ибо Ты творишь все это.

Jeremiah 15


Jeremiah Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 14

Jeremiah

Index

Chapter 15

1

И сказал мне Господь: хотя бы предстали пред лице Мое Моисей и Самуил, душа Моя не [приклонится] к народу сему; отгони [их] от лица Моего, пусть они отойдут.

2

Если же скажут тебе: 'куда нам идти?', то скажи им: так говорит Господь: кто [обречен] на смерть, иди на смерть; и кто под меч, --под меч; и кто на голод, --на голод; и кто в плен, --в плен.

3

И пошлю на них четыре рода [казней], говорит Господь: меч, чтобы убивать, и псов, чтобы терзать, и птиц небесных и зверей полевых, чтобы пожирать и истреблять;

4

и отдам их на озлобление всем царствам земли за Манассию, сына Езекии, царя Иудейского, за то, что он сделал в Иерусалиме.

5

Ибо кто пожалеет о тебе, Иерусалим? и кто окажет сострадание к тебе? и кто зайдет к тебе спросить о твоем благосостоянии?

6

Ты оставил Меня, говорит Господь, отступил назад; поэтому Я простру на тебя руку Мою и погублю тебя: Я устал миловать.

7

Я развеваю их веялом за ворота земли; лишаю их детей, гублю народ Мой; но они не возвращаются с путей своих.

8

Вдов их у Меня более, нежели песку в море; наведу на них, на мать юношей, опустошителя в полдень; нападет на них внезапно страх и ужас.

9

Лежит в изнеможении родившая семерых, испускает дыхание свое; еще днем закатилось солнце ее, она постыжена и посрамлена. И остаток их предам мечу пред глазами врагов их, говорит Господь.

10

'Горе мне, мать моя, что ты родила меня человеком, который спорит и ссорится со всею землею! никому не давал я в рост, и мне никто не давал в рост, [а] все проклинают меня'.

11

Господь сказал: конец твой будет хорош, и Я заставлю врага поступать с тобою хорошо во время бедствия и во время скорби.

12

Может ли железо сокрушить железо северное и медь?

13

Имущество твое и сокровища твои отдам на расхищение, без платы, за все грехи твои, во всех пределах твоих;

14

и отправлю с врагами твоими в землю, которой ты не знаешь; ибо огонь возгорелся в гневе Моем, --будет пылать на вас.

15

О, Господи! Ты знаешь [всё]; вспомни обо мне и посети меня, и отмсти за меня гонителям моим; не погуби меня по долготерпению Твоему; Ты знаешь, что ради Тебя несу я поругание.

16

Обретены слова Твои, и я съел их; и было слово Твое мне в радость и в веселие сердца моего; ибо имя Твое наречено на мне, Господи, Боже Саваоф.

17

Не сидел я в собрании смеющихся и не веселился: под тяготеющею на мне рукою Твоею я сидел одиноко, ибо Ты исполнил меня негодования.

18

За что так упорна болезнь моя, и рана моя так неисцельна, что отвергает врачевание? Неужели Ты будешь для меня как бы обманчивым источником, неверною водою?

19

На сие так сказал Господь: если ты обратишься, то Я восставлю тебя, и будешь предстоять пред лицем Моим; и если извлечешь драгоценное из ничтожного, то будешь как Мои уста. Они сами будут обращаться к тебе, а не ты будешь обращаться к ним.

20

И сделаю тебя для этого народа крепкою медною стеною; они будут ратовать против тебя, но не одолеют тебя, ибо Я с тобою, чтобы спасать и избавлять тебя, говорит Господь.

21

И спасу тебя от руки злых и избавлю тебя от руки притеснителей.

Jeremiah 16


Jeremiah Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 15

Jeremiah

Index

Chapter 16

1

И было ко мне слово Господне:

2

не бери себе жены, и пусть не будет у тебя ни сыновей, ни дочерей на месте сем.

3

Ибо так говорит Господь о сыновьях и дочерях, которые родятся на месте сем, и о матерях их, которые родят их, и об отцах их, которые произведут их на сей земле:

4

тяжкими смертями умрут они и не будут ни оплаканы, ни похоронены; будут навозом на поверхности земли; мечом и голодом будут истреблены, и трупы их будут пищею птицам небесным и зверям земным.

5

Ибо так говорит Господь: не входи в дом сетующих и не ходи плакать и жалеть с ними; ибо Я отнял от этого народа, говорит Господь, мир Мой и милость и сожаление.

6

И умрут великие и малые на земле сей; и не будут погребены, и не будут оплакивать их, ни терзать себя, ни стричься ради них.

7

И не будут преломлять для них хлеб в печали, в утешение об умершем; и не подадут им чаши утешения, чтобы пить по отце их и матери их.

8

Не ходи также и в дом пиршества, чтобы сидеть с ними, есть и пить;

9

ибо так говорит Господь Саваоф, Бог Израилев: вот, Я прекращу на месте сем в глазах ваших и во дни ваши голос радости и голос веселья, голос жениха и голос невесты.

10

Когда ты перескажешь народу сему все эти слова, и они скажут тебе: 'за что изрек на нас Господь все это великое бедствие, и какая наша неправда, и какой наш грех, которым согрешили мы пред Господом Богом нашим?' --

11

тогда скажи им: за то, что отцы ваши оставили Меня, говорит Господь, и пошли вослед иных богов, и служили им, и поклонялись им, а Меня оставили, и закона Моего не хранили.

12

А вы поступаете еще хуже отцов ваших и живете каждый по упорству злого сердца своего, чтобы не слушать Меня.

13

За это выброшу вас из земли сей в землю, которой не знали ни вы, ни отцы ваши, и там будете служить иным богам день и ночь; ибо Я не окажу вам милосердия.

14

Посему вот, приходят дни, говорит Господь, когда не будут уже говорить: 'жив Господь, Который вывел сынов Израилевых из земли Египетской';

15

но: 'жив Господь, Который вывел сынов Израилевых из земли северной и из всех земель, в которые изгнал их': ибо возвращу их в землю их, которую Я дал отцам их.

16

Вот, Я пошлю множество рыболовов, говорит Господь, и будут ловить их; а потом пошлю множество охотников, и они погонят их со всякой горы, и со всякого холма, и из ущелий скал.

17

Ибо очи Мои на всех путях их; они не скрыты от лица Моего, и неправда их не сокрыта от очей Моих.

18

И воздам им прежде всего за неправду их и за сугубый грех их, потому что осквернили землю Мою, трупами гнусных своих и мерзостями своими наполнили наследие Мое.

19

Господи, сила моя и крепость моя и прибежище мое в день скорби! к Тебе придут народы от краев земли и скажут: 'только ложь наследовали наши отцы, пустоту и то, в чем никакой нет пользы'.

20

Может ли человек сделать себе богов, которые впрочем не боги?

21

Посему, вот Я покажу им ныне, покажу им руку Мою и могущество Мое, и узнают, что имя Мое--Господь.

Jeremiah 17


Jeremiah Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 16

Jeremiah

Index

Chapter 17

1

Грех Иуды написан железным резцом, алмазным острием начертан на скрижали сердца их и на рогах жертвенников их.

2

Как о сыновьях своих, воспоминают они о жертвенниках своих и дубравах своих у зеленых дерев, на высоких холмах.

3

Гору Мою в поле, имущество твое и все сокровища твои отдам на расхищение, и все высоты твои--за грехи во всех пределах твоих.

4

И ты чрез себя лишишься наследия твоего, которое Я дал тебе, и отдам тебя в рабство врагам твоим, в землю, которой ты не знаешь, потому что вы воспламенили огонь гнева Моего; он будет гореть вовеки.

5

Так говорит Господь: проклят человек, который надеется на человека и плоть делает своею опорою, и которого сердце удаляется от Господа.

6

Он будет как вереск в пустыне и не увидит, когда придет доброе, и поселится в местах знойных в степи, на земле бесплодной, необитаемой.

7

Благословен человек, который надеется на Господа, и которого упование--Господь.

8

Ибо он будет как дерево, посаженное при водах и пускающее корни свои у потока; не знает оно, когда приходит зной; лист его зелен, и во время засухи оно не боится и не перестает приносить плод.

9

Лукаво сердце [человеческое] более всего и крайне испорчено; кто узнает его?

10

Я, Господь, проникаю сердце и испытываю внутренности, чтобы воздать каждому по пути его и по плодам дел его.

11

Куропатка садится на яйца, которых не несла; таков приобретающий богатство неправдою: он оставит его на половине дней своих, и глупцом останется при конце своем.

12

Престол славы, возвышенный от начала, есть место освящения нашего.

13

Ты, Господи, надежда Израилева; все, оставляющие Тебя, посрамятся. 'Отступающие от Меня будут написаны на прахе, потому что оставили Господа, источник воды живой'.

14

Исцели меня, Господи, и исцелен буду; спаси меня, и спасен буду; ибо Ты хвала моя.

15

Вот, они говорят мне: 'где слово Господне? пусть оно придет!'

16

Я не спешил быть пастырем у Тебя и не желал бедственного дня, Ты это знаешь; что вышло из уст моих, открыто пред лицем Твоим.

17

Не будь страшен для меня, Ты--надежда моя в день бедствия.

18

Пусть постыдятся гонители мои, а я не буду постыжен; пусть они вострепещут, а я буду бестрепетен; наведи на них день бедствия и сокруши их сугубым сокрушением.

19

Так сказал мне Господь: пойди и стань в воротах сынов народа, которыми входят цари Иудейские и которыми они выходят, и во всех воротах Иерусалимских,

20

и говори им: слушайте слово Господне, цари Иудейские, и вся Иудея, и все жители Иерусалима, входящие сими воротами.

21

Так говорит Господь: берегите души свои и не носите нош в день субботний и не вносите их воротами Иерусалимскими,

22

и не выносите нош из домов ваших в день субботний, и не занимайтесь никакою работою, но святите день субботний так, как Я заповедал отцам вашим,

23

которые впрочем не послушались и не приклонили уха своего, но сделались жестоковыйными, чтобы не слушать и не принимать наставления.

24

И если вы послушаете Меня в том, говорит Господь, чтобы не носить нош воротами сего города в день субботний и чтобы святить субботу, не занимаясь в этот день никакою работою,

25

то воротами сего города будут входить цари и князья, сидящие на престоле Давида, ездящие на колесницах и на конях, они и князья их, Иудеи и жители Иерусалима, и город сей будет обитаем вечно.

26

И будут приходить из городов Иудейских, и из окрестностей Иерусалима, и из земли Вениаминовой, и с равнины и с гор и с юга, и приносить всесожжение и жертву, и хлебное приношение, и ливан, и благодарственные жертвы в дом Господень.

27

А если не послушаете Меня в том, чтобы святить день субботний и не носить нош, входя в ворота Иерусалима в день субботний, то возжгу огонь в воротах его, и он пожрет чертоги Иерусалима и не погаснет.

Jeremiah 18


Jeremiah Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 17

Jeremiah

Index

Chapter 18

1

Слово, которое было к Иеремии от Господа:

2

встань и сойди в дом горшечника, и там Я возвещу тебе слова Мои.

3

И сошел я в дом горшечника, и вот, он работал свою работу на кружале.

4

И сосуд, который горшечник делал из глины, развалился в руке его; и он снова сделал из него другой сосуд, какой горшечнику вздумалось сделать.

5

И было слово Господне ко мне:

6

не могу ли Я поступить с вами, дом Израилев, подобно горшечнику сему? говорит Господь. Вот, что глина в руке горшечника, то вы в Моей руке, дом Израилев.

7

Иногда Я скажу о каком-либо народе и царстве, что искореню, сокрушу и погублю его;

8

но если народ этот, на который Я это изрек, обратится от своих злых дел, Я отлагаю то зло, которое помыслил сделать ему.

9

А иногда скажу о каком-либо народе и царстве, что устрою и утвержу его;

10

но если он будет делать злое пред очами Моими и не слушаться гласа Моего, Я отменю то добро, которым хотел облагодетельствовать его.

11

Итак скажи мужам Иуды и жителям Иерусалима: так говорит Господь: вот, Я готовлю вам зло и замышляю против вас; итак обратитесь каждый от злого пути своего и исправьте пути ваши и поступки ваши.

12

Но они говорят: 'не надейся; мы будем жить по своим помыслам и будем поступать каждый по упорству злого своего сердца'.

13

Посему так говорит Господь: спросите между народами, слыхал ли кто подобное сему? крайне гнусные дела совершила дева Израилева.

14

Оставляет ли снег Ливанский скалу горы? и иссякают ли из других мест текущие холодные воды?

15

А народ Мой оставил Меня; они кадят суетным, споткнулись на путях своих, оставили пути древние, чтобы ходить по стезям пути непроложенного,

16

чтобы сделать землю свою ужасом, всегдашним посмеянием, так что каждый, проходящий по ней, изумится и покачает головою своею.

17

Как восточным ветром развею их пред лицем врага; спиною, а не лицем обращусь к ним в день бедствия их.

18

А они сказали: 'придите, составим замысел против Иеремии; ибо не исчез же закон у священника и совет у мудрого, и слово у пророка; придите, сразим его языком и не будем внимать словам его'.

19

Внемли мне, Господи, и услышь голос моих противников.

20

Должно ли воздавать злом за добро? а они роют яму душе моей. Вспомни, что я стою пред лицем Твоим, чтобы говорить за них доброе, чтобы отвратить от них гнев Твой.

21

Итак предай сыновей их голоду и подвергни их мечу; да будут жены их бездетными и вдовами, и мужья их да будут поражены смертью, и юноши их умерщвлены мечом на войне.

22

Да будет слышен вопль из домов их, когда приведешь на них полки внезапно; ибо они роют яму, чтобы поймать меня, и тайно расставили сети для ног моих.

23

Но Ты, Господи, знаешь все замыслы их против меня, чтобы умертвить меня; не прости неправды их и греха их не изгладь пред лицем Твоим; да будут они низвержены пред Тобою; поступи с ними во время гнева Твоего.

Jeremiah 19


Jeremiah Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 18

Jeremiah

Index

Chapter 19

1

Так сказал Господь: пойди и купи глиняный кувшин у горшечника; и возьми с собою старейших из народа и из старейшин священнических,

2

и выйди в долину сыновей Енномовых, которая у ворот Харшиф, и провозгласи там слова, которые скажу тебе,

3

и скажи: слушайте слово Господне, цари Иудейские и жители Иерусалима! так говорит Господь Саваоф, Бог Израилев: вот, Я наведу бедствие на место сие, --о котором кто услышит, у того зазвенит в ушах,

4

за то, что они оставили Меня и чужим сделали место сие и кадят на нем иным богам, которых не знали ни они, ни отцы их, ни цари Иудейские; наполнили место сие кровью невинных

5

и устроили высоты Ваалу, чтобы сожигать сыновей своих огнем во всесожжение Ваалу, чего Я не повелевал и не говорил, и что на мысль не приходило Мне;

6

за то вот, приходят дни, говорит Господь, когда место сие не будет более называться Тофетом или долиною сыновей Енномовых, но долиною убиения.

7

И уничтожу совет Иуды и Иерусалима на месте сем и сражу их мечом пред лицем врагов их и рукою ищущих души их, и отдам трупы их в пищу птицам небесным и зверям земным.

8

И сделаю город сей ужасом и посмеянием; каждый, проходящий через него, изумится и посвищет, смотря на все язвы его.

9

И накормлю их плотью сыновей их и плотью дочерей их; и будет каждый есть плоть своего ближнего, находясь в осаде и тесноте, когда стеснят их враги их и ищущие души их.

10

И разбей кувшин пред глазами тех мужей, которые придут с тобою,

11

и скажи им: так говорит Господь Саваоф: так сокрушу Я народ сей и город сей, как сокрушен горшечников сосуд, который уже не может быть восстановлен, и будут хоронить их в Тофете, по недостатку места для погребения.

12

Так поступлю с местом сим, говорит Господь, и с жителями его; и город сей сделаю подобным Тофету.

13

И домы Иерусалима и домы царей Иудейских будут, как место Тофет, нечистыми, потому что на кровлях всех домов кадят всему воинству небесному и совершают возлияния богам чужим.

14

И пришел Иеремия с Тофета, куда Господь посылал его пророчествовать, и стал на дворе дома Господня и сказал всему народу:

15

так говорит Господь Саваоф, Бог Израилев: вот, Я наведу на город сей и на все города его все то бедствие, которое изрек на него, потому что они жестоковыйны и не слушают слов Моих.

Jeremiah 20


Jeremiah Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 19

Jeremiah

Index

Chapter 20

1

Когда Пасхор, сын Еммеров, священник, он же и надзиратель в доме Господнем, услышал, что Иеремия пророчески произнес слова сии,

2

то ударил Пасхор Иеремию пророка и посадил его в колоду, которая была у верхних ворот Вениаминовых при доме Господнем.

3

Но на другой день Пасхор выпустил Иеремию из колоды, и Иеремия сказал ему: не 'Пасхор' нарек Господь имя тебе, но 'Магор Миссавив'.

4

Ибо так говорит Господь: вот, Я сделаю тебя ужасом для тебя самого и для всех друзей твоих, и падут они от меча врагов своих, и твои глаза увидят это. И всего Иуду предам в руки царя Вавилонского, и отведет их в Вавилон и поразит их мечом.

5

И предам все богатство этого города и все стяжание его, и все драгоценности его; и все сокровища царей Иудейских отдам в руки врагов их, и разграбят их и возьмут, и отправят их в Вавилон.

6

И ты, Пасхор, и все живущие в доме твоем, пойдете в плен; и придешь в Вавилон, и там умрешь, и там будешь похоронен, ты и все друзья твои, которым ты пророчествовал ложно.

7

Ты влек меня, Господи, --и я увлечен; Ты сильнее меня--и превозмог, и я каждый день в посмеянии, всякий издевается надо мною.

8

Ибо лишь только начну говорить я, --кричу о насилии, вопию о разорении, потому что слово Господне обратилось в поношение мне и в повседневное посмеяние.

9

И подумал я: 'не буду я напоминать о Нем и не буду более говорить во имя Его'; но было в сердце моем, как бы горящий огонь, заключенный в костях моих, и я истомился, удерживая его, и не мог.

10

Ибо я слышал толки многих: угрозы вокруг; 'заявите, [говорили] [они], и мы сделаем донос'. Все, жившие со мною в мире, сторожат за мною, не споткнусь ли я: 'может быть, [говорят], он попадется, и мы одолеем его и отмстим ему'.

11

Но со мною Господь, как сильный ратоборец; поэтому гонители мои споткнутся и не одолеют; сильно посрамятся, потому что поступали неразумно; посрамление будет вечное, никогда не забудется.

12

Господи сил! Ты испытываешь праведного и видишь внутренность и сердце. Да увижу я мщение Твое над ними, ибо Тебе вверил я дело мое.

13

Пойте Господу, хвалите Господа, ибо Он спасает душу бедного от руки злодеев. --

14

Проклят день, в который я родился! день, в который родила меня мать моя, да не будет благословен!

15

Проклят человек, который принес весть отцу моему и сказал: 'у тебя родился сын', [и] тем очень обрадовал его.

16

И да будет с тем человеком, что с городами, которые разрушил Господь и не пожалел; да слышит он утром вопль и в полдень рыдание

17

за то, что он не убил меня в самой утробе--так, чтобы мать моя была мне гробом, и чрево ее оставалось вечно беременным.

18

Для чего вышел я из утробы, чтобы видеть труды и скорби, и чтобы дни мои исчезали в бесславии?

Jeremiah 21


Jeremiah Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 20

Jeremiah

Index

Chapter 21

1

Слово, которое было к Иеремии от Господа, когда царь Седекия прислал к нему Пасхора, сына Молхиина, и Софонию, сына Маасеи священника, сказать [ему]:

2

'вопроси о нас Господа, ибо Навуходоносор, царь Вавилонский, воюет против нас; может быть, Господь сотворит с нами что-либо такое, как все чудеса Его, чтобы тот отступил от нас'.

3

И сказал им Иеремия: так скажите Седекии:

4

так говорит Господь, Бог Израилев: вот, Я обращу назад воинские орудия, которые в руках ваших, которыми вы сражаетесь с царем Вавилонским и с Халдеями, осаждающими вас вне стены, и соберу оные посреди города сего;

5

и Сам буду воевать против вас рукою простертою и мышцею крепкою, во гневе и в ярости и в великом негодовании;

6

и поражу живущих в сем городе--и людей и скот; от великой язвы умрут они.

7

А после того, говорит Господь, Седекию, царя Иудейского, слуг его и народ, и оставшихся в городе сем от моровой язвы, меча и голода, предам в руки Навуходоносора, царя Вавилонского, и в руки врагов их и в руки ищущих души их; и он поразит их острием меча и не пощадит их, и не пожалеет и не помилует.

8

И народу сему скажи: так говорит Господь: вот, Я предлагаю вам путь жизни и путь смерти:

9

кто останется в этом городе, тот умрет от меча и голода и моровой язвы; а кто выйдет и предастся Халдеям, осаждающим вас, тот будет жив, и душа его будет ему вместо добычи;

10

ибо Я обратил лице Мое против города сего, говорит Господь, на зло, а не на добро; он будет предан в руки царя Вавилонского, и тот сожжет его огнем.

11

И дому царя Иудейского [скажи]: слушайте слово Господне:

12

дом Давидов! так говорит Господь: с раннего утра производите суд и спасайте обижаемого от руки обидчика, чтобы ярость Моя не вышла, как огонь, и не разгорелась по причине злых дел ваших до того, что никто не погасит.

13

Вот, Я--против тебя, жительница долины, скала равнины, говорит Господь, --против вас, которые говорите: 'кто выступит против нас и кто войдет в жилища наши?'

14

Но Я посещу вас по плодам дел ваших, говорит Господь, и зажгу огонь в лесу вашем, и пожрет все вокруг него.

Jeremiah 22


Jeremiah Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 21

Jeremiah

Index

Chapter 22

1

Так сказал Господь: сойди в дом царя Иудейского и произнеси слово сие

2

и скажи: выслушай слово Господне, царь Иудейский, сидящий на престоле Давидовом, ты, и слуги твои, и народ твой, входящие сими воротами.

3

Так говорит Господь: производите суд и правду и спасайте обижаемого от руки притеснителя, не обижайте и не тесните пришельца, сироты и вдовы, и невинной крови не проливайте на месте сем.

4

Ибо если вы будете исполнять слово сие, то будут входить воротами дома сего цари, сидящие вместо Давида на престоле его, ездящие на колеснице и на конях, сами и слуги их и народ их.

5

А если не послушаете слов сих, то Мною клянусь, говорит Господь, что дом сей сделается пустым.

6

Ибо так говорит Господь дому царя Иудейского: Галаад ты у Меня, вершина Ливана; но Я сделаю тебя пустынею и города необитаемыми

7

и приготовлю против тебя истребителей, каждого со своими орудиями, и срубят лучшие кедры твои и бросят в огонь.

8

И многие народы будут проходить через город сей и говорить друг другу: 'за что Господь так поступил с этим великим городом?'

9

И скажут в ответ: 'за то, что они оставили завет Господа Бога своего и поклонялись иным богам и служили им'.

10

Не плачьте об умершем и не жалейте о нем; но горько плачьте об отходящем в плен, ибо он уже не возвратится и не увидит родной страны своей.

11

Ибо так говорит Господь о Саллуме, сыне Иосии, царе Иудейском, который царствовал после отца своего, Иосии, и который вышел из сего места: он уже не возвратится сюда,

12

но умрет в том месте, куда отвели его пленным, и более не увидит земли сей.

13

Горе тому, кто строит дом свой неправдою и горницы свои беззаконием, кто заставляет ближнего своего работать даром и не отдает ему платы его,

14

кто говорит: 'построю себе дом обширный и горницы просторные', --и прорубает себе окна, и обшивает кедром, и красит красною краскою.

15

Думаешь ли ты быть царем, потому что заключил себя в кедр? отец твой ел и пил, но производил суд и правду, и потому ему было хорошо.

16

Он разбирал дело бедного и нищего, и потому ему хорошо было. Не это ли значит знать Меня? говорит Господь.

17

Но твои глаза и твое сердце обращены только к твоей корысти и к пролитию невинной крови, к тому, чтобы делать притеснение и насилие.

18

Посему так говорит Господь о Иоакиме, сыне Иосии, царе Иудейском: не будут оплакивать его: 'увы, брат мой!' и: 'увы, сестра!' Не будут оплакивать его: 'увы, государь!' и: 'увы, его величие!'

19

Ослиным погребением будет он погребен; вытащат его и бросят далеко за ворота Иерусалима.

20

Взойди на Ливан и кричи, и на Васане возвысь голос твой и кричи с Аварима, ибо сокрушены все друзья твои.

21

Я говорил тебе во время благоденствия твоего; но ты сказал: 'не послушаю'. Таково было поведение твое с самой юности твоей, что ты не слушал гласа Моего.

22

Всех пастырей твоих унесет ветер, и друзья твои пойдут в плен; и тогда ты будешь постыжен и посрамлен за все злодеяния твои.

23

Живущий на Ливане, гнездящийся на кедрах! как жалок будешь ты, когда постигнут тебя муки, как боли женщины в родах!

24

Живу Я, сказал Господь: если бы Иехония, сын Иоакима, царь Иудейский, был перстнем на правой руке Моей, то и отсюда Я сорву тебя

25

и отдам тебя в руки ищущих души твоей и в руки тех, которых ты боишься, в руки Навуходоносора, царя Вавилонского, и в руки Халдеев,

26

и выброшу тебя и твою мать, которая родила тебя, в чужую страну, где вы не родились, и там умрете;

27

а в землю, куда душа их будет желать возвратиться, туда не возвратятся.

28

'Неужели этот человек, Иехония, есть создание презренное, отверженное? или он--сосуд непотребный? за что они выброшены--он и племя его, и брошены в страну, которой не знали?'

29

О, земля, земля, земля! слушай слово Господне.

30

Так говорит Господь: запишите человека сего лишенным детей, человеком злополучным во дни свои, потому что никто уже из племени его не будет сидеть на престоле Давидовом и владычествовать в Иудее.

Jeremiah 23


Jeremiah Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 22

Jeremiah

Index

Chapter 23

1

Горе пастырям, которые губят и разгоняют овец паствы Моей! говорит Господь.

2

Посему так говорит Господь, Бог Израилев, к пастырям, пасущим народ Мой: вы рассеяли овец Моих, и разогнали их, и не смотрели за ними; вот, Я накажу вас за злые деяния ваши, говорит Господь.

3

И соберу остаток стада Моего из всех стран, куда Я изгнал их, и возвращу их во дворы их; и будут плодиться и размножаться.

4

И поставлю над ними пастырей, которые будут пасти их, и они уже не будут бояться и пугаться, и не будут теряться, говорит Господь.

5

Вот, наступают дни, говорит Господь, и восставлю Давиду Отрасль праведную, и воцарится Царь, и будет поступать мудро, и будет производить суд и правду на земле.

6

Во дни Его Иуда спасется и Израиль будет жить безопасно; и вот имя Его, которым будут называть Его: 'Господь оправдание наше!'

7

Посему, вот наступают дни, говорит Господь, когда уже не будут говорить: 'жив Господь, Который вывел сынов Израилевых из земли Египетской',

8

но: 'жив Господь, Который вывел и Который привел племя дома Израилева из земли северной и из всех земель, куда Я изгнал их', и будут жить на земле своей.

9

О пророках. Сердце мое во мне раздирается, все кости мои сотрясаются; я--как пьяный, как человек, которого одолело вино, ради Господа и ради святых слов Его,

10

потому что земля наполнена прелюбодеями, потому что плачет земля от проклятия; засохли пастбища пустыни, и стремление их--зло, и сила их--неправда,

11

ибо и пророк и священник--лицемеры; даже в доме Моем Я нашел нечестие их, говорит Господь.

12

За то путь их будет для них, как скользкие места в темноте: их толкнут, и они упадут там; ибо Я наведу на них бедствие, год посещения их, говорит Господь.

13

И в пророках Самарии Я видел безумие; они пророчествовали именем Ваала, и ввели в заблуждение народ Мой, Израиля.

14

Но в пророках Иерусалима вижу ужасное: они прелюбодействуют и ходят во лжи, поддерживают руки злодеев, чтобы никто не обращался от своего нечестия; все они предо Мною--как Содом, и жители его--как Гоморра.

15

Посему так говорит Господь Саваоф о пророках: вот, Я накормлю их полынью и напою их водою с желчью, ибо от пророков Иерусалимских нечестие распространилось на всю землю.

16

Так говорит Господь Саваоф: не слушайте слов пророков, пророчествующих вам: они обманывают вас, рассказывают мечты сердца своего, [а] не от уст Господних.

17

Они постоянно говорят пренебрегающим Меня: 'Господь сказал: мир будет у вас'. И всякому, поступающему по упорству своего сердца, говорят: 'не придет на вас беда'.

18

Ибо кто стоял в совете Господа и видел и слышал слово Его? Кто внимал слову Его и услышал?

19

Вот, идет буря Господня с яростью, буря грозная, и падет на главу нечестивых.

20

Гнев Господа не отвратится, доколе Он не совершит и доколе не выполнит намерений сердца Своего; в последующие дни вы ясно уразумеете это.

21

Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчествовали.

22

Если бы они стояли в Моем совете, то объявили бы народу Моему слова Мои и отводили бы их от злого пути их и от злых дел их.

23

Разве Я--Бог [только] вблизи, говорит Господь, а не Бог и вдали?

24

Может ли человек скрыться в тайное место, где Я не видел бы его? говорит Господь. Не наполняю ли Я небо и землю? говорит Господь.

25

Я слышал, что говорят пророки, Моим именем пророчествующие ложь. Они говорят: 'мне снилось, мне снилось'.

26

Долго ли это будет в сердце пророков, пророчествующих ложь, пророчествующих обман своего сердца?

27

Думают ли они довести народ Мой до забвения имени Моего посредством снов своих, которые они пересказывают друг другу, как отцы их забыли имя Мое из-за Ваала?

28

Пророк, который видел сон, пусть и рассказывает его как сон; а у которого Мое слово, тот пусть говорит слово Мое верно. Что общего у мякины с чистым зерном? говорит Господь.

29

Слово Мое не подобно ли огню, говорит Господь, и не подобно ли молоту, разбивающему скалу?

30

Посему, вот Я--на пророков, говорит Господь, которые крадут слова Мои друг у друга.

31

Вот, Я--на пророков, говорит Господь, которые действуют своим языком, а говорят: 'Он сказал'.

32

Вот, Я--на пророков ложных снов, говорит Господь, которые рассказывают их и вводят народ Мой в заблуждение своими обманами и обольщением, тогда как Я не посылал их и не повелевал им, и они никакой пользы не приносят народу сему, говорит Господь.

33

Если спросит у тебя народ сей, или пророк, или священник: 'какое бремя от Господа?', то скажи им: 'какое бремя? Я покину вас, говорит Господь'.

34

Если пророк, или священник, или народ скажет: 'бремя от Господа', Я накажу того человека и дом его.

35

Так говорите друг другу и брат брату: 'что ответил Господь?' или: 'что сказал Господь?'

36

А этого слова: 'бремя от Господа', впредь не употребляйте: ибо бременем будет [такому] человеку слово его, потому что вы извращаете слова живаго Бога, Господа Саваофа Бога нашего.

37

Так говори пророку: 'что ответил тебе Господь?' или: 'что сказал Господь?'

38

А если вы еще будете говорить: 'бремя от Господа', то так говорит Господь: за то, что вы говорите слово сие: 'бремя от Господа', тогда как Я послал сказать вам: 'не говорите: бремя от Господа', --

39

за то, вот, Я забуду вас вовсе и оставлю вас, и город сей, который Я дал вам и отцам вашим, отвергну от лица Моего

40

и положу на вас поношение вечное и бесславие вечное, которое не забудется.

Jeremiah 24


Jeremiah Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 23

Jeremiah

Index

Chapter 24

1

Господь показал мне: и вот, две корзины со смоквами поставлены пред храмом Господним, после того, как Навуходоносор, царь Вавилонский, вывел из Иерусалима пленными Иехонию, сына Иоакимова, царя Иудейского, и князей Иудейских с плотниками и кузнецами и привел их в Вавилон:

2

одна корзина была со смоквами весьма хорошими, каковы бывают смоквы ранние, а другая корзина--со смоквами весьма худыми, которых по негодности [их] нельзя есть.

3

И сказал мне Господь: что видишь ты, Иеремия? Я сказал: смоквы, смоквы хорошие--весьма хороши, а худые--весьма худы, так что их нельзя есть, потому что они очень нехороши.

4

И было ко мне слово Господне:

5

так говорит Господь, Бог Израилев: подобно этим смоквам хорошим Я признаю хорошими переселенцев Иудейских, которых Я послал из сего места в землю Халдейскую;

6

и обращу на них очи Мои во благо им и возвращу их в землю сию, и устрою их, а не разорю, и насажду их, а не искореню;

7

и дам им сердце, чтобы знать Меня, что Я Господь, и они будут Моим народом, а Я буду их Богом; ибо они обратятся ко Мне всем сердцем своим.

8

А о худых смоквах, которых и есть нельзя по негодности [их], так говорит Господь: таким Я сделаю Седекию, царя Иудейского, и князей его и прочих Иерусалимлян, остающихся в земле сей и живущих в земле Египетской;

9

и отдам их на озлобление и на злострадание во всех царствах земных, в поругание, в притчу, в посмеяние и проклятие во всех местах, куда Я изгоню их.

10

И пошлю на них меч, голод и моровую язву, доколе не истреблю их с земли, которую Я дал им и отцам их.

Jeremiah 25


Jeremiah Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 24

Jeremiah

Index

Chapter 25

1

Слово, которое было к Иеремии о всем народе Иудейском, в четвертый год Иоакима, сына Иосии, царя Иудейского, --это был первый год Навуходоносора, царя Вавилонского, --

2

и которое пророк Иеремия произнес ко всему народу Иудейскому и ко всем жителям Иерусалима и сказал:

3

от тринадцатого года Иосии, сына Амонова, царя Иудейского, до сего дня, вот уже двадцать три года, было ко мне слово Господне, и я с раннего утра говорил вам, --и вы не слушали.

4

Господь посылал к вам всех рабов Своих, пророков, с раннего утра посылал, --и вы не слушали и не приклоняли уха своего, чтобы слушать.

5

Вам говорили: 'обратитесь каждый от злого пути своего и от злых дел своих и живите на земле, которую Господь дал вам и отцам вашим из века в век;

6

и не ходите во след иных богов, чтобы служить им и поклоняться им, и не прогневляйте Меня делами рук своих, и не сделаю вам зла'.

7

Но вы не слушали Меня, говорит Господь, прогневляя Меня делами рук своих, на зло себе.

8

Посему так говорит Господь Саваоф: за то, что вы не слушали слов Моих,

9

вот, Я пошлю и возьму все племена северные, говорит Господь, и пошлю к Навуходоносору, царю Вавилонскому, рабу Моему, и приведу их на землю сию и на жителей ее и на все окрестные народы; и совершенно истреблю их и сделаю их ужасом и посмеянием и вечным запустением.

10

И прекращу у них голос радости и голос веселия, голос жениха и голос невесты, звук жерновов и свет светильника.

11

И вся земля эта будет пустынею и ужасом; и народы сии будут служить царю Вавилонскому семьдесят лет.

12

И будет: когда исполнится семьдесят лет, накажу царя Вавилонского и тот народ, говорит Господь, за их нечестие, и землю Халдейскую, и сделаю ее вечною пустынею.

13

И совершу над тою землею все слова Мои, которые Я произнес на нее, все написанное в сей книге, что Иеремия пророчески изрек на все народы.

14

Ибо и их поработят многочисленные народы и цари великие; и Я воздам им по их поступкам и по делам рук их.

15

Ибо так сказал мне Господь, Бог Израилев: возьми из руки Моей чашу сию с вином ярости и напой из нее все народы, к которым Я посылаю тебя.

16

И они выпьют, и будут шататься и обезумеют при виде меча, который Я пошлю на них.

17

И взял я чашу из руки Господней и напоил из нее все народы, к которым послал меня Господь:

18

Иерусалим и города Иудейские, и царей его и князей его, чтоб опустошить их и сделать ужасом, посмеянием и проклятием, как и видно ныне,

19

фараона, царя Египетского, и слуг его, и князей его и весь народ его,

20

и весь смешанный народ, и всех царей земли Уца, и всех царей земли Филистимской, и Аскалон, и Газу, и Екрон, и остатки Азота,

21

Едома, и Моава, и сыновей Аммоновых,

22

и всех царей Тира, и всех царей Сидона, и царей островов, которые за морем,

23

Дедана, и Фему, и Буза, и всех, стригущих волосы на висках,

24

и всех царей Аравии, и всех царей народов разноплеменных, живущих в пустыне,

25

всех царей Зимврии, и всех царей Елама, и всех царей Мидии,

26

и всех царей севера, близких друг к другу и дальних, и все царства земные, которые на лице земли, а царь Сесаха выпьет после них.

27

И скажи им: так говорит Господь Саваоф, Бог Израилев: пейте и опьянейте, и изрыгните и падите, и не вставайте при виде меча, который Я пошлю на вас.

28

Если же они будут отказываться брать чашу из руки твоей, чтобы пить, то скажи им: так говорит Господь Саваоф: вы непременно будете пить.

29

Ибо вот на город сей, на котором наречено имя Мое, Я начинаю наводить бедствие; и вы ли останетесь ненаказанными? Нет, не останетесь ненаказанными; ибо Я призываю меч на всех живущих на земле, говорит Господь Саваоф.

30

Посему прореки на них все слова сии и скажи им: Господь возгремит с высоты и из жилища святыни Своей подаст глас Свой; страшно возгремит на селение Свое; как топчущие в точиле, воскликнет на всех живущих на земле.

31

Шум дойдет до концов земли, ибо у Господа состязание с народами: Он будет судиться со всякою плотью, нечестивых Он предаст мечу, говорит Господь.

32

Так говорит Господь Саваоф: вот, бедствие пойдет от народа к народу, и большой вихрь поднимется от краев земли.

33

И будут пораженные Господом в тот день от конца земли до конца земли, не будут оплаканы и не будут прибраны и похоронены, навозом будут на лице земли.

34

Рыдайте, пастыри, и стенайте, и посыпайте себя прахом, вожди стада; ибо исполнились дни ваши для заклания и рассеяния вашего, и падете, как дорогой сосуд.

35

И не будет убежища пастырям и спасения вождям стада.

36

Слышен вопль пастырей и рыдание вождей стада, ибо опустошил Господь пажить их.

37

Истребляются мирные селения от ярости гнева Господня.

38

Он оставил жилище Свое, как лев; и земля их сделалась пустынею от ярости опустошителя и от пламенного гнева Его.

Jeremiah 26


Jeremiah Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 25

Jeremiah

Index

Chapter 26

1

В начале царствования Иоакима, сына Иосии, царя Иудейского, было такое слово от Господа:

2

так говорит Господь: стань на дворе дома Господня и скажи ко всем городам Иудеи, приходящим на поклонение в дом Господень, все те слова, какие повелю тебе сказать им; не убавь ни слова.

3

Может быть, они послушают и обратятся каждый от злого пути своего, и тогда Я отменю то бедствие, которое думаю сделать им за злые деяния их.

4

И скажи им: так говорит Господь: если вы не послушаетесь Меня в том, чтобы поступать по закону Моему, который Я дал вам,

5

чтобы внимать словам рабов Моих, пророков, которых Я посылаю к вам, посылаю с раннего утра, и которых вы не слушаете, --

6

то с домом сим Я сделаю то же, что с Силомом, и город сей предам на проклятие всем народам земли.

7

Священники и пророки и весь народ слушали Иеремию, когда он говорил сии слова в доме Господнем.

8

И когда Иеремия сказал все, что Господь повелел ему сказать всему народу, тогда схватили его священники и пророки и весь народ, и сказали: 'ты должен умереть;

9

зачем ты пророчествуешь именем Господа и говоришь: дом сей будет как Силом, и город сей опустеет, [останется] без жителей?' И собрался весь народ против Иеремии в доме Господнем.

10

Когда услышали об этом князья Иудейские, то пришли из дома царя к дому Господню и сели у входа в новые ворота [дома] Господня.

11

Тогда священники и пророки так сказали князьям и всему народу: 'смертный приговор этому человеку! потому что он пророчествует против города сего, как вы слышали своими ушами'.

12

И сказал Иеремия всем князьям и всему народу: 'Господь послал меня пророчествовать против дома сего и против города сего все те слова, которые вы слышали;

13

итак исправьте пути ваши и деяния ваши и послушайтесь гласа Господа Бога вашего, и Господь отменит бедствие, которое изрек на вас;

14

а что до меня, вот--я в ваших руках; делайте со мною, что в глазах ваших покажется хорошим и справедливым;

15

только твердо знайте, что если вы умертвите меня, то невинную кровь возложите на себя и на город сей и на жителей его; ибо истинно Господь послал меня к вам сказать все те слова в уши ваши'.

16

Тогда князья и весь народ сказали священникам и пророкам: 'этот человек не подлежит смертному приговору, потому что он говорил нам именем Господа Бога нашего'.

17

И из старейшин земли встали некоторые и сказали всему народному собранию:

18

'Михей Морасфитянин пророчествовал во дни Езекии, царя Иудейского, и сказал всему народу Иудейскому: так говорит Господь Саваоф: Сион будет вспахан, как поле, и Иерусалим сделается грудою развалин, и гора дома сего--лесистым холмом.

19

Умертвили ли его за это Езекия, царь Иудейский, и весь Иуда? Не убоялся ли он Господа и не умолял ли Господа? и Господь отменил бедствие, которое изрек на них; а мы хотим сделать большое зло душам нашим?

20

Пророчествовал также именем Господа некто Урия, сын Шемаии, из Кариаф-Иарима, --и пророчествовал против города сего и против земли сей точно такими же словами, как Иеремия.

21

Когда услышал слова его царь Иоаким и все вельможи его и все князья, то искал царь умертвить его. Услышав об этом, Урия убоялся и убежал, и удалился в Египет.

22

Но царь Иоаким и в Египет послал людей: Елнафана, сына Ахборова, и других с ним.

23

И вывели Урию из Египта и привели его к царю Иоакиму, и он умертвил его мечом и бросил труп его, где были простонародные гробницы.

24

Но рука Ахикама, сына Сафанова, была за Иеремию, чтобы не отдавать его в руки народа на убиение'.

Jeremiah 27


Jeremiah Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 26

Jeremiah

Index

Chapter 27

1

В начале царствования Иоакима, сына Иосии, царя Иудейского, было слово сие к Иеремии от Господа:

2

так сказал мне Господь: сделай себе узы и ярмо и возложи их себе на выю;

3

и пошли такие же к царю Идумейскому, и к царю Моавитскому, и к царю сыновей Аммоновых, и к царю Тира, и к царю Сидона, через послов, пришедших в Иерусалим к Седекии, царю Иудейскому;

4

и накажи им сказать государям их: так говорит Господь Саваоф, Бог Израилев: так скажите государям вашим:

5

Я сотворил землю, человека и животных, которые на лице земли, великим могуществом Моим и простертою мышцею Моею, и отдал ее, кому Мне благоугодно было.

6

И ныне Я отдаю все земли сии в руку Навуходоносора, царя Вавилонского, раба Моего, и даже зверей полевых отдаю ему на служение.

7

И все народы будут служить ему и сыну его и сыну сына его, доколе не придет время и его земле и ему самому; и будут служить ему народы многие и цари великие.

8

И если какой народ и царство не захочет служить ему, Навуходоносору, царю Вавилонскому, и не подклонит выи своей под ярмо царя Вавилонского, --этот народ Я накажу мечом, голодом и моровою язвою, говорит Господь, доколе не истреблю их рукою его.

9

И вы не слушайте своих пророков и своих гадателей, и своих сновидцев, и своих волшебников, и своих звездочетов, которые говорят вам: 'не будете служить царю Вавилонскому'.

10

Ибо они пророчествуют вам ложь, чтобы удалить вас из земли вашей, и чтобы Я изгнал вас и вы погибли.

11

Народ же, который подклонит выю свою под ярмо царя Вавилонского и станет служить ему, Я оставлю на земле своей, говорит Господь, и он будет возделывать ее и жить на ней.

12

И Седекии, царю Иудейскому, я говорил всеми сими словами и сказал: подклоните выю свою под ярмо царя Вавилонского и служите ему и народу его, и будете живы.

13

Зачем умирать тебе и народу твоему от меча, голода и моровой язвы, как изрек Господь о том народе, который не будет служить царю Вавилонскому?

14

И не слушайте слов пророков, которые говорят вам: 'не будете служить царю Вавилонскому'; ибо они пророчествуют вам ложь.

15

Я не посылал их, говорит Господь; и они ложно пророчествуют именем Моим, чтоб Я изгнал вас и чтобы вы погибли, --вы и пророки ваши, пророчествующие вам.

16

И священникам и всему народу сему я говорил: так говорит Господь: не слушайте слов пророков ваших, которые пророчествуют вам и говорят: 'вот, скоро возвращены будут из Вавилона сосуды дома Господня'; ибо они пророчествуют вам ложь.

17

Не слушайте их, служите царю Вавилонскому и живите; зачем доводить город сей до опустошения?

18

А если они пророки, и если у них есть слово Господне, то пусть ходатайствуют пред Господом Саваофом, чтобы сосуды, остающиеся в доме Господнем и в доме царя Иудейского и в Иерусалиме, не перешли в Вавилон.

19

Ибо так говорит Господь Саваоф о столбах и о [медном] море и о подножиях и о прочих вещах, оставшихся в этом городе,

20

которых Навуходоносор, царь Вавилонский, не взял, когда Иехонию, сына Иоакима, царя Иудейского, и всех знатных Иудеев и Иерусалимлян вывел из Иерусалима в Вавилон,

21

ибо так говорит Господь Саваоф, Бог Израилев, о сосудах, оставшихся в доме Господнем и в доме царя Иудейского и в Иерусалиме:

22

они будут отнесены в Вавилон и там останутся до того дня, когда Я посещу их, говорит Господь, и выведу их и возвращу их на место сие.

Jeremiah 28


Jeremiah Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 27

Jeremiah

Index

Chapter 28

1

В тот же год, в начале царствования Седекии, царя Иудейского, в четвертый год, в пятый месяц, Анания, сын Азура, пророк из Гаваона, говорил мне в доме Господнем пред глазами священников и всего народа и сказал:

2

так говорит Господь Саваоф, Бог Израилев: сокрушу ярмо царя Вавилонского;

3

через два года Я возвращу на место сие все сосуды дома Господня, которые Навуходоносор, царь Вавилонский, взял из сего места и перенес их в Вавилон;

4

и Иехонию, сына Иоакима, царя Иудейского, и всех пленных Иудеев, пришедших в Вавилон, Я возвращу на место сие, говорит Господь; ибо сокрушу ярмо царя Вавилонского.

5

И сказал Иеремия пророк пророку Анании пред глазами священников и пред глазами всего народа, стоявших в доме Господнем, --

6

и сказал Иеремия пророк: да будет так, да сотворит сие Господь! да исполнит Господь слова твои, какие ты произнес о возвращении из Вавилона сосудов дома Господня и всех пленников на место сие!

7

Только выслушай слово сие, которое я скажу вслух тебе и вслух всего народа:

8

пророки, которые издавна были прежде меня и прежде тебя, предсказывали многим землям и великим царствам войну и бедствие и мор.

9

Если какой пророк предсказывал мир, то тогда только он признаваем был за пророка, которого истинно послал Господь, когда сбывалось слово того пророка.

10

Тогда пророк Анания взял ярмо с выи Иеремии пророка и сокрушил его.

11

И сказал Анания пред глазами всего народа сии слова: так говорит Господь: так сокрушу ярмо Навуходоносора, царя Вавилонского, через два года, [сняв его] с выи всех народов. И пошел Иеремия своею дорогою.

12

И было слово Господне к Иеремии после того, как пророк Анания сокрушил ярмо с выи пророка Иеремии:

13

иди и скажи Анании: так говорит Господь: ты сокрушил ярмо деревянное, и сделаешь вместо него ярмо железное.

14

Ибо так говорит Господь Саваоф, Бог Израилев: железное ярмо возложу на выю всех этих народов, чтобы они работали Навуходоносору, царю Вавилонскому, и они будут служить ему, и даже зверей полевых Я отдал ему.

15

И сказал пророк Иеремия пророку Анании: послушай, Анания: Господь тебя не посылал, и ты обнадеживаешь народ сей ложно.

16

Посему так говорит Господь: вот, Я сброшу тебя с лица земли; в этом же году ты умрешь, потому что ты говорил вопреки Господу.

17

И умер пророк Анания в том же году, в седьмом месяце.

Jeremiah 29


Jeremiah Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 28

Jeremiah

Index

Chapter 29

1

И вот слова письма, которое пророк Иеремия послал из Иерусалима к остатку старейшин между переселенцами и к священникам, и к пророкам, и ко всему народу, которых Навуходоносор вывел из Иерусалима в Вавилон, --

2

после того, как вышли из Иерусалима царь Иехония и царица и евнухи, князья Иудеи и Иерусалима, и плотники и кузнецы, --

3

через Елеасу, сына Сафанова, и Гемарию, сына Хелкиина, которых Седекия, царь Иудейский, посылал в Вавилон к Навуходоносору, царю Вавилонскому:

4

так говорит Господь Саваоф, Бог Израилев, всем пленникам, которых Я переселил из Иерусалима в Вавилон:

5

стройте домы и живите [в них], и разводите сады и ешьте плоды их;

6

берите жен и рождайте сыновей и дочерей; и сыновьям своим берите жен и дочерей своих отдавайте в замужество, чтобы они рождали сыновей и дочерей, и размножайтесь там, а не умаляйтесь;

7

и заботьтесь о благосостоянии города, в который Я переселил вас, и молитесь за него Господу; ибо при благосостоянии его и вам будет мир.

8

Ибо так говорит Господь Саваоф, Бог Израилев: да не обольщают вас пророки ваши, которые среди вас, и гадатели ваши; и не слушайте снов ваших, которые вам снятся;

9

ложно пророчествуют они вам именем Моим; Я не посылал их, говорит Господь.

10

Ибо так говорит Господь: когда исполнится вам в Вавилоне семьдесят лет, тогда Я посещу вас и исполню доброе слово Мое о вас, чтобы возвратить вас на место сие.

11

Ибо [только] Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду.

12

И воззовете ко Мне, и пойдете и помолитесь Мне, и Я услышу вас;

13

и взыщете Меня и найдете, если взыщете Меня всем сердцем вашим.

14

И буду Я найден вами, говорит Господь, и возвращу вас из плена и соберу вас из всех народов и из всех мест, куда Я изгнал вас, говорит Господь, и возвращу вас в то место, откуда переселил вас.

15

Вы говорите: 'Господь воздвиг нам пророков и в Вавилоне'.

16

Так говорит Господь о царе, сидящем на престоле Давидовом, и о всем народе, живущем в городе сем, о братьях ваших, которые не отведены с вами в плен, --

17

так говорит [о них] Господь Саваоф: вот, Я пошлю на них меч, голод и моровую язву, и сделаю их такими, как негодные смоквы, которых нельзя есть по негодности [их];

18

и буду преследовать их мечом, голодом и моровою язвою, и предам их на озлобление всем царствам земли, на проклятие и ужас, на посмеяние и поругание между всеми народами, куда Я изгоню их,

19

за то, что они не слушали слов Моих, говорит Господь, с которыми Я посылал к ним рабов Моих, пророков, посылал с раннего утра, но они не слушали, говорит Господь.

20

А вы, все переселенцы, которых Я послал из Иерусалима в Вавилон, слушайте слово Господне:

21

так говорит Господь Саваоф, Бог Израилев, об Ахаве, сыне Колии, и о Седекии, сыне Маасеи, которые пророчествуют вам именем Моим ложь: вот, Я предам их в руки Навуходоносора, царя Вавилонского, и он умертвит их пред вашими глазами.

22

И принято будет от них всеми переселенцами Иудейскими, которые в Вавилоне, проклинать так: 'да соделает тебе Господь то же, что Седекии и Ахаву', которых царь Вавилонский изжарил на огне

23

за то, что они делали гнусное в Израиле: прелюбодействовали с женами ближних своих и именем Моим говорили ложь, чего Я не повелевал им; Я знаю это, и Я свидетель, говорит Господь.

24

И Шемаии Нехеламитянину скажи:

25

так говорит Господь Саваоф, Бог Израилев: за то, что ты посылал письма от имени своего ко всему народу, который в Иерусалиме, и к священнику Софонии, сыну Маасеи, и ко всем священникам, и писал:

26

'Господь поставил тебя священником вместо священника Иодая, чтобы ты был между блюстителями в доме Господнем за всяким человеком, неистовствующим и пророчествующим, и чтобы ты сажал такого в темницу и в колоду:

27

почему же ты не запретишь Иеремии Анафофскому пророчествовать у вас?

28

Ибо он и к нам в Вавилон прислал сказать: плен будет продолжителен: стройте домы и живите в них; разводите сады и ешьте плоды их'.

29

Когда Софония священник прочитал это письмо вслух пророка Иеремии,

30

тогда было слово Господне к Иеремии:

31

пошли ко всем переселенцам сказать: так говорит Господь о Шемаии Нехеламитянине: за то, что Шемаия у вас пророчествует, а Я не посылал его, и обнадеживает вас ложно, --

32

за то, так говорит Господь: вот, Я накажу Шемаию Нехеламитянина и племя его; не будет от него человека, живущего среди народа сего, и не увидит он того добра, которое Я сделаю народу Моему, говорит Господь; ибо он говорил вопреки Господу.

Jeremiah 30


Jeremiah Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 29

Jeremiah

Index

Chapter 30

1

Слово, которое было к Иеремии от Господа:

2

так говорит Господь, Бог Израилев: напиши себе все слова, которые Я говорил тебе, в книгу.

3

Ибо вот, наступают дни, говорит Господь, когда Я возвращу из плена народ Мой, Израиля и Иуду, говорит Господь; и приведу их опять в ту землю, которую дал отцам их, и они будут владеть ею.

4

И вот те слова, которые сказал Господь об Израиле и Иуде.

5

Так сказал Господь: голос смятения и ужаса слышим мы, а не мира.

6

Спросите и рассудите: рождает ли мужчина? Почему же Я вижу у каждого мужчины руки на чреслах его, как у женщины в родах, и лица у всех бледные?

7

О, горе! велик тот день, не было подобного ему; это--бедственное время для Иакова, но он будет спасен от него.

8

И будет в тот день, говорит Господь Саваоф: сокрушу ярмо его, которое на вые твоей, и узы твои разорву; и не будут уже служить чужеземцам,

9

но будут служить Господу Богу своему и Давиду, царю своему, которого Я восстановлю им.

10

И ты, раб Мой Иаков, не бойся, говорит Господь, и не страшись, Израиль; ибо вот, Я спасу тебя из далекой страны и племя твое из земли пленения их; и возвратится Иаков и будет жить спокойно и мирно, и никто не будет устрашать его,

11

ибо Я с тобою, говорит Господь, чтобы спасать тебя: Я совершенно истреблю все народы, среди которых рассеял тебя, а тебя не истреблю; Я буду наказывать тебя в мере, но ненаказанным не оставлю тебя.

12

Ибо так говорит Господь: рана твоя неисцельна, язва твоя жестока;

13

никто не заботится о деле твоем, чтобы заживить рану твою; целебного врачевства нет для тебя;

14

все друзья твои забыли тебя, не ищут тебя; ибо Я поразил тебя ударами неприятельскими, жестоким наказанием за множество беззаконий твоих, потому что грехи твои умножились.

15

Что вопиешь ты о ранах твоих, о жестокости болезни твоей? по множеству беззаконий твоих Я сделал тебе это, потому что грехи твои умножились.

16

Но все пожирающие тебя будут пожраны; и все враги твои, все сами пойдут в плен, и опустошители твои будут опустошены, и всех грабителей твоих предам грабежу.

17

Я обложу тебя пластырем и исцелю тебя от ран твоих, говорит Господь. Тебя называли отверженным, говоря: 'вот Сион, о котором никто не спрашивает';

18

так говорит Господь: вот, возвращу плен шатров Иакова и селения его помилую; и город опять будет построен на холме своем, и храм устроится по-прежнему.

19

И вознесутся из них благодарение и голос веселящихся; и Я умножу их, и не будут умаляться, и прославлю их, и не будут унижены.

20

И сыновья его будут, как прежде, и сонм его будет предстоять предо Мною, и накажу всех притеснителей его.

21

И будет вождь его из него самого, и владыка его произойдет из среды его; и Я приближу его, и он приступит ко Мне; ибо кто отважится сам собою приблизиться ко Мне? говорит Господь.

22

И вы будете Моим народом, и Я буду вам Богом.

23

Вот, яростный вихрь идет от Господа, вихрь грозный; он падет на голову нечестивых.

24

Пламенный гнев Господа не отвратится, доколе Он не совершит и не выполнит намерений сердца Своего. В последние дни уразумеете это.

Jeremiah 31


Jeremiah Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 30

Jeremiah

Index

Chapter 31

1

В то время, говорит Господь, Я буду Богом всем племенам Израилевым, а они будут Моим народом.

2

Так говорит Господь: народ, уцелевший от меча, нашел милость в пустыне; иду успокоить Израиля.

3

Издали явился мне Господь и сказал: любовью вечною Я возлюбил тебя и потому простер к тебе благоволение.

4

Я снова устрою тебя, и ты будешь устроена, дева Израилева, снова будешь украшаться тимпанами твоими и выходить в хороводе веселящихся;

5

снова разведешь виноградники на горах Самарии; виноградари, которые будут разводить их, сами будут и пользоваться ими.

6

Ибо будет день, когда стражи на горе Ефремовой провозгласят: 'вставайте, и взойдем на Сион к Господу Богу нашему'.

7

Ибо так говорит Господь: радостно пойте об Иакове и восклицайте пред главою народов: провозглашайте, славьте и говорите: 'спаси, Господи, народ твой, остаток Израиля!'

8

Вот, Я приведу их из страны северной и соберу их с краев земли; слепой и хромой, беременная и родильница вместе с ними, --великий сонм возвратится сюда.

9

Они пошли со слезами, а Я поведу их с утешением; поведу их близ потоков вод дорогою ровною, на которой не споткнутся; ибо Я--отец Израилю, и Ефрем--первенец Мой.

10

Слушайте слово Господне, народы, и возвестите островам отдаленным и скажите: 'Кто рассеял Израиля, Тот и соберет его, и будет охранять его, как пастырь стадо свое';

11

ибо искупит Господь Иакова и избавит его от руки того, кто был сильнее его.

12

И придут они, и будут торжествовать на высотах Сиона; и стекутся к благостыне Господа, к пшенице и вину и елею, к агнцам и волам; и душа их будет как напоенный водою сад, и они не будут уже более томиться.

13

Тогда девица будет веселиться в хороводе, и юноши и старцы вместе; и изменю печаль их на радость и утешу их, и обрадую их после скорби их.

14

И напитаю душу священников туком, и народ Мой насытится благами Моими, говорит Господь.

15

Так говорит Господь: голос слышен в Раме, вопль и горькое рыдание; Рахиль плачет о детях своих и не хочет утешиться о детях своих, ибо их нет.

16

Так говорит Господь: удержи голос твой от рыдания и глаза твои от слез, ибо есть награда за труд твой, говорит Господь, и возвратятся они из земли неприятельской.

17

И есть надежда для будущности твоей, говорит Господь, и возвратятся сыновья твои в пределы свои.

18

Слышу Ефрема плачущего: 'Ты наказал меня, и я наказан, как телец неукротимый; обрати меня, и обращусь, ибо Ты Господь Бог мой.

19

Когда я был обращен, я каялся, и когда был вразумлен, бил себя по бедрам; я был постыжен, я был смущен, потому что нес бесславие юности моей'.

20

Не дорогой ли у Меня сын Ефрем? не любимое ли дитя? ибо, как только заговорю о нем, всегда с любовью воспоминаю о нем; внутренность Моя возмущается за него; умилосержусь над ним, говорит Господь.

21

Поставь себе путевые знаки, поставь себе столбы, обрати сердце твое на дорогу, на путь, по которому ты шла; возвращайся, дева Израилева, возвращайся в сии города твои.

22

Долго ли тебе скитаться, отпадшая дочь? Ибо Господь сотворит на земле нечто новое: жена спасет мужа.

23

Так говорит Господь Саваоф, Бог Израилев: впредь, когда Я возвращу плен их, будут говорить на земле Иуды и в городах его сие слово: 'да благословит тебя Господь, жилище правды, гора святая!'

24

И поселится на ней Иуда и все города его вместе, земледельцы и ходящие со стадами.

25

Ибо Я напою душу утомленную и насыщу всякую душу скорбящую.

26

При этом я пробудился и посмотрел, и сон мой был приятен мне.

27

Вот, наступают дни, говорит Господь, когда Я засею дом Израилев и дом Иудин семенем человека и семенем скота.

28

И как Я наблюдал за ними, искореняя и сокрушая, и разрушая и погубляя, и повреждая, так буду наблюдать за ними, созидая и насаждая, говорит Господь.

29

В те дни уже не будут говорить: 'отцы ели кислый виноград, а у детей на зубах оскомина',

30

но каждый будет умирать за свое собственное беззаконие; кто будет есть кислый виноград, у того на зубах и оскомина будет.

31

Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет,

32

не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь.

33

Но вот завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом.

34

И уже не будут учить друг друга, брат брата, и говорить: 'познайте Господа', ибо все сами будут знать Меня, от малого до большого, говорит Господь, потому что Я прощу беззакония их и грехов их уже не воспомяну более.

35

Так говорит Господь, Который дал солнце для освещения днем, уставы луне и звездам для освещения ночью, Который возмущает море, так что волны его ревут; Господь Саваоф--имя Ему.

36

Если сии уставы перестанут действовать предо Мною, говорит Господь, то и племя Израилево перестанет быть народом предо Мною навсегда.

37

Так говорит Господь: если небо может быть измерено вверху, и основания земли исследованы внизу, то и Я отвергну все племя Израилево за все то, что они делали, говорит Господь.

38

Вот, наступают дни, говорит Господь, когда город устроен будет во славу Господа от башни Анамеила до ворот угольных,

39

и землемерная вервь пойдет далее прямо до холма Гарива и обойдет Гоаф.

40

И вся долина трупов и пепла, и все поле до потока Кедрона, до угла конских ворот к востоку, будет святынею Господа; не разрушится и не распадется вовеки.

Jeremiah 32


Jeremiah Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 31

Jeremiah

Index

Chapter 32

1

Слово, которое было от Господа к Иеремии в десятый год Седекии, царя Иудейского; этот год был восемнадцатым годом Навуходоносора.

2

Тогда войско царя Вавилонского осаждало Иерусалим, и Иеремия пророк был заключен во дворе стражи, который был при доме царя Иудейского.

3

Седекия, царь Иудейский, заключил его туда, сказав: 'зачем ты пророчествуешь и говоришь: так говорит Господь: вот, Я отдаю город сей в руки царя Вавилонского, и он возьмет его;

4

и Седекия, царь Иудейский, не избегнет от рук Халдеев, но непременно предан будет в руки царя Вавилонского, и будет говорить с ним устами к устам, и глаза его увидят глаза его;

5

и он отведет Седекию в Вавилон, где он и будет, доколе не посещу его, говорит Господь. Если вы будете воевать с Халдеями, то не будете иметь успеха?'

6

И сказал Иеремия: таково было ко мне слово Господне:

7

вот Анамеил, сын Саллума, дяди твоего, идет к тебе сказать: 'купи себе поле мое, которое в Анафофе, потому что по праву родства тебе надлежит купить его'.

8

И Анамеил, сын дяди моего, пришел ко мне, по слову Господню, во двор стражи и сказал мне: 'купи поле мое, которое в Анафофе, в земле Вениаминовой, ибо право наследства твое и право выкупа твое; купи себе'. Тогда я узнал, что это было слово Господне.

9

И купил я поле у Анамеила, сына дяди моего, которое в Анафофе, и отвесил ему семь сиклей серебра и десять сребренников;

10

и записал в книгу и запечатал ее, и пригласил к тому свидетелей и отвесил серебро на весах.

11

И взял я купчую запись, как запечатанную по закону и уставу, так и открытую;

12

и отдал эту купчую запись Варуху, сыну Нирии, сына Маасеи, в глазах Анамеила, сына дяди моего, и в глазах свидетелей, подписавших эту купчую запись, в глазах всех Иудеев, сидевших на дворе стражи;

13

и заповедал Варуху в присутствии их:

14

так говорит Господь Саваоф, Бог Израилев: возьми сии записи, эту купчую запись, которая запечатана, и эту запись открытую, и положи их в глиняный сосуд, чтобы они оставались там многие дни.

15

Ибо так говорит Господь Саваоф, Бог Израилев: домы и поля и виноградники будут снова покупаемы в земле сей.

16

И, передав купчую запись Варуху, сыну Нирии, я помолился Господу:

17

'о, Господи Боже! Ты сотворил небо и землю великою силою Твоею и простертою мышцею; для Тебя ничего нет невозможного;

18

Ты являешь милость тысячам и за беззаконие отцов воздаешь в недро детям их после них: Боже великий, сильный, Которому имя Господь Саваоф!

19

Великий в совете и сильный в делах, Которого очи отверсты на все пути сынов человеческих, чтобы воздавать каждому по путям его и по плодам дел его,

20

Который совершил чудеса и знамения в земле Египетской, [и] [совершаешь] до сего дня и в Израиле и между всеми людьми, и соделал Себе имя, как в сей день,

21

и вывел народ Твой Израиля из земли Египетской знамениями и чудесами, и рукою сильною и мышцею простертою, при великом ужасе,

22

и дал им землю сию, которую дать им клятвенно обещал отцам их, землю, текущую молоком и медом.

23

Они вошли и завладели ею, но не стали слушать гласа Твоего и поступать по закону Твоему, не стали делать того, что Ты заповедал им делать, и за то Ты навел на них все это бедствие.

24

Вот, насыпи достигают до города, чтобы взять его; и город от меча и голода и моровой язвы отдается в руки Халдеев, воюющих против него; что Ты говорил, то и исполняется, и вот, Ты видишь это.

25

А Ты, Господи Боже, сказал мне: 'купи себе поле за серебро и пригласи свидетелей, тогда как город отдается в руки Халдеев'.

26

И было слово Господне к Иеремии:

27

вот, Я Господь, Бог всякой плоти; есть ли что невозможное для Меня?

28

Посему так говорит Господь: вот, Я отдаю город сей в руки Халдеев и в руки Навуходоносора, царя Вавилонского, и он возьмет его,

29

и войдут Халдеи, осаждающие сей город, зажгут город огнем и сожгут его и домы, на кровлях которых возносились курения Ваалу и возливаемы были возлияния чужим богам, чтобы прогневлять Меня.

30

Ибо сыновья Израилевы и сыновья Иудины только зло делали пред очами Моими от юности своей; сыновья Израилевы только прогневляли Меня делами рук своих, говорит Господь.

31

И как бы для гнева Моего и ярости Моей существовал город сей с самого дня построения его до сего дня, чтобы Я отверг его от лица Моего

32

за все зло сыновей Израиля и сыновей Иуды, какое они к прогневлению Меня делали, они, цари их, князья их, священники их и пророки их, и мужи Иуды и жители Иерусалима.

33

Они оборотились ко Мне спиною, а не лицем; и когда Я учил их, с раннего утра учил, они не хотели принять наставления,

34

и в доме, над которым наречено имя Мое, поставили мерзости свои, оскверняя его.

35

Устроили капища Ваалу в долине сыновей Енномовых, чтобы проводить через огонь сыновей своих и дочерей своих в честь Молоху, чего Я не повелевал им, и Мне на ум не приходило, чтобы они делали эту мерзость, вводя в грех Иуду.

36

И однако же ныне так говорит Господь, Бог Израилев, об этом городе, о котором вы говорите: 'он предается в руки царя Вавилонского мечом и голодом и моровою язвою', --

37

вот, Я соберу их из всех стран, в которые изгнал их во гневе Моем и в ярости Моей и в великом негодовании, и возвращу их на место сие и дам им безопасное житие.

38

Они будут Моим народом, а Я буду им Богом.

39

И дам им одно сердце и один путь, чтобы боялись Меня во все дни [жизни], ко благу своему и благу детей своих после них.

40

И заключу с ними вечный завет, по которому Я не отвращусь от них, чтобы благотворить им, и страх Мой вложу в сердца их, чтобы они не отступали от Меня.

41

И буду радоваться о них, благотворя им, и насажду их на земле сей твердо, от всего сердца Моего и от всей души Моей.

42

Ибо так говорит Господь: как Я навел на народ сей все это великое зло, так наведу на них все благо, какое Я изрек о них.

43

И будут покупать поля в земле сей, о которой вы говорите: 'это пустыня, без людей и без скота; она отдана в руки Халдеям';

44

будут покупать поля за серебро и вносить в записи, и запечатывать и приглашать свидетелей--в земле Вениаминовой и в окрестностях Иерусалима, и в городах Иуды и в городах нагорных, и в городах низменных и в городах южных; ибо возвращу плен их, говорит Господь.

Jeremiah 33


Jeremiah Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 32

Jeremiah

Index

Chapter 33

1

И было слово Господне к Иеремии вторично, когда он еще содержался во дворе стражи:

2

Так говорит Господь, Который сотворил [землю], Господь, Который устроил и утвердил ее, --Господь имя Ему:

3

воззови ко Мне--и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь.

4

Ибо так говорит Господь, Бог Израилев, о домах города сего и о домах царей Иудейских, которые разрушаются для завалов и для сражения

5

пришедшими воевать с Халдеями, чтобы наполнить домы трупами людей, которых Я поражу во гневе Моем и в ярости Моей, и за все беззакония которых Я сокрыл лице Мое от города сего.

6

Вот, Я приложу ему пластырь и целебные средства, и уврачую их, и открою им обилие мира и истины,

7

и возвращу плен Иуды и плен Израиля и устрою их, как вначале,

8

и очищу их от всего нечестия их, которым они грешили предо Мною, и прощу все беззакония их, которыми они грешили предо Мною и отпали от Меня.

9

И будет для меня [Иерусалим] радостным именем, похвалою и честью пред всеми народами земли, которые услышат о всех благах, какие Я сделаю ему, и изумятся и затрепещут от всех благодеяний и всего благоденствия, которое Я доставлю ему.

10

Так говорит Господь: на этом месте, о котором вы говорите: 'оно пусто, без людей и без скота', --в городах Иудейских и на улицах Иерусалима, которые пусты, без людей, без жителей, без скота,

11

опять будет слышен голос радости и голос веселья, голос жениха и голос невесты, голос говорящих: 'славьте Господа Саваофа, ибо благ Господь, ибо вовек милость Его', и голос приносящих жертву благодарения в доме Господнем; ибо Я возвращу плененных сей земли в прежнее состояние, говорит Господь.

12

Так говорит Господь Саваоф: на этом месте, которое пусто, без людей, без скота, и во всех городах его опять будут жилища пастухов, которые будут покоить стада.

13

В городах нагорных, в городах низменных и в городах южных, и в земле Вениаминовой, и в окрестностях Иерусалима, и в городах Иуды опять будут проходить стада под рукою считающего, говорит Господь.

14

Вот, наступят дни, говорит Господь, когда Я выполню то доброе слово, которое изрек о доме Израилевом и о доме Иудином.

15

В те дни и в то время возращу Давиду Отрасль праведную, и будет производить суд и правду на земле.

16

В те дни Иуда будет спасен и Иерусалим будет жить безопасно, и нарекут имя Ему: 'Господь оправдание наше!'

17

Ибо так говорит Господь: не прекратится у Давида муж, сидящий на престоле дома Израилева,

18

и у священников-левитов не будет недостатка в муже пред лицем Моим, во все дни возносящем всесожжение и сожигающем приношения и совершающем жертвы.

19

И было слово Господне к Иеремии:

20

так говорит Господь: если можете разрушить завет Мой о дне и завет Мой о ночи, чтобы день и ночь не приходили в свое время,

21

то может быть разрушен и завет Мой с рабом Моим Давидом, так что не будет у него сына, царствующего на престоле его, и также с левитами-священниками, служителями Моими.

22

Как неисчислимо небесное воинство и неизмерим песок морской, так размножу племя Давида, раба Моего, и левитов, служащих Мне.

23

И было слово Господне к Иеремии:

24

не видишь ли, что народ этот говорит: 'те два племени, которые избрал Господь, Он отверг?' и чрез это они презирают народ Мой, как бы он уже не был народом в глазах их.

25

Так говорит Господь: если завета Моего о дне и ночи и уставов неба и земли Я не утвердил,

26

то и племя Иакова и Давида, раба Моего, отвергну, чтобы не брать более владык из его племени для племени Авраама, Исаака и Иакова; ибо возвращу плен их и помилую их.

Jeremiah 34


Jeremiah Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 33

Jeremiah

Index

Chapter 34

1

Слово, которое было к Иеремии от Господа, когда Навуходоносор, царь Вавилонский, и все войско его и все царства земли, подвластные руке его, и все народы воевали против Иерусалима и против всех городов его:

2

так говорит Господь, Бог Израилев: иди и скажи Седекии, царю Иудейскому, и скажи ему: так говорит Господь: вот, Я отдаю город сей в руки царя Вавилонского, и он сожжет его огнем;

3

и ты не избежишь от руки его, но непременно будешь взят и предан в руки его, и глаза твои увидят глаза царя Вавилонского, и уста его будут говорить твоим устам, и пойдешь в Вавилон.

4

Впрочем слушай слово Господне, Седекия, царь Иудейский! так говорит Господь о тебе: ты не умрешь от меча;

5

ты умрешь в мире, и как для отцов твоих, прежних царей, которые были прежде тебя, сожигали [при погребении благовония], так сожгут и для тебя и оплачут тебя: 'увы, государь!', ибо Я изрек это слово, говорит Господь.

6

Иеремия пророк все слова сии пересказал Седекии, царю Иудейскому, в Иерусалиме.

7

Между тем войско царя Вавилонского воевало против Иерусалима и против всех городов Иудейских, которые еще оставались, против Лахиса и Азеки; ибо из городов Иудейских сии только оставались, как города укрепленные.

8

Слово, которое было к Иеремии от Господа после того, как царь Седекия заключил завет со всем народом, бывшим в Иерусалиме, чтобы объявить свободу,

9

чтобы каждый отпустил на волю раба своего и рабу свою, Еврея и Евреянку, чтобы никто из них не держал в рабстве Иудея, брата своего.

10

И послушались все князья и весь народ, которые вступили в завет, чтобы отпустить каждому раба своего и каждому рабу свою на волю, чтобы не держать их впредь в рабах, --и послушались и отпустили;

11

но после того, раздумавши, стали брать назад рабов и рабынь, которых отпустили на волю, и принудили их быть рабами и рабынями.

12

И было слово Господне к Иеремии от Господа:

13

так говорит Господь, Бог Израилев: Я заключил завет с отцами вашими, когда вывел их из земли Египетской, из дома рабства, и сказал:

14

'в конце седьмого года отпускайте каждый брата своего, Еврея, который продал себя тебе; пусть он работает тебе шесть лет, а потом отпусти его от себя на волю'; но отцы ваши не послушали Меня и не приклонили уха своего.

15

Вы ныне обратились и поступили справедливо пред очами Моими, объявив каждый свободу ближнему своему, и заключили предо Мною завет в доме, над которым наречено имя Мое;

16

но потом раздумали и обесславили имя Мое, и возвратили к себе каждый раба своего и каждый рабу свою, которых отпустили на волю, куда душе их угодно, и принуждаете их быть у вас рабами и рабынями.

17

Посему так говорит Господь: вы не послушались Меня в том, чтобы каждый объявил свободу брату своему и ближнему своему; за то вот Я, говорит Господь, объявляю вам свободу подвергнуться мечу, моровой язве и голоду, и отдам вас на озлобление во все царства земли;

18

и отдам преступивших завет Мой и не устоявших в словах завета, который они заключили пред лицем Моим, рассекши тельца надвое и пройдя между рассеченными частями его,

19

князей Иудейских и князей Иерусалимских, евнухов и священников и весь народ земли, проходивший между рассеченными частями тельца, --

20

отдам их в руки врагов их и в руки ищущих души их, и трупы их будут пищею птицам небесным и зверям земным.

21

И Седекию, царя Иудейского, и князей его отдам в руки врагов их и в руки ищущих души их и в руки войска царя Вавилонского, которое отступило от вас.

22

Вот, Я дам повеление, говорит Господь, и возвращу их к этому городу, и они нападут на него, и возьмут его, и сожгут его огнем, и города Иудеи сделаю пустынею необитаемою.

Jeremiah 35


Jeremiah Chapter 35 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 34

Jeremiah

Index

Chapter 35

1

Слово, которое было к Иеремии от Господа во дни Иоакима, сына Иосии, царя Иудейского:

2

иди в дом Рехавитов и поговори с ними, и приведи их в дом Господень, в одну из комнат, и дай им пить вина.

3

Я взял Иазанию, сына Иеремии, сына Авацинии, и братьев его, и всех сыновей его и весь дом Рехавитов,

4

и привел их в дом Господень, в комнату сынов Анана, сына Годолии, человека Божия, которая подле комнаты князей, над комнатою Маасеи, сына Селлумова, стража у входа;

5

и поставил перед сынами дома Рехавитов полные чаши вина и стаканы и сказал им: пейте вино.

6

Но они сказали: мы вина не пьем; потому что Ионадав, сын Рехава, отец наш, дал нам заповедь, сказав: 'не пейте вина ни вы, ни дети ваши, вовеки;

7

и домов не стройте, и семян не сейте, и виноградников не разводите, и не имейте их, но живите в шатрах во все дни [жизни] вашей, чтобы вам долгое время прожить на той земле, где вы странниками'.

8

И мы послушались голоса Ионадава, сына Рехавова, отца нашего, во всем, что он завещал нам, чтобы не пить вина во все дни наши, --мы и жены наши, и сыновья наши и дочери наши, --

9

и чтобы не строить домов для жительства нашего; и у нас нет ни виноградников, ни полей, ни посева;

10

а живем в шатрах и во всем слушаемся и делаем все, что заповедал нам Ионадав, отец наш.

11

Когда же Навуходоносор, царь Вавилонский, пришел в землю сию, мы сказали: 'пойдем, уйдем в Иерусалим от войска Халдеев и от войска Арамеев', и вот, мы живем в Иерусалиме.

12

И было слово Господне к Иеремии:

13

так говорит Господь Саваоф, Бог Израилев: иди и скажи мужам Иуды и жителям Иерусалима: неужели вы не возьмете из этого наставление для себя, чтобы слушаться слов Моих? говорит Господь.

14

Слова Ионадава, сына Рехавова, который завещал сыновьям своим не пить вина, выполняются, и они не пьют до сего дня, потому что слушаются завещания отца своего; а Я непрестанно говорил вам, говорил с раннего утра, и вы не послушались Меня.

15

Я посылал к вам всех рабов Моих, пророков, посылал с раннего утра, и говорил: 'обратитесь каждый от злого пути своего и исправьте поведение ваше, и не ходите во след иных богов, чтобы служить им; и будете жить на этой земле, которую Я дал вам и отцам вашим'; но вы не приклонили уха своего и не послушались Меня.

16

Так как сыновья Ионадава, сына Рехавова, выполняют заповедь отца своего, которую он заповедал им, а народ сей не слушает Меня,

17

посему так говорит Господь Бог Саваоф, Бог Израилев: вот, Я наведу на Иудею и на всех жителей Иерусалима все то зло, которое Я изрек на них, потому что Я говорил им, а они не слушались, звал их, а они не отвечали.

18

А дому Рехавитов сказал Иеремия: так говорит Господь Саваоф, Бог Израилев: за то, что вы послушались завещания Ионадава, отца вашего, и храните все заповеди его и во всем поступаете, как он завещал вам, --

19

за то, так говорит Господь Саваоф, Бог Израилев: не отнимется у Ионадава, сына Рехавова, муж, предстоящий пред лицем Моим во все дни.

Jeremiah 36


Jeremiah Chapter 36 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 35

Jeremiah

Index

Chapter 36

1

В четвертый год Иоакима, сына Иосии, царя Иудейского, было такое слово к Иеремии от Господа:

2

возьми себе книжный свиток и напиши в нем все слова, которые Я говорил тебе об Израиле и об Иуде и о всех народах с того дня, как Я начал говорить тебе, от дней Иосии до сего дня;

3

может быть, дом Иудин услышит о всех бедствиях, какие Я помышляю сделать им, чтобы они обратились каждый от злого пути своего, чтобы Я простил неправду их и грех их.

4

И призвал Иеремия Варуха, сына Нирии, и написал Варух в книжный свиток из уст Иеремии все слова Господа, которые Он говорил ему.

5

И приказал Иеремия Варуху и сказал: я заключен и не могу идти в дом Господень;

6

итак иди ты и прочитай написанные тобою в свитке с уст моих слова Господни вслух народа в доме Господнем в день поста, также и вслух всех Иудеев, пришедших из городов своих, прочитай их;

7

может быть, они вознесут смиренное моление пред лице Господа и обратятся каждый от злого пути своего; ибо велик гнев и негодование, которое объявил Господь на народ сей.

8

Варух, сын Нирии, сделал все, что приказал ему пророк Иеремия, чтобы слова Господни, написанные в свитке, прочитать в доме Господнем.

9

В пятый год Иоакима, сына Иосии, царя Иудейского, в девятом месяце объявили пост пред лицем Господа всему народу в Иерусалиме и всему народу, пришедшему в Иерусалим из городов Иудейских.

10

И прочитал Варух написанные в свитке слова Иеремии в доме Господнем, в комнате Гемарии, сына Сафанова, писца, на верхнем дворе, у входа в новые ворота дома Господня, вслух всего народа.

11

Михей, сын Гемарии, сына Сафанова, слышал все слова Господни, [написанные] в свитке,

12

и сошел в дом царя, в комнату царского писца, и вот, там сидели все князья: Елисам, царский писец, и Делаия, сын Семаия, и Елнафан, сын Ахбора, и Гемария, сын Сафана, и Седекия, сын Анании, и все князья;

13

и пересказал им Михей все слова, которые он слышал, когда Варух читал свиток вслух народа.

14

Тогда все князья послали к Варуху Иегудия, сына Нафании, сына Селемии, сына Хусии, сказать ему: свиток, который ты читал вслух народа, возьми в руку твою и приди. И взял Варух, сын Нирии, свиток в руку свою и пришел к ним.

15

Они сказали ему: сядь, и прочитай нам вслух. И прочитал Варух вслух им.

16

Когда они выслушали все слова, то с ужасом посмотрели друг на друга и сказали Варуху: мы непременно перескажем все сии слова царю.

17

И спросили Варуха: скажи же нам, как ты написал все слова сии из уст его?

18

И сказал им Варух: он произносил мне устами своими все сии слова, а я чернилами писал их в этот свиток.

19

Тогда сказали князья Варуху: пойди, скройся, ты и Иеремия, чтобы никто не знал, где вы.

20

И пошли они к царю во дворец, а свиток оставили в комнате Елисама, царского писца, и пересказали вслух царя все слова сии.

21

Царь послал Иегудия принести свиток, и он взял его из комнаты Елисама, царского писца; и читал его Иегудий вслух царя и вслух всех князей, стоявших подле царя.

22

Царь в то время, в девятом месяце, сидел в зимнем доме, и перед ним горела жаровня.

23

Когда Иегудий прочитывал три или четыре столбца, [царь] отрезывал их писцовым ножичком и бросал на огонь в жаровне, доколе не уничтожен был весь свиток на огне, который был в жаровне.

24

И не убоялись, и не разодрали одежд своих ни царь, ни все слуги его, слышавшие все слова сии.

25

Хотя Елнафан и Делаия и Гемария упрашивали царя не сожигать свитка, но он не послушал их.

26

И приказал царь Иерамеилу, сыну царя, и Сераии, сыну Азриилову, и Селемии, сыну Авдиилову, взять Варуха писца и Иеремию пророка; но Господь сокрыл их.

27

И было слово Господне к Иеремии, после того как царь сожег свиток и слова, которые Варух написал из уст Иеремии, и сказано ему:

28

возьми себе опять другой свиток и напиши в нем все прежние слова, какие были в первом свитке, который сожег Иоаким, царь Иудейский;

29

а царю Иудейскому Иоакиму скажи: так говорит Господь: ты сожег свиток сей, сказав: 'зачем ты написал в нем: непременно придет царь Вавилонский и разорит землю сию, и истребит на ней людей и скот?'

30

за это, так говорит Господь об Иоакиме, царе Иудейском: не будет от него сидящего на престоле Давидовом, и труп его будет брошен на зной дневной и на холод ночной;

31

и посещу его и племя его и слуг его за неправду их, и наведу на них и на жителей Иерусалима и на мужей Иуды все зло, которое Я изрек на них, а они не слушали.

32

И взял Иеремия другой свиток и отдал его Варуху писцу, сыну Нирии, и он написал в нем из уст Иеремии все слова того свитка, который сожег Иоаким, царь Иудейский, на огне; и еще прибавлено к ним много подобных тем слов.

Jeremiah 37


Jeremiah Chapter 37 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 36

Jeremiah

Index

Chapter 37

1

Вместо Иехонии, сына Иоакима, царствовал Седекия, сын Иосии, которого Навуходоносор, царь Вавилонский, поставил царем в земле Иудейской.

2

Ни он, ни слуги его, ни народ страны не слушали слов Господа, которые говорил Он чрез Иеремию пророка.

3

Царь Седекия послал Иегухала, сына Селемии, и Софонию, сына Маасеи, священника, к Иеремии пророку сказать: помолись о нас Господу Богу нашему.

4

Иеремия тогда еще свободно входил и выходил среди народа, потому что не заключили его в дом темничный.

5

Между тем войско фараоново выступило из Египта, и Халдеи, осаждавшие Иерусалим, услышав весть о том, отступили от Иерусалима.

6

И было слово Господне к Иеремии пророку:

7

так говорит Господь, Бог Израилев: так скажите царю Иудейскому, пославшему вас ко Мне вопросить Меня: вот, войско фараоново, которое шло к вам на помощь, возвратится в землю свою, в Египет;

8

а Халдеи снова придут и будут воевать против города сего, и возьмут его и сожгут его огнем.

9

Так говорит Господь: не обманывайте себя, говоря: 'непременно отойдут от нас Халдеи', ибо они не отойдут;

10

если бы вы даже разбили все войско Халдеев, воюющих против вас, и остались бы у них только раненые, то и те встали бы, каждый из палатки своей, и сожгли бы город сей огнем.

11

В то время, как войско Халдейское отступило от Иерусалима, по причине войска фараонова,

12

Иеремия пошел из Иерусалима, чтобы уйти в землю Вениаминову, скрываясь оттуда среди народа.

13

Но когда он был в воротах Вениаминовых, бывший там начальник стражи, по имени Иреия, сын Селемии, сына Анании, задержал Иеремию пророка, сказав: ты хочешь перебежать к Халдеям?

14

Иеремия сказал: это ложь; я не хочу перебежать к Халдеям. Но он не послушал его, и взял Иреия Иеремию и привел его к князьям.

15

Князья озлобились на Иеремию и били его, и заключили его в темницу, в дом Ионафана писца, потому что сделали его темницею.

16

Когда Иеремия вошел в темницу и подвал, и пробыл там Иеремия много дней, --

17

царь Седекия послал и взял его. И спрашивал его царь в доме своем тайно и сказал: нет ли слова от Господа? Иеремия сказал: есть; и сказал: ты будешь предан в руки царя Вавилонского.

18

И сказал Иеремия царю Седекии: чем я согрешил перед тобою и перед слугами твоими, и перед народом сим, что вы посадили меня в темницу?

19

и где ваши пророки, которые пророчествовали вам, говоря: 'царь Вавилонский не пойдет против вас и против земли сей'?

20

И ныне послушай, государь мой царь, да падет прошение мое пред лице твое; не возвращай меня в дом Ионафана писца, чтобы мне не умереть там.

21

И дал повеление царь Седекия, чтобы заключили Иеремию во дворе стражи и давали ему по куску хлеба на день из улицы хлебопеков, доколе не истощился весь хлеб в городе; и так оставался Иеремия во дворе стражи.

Jeremiah 38


Jeremiah Chapter 38 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 37

Jeremiah

Index

Chapter 38

1

И услышали Сафатия, сын Матфана, и Годолия, сын Пасхора, и Юхал, сын Селемии, и Пасхор, сын Малхии, слова, которые Иеремия произнес ко всему народу, говоря:

2

так говорит Господь: кто останется в этом городе, умрет от меча, голода и моровой язвы; а кто выйдет к Халдеям, будет жив, и душа его будет ему вместо добычи, и он останется жив.

3

Так говорит Господь: непременно предан будет город сей в руки войска царя Вавилонского, и он возьмет его.

4

Тогда князья сказали царю: да будет этот человек предан смерти, потому что он ослабляет руки воинов, которые остаются в этом городе, и руки всего народа, говоря к ним такие слова; ибо этот человек не благоденствия желает народу сему, а бедствия.

5

И сказал царь Седекия: вот, он в ваших руках, потому что царь ничего не может делать вопреки вам.

6

Тогда взяли Иеремию и бросили его в яму Малхии, сына царя, которая была во дворе стражи, и опустили Иеремию на веревках; в яме той не было воды, а только грязь, и погрузился Иеремия в грязь.

7

И услышал Авдемелех Ефиоплянин, один из евнухов, находившихся в царском доме, что Иеремию посадили в яму; а царь сидел тогда у ворот Вениаминовых.

8

И вышел Авдемелех из дома царского и сказал царю:

9

государь мой царь! худо сделали эти люди, так поступив с Иеремиею пророком, которого бросили в яму; он умрет там от голода, потому что нет более хлеба в городе.

10

Царь дал приказание Авдемелеху Ефиоплянину, сказав: возьми с собою отсюда тридцать человек и вытащи Иеремию пророка из ямы, доколе он не умер.

11

Авдемелех взял людей с собою и вошел в дом царский под кладовую, и взял оттуда старых негодных тряпок и старых негодных лоскутьев и опустил их на веревках в яму к Иеремии.

12

И сказал Авдемелех Ефиоплянин Иеремии: подложи эти старые брошенные тряпки и лоскутья под мышки рук твоих, под веревки. И сделал так Иеремия.

13

И потащили Иеремию на веревках и вытащили его из ямы; и оставался Иеремия во дворе стражи.

14

Тогда царь Седекия послал и призвал Иеремию пророка к себе, при третьем входе в дом Господень, и сказал царь Иеремии: я у тебя спрошу нечто; не скрой от меня ничего.

15

И сказал Иеремия Седекии: если я открою тебе, не предашь ли ты меня смерти? и если дам тебе совет, ты не послушаешь меня.

16

И клялся царь Седекия Иеремии тайно, говоря: жив Господь, Который сотворил нам душу сию, не предам тебя смерти и не отдам в руки этих людей, которые ищут души твоей.

17

Тогда Иеремия сказал Седекии: так говорит Господь Бог Саваоф, Бог Израилев: если ты выйдешь к князьям царя Вавилонского, то жива будет душа твоя, и этот город не будет сожжен огнем, и ты будешь жив, и дом твой;

18

а если не выйдешь к князьям царя Вавилонского, то этот город будет предан в руки Халдеев, и они сожгут его огнем, и ты не избежишь от рук их.

19

И сказал царь Седекия Иеремии: я боюсь Иудеев, которые перешли к Халдеям, чтобы [Халдеи] не предали меня в руки их, и чтобы те не надругались надо мною.

20

И сказал Иеремия: не предадут; послушай гласа Господа в том, что я говорю тебе, и хорошо тебе будет, и жива будет душа твоя.

21

А если ты не захочешь выйти, то вот слово, которое открыл мне Господь:

22

вот, все жены, которые остались в доме царя Иудейского, отведены будут к князьям царя Вавилонского, и скажут они: 'тебя обольстили и превозмогли друзья твои; ноги твои погрузились в грязь, и они удалились от тебя'.

23

И всех жен твоих и детей твоих отведут к Халдеям, и ты не избежишь от рук их; но будешь взят рукою царя Вавилонского, и сделаешь то, что город сей будет сожжен огнем.

24

И сказал Седекия Иеремии: никто не должен знать этих слов, и тогда ты не умрешь;

25

и если услышат князья, что я разговаривал с тобою, и придут к тебе, и скажут тебе: 'скажи нам, что говорил ты царю, не скрой от нас, и мы не предадим тебя смерти, --и также что говорил тебе царь',

26

то скажи им: 'я повергнул пред лице царя прошение мое, чтобы не возвращать меня в дом Ионафана, чтобы не умереть там'.

27

И пришли все князья к Иеремии и спрашивали его, и он сказал им согласно со всеми словами, какие царь велел [сказать], и они молча оставили его, потому что не узнали сказанного царю.

28

И оставался Иеремия во дворе стражи до того дня, в который был взят Иерусалим. И Иерусалим был взят.

Jeremiah 39


Jeremiah Chapter 39 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 38

Jeremiah

Index

Chapter 39

1

В девятый год Седекии, царя Иудейского, в десятый месяц, пришел Навуходоносор, царь Вавилонский, со всем войском своим к Иерусалиму, и обложили его.

2

А в одиннадцатый год Седекии, в четвертый месяц, в девятый день месяца город был взят.

3

И вошли [в него] все князья царя Вавилонского, и расположились в средних воротах, Нергал-Шарецер, Самгар-Нево, Сарсехим, начальник евнухов, Нергал-Шарецер, начальник магов, и все остальные князья царя Вавилонского.

4

Когда Седекия, царь Иудейский, и все военные люди увидели их, --побежали, и ночью вышли из города через царский сад в ворота между двумя стенами и пошли по дороге равнины.

5

Но войско Халдейское погналось за ними; и настигли Седекию на равнинах Иерихонских; и взяли его и отвели к Навуходоносору, царю Вавилонскому, в Ривлу, в землю Емаф, где он произнес суд над ним.

6

И заколол царь Вавилонский сыновей Седекии в Ривле перед его глазами, и всех вельмож Иудейских заколол царь Вавилонский;

7

а Седекии выколол глаза и заковал его в оковы, чтобы отвести его в Вавилон.

8

Дом царя и домы народа сожгли Халдеи огнем, и стены Иерусалима разрушили.

9

А остаток народа, остававшийся в городе, и перебежчиков, которые перешли к нему, и прочий оставшийся народ Навузардан, начальник телохранителей, переселил в Вавилон.

10

Бедных же из народа, которые ничего не имели, Навузардан, начальник телохранителей, оставил в Иудейской земле и дал им тогда же виноградники и поля.

11

А о Иеремии Навуходоносор, царь Вавилонский, дал такое повеление Навузардану, начальнику телохранителей:

12

возьми его и имей его во внимании, и не делай ему ничего худого, но поступай с ним так, как он скажет тебе.

13

И послал Навузардан, начальник телохранителей, и Навузазван, начальник евнухов, и Нергал-Шарецер, начальник магов, и все князья царя Вавилонского

14

послали и взяли Иеремию со двора стражи, и поручили его Годолии, сыну Ахикама, сына Сафанова, отвести его домой. И он остался жить среди народа.

15

К Иеремии, когда он еще содержался во дворе темничном, было слово Господне:

16

иди, скажи Авдемелеху Ефиоплянину: так говорит Господь Саваоф, Бог Израилев: вот, Я исполню слова Мои о городе сем во зло, а не в добро ему, и они сбудутся в тот день перед глазами твоими;

17

но тебя Я избавлю в тот день, говорит Господь, и не будешь предан в руки людей, которых ты боишься.

18

Я избавлю тебя, и ты не падешь от меча, и душа твоя останется у тебя вместо добычи, потому что ты на Меня возложил упование, сказал Господь.

Jeremiah 40


Jeremiah Chapter 40 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 39

Jeremiah

Index

Chapter 40

1

Слово, которое было к Иеремии от Господа, после того как Навузардан, начальник телохранителей, отпустил его из Рамы, где он взял его скованного цепями среди прочих пленных Иерусалимлян и Иудеев, переселяемых в Вавилон.

2

Начальник телохранителей взял Иеремию и сказал ему: Господь Бог твой изрек это бедствие на место сие,

3

и навел его Господь и сделал то, что сказал; потому что вы согрешили пред Господом и не слушались гласа Его, за то и постигло вас это.

4

Итак вот, я освобождаю тебя сегодня от цепей, которые на руках твоих: если тебе угодно идти со мною в Вавилон, иди, и я буду иметь попечение о тебе; а если не угодно тебе идти со мною в Вавилон, оставайся. Вот, вся земля перед тобою; куда тебе угодно, и куда нравится идти, туда и иди.

5

Когда он еще не отошел, сказал [Навузардан]: пойди к Годолии, сыну Ахикама, сына Сафанова, которого царь Вавилонский поставил начальником над городами Иудейскими, и оставайся с ним среди народа; или иди, куда нравится тебе идти. И дал ему начальник телохранителей продовольствие и подарок и отпустил его.

6

И пришел Иеремия к Годолии, сыну Ахикама, в Массифу, и жил с ним среди народа, остававшегося в стране.

7

Когда все военачальники, бывшие в поле, они и люди их, услышали, что царь Вавилонский поставил Годолию, сына Ахикама, начальником над страною и поручил ему мужчин и женщин, и детей, и тех из бедных страны, которые не были переселены в Вавилон;

8

тогда пришли к Годолии в Массифу и Исмаил, сын Нафании, и Иоанан и Ионафан, сыновья Карея, и Сераия, сын Фанасмефа, и сыновья Офи из Нетофафы, и Иезония, сын Махафы, они и дружина их.

9

Годолия, сын Ахикама, сына Сафанова, клялся им и людям их, говоря: не бойтесь служить Халдеям, оставайтесь на земле и служите царю Вавилонскому, и будет вам хорошо;

10

а я останусь в Массифе, чтобы предстательствовать пред лицем Халдеев, которые будут приходить к нам; вы же собирайте вино и летние плоды, и масло и убирайте в сосуды ваши, и живите в городах ваших, которые заняли.

11

Также все Иудеи, которые находились в земле Моавитской и между сыновьями Аммона и в Идумее, и во всех странах, услышали, что царь Вавилонский оставил часть Иудеев и поставил над ними Годолию, сына Ахикама, сына Сафана:

12

и возвратились все сии Иудеи из всех мест, куда были изгнаны, и пришли в землю Иудейскую к Годолии в Массифу, и собрали вина и летних плодов очень много.

13

Между тем Иоанан, сын Карея, и все военные начальники, бывшие в поле, пришли к Годолии в Массифу

14

и сказали ему: знаешь ли ты, что Ваалис, царь сыновей Аммоновых, прислал Исмаила, сына Нафании, чтобы убить тебя? Но Годолия, сын Ахикама, не поверил им.

15

Тогда Иоанан, сын Карея, сказал Годолии тайно в Массифе: позволь мне, я пойду и убью Исмаила, сына Нафании, и никто не узнает; зачем допускать, чтобы он убил тебя, и чтобы все Иудеи, собравшиеся к тебе, рассеялись, и чтобы погиб остаток Иуды?

16

Но Годолия, сын Ахикама, сказал Иоанану, сыну Карея: не делай этого, ибо ты неправду говоришь об Исмаиле.

Jeremiah 41


Jeremiah Chapter 41 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 40

Jeremiah

Index

Chapter 41

1

И было в седьмой месяц, Исмаил, сын Нафании, сына Елисама из племени царского, и вельможи царя и десять человек с ним пришли к Годолии, сыну Ахикама, в Массифу, и там они ели вместе хлеб в Массифе.

2

И встал Исмаил, сын Нафании, и десять человек, которые были с ним, и поразили Годолию, сына Ахикама, сына Сафанова, мечом и умертвили того, которого царь Вавилонский поставил начальником над страною.

3

Также убил Исмаил и всех Иудеев, которые были с ним, с Годолиею, в Массифе, и находившихся там Халдеев, людей военных.

4

На другой день по убиении Годолии, когда никто не знал об этом,

5

пришли из Сихема, Силома и Самарии восемьдесят человек с обритыми бородами и в разодранных одеждах, и изранив себя, с дарами и ливаном в руках для принесения их в дом Господень.

6

Исмаил, сын Нафании, вышел из Массифы навстречу им, идя и плача, и, встретившись с ними, сказал им: идите к Годолии, сыну Ахикама.

7

И как только они вошли в средину города, Исмаил, сын Нафании, убил их и [бросил] в ров, он и бывшие с ним люди.

8

Но нашлись между ними десять человек, которые сказали Исмаилу: не умерщвляй нас, ибо у нас есть в поле скрытые кладовые с пшеницею и ячменем, и маслом и медом. И он удержался и не умертвил их с другими братьями их.

9

Ров же, куда бросил Исмаил все трупы людей, которых он убил из-за Годолии, был тот самый, который сделал царь Аса, боясь Ваасы, царя Израильского; его наполнил Исмаил, сын Нафании, убитыми.

10

И захватил Исмаил весь остаток народа, бывшего в Массифе, дочерей царя и весь остававшийся в Массифе народ, который Навузардан, начальник телохранителей, поручил Годолии, сыну Ахикама, и захватил их Исмаил, сын Нафании, и отправился к сыновьям Аммоновым.

11

Но когда Иоанан, сын Карея, и все бывшие с ним военные начальники услышали о всех злодеяниях, какие совершил Исмаил, сын Нафании,

12

взяли всех людей и пошли сразиться с Исмаилом, сыном Нафании, и настигли его у больших вод, в Гаваоне.

13

И когда весь народ, бывший у Исмаила, увидел Иоанана, сына Карея, и всех бывших с ним военных начальников, обрадовался;

14

и отворотился весь народ, который Исмаил увел в плен из Массифы, и обратился и пошел к Иоанану, сыну Карея;

15

а Исмаил, сын Нафании, убежал от Иоанана с восемью человеками и ушел к сыновьям Аммоновым.

16

Тогда Иоанан, сын Карея, и все бывшие с ним военные начальники взяли из Массифы весь оставшийся народ, который он освободил от Исмаила, сына Нафании, после того как тот убил Годолию, сына Ахикама, мужчин, военных людей, и жен, и детей, и евнухов, которых он вывел из Гаваона;

17

и пошли, и остановились в селении Химам, близ Вифлеема, чтобы уйти в Египет

18

от Халдеев, ибо они боялись их, потому что Исмаил, сын Нафании, убил Годолию, сына Ахикама, которого царь Вавилонский поставил начальником над страною.

Jeremiah 42


Jeremiah Chapter 42 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 41

Jeremiah

Index

Chapter 42

1

И приступили все военные начальники, и Иоанан, сын Карея, и Иезания, сын Гошаии, и весь народ от малого до большого,

2

и сказали Иеремии пророку: да падет пред лице твое прошение наше, помолись о нас Господу Богу твоему обо всем этом остатке, ибо из многого осталось нас мало, как глаза твои видят нас,

3

чтобы Господь, Бог твой, указал нам путь, по которому нам идти, и то, что нам делать.

4

И сказал им Иеремия пророк: слышу, помолюсь Господу Богу вашему по словам вашим, и все, что ответит вам Господь, объявлю вам, не скрою от вас ни слова.

5

Они сказали Иеремии: Господь да будет между нами свидетелем верным и истинным в том, что мы точно выполним все то, с чем пришлет тебя к нам Господь Бог Твой:

6

хорошо ли, худо ли то будет, но гласа Господа Бога нашего, к Которому посылаем тебя, послушаемся, чтобы нам было хорошо, когда будем послушны гласу Господа Бога нашего.

7

По прошествии десяти дней было слово Господне к Иеремии.

8

Он позвал к себе Иоанана, сына Карея, и всех бывших с ним военных начальников и весь народ, от малого и до большого,

9

и сказал им: так говорит Господь, Бог Израилев, к Которому вы посылали меня, чтобы повергнуть пред Ним моление ваше:

10

если останетесь на земле сей, то Я устрою вас и не разорю, насажду вас и не искореню, ибо Я сожалею о том бедствии, какое сделал вам.

11

Не бойтесь царя Вавилонского, которого вы боитесь; не бойтесь его, говорит Господь, ибо Я с вами, чтобы спасать вас и избавлять вас от руки его.

12

И явлю к вам милость, и он умилостивится к вам и возвратит вас в землю вашу.

13

Если же вы скажете: 'не хотим жить в этой земле', и не послушаетесь гласа Господа Бога вашего, говоря:

14

'нет, мы пойдем в землю Египетскую, где войны не увидим и трубного голоса не услышим, и голодать не будем, и там будем жить';

15

то выслушайте ныне слово Господне, вы, остаток Иуды: так говорит Господь Саваоф, Бог Израилев: если вы решительно обратите лица ваши, чтобы идти в Египет, и пойдете, чтобы жить там,

16

то меч, которого вы боитесь, настигнет вас там, в земле Египетской, и голод, которого вы страшитесь, будет всегда следовать за вами там, в Египте, и там умрете.

17

И все, которые обратят лице свое, чтобы идти в Египет и там жить, умрут от меча, голода и моровой язвы, и ни один из них не останется и не избежит того бедствия, которое Я наведу на них.

18

Ибо так говорит Господь Саваоф, Бог Израилев: как излился гнев Мой и ярость Моя на жителей Иерусалима, так изольется ярость Моя на вас, когда войдете в Египет, и вы будете проклятием и ужасом, и поруганием и поношением, и не увидите более места сего.

19

К вам, остаток Иуды, изрек Господь: 'не ходите в Египет'; твердо знайте, что я ныне предостерегал вас,

20

ибо вы погрешили против себя самих: вы послали меня к Господу Богу нашему сказав: 'помолись о нас Господу Богу нашему и все, что скажет Господь Бог наш, объяви нам, и мы сделаем'.

21

Я объявил вам ныне; но вы не послушали гласа Господа Бога нашего и всего того, с чем Он послал меня к вам.

22

Итак знайте, что вы умрете от меча, голода и моровой язвы в том месте, куда хотите идти, чтобы жить там.

Jeremiah 43


Jeremiah Chapter 43 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 42

Jeremiah

Index

Chapter 43

1

Когда Иеремия передал всему народу все слова Господа Бога их, все те слова, с которыми Господь, Бог их, послал его к ним,

2

тогда сказал Азария, сын Осаии, и Иоанан, сын Карея, и все дерзкие люди сказали Иеремии: неправду ты говоришь, не посылал тебя Господь Бог наш сказать: 'не ходите в Египет, чтобы жить там';

3

а Варух, сын Нирии, возбуждает тебя против нас, чтобы предать нас в руки Халдеев, чтобы они умертвили нас или отвели нас пленными в Вавилон.

4

И не послушал Иоанан, сын Карея, и все военные начальники и весь народ гласа Господа, чтобы остаться в земле Иудейской.

5

И взял Иоанан, сын Карея, и все военные начальники весь остаток Иудеев, которые возвратились из всех народов, куда они были изгнаны, чтобы жить в земле Иудейской,

6

мужей и жен, и детей, и дочерей царя, и всех тех, которых Навузардан, начальник телохранителей, оставил с Годолиею, сыном Ахикама, сына Сафанова, и Иеремию пророка, и Варуха, сына Нирии;

7

и пошли в землю Египетскую, ибо не послушали гласа Господня, и дошли до Тафниса.

8

И было слово Господне к Иеремии в Тафнисе:

9

возьми в руки свои большие камни и скрой их в смятой глине при входе в дом фараона в Тафнисе, пред глазами Иудеев,

10

и скажи им: так говорит Господь Саваоф, Бог Израилев: вот, Я пошлю и возьму Навуходоносора, царя Вавилонского, раба Моего, и поставлю престол его на этих камнях, скрытых Мною, и раскинет он над ним великолепный шатер свой

11

и придет, и поразит землю Египетскую: кто [обречен] на смерть, тот [предан будет] смерти; и кто в плен, [пойдет] в плен; и кто под меч, под меч.

12

И зажгу огонь в капищах богов Египтян; и он сожжет оные, а их пленит, и оденется в землю Египетскую, как пастух надевает на себя одежду свою, и выйдет оттуда спокойно,

13

и сокрушит статуи в Бефсамисе, что в земле Египетской, и капища богов Египетских сожжет огнем.

Jeremiah 44


Jeremiah Chapter 44 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 43

Jeremiah

Index

Chapter 44

1

Слово, которое было к Иеремии о всех Иудеях, живущих в земле Египетской, поселившихся в Магдоле и Тафнисе, и в Нофе, и в земле Пафрос:

2

так говорит Господь Саваоф, Бог Израилев: вы видели все бедствие, какое Я навел на Иерусалим и на все города Иудейские; вот, они теперь пусты, и никто не живет в них,

3

за нечестие их, которое они делали, прогневляя Меня, ходя кадить и служить иным богам, которых не знали ни они, ни вы, ни отцы ваши.

4

Я посылал к вам всех рабов Моих, пророков, посылал с раннего утра, чтобы сказать: 'не делайте этого мерзкого дела, которое Я ненавижу'.

5

Но они не слушали и не приклонили уха своего, чтобы обратиться от своего нечестия, не кадить иным богам.

6

И излилась ярость Моя и гнев Мой и разгорелась в городах Иудеи и на улицах Иерусалима; и они сделались развалинами и пустынею, как видите ныне.

7

И ныне так говорит Господь Бог Саваоф, Бог Израилев: зачем вы делаете это великое зло душам вашим, истребляя у себя мужей и жен, взрослых детей и младенцев из среды Иудеи, чтобы не оставить у себя остатка,

8

прогневляя Меня изделием рук своих, каждением иным богам в земле Египетской, куда вы пришли жить, чтобы погубить себя и сделаться проклятием и поношением у всех народов земли?

9

Разве вы забыли нечестие отцов ваших и нечестие царей Иудейских, ваше собственное нечестие и нечестие жен ваших, какое они делали в земле Иудейской и на улицах Иерусалима?

10

Не смирились они и до сего дня, и не боятся и не поступают по закону Моему и по уставам Моим, которые Я дал вам и отцам вашим.

11

Посему так говорит Господь Саваоф, Бог Израилев: вот, Я обращу против вас лице Мое на погибель и на истребление всей Иудеи

12

и возьму оставшихся Иудеев, которые обратили лице свое, чтобы идти в землю Египетскую и жить там, и все они будут истреблены, падут в земле Египетской; мечом и голодом будут истреблены; от малого и до большого умрут от меча и голода, и будут проклятием и ужасом, поруганием и поношением.

13

Посещу живущих в земле Египетской, как Я посетил Иерусалим, мечом, голодом и моровою язвою,

14

и никто не избежит и не уцелеет из остатка Иудеев, пришедших в землю Египетскую, чтобы пожить там и потом возвратиться в землю Иудейскую, куда они всею душею желают возвратиться, чтобы жить там; никто не возвратится, кроме тех, которые убегут оттуда.

15

И отвечали Иеремии все мужья, знавшие, что жены их кадят иным богам, и все жены, стоявшие [там] в большом множестве, и весь народ, живший в земле Египетской, в Пафросе, и сказали:

16

слова, которое ты говорил нам именем Господа, мы не слушаем от тебя;

17

но непременно будем делать все то, что вышло из уст наших, чтобы кадить богине неба и возливать ей возлияния, как мы делали, мы и отцы наши, цари наши и князья наши, в городах Иудеи и на улицах Иерусалима, потому что тогда мы были сыты и счастливы и беды не видели.

18

А с того времени, как перестали мы кадить богине неба и возливать ей возлияния, терпим во всем недостаток и гибнем от меча и голода.

19

И когда мы кадили богине неба и возливали ей возлияния, то разве без ведома мужей наших делали мы ей пирожки с изображением ее и возливали ей возлияния?

20

Тогда сказал Иеремия всему народу, мужьям и женам, и всему народу, который так отвечал ему:

21

не это ли каждение, которое совершали вы в городах Иудейских и на улицах Иерусалима, вы и отцы ваши, цари ваши и князья ваши, и народ страны, воспомянул Господь? И не оно ли взошло Ему на сердце?

22

Господь не мог более терпеть злых дел ваших и мерзостей, какие вы делали; поэтому и сделалась земля ваша пустынею и ужасом, и проклятием, без жителей, как видите ныне.

23

Так как вы, совершая то курение, грешили пред Господом и не слушали гласа Господа, и не поступали по закону Его и по установлениям Его, и по повелениям Его, то и постигло вас это бедствие, как видите ныне.

24

И сказал Иеремия всему народу и всем женам: слушайте слово Господне, все Иудеи, которые в земле Египетской:

25

так говорит Господь Саваоф, Бог Израилев: вы и жены ваши, что устами своими говорили, то и руками своими делали; вы говорите: 'станем выполнять обеты наши, какие мы обещали, чтобы кадить богине неба и возливать ей возлияние', --твердо держитесь обетов ваших и в точности исполняйте обеты ваши.

26

За то выслушайте слово Господне, все Иудеи, живущие в земле Египетской: вот, Я поклялся великим именем Моим, говорит Господь, что не будет уже на всей земле Египетской произносимо имя Мое устами какого-либо Иудея, говорящего: 'жив Господь Бог!'

27

Вот, Я буду наблюдать над вами к погибели, а не к добру; и все Иудеи, которые в земле Египетской, будут погибать от меча и голода, доколе совсем не истребятся.

28

Только малое число избежавших от меча возвратится из земли Египетской в землю Иудейскую, и узнают все оставшиеся Иудеи, которые пришли в землю Египетскую, чтобы пожить там, чье слово сбудется: Мое или их.

29

И вот вам знамение, говорит Господь, что Я посещу вас на сем месте, чтобы вы знали, что сбудутся слова Мои о вас на погибель вам.

30

Так говорит Господь: вот, Я отдам фараона Вафрия, царя Египетского, в руки врагов его и в руки ищущих души его, как отдал Седекию, царя Иудейского, в руки Навуходоносора, царя Вавилонского, врага его и искавшего души его.

Jeremiah 45


Jeremiah Chapter 45 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 44

Jeremiah

Index

Chapter 45

1

Слово, которое пророк Иеремия сказал Варуху, сыну Нирии, когда он написал слова сии из уст Иеремии в книгу, в четвертый год Иоакима, сына Иосии, царя Иудейского:

2

так говорит Господь, Бог Израилев, к тебе, Варух:

3

ты говоришь: 'горе мне! ибо Господь приложил скорбь к болезни моей; я изнемог от вздохов моих, и не нахожу покоя'.

4

Так скажи ему: так говорит Господь: вот, что Я построил, разрушу, и что насадил, искореню, --всю эту землю.

5

А ты просишь себе великого: не проси; ибо вот, Я наведу бедствие на всякую плоть, говорит Господь, а тебе вместо добычи оставлю душу твою во всех местах, куда ни пойдешь.

Jeremiah 46


Jeremiah Chapter 46 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 45

Jeremiah

Index

Chapter 46

1

Слово Господне, которое было к Иеремии пророку о народах [языческих]:

2

о Египте, о войске фараона Нехао, царя Египетского, которое было при реке Евфрате в Кархемисе, и которое поразил Навуходоносор, царь Вавилонский, в четвертый год Иоакима, сына Иосии, царя Иудейского.

3

Готовьте щиты и копья, и вступайте в сражение:

4

седлайте коней и садитесь, всадники, и становитесь в шлемах; точите копья, облекайтесь в брони.

5

Почему же, вижу Я, они оробели и обратились назад? и сильные их поражены, и бегут не оглядываясь; отвсюду ужас, говорит Господь.

6

Не убежит быстроногий, и не спасется сильный; на севере, у реки Евфрата, они споткнутся и падут.

7

Кто это поднимается, как река, и, как потоки, волнуются воды его?

8

Египет поднимается, как река, и, как потоки, взволновались воды его, и говорит: 'поднимусь и покрою землю, погублю город и жителей его'.

9

Садитесь на коней, и мчитесь, колесницы, и выступайте, сильные Ефиопляне и Ливияне, вооруженные щитом, и Лидяне, держащие луки и натягивающие их;

10

ибо день сей у Господа Бога Саваофа есть день отмщения, чтобы отмстить врагам Его; и меч будет пожирать, и насытится и упьется кровью их; ибо это Господу Богу Саваофу будет жертвоприношение в земле северной, при реке Евфрате.

11

Пойди в Галаад и возьми бальзама, дева, дочь Египта; напрасно ты будешь умножать врачевства, нет для тебя исцеления.

12

Услышали народы о посрамлении твоем, и вопль твой наполнил землю; ибо сильный столкнулся с сильным, и оба вместе пали.

13

Слово, которое сказал Господь пророку Иеремии о нашествии Навуходоносора, царя Вавилонского, чтобы поразить землю Египетскую:

14

возвестите в Египте и дайте знать в Магдоле, и дайте знать в Нофе и Тафнисе; скажите: 'становись и готовься, ибо меч пожирает окрестности твои'.

15

Отчего сильный твой опрокинут? --Не устоял, потому что Господь погнал его.

16

Он умножил падающих, даже падали один на другого и говорили: 'вставай и возвратимся к народу нашему в родную нашу землю от губительного меча'.

17

А там кричат: 'фараон, царь Египта, смутился; он пропустил условленное время'.

18

Живу Я, говорит Царь, Которого имя Господь Саваоф: как Фавор среди гор и как Кармил при море, [так верно] придет он.

19

Готовь себе нужное для переселения, дочь--жительница Египта, ибо Ноф будет опустошен, разорен, останется без жителя.

20

Египет--прекрасная телица; но погибель от севера идет, идет.

21

И наемники его среди него, как откормленные тельцы, --и сами обратились назад, побежали все, не устояли, потому что пришел на них день погибели их, время посещения их.

22

Голос его несется, как змеиный; они идут с войском, придут на него с топорами, как дровосеки;

23

вырубят лес его, говорит Господь, ибо они несметны; их более, нежели саранчи, и нет числа им.

24

Посрамлена дочь Египта, предана в руки народа северного.

25

Господь Саваоф, Бог Израилев, говорит: вот, Я посещу Аммона, который в Но, и фараона и Египет, и богов его и царей его, фараона и надеющихся на него;

26

и предам их в руки ищущих души их и в руки Навуходоносора, царя Вавилонского, и в руки рабов его; но после того будет он населен, как в прежние дни, говорит Господь.

27

Ты же не бойся, раб мой Иаков, и не страшись, Израиль: ибо вот, Я спасу тебя из далекой страны и семя твое из земли плена их; и возвратится Иаков, и будет жить спокойно и мирно, и никто не будет устрашать его.

28

Не бойся, раб Мой Иаков, говорит Господь: ибо Я с тобою; Я истреблю все народы, к которым Я изгнал тебя, а тебя не истреблю, а только накажу тебя в мере; ненаказанным же не оставлю тебя.

Jeremiah 47


Jeremiah Chapter 47 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 46

Jeremiah

Index

Chapter 47

1

Слово Господа, которое было к пророку Иеремии о Филистимлянах, прежде нежели фараон поразил Газу.

2

Так говорит Господь: вот, поднимаются воды с севера и сделаются наводняющим потоком, и потопят землю и все, что наполняет ее, город и живущих в нем; тогда возопиют люди, и зарыдают все обитатели страны.

3

От шумного топота копыт сильных коней его, от стука колесниц его, от звука колес его, отцы не оглянутся на детей своих, потому что руки у них опустятся

4

от того дня, который придет истребить всех Филистимлян, отнять у Тира и Сидона всех остальных помощников, ибо Господь разорит Филистимлян, остаток острова Кафтора.

5

Оплешивела Газа, гибнет Аскалон, остаток долины их.

6

Доколе будешь посекать, о, меч Господень! доколе ты не успокоишься? возвратись в ножны твои, перестань и успокойся.

7

Но как тебе успокоиться, когда Господь дал повеление против Аскалона и против берега морского? туда Он направил его.

Jeremiah 48


Jeremiah Chapter 48 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 47

Jeremiah

Index

Chapter 48

1

О Моаве так говорит Господь Саваоф, Бог Израилев: горе Нево! он опустошен; Кариафаим посрамлен и взят; Мизгав посрамлен и сокрушен.

2

Нет более славы Моава; в Есевоне замышляют против него зло: 'пойдем, истребим его из числа народов'. И ты, Мадмена, погибнешь; меч следует за тобою.

3

Слышен вопль от Оронаима, опустошение и разрушение великое.

4

Сокрушен Моав; вопль подняли дети его.

5

На восхождении в Лухит плач за плачем поднимается; и на спуске с Оронаима неприятель слышит вопль о разорении.

6

Бегите, спасайте жизнь свою, и будьте подобны обнаженному дереву в пустыне.

7

Так как ты надеялся на дела твои и на сокровища твои, то и ты будешь взят, и Хамос пойдет в плен вместе со своими священниками и своими князьями.

8

И придет опустошитель на всякий город, и город не уцелеет; и погибнет долина, и опустеет равнина, как сказал Господь.

9

Дайте крылья Моаву, чтобы он мог улететь; города его будут пустынею, потому что некому будет жить в них.

10

Проклят, кто дело Господне делает небрежно, и проклят, кто удерживает меч Его от крови!

11

Моав от юности своей был в покое, сидел на дрожжах своих и не был переливаем из сосуда с сосуд, и в плен не ходил; оттого оставался в нем вкус его, и запах его не изменялся.

12

Посему вот, приходят дни, говорит Господь, когда Я пришлю к нему переливателей, которые перельют его и опорожнят сосуды его, и разобьют кувшины его.

13

И постыжен будет Моав ради Хамоса, как дом Израилев постыжен был ради Вефиля, надежды своей.

14

Как вы говорите: 'мы люди храбрые и крепкие для войны'?

15

Опустошен Моав, и города его горят, и отборные юноши его пошли на заклание, говорит Царь, --Господь Саваоф имя Его.

16

Близка погибель Моава, и сильно спешит бедствие его.

17

Пожалейте о нем все соседи его и все, знающие имя его, скажите: 'как сокрушен жезл силы, посох славы!'

18

Сойди с высоты величия и сиди в жажде, дочь--обитательница Дивона, ибо опустошитель Моава придет к тебе и разорит укрепления твои.

19

Стань у дороги и смотри, обитательница Ароера, спрашивай бегущего и спасающегося: 'что сделалось?'

20

Посрамлен Моав, ибо сокрушен; рыдайте и вопите, объявите в Арноне, что опустошен Моав.

21

И суд пришел на равнины, на Халон и на Иаацу, и на Мофаф,

22

и на Дивон и на Нево, и на Бет-Дивлафаим,

23

и на Кариафаим и на Бет-Гамул, и на Бет-Маон,

24

и на Кериоф, и на Восор, и на все города земли Моавитской, дальние и ближние.

25

Отсечен рог Моава, и мышца его сокрушена, говорит Господь.

26

Напойте его пьяным, ибо он вознесся против Господа; и пусть Моав валяется в блевотине своей, и сам будет посмеянием.

27

Не был ли в посмеянии у тебя Израиль? разве он между ворами был пойман, что ты, бывало, лишь только заговоришь о нем, качаешь головою?

28

Оставьте города и живите на скалах, жители Моава, и будьте как голуби, которые делают гнезда во входе в пещеру.

29

Слыхали мы о гордости Моава, гордости чрезмерной, о его высокомерии и его надменности, и кичливости его и превозношении сердца его.

30

Знаю Я дерзость его, говорит Господь, но это ненадежно; пустые слова его: не так сделают.

31

Поэтому буду рыдать о Моаве и вопить о всем Моаве; будут воздыхать о мужах Кирхареса.

32

Буду плакать о тебе, виноградник Севамский, плачем Иазера; отрасли твои простирались за море, достигали до озера Иазера; опустошитель напал на летние плоды твои и на зрелый виноград.

33

Радость и веселье отнято от Кармила и от земли Моава. Я положу конец вину в точилах; не будут более топтать в них с песнями; крик брани будет, а не крик радости.

34

От вопля Есевона до Елеалы и до Иаацы они поднимут голос свой от Сигора до Оронаима, до третьей Эглы, ибо и воды Нимрима иссякнут.

35

Истреблю у Моава, говорит Господь, приносящих жертвы на высотах и кадящих богам его.

36

Оттого сердце мое стонет о Моаве, как свирель; о жителях Кирхареса стонет сердце мое, как свирель, ибо богатства, ими приобретенные, погибли:

37

у каждого голова гола и у каждого борода умалена; у всех на руках царапины и на чреслах вретище.

38

На всех кровлях Моава и на улицах его общий плач, ибо Я сокрушил Моава, как непотребный сосуд, говорит Господь.

39

'Как сокрушен он!' будут говорить рыдая; 'как Моав покрылся стыдом, обратив тыл!'. И будет Моав посмеянием и ужасом для всех окружающих его,

40

ибо так говорит Господь: вот, как орел, налетит он и распрострет крылья свои над Моавом.

41

Города будут взяты, и крепости завоеваны, и сердце храбрых Моавитян будет в тот день, как сердце женщины, мучимой родами.

42

И истреблен будет Моав из числа народов, потому что он восстал против Господа.

43

Ужас и яма и петля--для тебя, житель Моава, сказал Господь.

44

Кто убежит от ужаса, упадет в яму; а кто выйдет из ямы, попадет в петлю, ибо Я наведу на него, на Моава, годину посещения их, говорит Господь.

45

Под тенью Есевона остановились бегущие, обессилев; но огонь вышел из Есевона и пламя из среды Сигона, и пожрет бок Моава и темя сыновей мятежных.

46

Горе тебе, Моав! погиб народ Хамоса, ибо сыновья твои взяты в плен, и дочери твои--в пленение.

47

Но в последние дни возвращу плен Моава, говорит Господь. Доселе суд на Моава.

Jeremiah 49


Jeremiah Chapter 49 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 48

Jeremiah

Index

Chapter 49

1

О сыновьях Аммоновых так говорит Господь: разве нет сыновей у Израиля? разве нет у него наследника? Почему же Малхом завладел Гадом, и народ его живет в городах его?

2

Посему вот, наступают дни, говорит Господь, когда в Равве сыновей Аммоновых слышен будет крик брани, и сделается она грудою развалин, и города ее будут сожжены огнем, и овладеет Израиль теми, которые владели им, говорит Господь.

3

Рыдай, Есевон, ибо опустошен Гай; кричите, дочери Раввы, опояшьтесь вретищем, плачьте и скитайтесь по огородам, ибо Малхом пойдет в плен вместе со священниками и князьями своими.

4

Что хвалишься долинами? Потечет долина твоя кровью, вероломная дочь, надеющаяся на сокровища свои, [говорящая]: 'кто придет ко мне?'

5

Вот, Я наведу на тебя ужас со всех окрестностей твоих, говорит Господь Бог Саваоф; разбежитесь, кто куда, и никто не соберет разбежавшихся.

6

Но после того Я возвращу плен сыновей Аммоновых, говорит Господь.

7

О Едоме так говорит Господь Саваоф: разве нет более мудрости в Фемане? [разве] не стало совета у разумных? разве оскудела мудрость их?

8

Бегите, обратив тыл, скрывайтесь в пещерах, жители Дедана, ибо погибель Исава Я наведу на него, --время посещения Моего.

9

Если бы обиратели винограда пришли к тебе, то верно оставили бы несколько недобранных ягод. И если бы воры [пришли] ночью, то они похитили бы, сколько им нужно.

10

А Я донага оберу Исава, открою потаенные места его, и скрыться он не может. Истреблено будет племя его, и братья его и соседи его; и не будет его.

11

Оставь сирот твоих, Я поддержу жизнь их, и вдовы твои пусть надеются на Меня.

12

Ибо так говорит Господь: вот и те, которым не суждено было пить чашу, непременно будут пить ее, и ты ли останешься ненаказанным? Нет, не останешься ненаказанным, но непременно будешь пить [чашу].

13

Ибо Мною клянусь, говорит Господь, что ужасом, посмеянием, пустынею и проклятием будет Восор, и все города его сделаются вечными пустынями.

14

Я слышал слух от Господа, и посол послан к народам сказать: соберитесь и идите против него, и поднимайтесь на войну.

15

Ибо вот, Я сделаю тебя малым между народами, презренным между людьми.

16

Грозное положение твое и надменность сердца твоего обольстили тебя, живущего в расселинах скал и занимающего вершины холмов. Но, хотя бы ты, как орел, высоко свил гнездо твое, и оттуда низрину тебя, говорит Господь.

17

И будет Едом ужасом; всякий, проходящий мимо, изумится и посвищет, [смотря] на все язвы его.

18

Как ниспровергнуты Содом и Гоморра и соседние города их, говорит Господь, так [и] там ни один человек не будет жить, и сын человеческий не остановится в нем.

19

Вот, восходит он, как лев, от возвышения Иордана на укрепленные жилища; но Я заставлю их поспешно уйти из [Идумеи], и кто избран, того поставлю над нею. Ибо кто подобен Мне? и кто потребует ответа от Меня? и какой пастырь противостанет Мне?

20

Итак выслушайте определение Господа, какое Он поставил об Едоме, и намерения Его, какие Он имеет о жителях Фемана: истинно, самые малые из стад повлекут их и опустошат жилища их.

21

От шума падения их потрясется земля, и отголосок крика их слышен будет у Чермного моря.

22

Вот, как орел поднимется он, и полетит, и распустит крылья свои над Восором; и сердце храбрых Идумеян будет в тот день, как сердце женщины в родах.

23

О Дамаске. --Посрамлены Емаф и Арпад, ибо, услышав скорбную весть, они уныли; тревога на море, успокоиться не могут.

24

Оробел Дамаск и обратился в бегство; страх овладел им; боль и муки схватили его, как женщину в родах.

25

Как не уцелел город славы, город радости моей?

26

Итак падут юноши его на улицах его, и все воины погибнут в тот день, говорит Господь Саваоф.

27

И зажгу огонь в стенах Дамаска, и истребит чертоги Венадада.

28

О Кидаре и о царствах Асорских, которые поразил Навуходоносор, царь Вавилонский, так говорит Господь: вставайте, выступайте против Кидара, и опустошайте сыновей востока!

29

Шатры их и овец их возьмут себе, и покровы их и всю утварь их, и верблюдов их возьмут, и будут кричать им: 'ужас отовсюду!'

30

Бегите, уходите скорее, сокройтесь в пропасти, жители Асора, говорит Господь, ибо Навуходоносор, царь Вавилонский, сделал решение о вас и составил против вас замысел.

31

Вставайте, выступайте против народа мирного, живущего беспечно, говорит Господь; ни дверей, ни запоров нет у него, живут поодиночке.

32

Верблюды их [отданы] будут в добычу, и множество стад их--на расхищение; и рассею их по всем ветрам, этих стригущих волосы на висках, и со всех сторон их наведу на них гибель, говорит Господь.

33

И будет Асор жилищем шакалов, вечною пустынею; человек не будет жить там, и сын человеческий не будет останавливаться в нем.

34

Слово Господа, которое было к Иеремии пророку против Елама, в начале царствования Седекии, царя Иудейского:

35

так говорит Господь Саваоф: вот, Я сокрушу лук Елама, главную силу их.

36

И наведу на Елам четыре ветра от четырех краев неба и развею их по всем этим ветрам, и не будет народа, к которому не пришли бы изгнанные Еламиты.

37

И поражу Еламитян страхом пред врагами их и пред ищущими души их; и наведу на них бедствие, гнев Мой, говорит Господь, и пошлю вслед их меч, доколе не истреблю их.

38

И поставлю престол Мой в Еламе, и истреблю там царя и князей, говорит Господь.

39

Но в последние дни возвращу плен Елама, говорит Господь.

Jeremiah 50


Jeremiah Chapter 50 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 49

Jeremiah

Index

Chapter 50

1

Слово, которое изрек Господь о Вавилоне и о земле Халдеев чрез Иеремию пророка:

2

возвестите и разгласите между народами, и поднимите знамя, объявите, не скрывайте, говорите: 'Вавилон взят, Вил посрамлен, Меродах сокрушен, истуканы его посрамлены, идолы его сокрушены'.

3

Ибо от севера поднялся против него народ, который сделает землю его пустынею, и никто не будет жить там, от человека до скота, все двинутся и уйдут.

4

В те дни и в то время, говорит Господь, придут сыновья Израилевы, они и сыновья Иудины вместе, будут ходить и плакать, и взыщут Господа Бога своего.

5

Будут спрашивать о пути к Сиону, и, обращая к нему лица, [будут] [говорить]: 'идите и присоединитесь к Господу союзом вечным, который не забудется'.

6

Народ Мой был как погибшие овцы; пастыри их совратили их с пути, разогнали их по горам; скитались они с горы на холм, забыли ложе свое.

7

Все, которые находили их, пожирали их, и притеснители их говорили: 'мы не виноваты, потому что они согрешили пред Господом, пред жилищем правды и пред Господом, надеждою отцов их'.

8

Бегите из среды Вавилона, и уходите из Халдейской земли, и будьте как козлы впереди стада овец.

9

Ибо вот, Я подниму и приведу на Вавилон сборище великих народов от земли северной, и расположатся против него, и он будет взят; стрелы у них, как у искусного воина, не возвращаются даром.

10

И Халдея сделается добычею их; и опустошители ее насытятся, говорит Господь.

11

Ибо вы веселились, вы торжествовали, расхитители наследия Моего; прыгали от радости, как телица на траве, и ржали, как боевые кони.

12

В большом стыде будет мать ваша, покраснеет родившая вас; вот будущность тех народов--пустыня, сухая земля и степь.

13

От гнева Господа она сделается необитаемою, и вся она будет пуста; всякий проходящий чрез Вавилон изумится и посвищет, смотря на все язвы его.

14

Выстройтесь в боевой порядок вокруг Вавилона; все, натягивающие лук, стреляйте в него, не жалейте стрел, ибо он согрешил против Господа.

15

Поднимите крик против него со всех сторон; он подал руку свою; пали твердыни его, рушились стены его, ибо это--возмездие Господа; отмщайте ему; как он поступал, так и вы поступайте с ним.

16

Истребите в Вавилоне [и] сеющего и действующего серпом во время жатвы; от страха губительного меча пусть каждый возвратится к народу своему, и каждый пусть бежит в землю свою.

17

Израиль--рассеянное стадо; львы разогнали [его]; прежде объедал его царь Ассирийский, а сей последний, Навуходоносор, царь Вавилонский, и кости его сокрушил.

18

Посему так говорит Господь Саваоф, Бог Израилев: вот, Я посещу царя Вавилонского и землю его, как посетил царя Ассирийского.

19

И возвращу Израиля на пажить его, и будет он пастись на Кармиле и Васане, и душа его насытится на горе Ефремовой и в Галааде.

20

В те дни и в то время, говорит Господь, будут искать неправды Израилевой, и не будет ее, и грехов Иуды, и не найдется их; ибо прощу тех, которых оставлю [в живых].

21

Иди на нее, на землю возмутительную, и накажи жителей ее; опустошай и истребляй всё за ними, говорит Господь, и сделай всё, что Я повелел тебе.

22

Шум брани на земле и великое разрушение!

23

Как разбит и сокрушен молот всей земли! Как Вавилон сделался ужасом между народами!

24

Я расставил сети для тебя, и ты пойман, Вавилон, не предвидя того; ты найден и схвачен, потому что восстал против Господа.

25

Господь открыл хранилище Свое и взял [из него] сосуды гнева Своего, потому что у Господа Бога Саваофа есть дело в земле Халдейской.

26

Идите на нее со всех краев, растворяйте житницы ее, топчите ее как снопы, совсем истребите ее, чтобы ничего от нее не осталось.

27

Убивайте всех волов ее, пусть идут на заклание; горе им! ибо пришел день их, время посещения их.

28

[Слышен] голос бегущих и спасающихся из земли Вавилонской, чтобы возвестить на Сионе о мщении Господа Бога нашего, о мщении за храм Его.

29

Созовите против Вавилона стрельцов; все, напрягающие лук, расположитесь станом вокруг него, чтобы никто не спасся из него; воздайте ему по делам его; как он поступал, так поступите и с ним, ибо он вознесся против Господа, против Святаго Израилева.

30

За то падут юноши его на улицах его, и все воины его истреблены будут в тот день, говорит Господь.

31

Вот, Я--на тебя, гордыня, говорит Господь Бог Саваоф; ибо пришел день твой, время посещения твоего.

32

И споткнется гордыня, и упадет, и никто не поднимет его; и зажгу огонь в городах его, и пожрет все вокруг него.

33

Так говорит Господь Саваоф: угнетены сыновья Израиля, как и сыновья Иуды, и все, пленившие их, крепко держат их и не хотят отпустить их.

34

Но Искупитель их силен, Господь Саваоф имя Его; Он разберет дело их, чтобы успокоить землю и привести в трепет жителей Вавилона.

35

Меч на Халдеев, говорит Господь, и на жителей Вавилона, и на князей его, и на мудрых его;

36

меч на обаятелей, и они обезумеют; меч на воинов его, и они оробеют;

37

меч на коней его и на колесницы его и на все разноплеменные народы среди него, и они будут как женщины; меч на сокровища его, и они будут расхищены;

38

засуха на воды его, и они иссякнут; ибо это земля истуканов, и они обезумеют от идольских страшилищ.

39

И поселятся там степные звери с шакалами, и будут жить на ней страусы, и не будет обитаема во веки и населяема в роды родов.

40

Как ниспровержены Богом Содом и Гоморра и соседние города их, говорит Господь, так [и] тут ни один человек не будет жить, и сын человеческий не будет останавливаться.

41

Вот, идет народ от севера, и народ великий, и многие цари поднимаются от краев земли;

42

держат в руках лук и копье; они жестоки и немилосерды; голос их шумен, как море; несутся на конях, выстроились как один человек, чтобы сразиться с тобою, дочь Вавилона.

43

Услышал царь Вавилонский весть о них, и руки у него опустились; скорбь объяла его, муки, как женщину в родах.

44

Вот, восходит он, как лев, от возвышения Иордана на укрепленные жилища; но Я заставлю их поспешно уйти из него, и, кто избран, тому вверю его. Ибо кто подобен Мне? и кто потребует от Меня ответа? И какой пастырь противостанет Мне?

45

Итак выслушайте определение Господа, какое Он постановил о Вавилоне, и намерения Его, какие Он имеет о земле Халдейской: истинно, самые малые из стад повлекут их; истинно, он опустошит жилища их с ними.

46

От шума взятия Вавилона потрясется земля, и вопль будет слышен между народами.

Jeremiah 51


Jeremiah Chapter 51 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 50

Jeremiah

Index

Chapter 51

1

Так говорит Господь: вот, Я подниму на Вавилон и на живущих среди него противников Моих.

2

И пошлю на Вавилон веятелей, и развеют его, и опустошат землю его; ибо в день бедствия нападут на него со всех сторон.

3

Пусть стрелец напрягает лук против напрягающего [лук] и на величающегося бронею своею; и не щадите юношей его, истребите все войско его.

4

Пораженные пусть падут на земле Халдейской, и пронзенные--на дорогах ее.

5

Ибо не овдовел Израиль и Иуда от Бога Своего, Господа Саваофа; хотя земля их полна грехами пред Святым Израилевым.

6

Бегите из среды Вавилона и спасайте каждый душу свою, чтобы не погибнуть от беззакония его, ибо это время отмщения у Господа, Он воздает ему воздаяние.

7

Вавилон был золотою чашею в руке Господа, опьянявшею всю землю; народы пили из нее вино и безумствовали.

8

Внезапно пал Вавилон и разбился; рыдайте о нем, возьмите бальзама для раны его: может быть, он исцелеет.

9

Врачевали мы Вавилон, но не исцелился; оставьте его, и пойдем каждый в свою землю, потому что приговор о нем достиг до небес и поднялся до облаков.

10

Господь вывел на свет правду нашу; пойдем и возвестим на Сионе дело Господа Бога нашего.

11

Острите стрелы, наполняйте колчаны; Господь возбудил дух царей Мидийских, потому что у Него есть намерение против Вавилона, чтобы истребить его, ибо это есть отмщение Господа, отмщение за храм Его.

12

Против стен Вавилона поднимите знамя, усильте надзор, расставьте сторожей, приготовьте засады, ибо, как Господь помыслил, так и сделает, что изрек на жителей Вавилона.

13

О, ты, живущий при водах великих, изобилующий сокровищами! пришел конец твой, мера жадности твоей.

14

Господь Саваоф поклялся Самим Собою: истинно говорю, что наполню тебя людьми, как саранчою, и поднимут крик против тебя.

15

Он сотворил землю силою Своею, утвердил вселенную мудростью Своею и разумом Своим распростер небеса.

16

По гласу Его шумят воды на небесах, и Он возводит облака от краев земли, творит молнии среди дождя и изводит ветер из хранилищ Своих.

17

Безумствует всякий человек в своем знании, срамит себя всякий плавильщик истуканом своим, ибо истукан его есть ложь, и нет в нем духа.

18

Это совершенная пустота, дело заблуждения; во время посещения их они исчезнут.

19

Не такова, как их, доля Иакова, ибо [Бог его] есть Творец всего, и [Израиль] есть жезл наследия Его, имя Его--Господь Саваоф.

20

Ты у Меня--молот, оружие воинское; тобою Я поражал народы и тобою разорял царства;

21

тобою поражал коня и всадника его и тобою поражал колесницу и возницу ее;

22

тобою поражал мужа и жену, тобою поражал и старого и молодого, тобою поражал и юношу и девицу;

23

и тобою поражал пастуха и стадо его, тобою поражал и земледельца и рабочий скот его, тобою поражал и областеначальников и градоправителей.

24

И воздам Вавилону и всем жителям Халдеи за все то зло, какое они делали на Сионе в глазах ваших, говорит Господь.

25

Вот, Я--на тебя, гора губительная, говорит Господь, разоряющая всю землю, и простру на тебя руку Мою, и низрину тебя со скал, и сделаю тебя горою обгорелою.

26

И не возьмут из тебя камня для углов и камня для основания, но вечно будешь запустением, говорит Господь.

27

Поднимите знамя на земле, трубите трубою среди народов, вооружите против него народы, созовите на него царства Араратские, Минийские и Аскеназские, поставьте вождя против него, наведите коней, как страшную саранчу.

28

Вооружите против него народы, царей Мидии, областеначальников ее и всех градоправителей ее, и всю землю, подвластную ей.

29

Трясется земля и трепещет, ибо исполняются над Вавилоном намерения Господа сделать землю Вавилонскую пустынею, без жителей.

30

Перестали сражаться сильные Вавилонские, сидят в укреплениях своих; истощилась сила их, сделались как женщины, жилища их сожжены, затворы их сокрушены.

31

Гонец бежит навстречу гонцу, и вестник навстречу вестнику, чтобы возвестить царю Вавилонскому, что город его взят со всех концов,

32

и броды захвачены, и ограды сожжены огнем, и воины поражены страхом.

33

Ибо так говорит Господь Саваоф, Бог Израилев: дочь Вавилона подобна гумну во время молотьбы на нем; еще немного, и наступит время жатвы ее.

34

Пожирал меня и грыз меня Навуходоносор, царь Вавилонский; сделал меня пустым сосудом; поглощал меня, как дракон; наполнял чрево свое сластями моими, извергал меня.

35

Обида моя и плоть моя--на Вавилоне, скажет обитательница Сиона, и кровь моя--на жителях Халдеи, скажет Иерусалим.

36

Посему так говорит Господь: вот, Я вступлюсь в твое дело и отмщу за тебя, и осушу море его, и иссушу каналы его.

37

И Вавилон будет грудою развалин, жилищем шакалов, ужасом и посмеянием, без жителей.

38

Как львы зарыкают все они, и заревут как щенки львиные.

39

Во время разгорячения их сделаю им пир и упою их, чтобы они повеселились и заснули вечным сном, и не пробуждались, говорит Господь.

40

Сведу их как ягнят на заклание, как овнов с козлами.

41

Как взят Сесах, и завоевана слава всей земли! Как сделался Вавилон ужасом между народами!

42

Устремилось на Вавилон море; он покрыт множеством волн его.

43

Города его сделались пустыми, землею сухою, степью, землею, где не живет ни один человек и где не проходит сын человеческий.

44

И посещу Вила в Вавилоне, и исторгну из уст его проглоченное им, и народы не будут более стекаться к нему, даже и стены Вавилонские падут.

45

Выходи из среды его, народ Мой, и спасайте каждый душу свою от пламенного гнева Господа.

46

Да не ослабевает сердце ваше, и не бойтесь слуха, который будет слышен на земле; слух придет в [один] год, и потом в [другой] год, и на земле [будет] насилие, властелин [восстанет] на властелина.

47

Посему вот, приходят дни, когда Я посещу идолов Вавилона, и вся земля его будет посрамлена, и все пораженные его падут среди него.

48

И восторжествуют над Вавилоном небо и земля и всё, что на них; ибо от севера придут к нему опустошители, говорит Господь.

49

Как Вавилон повергал пораженных Израильтян, так в Вавилоне будут повержены пораженные всей страны.

50

Спасшиеся от меча, уходите, не останавливайтесь, вспомните издали о Господе, и да взойдет Иерусалим на сердце ваше.

51

Стыдно нам было, когда мы слышали ругательство: бесчестие покрывало лица наши, когда чужеземцы пришли во святилище дома Господня.

52

За то вот, приходят дни, говорит Господь, когда Я посещу истуканов его, и по всей земле его будут стонать раненые.

53

Хотя бы Вавилон возвысился до небес, и хотя бы он на высоте укрепил твердыню свою; [но] от Меня придут к нему опустошители, говорит Господь.

54

[Пронесется] гул вопля от Вавилона и великое разрушение--от земли Халдейской,

55

ибо Господь опустошит Вавилон и положит конец горделивому голосу в нем. Зашумят волны их как большие воды, раздастся шумный голос их.

56

Ибо придет на него, на Вавилон, опустошитель, и взяты будут ратоборцы его, сокрушены будут луки их; ибо Господь, Бог воздаяний, воздаст воздаяние.

57

И напою допьяна князей его и мудрецов его, областеначальников его, и градоправителей его, и воинов его, и заснут сном вечным, и не пробудятся, говорит Царь--Господь Саваоф имя Его.

58

Так говорит Господь Саваоф: толстые стены Вавилона до основания будут разрушены, и высокие ворота его будут сожжены огнем; итак напрасно трудились народы, и племена мучили себя для огня.

59

Слово, которое пророк Иеремия заповедал Сераии, сыну Нирии, сыну Маасеи, когда он отправлялся в Вавилон с Седекиею, царем Иудейским, в четвертый год его царствования; Сераия был главный постельничий.

60

Иеремия вписал в одну книгу все бедствия, какие должны были придти на Вавилон, все сии речи, написанные на Вавилон.

61

И сказал Иеремия Сераии: когда ты придешь в Вавилон, то смотри, прочитай все сии речи,

62

и скажи: 'Господи! Ты изрек о месте сем, что истребишь его так, что не останется в нем ни человека, ни скота, но оно будет вечною пустынею'.

63

И когда окончишь чтение сей книги, привяжи к ней камень и брось ее в средину Евфрата,

64

и скажи: 'так погрузится Вавилон и не восстанет от того бедствия, которое Я наведу на него, и они совершенно изнемогут'. Доселе речи Иеремии.

Jeremiah 52


Jeremiah Chapter 52 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 51

Jeremiah

Index

Chapter 52

1

Седекия был двадцати одного года, когда начал царствовать, и царствовал в Иерусалиме одиннадцать лет; имя матери его--Хамуталь, дочь Иеремии из Ливны.

2

И он делал злое в очах Господа, все то, что делал Иоаким;

3

посему гнев Господа был над Иерусалимом и Иудою до того, что Он отверг их от лица Своего; и Седекия отложился от царя Вавилонского.

4

И было, в девятый год его царствования, в десятый месяц, в десятый день месяца, пришел Навуходоносор, царь Вавилонский, сам и все войско его, к Иерусалиму, и обложили его, и устроили вокруг него насыпи.

5

И находился город в осаде до одиннадцатого года царя Седекии.

6

В четвертом месяце, в девятый день месяца, голод в городе усилился, и не было хлеба у народа земли.

7

Сделан был пролом в город, и побежали все военные, и вышли из города ночью воротами, находящимися между двумя стенами, подле царского сада, и пошли дорогою степи; Халдеи же были вокруг города.

8

Войско Халдейское погналось за царем, и настигли Седекию на равнинах Иерихонских, и все войско его разбежалось от него.

9

И взяли царя, и привели его к царю Вавилонскому, в Ривлу, в землю Емаф, где он произнес над ним суд.

10

И заколол царь Вавилонский сыновей Седекии пред глазами его, и всех князей Иудейских заколол в Ривле.

11

А Седекии выколол глаза и велел оковать его медными оковами; и отвел его царь Вавилонский в Вавилон и посадил его в дом стражи до дня смерти его.

12

В пятый месяц, в десятый день месяца, --это был девятнадцатый год царя Навуходоносора, царя Вавилонского, --пришел Навузардан, начальник телохранителей, предстоявший пред царем Вавилонским, в Иерусалим

13

и сожег дом Господень, и дом царя, и все домы в Иерусалиме, и все домы большие сожег огнем.

14

И все войско Халдейское, бывшее с начальником телохранителей, разрушило все стены вокруг Иерусалима.

15

Бедных из народа и прочий народ, остававшийся в городе, и переметчиков, которые передались царю Вавилонскому, и вообще остаток простого народа Навузардан, начальник телохранителей, выселил.

16

Только несколько из бедного народа земли Навузардан, начальник телохранителей, оставил для виноградников и земледелия.

17

И столбы медные, которые были в доме Господнем, и подставы, и медное море, которое в доме Господнем, изломали Халдеи и отнесли всю медь их в Вавилон.

18

И тазы, и лопатки, и ножи, и чаши, и ложки, и все медные сосуды, которые употребляемы были при Богослужении, взяли;

19

и блюда, и щипцы, и чаши, и котлы, и лампады, и фимиамники, и кружки, что было золотое--золотое, и что было серебряное--серебряное, взял начальник телохранителей;

20

также два столба, одно море и двенадцать медных волов, которые служили подставами, которые царь Соломон сделал в доме Господнем, --меди во всех этих вещах невозможно было взвесить.

21

Столбы сии были каждый столб в восемнадцать локтей вышины, и шнурок в двенадцать локтей обнимал его, а толщина стенок его внутри пустого, в четыре перста.

22

И венец на нем медный, а высота венца пять локтей; и сетка и гранатовые яблоки вокруг были все медные; то же и на другом столбе с гранатовыми яблоками.

23

Гранатовых яблоков было по всем сторонам девяносто шесть; всех яблоков вокруг сетки сто.

24

Начальник телохранителей взял также Сераию первосвященника и Цефанию, второго священника, и трех сторожей порога.

25

И из города взял одного евнуха, который был начальником над военными людьми, и семь человек предстоявших лицу царя, которые находились в городе, и главного писца в войске, записывавшего в войско народ земли, и шестьдесят человек из народа страны, найденных в городе.

26

И взял их Навузардан, начальник телохранителей, и отвел их к царю Вавилонскому в Ривлу.

27

И поразил их царь Вавилонский и умертвил их в Ривле, в земле Емаф; и выселен был Иуда из земли своей.

28

Вот народ, который выселил Навуходоносор: в седьмой год три тысячи двадцать три Иудея;

29

в восемнадцатый год Навуходоносора из Иерусалима [выселено] восемьсот тридцать две души;

30

в двадцать третий год Навуходоносора Навузардан, начальник телохранителей, выселил Иудеев семьсот сорок пять душ: всего четыре тысячи шестьсот душ.

31

В тридцать седьмой год после переселения Иоакима, царя Иудейского, в двенадцатый месяц, в двадцать пятый день месяца, Евильмеродах, царь Вавилонский, в первый год царствования своего, возвысил Иоакима, царя Иудейского, и вывел его из темничного дома.

32

И беседовал с ним дружелюбно, и поставил престол его выше престола царей, которые были у него в Вавилоне;

33

и переменил темничные одежды его, и он всегда у него обедал во все дни жизни своей.

34

И содержание его, содержание постоянное, выдаваемо было ему от царя изо дня в день до дня смерти его, во все дни жизни его.

Lamentations 1


Lamentations Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jeremiah 52

Lamentations

Index

Chapter 1

1

Как одиноко сидит город, некогда многолюдный! он стал, как вдова; великий между народами, князь над областями сделался данником.

2

Горько плачет он ночью, и слезы его на ланитах его. Нет у него утешителя из всех, любивших его; все друзья его изменили ему, сделались врагами ему.

3

Иуда переселился по причине бедствия и тяжкого рабства, поселился среди язычников, и не нашел покоя; все, преследовавшие его, настигли его в тесных местах.

4

Пути Сиона сетуют, потому что нет идущих на праздник; все ворота его опустели; священники его вздыхают, девицы его печальны, горько и ему самому.

5

Враги его стали во главе, неприятели его благоденствуют, потому что Господь наслал на него горе за множество беззаконий его; дети его пошли в плен впереди врага.

6

И отошло от дщери Сиона все ее великолепие; князья ее--как олени, не находящие пажити; обессиленные они пошли вперед погонщика.

7

Вспомнил Иерусалим, во дни бедствия своего и страданий своих, о всех драгоценностях своих, какие были у него в прежние дни, тогда как народ его пал от руки врага, и никто не помогает ему; неприятели смотрят на него и смеются над его субботами.

8

Тяжко согрешил Иерусалим, за то и сделался отвратительным; все, прославлявшие его, смотрят на него с презрением, потому что увидели наготу его; и сам он вздыхает и отворачивается назад.

9

На подоле у него была нечистота, но он не помышлял о будущности своей, и поэтому необыкновенно унизился, и нет у него утешителя. 'Воззри, Господи, на бедствие мое, ибо враг возвеличился!'

10

Враг простер руку свою на все самое драгоценное его; он видит, как язычники входят во святилище его, о котором Ты заповедал, чтобы они не вступали в собрание Твое.

11

Весь народ его вздыхает, ища хлеба, отдает драгоценности свои за пищу, чтобы подкрепить душу. 'Воззри, Господи, и посмотри, как я унижен!'

12

Да не будет этого с вами, все проходящие путем! взгляните и посмотрите, есть ли болезнь, как моя болезнь, какая постигла меня, какую наслал на меня Господь в день пламенного гнева Своего?

13

Свыше послал Он огонь в кости мои, и он овладел ими; раскинул сеть для ног моих, опрокинул меня, сделал меня бедным и томящимся всякий день.

14

Ярмо беззаконий моих связано в руке Его; они сплетены и поднялись на шею мою; Он ослабил силы мои. Господь отдал меня в руки, из которых не могу подняться.

15

Всех сильных моих Господь низложил среди меня, созвал против меня собрание, чтобы истребить юношей моих; как в точиле, истоптал Господь деву, дочь Иуды.

16

Об этом плачу я; око мое, око мое изливает воды, ибо далеко от меня утешитель, который оживил бы душу мою; дети мои разорены, потому что враг превозмог.

17

Сион простирает руки свои, но утешителя нет ему. Господь дал повеление о Иакове врагам его окружить его; Иерусалим сделался мерзостью среди них.

18

Праведен Господь, ибо я непокорен был слову Его. Послушайте, все народы, и взгляните на болезнь мою: девы мои и юноши мои пошли в плен.

19

Зову друзей моих, но они обманули меня; священники мои и старцы мои издыхают в городе, ища пищи себе, чтобы подкрепить душу свою.

20

Воззри, Господи, ибо мне тесно, волнуется во мне внутренность, сердце мое перевернулось во мне за то, что я упорно противился Тебе; отвне обесчадил меня меч, а дома--как смерть.

21

Услышали, что я стенаю, а утешителя у меня нет; услышали все враги мои о бедствии моем и обрадовались, что Ты соделал это: о, если бы Ты повелел наступить дню, предреченному Тобою, и они стали бы подобными мне!

22

Да предстанет пред лице Твое вся злоба их; и поступи с ними так же, как Ты поступил со мною за все грехи мои, ибо тяжки стоны мои, и сердце мое изнемогает.

Lamentations 2


Lamentations Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Lamentations 1

Lamentations

Index

Chapter 2

1

Как помрачил Господь во гневе Своем дщерь Сиона! с небес поверг на землю красу Израиля и не вспомнил о подножии ног Своих в день гнева Своего.

2

Погубил Господь все жилища Иакова, не пощадил, разрушил в ярости Своей укрепления дщери Иудиной, поверг на землю, отверг царство и князей его, как нечистых:

3

в пылу гнева сломил все роги Израилевы, отвел десницу Свою от неприятеля и воспылал в Иакове, как палящий огонь, пожиравший все вокруг;

4

натянул лук Свой, как неприятель, направил десницу Свою, как враг, и убил все, вожделенное для глаз; на скинию дщери Сиона излил ярость Свою, как огонь.

5

Господь стал как неприятель, истребил Израиля, разорил все чертоги его, разрушил укрепления его и распространил у дщери Иудиной сетование и плач.

6

И отнял ограду Свою, как у сада; разорил Свое место собраний, заставил Господь забыть на Сионе празднества и субботы; и в негодовании гнева Своего отверг царя и священника.

7

Отверг Господь жертвенник Свой, отвратил сердце Свое от святилища Своего, предал в руки врагов стены чертогов его; в доме Господнем они шумели, как в праздничный день.

8

Господь определил разрушить стену дщери Сиона, протянул вервь, не отклонил руки Своей от разорения; истребил внешние укрепления, и стены вместе разрушены.

9

Ворота ее вдались в землю; Он разрушил и сокрушил запоры их; царь ее и князья ее--среди язычников; не стало закона, и пророки ее не сподобляются видений от Господа.

10

Сидят на земле безмолвно старцы дщери Сионовой, посыпали пеплом свои головы, препоясались вретищем; опустили к земле головы свои девы Иерусалимские.

11

Истощились от слез глаза мои, волнуется во мне внутренность моя, изливается на землю печень моя от гибели дщери народа моего, когда дети и грудные младенцы умирают от голода среди городских улиц.

12

Матерям своим говорят они: 'где хлеб и вино?', умирая, подобно раненым, на улицах городских, изливая души свои в лоно матерей своих.

13

Что мне сказать тебе, с чем сравнить тебя, дщерь Иерусалима? чему уподобить тебя, чтобы утешить тебя, дева, дщерь Сиона? ибо рана твоя велика, как море; кто может исцелить тебя?

14

Пророки твои провещали тебе пустое и ложное и не раскрывали твоего беззакония, чтобы отвратить твое пленение, и изрекали тебе откровения ложные и приведшие тебя к изгнанию.

15

Руками всплескивают о тебе все проходящие путем, свищут и качают головою своею о дщери Иерусалима, говоря: 'это ли город, который называли совершенством красоты, радостью всей земли?'

16

Разинули на тебя пасть свою все враги твои, свищут и скрежещут зубами, говорят: 'поглотили мы его, только этого дня и ждали мы, дождались, увидели!'

17

Совершил Господь, что определил, исполнил слово Свое, изреченное в древние дни, разорил без пощады и дал врагу порадоваться над тобою, вознес рог неприятелей твоих.

18

Сердце их вопиет к Господу: стена дщери Сиона! лей ручьем слезы день и ночь, не давай себе покоя, не спускай зениц очей твоих.

19

Вставай, взывай ночью, при начале каждой стражи; изливай, как воду, сердце твое пред лицем Господа; простирай к Нему руки твои о душе детей твоих, издыхающих от голода на углах всех улиц.

20

'Воззри, Господи, и посмотри: кому Ты сделал так, чтобы женщины ели плод свой, младенцев, вскормленных ими? чтобы убиваемы были в святилище Господнем священник и пророк?

21

Дети и старцы лежат на земле по улицам; девы мои и юноши мои пали от меча; Ты убивал их в день гнева Твоего, заколал без пощады.

22

Ты созвал отовсюду, как на праздник, ужасы мои, и в день гнева Господня никто не спасся, никто не уцелел; тех, которые были мною вскормлены и вырощены, враг мой истребил'.

Lamentations 3


Lamentations Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Lamentations 2

Lamentations

Index

Chapter 3

1

Я человек, испытавший горе от жезла гнева Его.

2

Он повел меня и ввел во тьму, а не во свет.

3

Так, Он обратился на меня и весь день обращает руку Свою;

4

измождил плоть мою и кожу мою, сокрушил кости мои;

5

огородил меня и обложил горечью и тяготою;

6

посадил меня в темное место, как давно умерших;

7

окружил меня стеною, чтобы я не вышел, отяготил оковы мои,

8

и когда я взывал и вопиял, задерживал молитву мою;

9

каменьями преградил дороги мои, извратил стези мои.

10

Он стал для меня как бы медведь в засаде, [как бы] лев в скрытном месте;

11

извратил пути мои и растерзал меня, привел меня в ничто;

12

натянул лук Свой и поставил меня как бы целью для стрел;

13

послал в почки мои стрелы из колчана Своего.

14

Я стал посмешищем для всего народа моего, вседневною песнью их.

15

Он пресытил меня горечью, напоил меня полынью.

16

Сокрушил камнями зубы мои, покрыл меня пеплом.

17

И удалился мир от души моей; я забыл о благоденствии,

18

и сказал я: погибла сила моя и надежда моя на Господа.

19

Помысли о моем страдании и бедствии моем, о полыни и желчи.

20

Твердо помнит это душа моя и падает во мне.

21

Вот что я отвечаю сердцу моему и потому уповаю:

22

по милости Господа мы не исчезли, ибо милосердие Его не истощилось.

23

Оно обновляется каждое утро; велика верность Твоя!

24

Господь часть моя, говорит душа моя, итак буду надеяться на Него.

25

Благ Господь к надеющимся на Него, к душе, ищущей Его.

26

Благо тому, кто терпеливо ожидает спасения от Господа.

27

Благо человеку, когда он несет иго в юности своей;

28

сидит уединенно и молчит, ибо Он наложил его на него;

29

полагает уста свои в прах, [помышляя]: 'может быть, еще есть надежда';

30

подставляет ланиту свою биющему его, пресыщается поношением,

31

ибо не навек оставляет Господь.

32

Но послал горе, и помилует по великой благости Своей.

33

Ибо Он не по изволению сердца Своего наказывает и огорчает сынов человеческих.

34

Но, когда попирают ногами своими всех узников земли,

35

когда неправедно судят человека пред лицем Всевышнего,

36

когда притесняют человека в деле его: разве не видит Господь?

37

Кто это говорит: 'и то бывает, чему Господь не повелел быть'?

38

Не от уст ли Всевышнего происходит бедствие и благополучие?

39

Зачем сетует человек живущий? всякий сетуй на грехи свои.

40

Испытаем и исследуем пути свои, и обратимся к Господу.

41

Вознесем сердце наше и руки к Богу, [сущему] на небесах:

42

мы отпали и упорствовали; Ты не пощадил.

43

Ты покрыл Себя гневом и преследовал нас, умерщвлял, не щадил;

44

Ты закрыл Себя облаком, чтобы не доходила молитва наша;

45

сором и мерзостью Ты сделал нас среди народов.

46

Разинули на нас пасть свою все враги наши.

47

Ужас и яма, опустошение и разорение--доля наша.

48

Потоки вод изливает око мое о гибели дщери народа моего.

49

Око мое изливается и не перестает, ибо нет облегчения,

50

доколе не призрит и не увидит Господь с небес.

51

Око мое опечаливает душу мою ради всех дщерей моего города.

52

Всячески усиливались уловить меня, как птичку, враги мои, без всякой причины;

53

повергли жизнь мою в яму и закидали меня камнями.

54

Воды поднялись до головы моей; я сказал: 'погиб я'.

55

Я призывал имя Твое, Господи, из ямы глубокой.

56

Ты слышал голос мой; не закрой уха Твоего от воздыхания моего, от вопля моего.

57

Ты приближался, когда я взывал к Тебе, и говорил: 'не бойся'.

58

Ты защищал, Господи, дело души моей; искуплял жизнь мою.

59

Ты видишь, Господи, обиду мою; рассуди дело мое.

60

Ты видишь всю мстительность их, все замыслы их против меня.

61

Ты слышишь, Господи, ругательство их, все замыслы их против меня,

62

речи восстающих на меня и их ухищрения против меня всякий день.

63

Воззри, сидят ли они, встают ли, я для них--песнь.

64

Воздай им, Господи, по делам рук их;

65

пошли им помрачение сердца и проклятие Твое на них;

66

преследуй их, Господи, гневом, и истреби их из поднебесной.

Lamentations 4


Lamentations Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Lamentations 3

Lamentations

Index

Chapter 4

1

Как потускло золото, изменилось золото наилучшее! камни святилища раскиданы по всем перекресткам.

2

Сыны Сиона драгоценные, равноценные чистейшему золоту, как они сравнены с глиняною посудою, изделием рук горшечника!

3

И чудовища подают сосцы и кормят своих детенышей, а дщерь народа моего стала жестока подобно страусам в пустыне.

4

Язык грудного младенца прилипает к гортани его от жажды; дети просят хлеба, и никто не подает им.

5

Евшие сладкое истаевают на улицах; воспитанные на багрянице жмутся к навозу.

6

Наказание нечестия дщери народа моего превышает казнь за грехи Содома: тот низринут мгновенно, и руки человеческие не касались его.

7

Князья ее [были] в ней чище снега, белее молока; они были телом краше коралла, вид их был, как сапфир;

8

а теперь темнее всего черного лице их; не узнают их на улицах; кожа их прилипла к костям их, стала суха, как дерево.

9

Умерщвляемые мечом счастливее умерщвляемых голодом, потому что сии истаевают, поражаемые недостатком плодов полевых.

10

Руки мягкосердых женщин варили детей своих, чтобы они были для них пищею во время гибели дщери народа моего.

11

Совершил Господь гнев Свой, излил ярость гнева Своего и зажег на Сионе огонь, который пожрал основания его.

12

Не верили цари земли и все живущие во вселенной, чтобы враг и неприятель вошел во врата Иерусалима.

13

[Все это] --за грехи лжепророков его, за беззакония священников его, которые среди него проливали кровь праведников;

14

бродили как слепые по улицам, осквернялись кровью, так что невозможно было прикоснуться к одеждам их.

15

'Сторонитесь! нечистый!' кричали им; 'сторонитесь, сторонитесь, не прикасайтесь'; и они уходили в смущении; а между народом говорили: 'их более не будет!

16

лице Господне рассеет их; Он уже не призрит на них', потому что они лица священников не уважают, старцев не милуют.

17

Наши глаза истомлены в напрасном ожидании помощи; со сторожевой башни нашей мы ожидали народ, который не мог спасти нас.

18

А они подстерегали шаги наши, чтобы мы не могли ходить по улицам нашим; приблизился конец наш, дни наши исполнились; пришел конец наш.

19

Преследовавшие нас были быстрее орлов небесных; гонялись за нами по горам, ставили засаду для нас в пустыне.

20

Дыхание жизни нашей, помазанник Господень пойман в ямы их, тот, о котором мы говорили: 'под тенью его будем жить среди народов'.

21

Радуйся и веселись, дочь Едома, обитательница земли Уц! И до тебя дойдет чаша; напьешься допьяна и обнажишься.

22

Дщерь Сиона! наказание за беззаконие твое кончилось; Он не будет более изгонять тебя; но твое беззаконие, дочь Едома, Он посетит и обнаружит грехи твои.

Lamentations 5


Lamentations Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Lamentations 4

Lamentations

Index

Chapter 5

1

Вспомни, Господи, что над нами совершилось; призри и посмотри на поругание наше.

2

Наследие наше перешло к чужим, домы наши--к иноплеменным;

3

мы сделались сиротами, без отца; матери наши--как вдовы.

4

Воду свою пьем за серебро, дрова наши достаются нам за деньги.

5

Нас погоняют в шею, мы работаем, [и] не имеем отдыха.

6

Протягиваем руку к Египтянам, к Ассириянам, чтобы насытиться хлебом.

7

Отцы наши грешили: их уже нет, а мы несем наказание за беззакония их.

8

Рабы господствуют над нами, и некому избавить от руки их.

9

С опасностью жизни от меча, в пустыне достаем хлеб себе.

10

Кожа наша почернела, как печь, от жгучего голода.

11

Жен бесчестят на Сионе, девиц--в городах Иудейских.

12

Князья повешены руками их, лица старцев не уважены.

13

Юношей берут к жерновам, и отроки падают под ношами дров.

14

Старцы уже не сидят у ворот; юноши не поют.

15

Прекратилась радость сердца нашего; хороводы наши обратились в сетование.

16

Упал венец с головы нашей; горе нам, что мы согрешили!

17

От сего-то изнывает сердце наше; от сего померкли глаза наши.

18

Оттого, что опустела гора Сион, лисицы ходят по ней.

19

Ты, Господи, пребываешь во веки; престол Твой--в род и род.

20

Для чего совсем забываешь нас, оставляешь нас на долгое время?

21

Обрати нас к Тебе, Господи, и мы обратимся; обнови дни наши, как древле.

22

Неужели Ты совсем отверг нас, прогневался на нас безмерно?

Ezekiel 1


Ezekiel Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Lamentations 5

Ezekiel

Index

Chapter 1

1

И было в тридцатый год, в четвертый [месяц], в пятый [день] месяца, когда я находился среди переселенцев при реке Ховаре, отверзлись небеса, и я видел видения Божии.

2

В пятый [день] месяца (это был пятый год от пленения царя Иоакима),

3

было слово Господне к Иезекиилю, сыну Вузия, священнику, в земле Халдейской, при реке Ховаре; и была на нем там рука Господня.

4

И я видел, и вот, бурный ветер шел от севера, великое облако и клубящийся огонь, и сияние вокруг него,

5

а из средины его как бы свет пламени из средины огня; и из средины его видно было подобие четырех животных, --и таков был вид их: облик их был, как у человека;

6

и у каждого четыре лица, и у каждого из них четыре крыла;

7

а ноги их--ноги прямые, и ступни ног их--как ступня ноги у тельца, и сверкали, как блестящая медь.

8

И руки человеческие были под крыльями их, на четырех сторонах их;

9

и лица у них и крылья у них--у всех четырех; крылья их соприкасались одно к другому; во время шествия своего они не оборачивались, а шли каждое по направлению лица своего.

10

Подобие лиц их--лице человека и лице льва с правой стороны у всех их четырех; а с левой стороны лице тельца у всех четырех и лице орла у всех четырех.

11

И лица их и крылья их сверху были разделены, но у каждого два крыла соприкасались одно к другому, а два покрывали тела их.

12

И шли они, каждое в ту сторону, которая пред лицем его; куда дух хотел идти, туда и шли; во время шествия своего не оборачивались.

13

И вид этих животных был как вид горящих углей, как вид лампад; [огонь] ходил между животными, и сияние от огня и молния исходила из огня.

14

И животные быстро двигались туда и сюда, как сверкает молния.

15

И смотрел я на животных, и вот, на земле подле этих животных по одному колесу перед четырьмя лицами их.

16

Вид колес и устроение их--как вид топаза, и подобие у всех четырех одно; и по виду их и по устроению их казалось, будто колесо находилось в колесе.

17

Когда они шли, шли на четыре свои стороны; во время шествия не оборачивались.

18

А ободья их--высоки и страшны были они; ободья их у всех четырех вокруг полны были глаз.

19

И когда шли животные, шли и колеса подле [них]; а когда животные поднимались от земли, тогда поднимались и колеса.

20

Куда дух хотел идти, туда шли и они; куда бы ни пошел дух, и колеса поднимались наравне с ними, ибо дух животных [был] в колесах.

21

Когда шли те, шли и они; и когда те стояли, стояли и они; и когда те поднимались от земли, тогда наравне с ними поднимались и колеса, ибо дух животных [был] в колесах.

22

Над головами животных было подобие свода, как вид изумительного кристалла, простертого сверху над головами их.

23

А под сводом простирались крылья их прямо одно к другому, и у каждого были два крыла, которые покрывали их, у каждого два крыла покрывали тела их.

24

И когда они шли, я слышал шум крыльев их, как бы шум многих вод, как бы глас Всемогущего, сильный шум, как бы шум в воинском стане; [а] когда они останавливались, опускали крылья свои.

25

И голос был со свода, который над головами их; когда они останавливались, тогда опускали крылья свои.

26

А над сводом, который над головами их, [было] подобие престола по виду как бы из камня сапфира; а над подобием престола было как бы подобие человека вверху на нем.

27

И видел я как бы пылающий металл, как бы вид огня внутри него вокруг; от вида чресл его и выше и от вида чресл его и ниже я видел как бы некий огонь, и сияние [было] вокруг него.

28

В каком виде бывает радуга на облаках во время дождя, такой вид имело это сияние кругом.

Ezekiel 2


Ezekiel Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 1

Ezekiel

Index

Chapter 2

1

Такое было видение подобия славы Господней. Увидев это, я пал на лице свое, и слышал глас Глаголющего, и Он сказал мне: сын человеческий! стань на ноги твои, и Я буду говорить с тобою.

2

И когда Он говорил мне, вошел в меня дух и поставил меня на ноги мои, и я слышал Говорящего мне.

3

И Он сказал мне: сын человеческий! Я посылаю тебя к сынам Израилевым, к людям непокорным, которые возмутились против Меня; они и отцы их изменники предо Мною до сего самого дня.

4

И эти сыны с огрубелым лицем и с жестоким сердцем; к ним Я посылаю тебя, и ты скажешь им: 'так говорит Господь Бог!'

5

Будут ли они слушать, или не будут, ибо они мятежный дом; но пусть знают, что был пророк среди них.

6

А ты, сын человеческий, не бойся их и не бойся речей их, если они волчцами и тернами будут для тебя, и ты будешь жить у скорпионов; не бойся речей их и не страшись лица их, ибо они мятежный дом;

7

и говори им слова Мои, будут ли они слушать, или не будут, ибо они упрямы.

8

Ты же, сын человеческий, слушай, что Я буду говорить тебе; не будь упрям, как этот мятежный дом; открой уста твои и съешь, что Я дам тебе.

9

И увидел я, и вот, рука простерта ко мне, и вот, в ней книжный свиток.

10

И Он развернул его передо мною, и вот, свиток исписан был внутри и снаружи, и написано на нем: 'плач, и стон, и горе'.

Ezekiel 3


Ezekiel Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 2

Ezekiel

Index

Chapter 3

1

И сказал мне: сын человеческий! съешь, что перед тобою, съешь этот свиток, и иди, говори дому Израилеву.

2

Тогда я открыл уста мои, и Он дал мне съесть этот свиток;

3

и сказал мне: сын человеческий! напитай чрево твое и наполни внутренность твою этим свитком, который Я даю тебе; и я съел, и было в устах моих сладко, как мед.

4

И Он сказал мне: сын человеческий! встань и иди к дому Израилеву, и говори им Моими словами;

5

ибо не к народу с речью невнятною и с непонятным языком ты посылаешься, но к дому Израилеву,

6

не к народам многим с невнятною речью и с непонятным языком, которых слов ты не разумел бы; да если бы Я послал тебя и к ним, то они послушались бы тебя;

7

а дом Израилев не захочет слушать тебя; ибо они не хотят слушать Меня, потому что весь дом Израилев с крепким лбом и жестоким сердцем.

8

Вот, Я сделал и твое лице крепким против лиц их, и твое чело крепким против их лба.

9

Как алмаз, который крепче камня, сделал Я чело твое; не бойся их и не страшись перед лицем их, ибо они мятежный дом.

10

И сказал мне: сын человеческий! все слова Мои, которые буду говорить тебе, прими сердцем твоим и выслушай ушами твоими;

11

встань и пойди к переселенным, к сынам народа твоего, и говори к ним, и скажи им: 'так говорит Господь Бог!' будут ли они слушать, или не будут.

12

И поднял меня дух; и я слышал позади себя великий громовой голос: 'благословенна слава Господа от места своего!'

13

и также шум крыльев животных, соприкасающихся одно к другому, и стук колес подле них, и звук сильного грома.

14

И дух поднял меня, и взял меня. И шел я в огорчении, с встревоженным духом; и рука Господня была крепко на мне.

15

И пришел я к переселенным в Тел-Авив, живущим при реке Ховаре, и остановился там, где они жили, и провел среди них семь дней в изумлении.

16

По прошествии же семи дней было ко мне слово Господне:

17

сын человеческий! Я поставил тебя стражем дому Израилеву, и ты будешь слушать слово из уст Моих, и будешь вразумлять их от Меня.

18

Когда Я скажу беззаконнику: 'смертью умрешь!', а ты не будешь вразумлять его и говорить, чтобы остеречь беззаконника от беззаконного пути его, чтобы он жив был, то беззаконник тот умрет в беззаконии своем, и Я взыщу кровь его от рук твоих.

19

Но если ты вразумлял беззаконника, а он не обратился от беззакония своего и от беззаконного пути своего, то он умрет в беззаконии своем, а ты спас душу твою.

20

И если праведник отступит от правды своей и поступит беззаконно, когда Я положу пред ним преткновение, и он умрет, то, если ты не вразумлял его, он умрет за грех свой, и не припомнятся ему праведные дела его, какие делал он; и Я взыщу кровь его от рук твоих.

21

Если же ты будешь вразумлять праведника, чтобы праведник не согрешил, и он не согрешит, то и он жив будет, потому что был вразумлен, и ты спас душу твою.

22

И была на мне там рука Господа, и Он сказал мне: встань и выйди в поле, и Я буду говорить там с тобою.

23

И встал я, и вышел в поле; и вот, там стояла слава Господня, как слава, которую видел я при реке Ховаре; и пал я на лице свое.

24

И вошел в меня дух, и поставил меня на ноги мои, и Он говорил со мною, и сказал мне: иди и запрись в доме твоем.

25

И ты, сын человеческий, --вот, возложат на тебя узы, и свяжут тебя ими, и не будешь ходить среди них.

26

И язык твой Я прилеплю к гортани твоей, и ты онемеешь, и не будешь обличителем их, ибо они мятежный дом.

27

А когда Я буду говорить с тобою, тогда открою уста твои, и ты будешь говорить им: 'так говорит Господь Бог!' кто хочет слушать, слушай; а кто не хочет слушать, не слушай: ибо они мятежный дом.

Ezekiel 4


Ezekiel Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 3

Ezekiel

Index

Chapter 4

1

И ты, сын человеческий, возьми себе кирпич и положи его перед собою, и начертай на нем город Иерусалим;

2

и устрой осаду против него, и сделай укрепление против него, и насыпь вал вокруг него, и расположи стан против него, и расставь кругом против него стенобитные машины;

3

и возьми себе железную доску, и поставь ее [как бы] железную стену между тобою и городом, и обрати на него лице твое, и он будет в осаде, и ты осаждай его. Это будет знамением дому Израилеву.

4

Ты же ложись на левый бок твой и положи на него беззаконие дома Израилева: по числу дней, в которые будешь лежать на нем, ты будешь нести беззаконие их.

5

И Я определил тебе годы беззакония их числом дней: триста девяносто дней ты будешь нести беззаконие дома Израилева.

6

И когда исполнишь это, то вторично ложись уже на правый бок, и сорок дней неси на себе беззаконие дома Иудина, день за год, день за год Я определил тебе.

7

И обрати лице твое и обнаженную правую руку твою на осаду Иерусалима, и пророчествуй против него.

8

Вот, Я возложил на тебя узы, и ты не повернешься с одного бока на другой, доколе не исполнишь дней осады твоей.

9

Возьми себе пшеницы и ячменя, и бобов, и чечевицы, и пшена, и полбы, и всыпь их в один сосуд, и сделай себе из них хлебы, по числу дней, в которые ты будешь лежать на боку твоем; триста девяносто дней ты будешь есть их.

10

И пищу твою, которою будешь питаться, ешь весом по двадцати сиклей в день; от времени до времени ешь это.

11

И воду пей мерою, по шестой части гина пей; от времени до времени пей так.

12

И ешь, как ячменные лепешки, и пеки их при глазах их на человеческом кале.

13

И сказал Господь: так сыны Израилевы будут есть нечистый хлеб свой среди тех народов, к которым Я изгоню их.

14

Тогда сказал я: о, Господи Боже! душа моя никогда не осквернялась, и мертвечины и растерзанного зверем я не ел от юности моей доныне; и никакое нечистое мясо не входило в уста мои.

15

И сказал Он мне: вот, Я дозволяю тебе, вместо человеческого кала, коровий помет, и на нем приготовляй хлеб твой.

16

И сказал мне: сын человеческий! вот, Я сокрушу в Иерусалиме опору хлебную, и будут есть хлеб весом и в печали, и воду будут пить мерою и в унынии,

17

потому что у них будет недостаток в хлебе и воде; и они с ужасом будут смотреть друг на друга, и исчахнут в беззаконии своем.

Ezekiel 5


Ezekiel Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 4

Ezekiel

Index

Chapter 5

1

А ты, сын человеческий, возьми себе острый нож, бритву брадобреев возьми себе, и води ею по голове твоей и по бороде твоей, и возьми себе весы, и раздели волосы на части.

2

Третью часть сожги огнем посреди города, когда исполнятся дни осады; третью часть возьми и изруби ножом в окрестностях его; и третью часть развей по ветру; а Я обнажу меч вслед за ними.

3

И возьми из этого небольшое число, и завяжи их у себя в полы.

4

Но и из этого еще возьми, и брось в огонь, и сожги это в огне. Оттуда выйдет огонь на весь дом Израилев.

5

Так говорит Господь Бог: это Иерусалим! Я поставил его среди народов, и вокруг него--земли.

6

А он поступил против постановлений Моих нечестивее язычников, и против уставов Моих--хуже, нежели земли вокруг него; ибо они отвергли постановления Мои и по уставам Моим не поступают.

7

Посему так говорит Господь Бог: за то, что вы умножили беззакония ваши более, нежели язычники, которые вокруг вас, по уставам Моим не поступаете и постановлений Моих не исполняете, и даже не поступаете и по постановлениям язычников, которые вокруг вас, --

8

посему так говорит Господь Бог: вот и Я против тебя, Я Сам, и произведу среди тебя суд перед глазами язычников.

9

И сделаю над тобою то, чего Я никогда не делал и чему подобного впредь не буду делать, за все твои мерзости.

10

За то отцы будут есть сыновей среди тебя, и сыновья будут есть отцов своих; и произведу над тобою суд, и весь остаток твой развею по всем ветрам.

11

Посему, --живу Я, говорит Господь Бог, --за то, что ты осквернил святилище Мое всеми мерзостями твоими и всеми гнусностями твоими, Я умалю тебя, и не пожалеет око Мое, и Я не помилую тебя.

12

Третья часть у тебя умрет от язвы и погибнет от голода среди тебя; третья часть падет от меча в окрестностях твоих; а третью часть развею по всем ветрам, и обнажу меч вслед за ними.

13

И совершится гнев Мой, и утолю ярость Мою над ними, и удовлетворюсь; и узнают, что Я, Господь, говорил в ревности Моей, когда совершится над ними ярость Моя.

14

И сделаю тебя пустынею и поруганием среди народов, которые вокруг тебя, перед глазами всякого мимоходящего.

15

И будешь посмеянием и поруганием, примером и ужасом у народов, которые вокруг тебя, когда Я произведу над тобою суд во гневе и ярости, и в яростных казнях; --Я, Господь, изрек сие; --

16

и когда пошлю на них лютые стрелы голода, которые будут губить, когда пошлю их на погибель вашу, и усилю голод между вами, и сокрушу хлебную опору у вас,

17

и пошлю на вас голод и лютых зверей, и обесчадят тебя; и язва и кровь пройдет по тебе, и меч наведу на тебя; Я, Господь, изрек сие.

Ezekiel 6


Ezekiel Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 5

Ezekiel

Index

Chapter 6

1

И было ко мне слово Господне:

2

сын человеческий! обрати лице твое к горам Израилевым и прореки на них,

3

и скажи: горы Израилевы! слушайте слово Господа Бога. Так говорит Господь Бог горам и холмам, долинам и лощинам: вот, Я наведу на вас меч, и разрушу высоты ваши;

4

и жертвенники ваши будут опустошены, столбы ваши в честь солнца будут разбиты, и повергну убитых ваших перед идолами вашими;

5

и положу трупы сынов Израилевых перед идолами их, и рассыплю кости ваши вокруг жертвенников ваших.

6

Во всех местах вашего жительства города будут опустошены и высоты разрушены, для того, чтобы опустошены и разрушены были жертвенники ваши, чтобы сокрушены и уничтожены были идолы ваши, и разбиты солнечные столбы ваши, и изгладились произведения ваши.

7

И будут падать среди вас убитые, и узнаете, что Я Господь.

8

Но Я сберегу остаток, так что будут у вас среди народов уцелевшие от меча, когда вы будете рассеяны по землям.

9

И вспомнят о Мне уцелевшие ваши среди народов, куда будут отведены в плен, когда Я приведу в сокрушение блудное сердце их, отпавшее от Меня, и глаза их, блудившие вслед идолов; и они к самим себе почувствуют отвращение за то зло, какое они делали во всех мерзостях своих;

10

и узнают, что Я Господь; не напрасно говорил Я, что наведу на них такое бедствие.

11

Так говорит Господь Бог: всплесни руками твоими и топни ногою твоею, и скажи: горе за все гнусные злодеяния дома Израилева! падут они от меча, голода и моровой язвы.

12

Кто вдали, тот умрет от моровой язвы; а кто близко, тот падет от меча; а оставшийся и уцелевший умрет от голода; так совершу над ними гнев Мой.

13

И узнаете, что Я Господь, когда пораженные будут [лежать] между идолами своими вокруг жертвенников их, на всяком высоком холме, на всех вершинах гор и под всяким зеленеющим деревом, и под всяким ветвистым дубом, на том месте, где они приносили благовонные курения всем идолам своим.

14

И простру на них руку Мою, и сделаю землю пустынею и степью, от пустыни Дивлаф, во всех местах жительства их, и узнают, что Я Господь.

Ezekiel 7


Ezekiel Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 6

Ezekiel

Index

Chapter 7

1

И было ко мне слово Господне:

2

и ты, сын человеческий, [скажи]: так говорит Господь Бог; земле Израилевой конец, --конец пришел на четыре края земли.

3

Вот конец тебе; и пошлю на тебя гнев Мой, и буду судить тебя по путям твоим, и возложу на тебя все мерзости твои.

4

И не пощадит тебя око Мое, и не помилую, и воздам тебе по путям твоим, и мерзости твои с тобою будут, и узнаете, что Я Господь.

5

Так говорит Господь Бог: беда единственная, вот, идет беда.

6

Конец пришел, пришел конец, встал на тебя; вот дошла,

7

дошла напасть до тебя, житель земли! приходит время, приближается день смятения, а не веселых восклицаний на горах.

8

Вот, скоро изолью на тебя ярость Мою и совершу над тобою гнев Мой, и буду судить тебя по путям твоим, и возложу на тебя все мерзости твои.

9

И не пощадит тебя око Мое, и не помилую. По путям твоим воздам тебе, и мерзости твои с тобою будут; и узнаете, что Я Господь каратель.

10

Вот день! вот пришла, наступила напасть! жезл вырос, гордость разрослась.

11

Восстает сила на жезл нечестия; ничего [не останется] от них, и от богатства их, и от шума их, и от пышности их.

12

Пришло время, наступил день; купивший не радуйся, и продавший не плачь; ибо гнев над всем множеством их.

13

Ибо продавший не возвратится к проданному, хотя бы и остались они в живых; ибо пророческое видение о всем множестве их не отменится, и никто своим беззаконием не укрепит своей жизни.

14

Затрубят в трубу, и все готовится, но никто не идет на войну: ибо гнев Мой над всем множеством их.

15

Вне дома меч, а в доме мор и голод. Кто в поле, тот умрет от меча; а кто в городе, того пожрут голод и моровая язва.

16

А уцелевшие из них убегут и будут на горах, как голуби долин; все они будут стонать, каждый за свое беззаконие.

17

У всех руки опустятся, и у всех колени задрожат, [как] вода.

18

Тогда они препояшутся вретищем, и обоймет их трепет; и у всех на лицах будет стыд, и у всех на головах плешь.

19

Серебро свое они выбросят на улицы, и золото у них будет в пренебрежении. Серебро их и золото их не сильно будет спасти их в день ярости Господа. Они не насытят ими душ своих и не наполнят утроб своих; ибо оно было поводом к беззаконию их.

20

И в красных нарядах своих они превращали его в гордость, и делали из него изображения гнусных своих истуканов; за то и сделаю его нечистым для них;

21

и отдам его в руки чужим в добычу и беззаконникам земли на расхищение, и они осквернят его.

22

И отвращу от них лице Мое, и осквернят сокровенное Мое; и придут туда грабители, и осквернят его.

23

Сделай цепь, ибо земля эта наполнена кровавыми злодеяниями, и город полон насилий.

24

Я приведу злейших из народов, и завладеют домами их. И положу конец надменности сильных, и будут осквернены святыни их.

25

Идет пагуба; будут искать мира, и не найдут.

26

Беда пойдет за бедою и весть за вестью; и будут просить у пророка видения, и не станет учения у священника и совета у старцев.

27

Царь будет сетовать, и князь облечется в ужас, и у народа земли будут дрожать руки. Поступлю с ними по путям их, и по судам их буду судить их; и узнают, что Я Господь.

Ezekiel 8


Ezekiel Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 7

Ezekiel

Index

Chapter 8

1

И было в шестом году, в шестом [месяце], в пятый день месяца, сидел я в доме моем, и старейшины Иудейские сидели перед лицем моим, и низошла на меня там рука Господа Бога.

2

И увидел я: и вот подобие [мужа], как бы огненное, и от чресл его и ниже--огонь, и от чресл его и выше--как бы сияние, как бы свет пламени.

3

И простер Он как бы руку, и взял меня за волоса головы моей, и поднял меня дух между землею и небом, и принес меня в видениях Божиих в Иерусалим ко входу внутренних ворот, обращенных к северу, где поставлен был идол ревности, возбуждающий ревнование.

4

И вот, там была слава Бога Израилева, подобная той, какую я видел на поле.

5

И сказал мне: сын человеческий! подними глаза твои к северу. И я поднял глаза мои к северу, и вот, с северной стороны у ворот жертвенника--тот идол ревности при входе.

6

И сказал Он мне: сын человеческий! видишь ли ты, что они делают? великие мерзости, какие делает дом Израилев здесь, чтобы Я удалился от святилища Моего? но обратись, и ты увидишь еще большие мерзости.

7

И привел меня ко входу во двор, и я взглянул, и вот в стене скважина.

8

И сказал мне: сын человеческий! прокопай стену; и я прокопал стену, и вот какая-то дверь.

9

И сказал мне: войди и посмотри на отвратительные мерзости, какие они делают здесь.

10

И вошел я, и вижу, и вот всякие изображения пресмыкающихся и нечистых животных и всякие идолы дома Израилева, написанные по стенам кругом.

11

И семьдесят мужей из старейшин дома Израилева стоят перед ними, и Иезания, сын Сафанов, среди них; и у каждого в руке свое кадило, и густое облако курений возносится кверху.

12

И сказал мне: видишь ли, сын человеческий, что делают старейшины дома Израилева в темноте, каждый в расписанной своей комнате? ибо говорят: 'не видит нас Господь, оставил Господь землю сию'.

13

И сказал мне: обратись, и увидишь еще большие мерзости, какие они делают.

14

И привел меня ко входу в ворота дома Господня, которые к северу, и вот, там сидят женщины, плачущие по Фаммузе,

15

и сказал мне: видишь ли, сын человеческий? обратись, и еще увидишь большие мерзости.

16

И ввел меня во внутренний двор дома Господня, и вот у дверей храма Господня, между притвором и жертвенником, около двадцати пяти мужей [стоят] спинами своими ко храму Господню, а лицами своими на восток, и кланяются на восток солнцу.

17

И сказал мне: видишь ли, сын человеческий? мало ли дому Иудину, чтобы делать такие мерзости, какие они делают здесь? но они еще землю наполнили нечестием, и сугубо прогневляют Меня; и вот, они ветви подносят к носам своим.

18

За то и Я стану действовать с яростью; не пожалеет око Мое, и не помилую; и хотя бы они взывали в уши Мои громким голосом, не услышу их.

Ezekiel 9


Ezekiel Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 8

Ezekiel

Index

Chapter 9

1

И возгласил в уши мои великим гласом, говоря: пусть приблизятся каратели города, каждый со своим губительным орудием в руке своей.

2

И вот, шесть человек идут от верхних ворот, обращенных к северу, и у каждого в руке губительное орудие его, и между ними один, одетый в льняную одежду, у которого при поясе его прибор писца. И пришли и стали подле медного жертвенника.

3

И слава Бога Израилева сошла с Херувима, на котором была, к порогу дома. И призвал Он человека, одетого в льняную одежду, у которого при поясе прибор писца.

4

И сказал ему Господь: пройди посреди города, посреди Иерусалима, и на челах людей скорбящих, воздыхающих о всех мерзостях, совершающихся среди него, сделай знак.

5

А тем сказал в слух мой: идите за ним по городу и поражайте; пусть не жалеет око ваше, и не щадите;

6

старика, юношу и девицу, и младенца и жен бейте до смерти, но не троньте ни одного человека, на котором знак, и начните от святилища Моего. И начали они с тех старейшин, которые были перед домом.

7

И сказал им: оскверните дом, и наполните дворы убитыми, и выйдите. И вышли, и стали убивать в городе.

8

И когда они их убили, а я остался, тогда я пал на лице свое и возопил, и сказал: о, Господи Боже! неужели Ты погубишь весь остаток Израиля, изливая гнев Твой на Иерусалим?

9

И сказал Он мне: нечестие дома Израилева и Иудина велико, весьма велико; и земля сия полна крови, и город исполнен неправды; ибо они говорят: 'оставил Господь землю сию, и не видит Господь'.

10

За то и Мое око не пощадит, и не помилую; обращу поведение их на их голову.

11

И вот человек, одетый в льняную одежду, у которого при поясе прибор писца, дал ответ и сказал: я сделал, как Ты повелел мне.

Ezekiel 10


Ezekiel Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 9

Ezekiel

Index

Chapter 10

1

И видел я, и вот на своде, который над главами Херувимов, как бы камень сапфир, как бы нечто, похожее на престол, видимо было над ними.

2

И говорил Он человеку, одетому в льняную одежду, и сказал: войди между колесами под Херувимов и возьми полные пригоршни горящих угольев между Херувимами, и брось на город; и он вошел в моих глазах.

3

Херувимы же стояли по правую сторону дома, когда вошел тот человек, и облако наполняло внутренний двор.

4

И поднялась слава Господня с Херувима к порогу дома, и дом наполнился облаком, и двор наполнился сиянием славы Господа.

5

И шум от крыльев Херувимов слышен был даже на внешнем дворе, как бы глас Бога Всемогущего, когда Он говорит.

6

И когда Он дал повеление человеку, одетому в льняную одежду, сказав: 'возьми огня между колесами, между Херувимами', и когда он вошел и стал у колеса, --

7

тогда из среды Херувимов один Херувим простер руку свою к огню, который между Херувимами, и взял и дал в пригоршни одетому в льняную одежду. Он взял и вышел.

8

И видно было у Херувимов подобие рук человеческих под крыльями их.

9

И видел я: и вот четыре колеса подле Херувимов, по одному колесу подле каждого Херувима, и колеса по виду как бы из камня топаза.

10

И по виду все четыре сходны, как будто бы колесо находилось в колесе.

11

Когда шли они, то шли на четыре свои стороны; во время шествия своего не оборачивались, но к тому месту, куда обращена была голова, и они туда шли; во время шествия своего не оборачивались.

12

И все тело их, и спина их, и руки их, и крылья их, и колеса кругом были полны очей, все четыре колеса их.

13

К колесам сим, как я слышал, сказано было: 'галгал'.

14

И у каждого [из] животных четыре лица: первое лице--лице херувимово, второе лице--лице человеческое, третье лице львиное и четвертое лице орлиное.

15

Херувимы поднялись. Это были те же животные, которых видел я при реке Ховаре.

16

И когда шли Херувимы, тогда шли подле них и колеса; и когда Херувимы поднимали крылья свои, чтобы подняться от земли, и колеса не отделялись, но были при них.

17

Когда те стояли, стояли и они; когда те поднимались, поднимались и они; ибо в них [был] дух животных.

18

И отошла слава Господня от порога дома и стала над Херувимами.

19

И подняли Херувимы крылья свои, и поднялись в глазах моих от земли; когда они уходили, то и колеса подле них; и стали у входа в восточные врата Дома Господня, и слава Бога Израилева вверху над ними.

20

Это были те же животные, которых видел я в подножии Бога Израилева при реке Ховаре. И я узнал, что это Херувимы.

21

У каждого по четыре лица, и у каждого по четыре крыла, и под крыльями их подобие рук человеческих.

22

А подобие лиц их то же, какие лица видел я при реке Ховаре, --и вид их, и сами они. Каждый шел прямо в ту сторону, которая была перед лицем его.

Ezekiel 11


Ezekiel Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 10

Ezekiel

Index

Chapter 11

1

И поднял меня дух, и привел меня к восточным воротам дома Господня, которые обращены к востоку. И вот, у входа в ворота двадцать пять человек; и между ними я видел Иазанию, сына Азурова, и Фалтию, сына Ванеева, князей народа.

2

И Он сказал мне: сын человеческий! вот люди, у которых на уме беззаконие и которые дают худой совет в городе сем,

3

говоря: 'еще не близко; будем строить домы; он котел, а мы мясо'.

4

Посему изреки на них пророчество, пророчествуй, сын человеческий.

5

И нисшел на меня Дух Господень и сказал мне: скажи, так говорит Господь: что говорите вы, дом Израилев, и что на ум вам приходит, это Я знаю.

6

Много убитых ваших вы положили в сем городе и улицы его наполнили трупами.

7

Посему так говорит Господь Бог: убитые ваши, которых вы положили среди него, суть мясо, а он--котел; но вас Я выведу из него.

8

Вы боитесь меча, и Я наведу на вас меч, говорит Господь Бог.

9

И выведу вас из него, и отдам вас в руку чужих, и произведу над вами суд.

10

От меча падете; на пределах Израилевых будут судить вас, и узнаете, что Я Господь.

11

Он не будет для вас котлом, и вы не будете мясом в нем; на пределах Израилевых буду судить вас.

12

И узнаете, что Я Господь; ибо по заповедям Моим вы не ходили и уставов Моих не выполняли, а поступали по уставам народов, окружающих вас.

13

И было, когда я пророчествовал, Фалтия, сын Ванеев, умер. И пал я на лице, и возопил громким голосом, и сказал: о, Господи Боже! неужели Ты хочешь до конца истребить остаток Израиля?

14

И было ко мне слово Господне:

15

сын человеческий! твоим братьям, твоим братьям, твоим единокровным и всему дому Израилеву, всем им говорят живущие в Иерусалиме: 'живите вдали от Господа; нам во владение отдана эта земля'.

16

На это скажи: так говорит Господь Бог: хотя Я и удалил их к народам и хотя рассеял их по землям, но Я буду для них некоторым святилищем в тех землях, куда пошли они.

17

Затем скажи: так говорит Господь Бог: Я соберу вас из народов, и возвращу вас из земель, в которые вы рассеяны; и дам вам землю Израилеву.

18

И придут туда, и извергнут из нее все гнусности ее и все мерзости ее.

19

И дам им сердце единое, и дух новый вложу в них, и возьму из плоти их сердце каменное, и дам им сердце плотяное,

20

чтобы они ходили по заповедям Моим, и соблюдали уставы Мои, и выполняли их; и будут Моим народом, а Я буду их Богом.

21

А чье сердце увлечется вслед гнусностей их и мерзостей их, поведение тех обращу на их голову, говорит Господь Бог.

22

Тогда Херувимы подняли крылья свои, и колеса подле них; и слава Бога Израилева вверху над ними.

23

И поднялась слава Господа из среды города и остановилась над горою, которая на восток от города.

24

И дух поднял меня и перенес меня в Халдею, к переселенцам, в видении, Духом Божиим. И отошло от меня видение, которое я видел.

25

И я пересказал переселенцам все слова Господа, которые Он открыл мне.

Ezekiel 12


Ezekiel Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 11

Ezekiel

Index

Chapter 12

1

И было ко мне слово Господне:

2

сын человеческий! ты живешь среди дома мятежного; у них есть глаза, чтобы видеть, а не видят; у них есть уши, чтобы слышать, а не слышат; потому что они--мятежный дом.

3

Ты же, сын человеческий, изготовь себе нужное для переселения, и среди дня переселяйся перед глазами их, и переселяйся с места твоего в другое место перед глазами их; может быть, они уразумеют, хотя они--дом мятежный;

4

и вещи твои вынеси, как вещи нужные при переселении, днем, перед глазами их, и сам выйди вечером перед глазами их, как выходят для переселения.

5

Перед глазами их проломай себе отверстие в стене, и вынеси через него.

6

Перед глазами их возьми ношу на плечо, впотьмах вынеси ее, лице твое закрой, чтобы не видеть земли; ибо Я поставил тебя знамением дому Израилеву.

7

И сделал я, как повелено было мне; вещи мои, как вещи нужные при переселении, вынес днем, а вечером проломал себе рукою отверстие в стене, впотьмах вынес ношу и поднял на плечо перед глазами их.

8

И было ко мне слово Господне поутру:

9

сын человеческий! не говорил ли тебе дом Израилев, дом мятежный: 'что ты делаешь?'

10

Скажи им: так говорит Господь Бог: это--предвещание для начальствующего в Иерусалиме и для всего дома Израилева, который находится там.

11

Скажи: я знамение для вас; что делаю я, то будет с ними, --в переселение, в плен пойдут они.

12

И начальствующий, который среди них, впотьмах поднимет [ношу] на плечо и выйдет. Стену проломают, чтобы отправить [его] через нее; он закроет лице свое, так что не увидит глазами земли сей.

13

И раскину на него сеть Мою, и будет пойман в тенета Мои, и отведу его в Вавилон, в землю Халдейскую, но он не увидит ее, и там умрет.

14

А всех, которые вокруг него, споборников его и все войско его развею по всем ветрам, и обнажу вслед их меч.

15

И узнают, что Я Господь, когда рассею их по народам и развею их по землям.

16

Но небольшое число их Я сохраню от меча, голода и язвы, чтобы они рассказали у народов, к которым пойдут, о всех своих мерзостях; и узнают, что Я Господь.

17

И было ко мне слово Господне:

18

сын человеческий! хлеб твой ешь с трепетом, и воду твою пей с дрожанием и печалью.

19

И скажи народу земли: так говорит Господь Бог о жителях Иерусалима, о земле Израилевой: они хлеб свой будут есть с печалью и воду свою будут пить в унынии, потому что земля его будет лишена всего изобилия своего за неправды всех живущих на ней.

20

И будут разорены населенные города, и земля сделается пустою, и узнаете, что Я Господь.

21

И было ко мне слово Господне:

22

сын человеческий! что за поговорка у вас, в земле Израилевой: 'много дней пройдет, и всякое пророческое видение исчезнет'?

23

Посему скажи им: так говорит Господь Бог: уничтожу эту поговорку, и не будут уже употреблять такой поговорки у Израиля; но скажи им: близки дни и исполнение всякого видения пророческого.

24

Ибо уже не останется втуне никакое видение пророческое, и ни одно предвещание не будет ложным в доме Израилевом.

25

Ибо Я Господь, Я говорю; и слово, которое Я говорю, исполнится, и не будет отложено; в ваши дни, мятежный дом, Я изрек слово, и исполню его, говорит Господь Бог.

26

И было ко мне слово Господне:

27

сын человеческий! вот, дом Израилев говорит: 'пророческое видение, которое видел он, [сбудется] после многих дней, и он пророчествует об отдаленных временах'.

28

Посему скажи им: так говорит Господь Бог: ни одно из слов Моих уже не будет отсрочено, но слово, которое Я скажу, сбудется, говорит Господь Бог.

Ezekiel 13


Ezekiel Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 12

Ezekiel

Index

Chapter 13

1

И было ко мне слово Господне:

2

сын человеческий! изреки пророчество на пророков Израилевых пророчествующих, и скажи пророкам от собственного сердца: слушайте слово Господне!

3

Так говорит Господь Бог: горе безумным пророкам, которые водятся своим духом и ничего не видели!

4

Пророки твои, Израиль, как лисицы в развалинах.

5

В проломы вы не входите и не ограждаете стеною дома Израилева, чтобы твердо стоять в сражении в день Господа.

6

Они видят пустое и предвещают ложь, говоря: 'Господь сказал'; а Господь не посылал их; и обнадеживают, что слово сбудется.

7

Не пустое ли видение видели вы? и не лживое ли предвещание изрекаете, говоря: 'Господь сказал', а Я не говорил?

8

Посему так говорит Господь Бог: так как вы говорите пустое и видите в видениях ложь, за то вот Я--на вас, говорит Господь Бог.

9

И будет рука Моя против этих пророков, видящих пустое и предвещающих ложь; в совете народа Моего они не будут, и в список дома Израилева не впишутся, и в землю Израилеву не войдут; и узнаете, что Я Господь Бог.

10

За то, что они вводят народ Мой в заблуждение, говоря: 'мир', тогда как нет мира; и когда он строит стену, они обмазывают ее грязью,

11

скажи обмазывающим стену грязью, что она упадет. Пойдет проливной дождь, и вы, каменные градины, падете, и бурный ветер разорвет ее.

12

И вот, падет стена; тогда не скажут ли вам: 'где та обмазка, которою вы обмазывали?'

13

Посему так говорит Господь Бог: Я пущу бурный ветер во гневе Моем, и пойдет проливной дождь в ярости Моей, и камни града в негодовании Моем, для истребления.

14

И разрушу стену, которую вы обмазывали грязью, и повергну ее на землю, и откроется основание ее, и падет, и вы вместе с нею погибнете; и узнаете, что Я Господь.

15

И истощу ярость Мою на стене и на обмазывающих ее грязью, и скажу вам: нет стены, и нет обмазывавших ее,

16

пророков Израилевых, которые пророчествовали Иерусалиму и возвещали ему видения мира, тогда как нет мира, говорит Господь Бог.

17

Ты же, сын человеческий, обрати лице твое к дщерям народа твоего, пророчествующим от собственного своего сердца, и изреки на них пророчество,

18

и скажи: так говорит Господь Бог: горе сшивающим чародейные мешочки под мышки и делающим покрывала для головы всякого роста, чтобы уловлять души! Неужели, уловляя души народа Моего, вы спасете ваши души?

19

И бесславите Меня пред народом Моим за горсти ячменя и за куски хлеба, умерщвляя души, которые не должны умереть, и оставляя жизнь душам, которые не должны жить, обманывая народ, который слушает ложь.

20

Посему так говорит Господь Бог: вот, Я--на ваши чародейные мешочки, которыми вы там уловляете души, чтобы они прилетали, и вырву их из-под мышц ваших, и пущу на свободу души, которые вы уловляете, чтобы прилетали к вам.

21

И раздеру покрывала ваши, и избавлю народ Мой от рук ваших, и не будут уже в ваших руках добычею, и узнаете, что Я Господь.

22

За то, что вы ложью опечаливаете сердце праведника, которое Я не хотел опечаливать, и поддерживаете руки беззаконника, чтобы он не обратился от порочного пути своего и не сохранил жизни своей, --

23

за это уже не будете иметь пустых видений и впредь не будете предугадывать; и Я избавлю народ Мой от рук ваших, и узнаете, что Я Господь.

Ezekiel 14


Ezekiel Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 13

Ezekiel

Index

Chapter 14

1

И пришли ко мне несколько человек из старейшин Израилевых и сели перед лицем моим.

2

И было ко мне слово Господне:

3

сын человеческий! Сии люди допустили идолов своих в сердце свое и поставили соблазн нечестия своего перед лицем своим: могу ли Я отвечать им?

4

Посему говори с ними и скажи им: так говорит Господь Бог: если кто из дома Израилева допустит идолов своих в сердце свое и поставит соблазн нечестия своего перед лицем своим, и придет к пророку, --то Я, Господь, могу ли, при множестве идолов его, дать ему ответ?

5

Пусть дом Израилев поймет в сердце своем, что все они через своих идолов сделались чужими для Меня.

6

Посему скажи дому Израилеву: так говорит Господь Бог: обратитесь и отвратитесь от идолов ваших, и от всех мерзостей ваших отвратите лице ваше.

7

Ибо если кто из дома Израилева и из пришельцев, которые живут у Израиля, отложится от Меня и допустит идолов своих в сердце свое, и поставит соблазн нечестия своего перед лицем своим, и придет к пророку вопросить Меня через него, --то Я, Господь, дам ли ему ответ от Себя?

8

Я обращу лице Мое против того человека и сокрушу его в знамение и притчу, и истреблю его из народа Моего, и узнаете, что Я Господь.

9

А если пророк допустит обольстить себя и скажет слово так, как бы Я, Господь, научил этого пророка, то Я простру на него руку Мою и истреблю его из народа Моего, Израиля.

10

И понесут вину беззакония своего: какова вина вопрошающего, такова будет вина и пророка,

11

чтобы впредь дом Израилев не уклонялся от Меня и чтобы более не оскверняли себя всякими беззакониями своими, но чтобы были Моим народом, и Я был их Богом, говорит Господь Бог.

12

И было ко мне слово Господне:

13

сын человеческий! если бы какая земля согрешила предо Мною, вероломно отступив от Меня, и Я простер на нее руку Мою, и истребил в ней хлебную опору, и послал на нее голод, и стал губить на ней людей и скот;

14

и если бы нашлись в ней сии три мужа: Ной, Даниил и Иов, --то они праведностью своею спасли бы только свои души, говорит Господь Бог.

15

Или, если бы Я послал на эту землю лютых зверей, которые осиротили бы ее, и она по причине зверей сделалась пустою и непроходимою:

16

то сии три мужа среди нее, --живу Я, говорит Господь Бог, --не спасли бы ни сыновей, ни дочерей, а они, только они спаслись бы, земля же сделалась бы пустынею.

17

Или, если бы Я навел на ту землю меч и сказал: 'меч, пройди по земле!', и стал истреблять на ней людей и скот,

18

то сии три мужа среди нее, --живу Я, говорит Господь Бог, --не спасли бы ни сыновей, ни дочерей, а они только спаслись бы.

19

Или, если бы Я послал на ту землю моровую язву и излил на нее ярость Мою в кровопролитии, чтобы истребить на ней людей и скот:

20

то Ной, Даниил и Иов среди нее, --живу Я, говорит Господь Бог, --не спасли бы ни сыновей, ни дочерей; праведностью своею они спасли бы только свои души.

21

Ибо так говорит Господь Бог: если и четыре тяжкие казни Мои: меч, и голод, и лютых зверей, и моровую язву пошлю на Иерусалим, чтобы истребить в нем людей и скот,

22

и тогда останется в нем остаток, сыновья и дочери, которые будут выведены оттуда; вот, они выйдут к вам, и вы увидите поведение их и дела их, и утешитесь о том бедствии, которое Я навел на Иерусалим, о всем, что Я навел на него.

23

Они утешат вас, когда вы увидите поведение их и дела их; и узнаете, что Я не напрасно сделал все то, что сделал в нем, говорит Господь Бог.

Ezekiel 15


Ezekiel Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 14

Ezekiel

Index

Chapter 15

1

И было ко мне слово Господне:

2

сын человеческий! какое преимущество имеет дерево виноградной лозы перед всяким другим деревом и ветви виноградной лозы--между деревами в лесу?

3

Берут ли от него кусок на какое-либо изделие? Берут ли от него хотя на гвоздь, чтобы вешать на нем какую-либо вещь?

4

Вот, оно отдается огню на съедение; оба конца его огонь поел, и обгорела середина его: годится ли оно на какое-нибудь изделие?

5

И тогда, как оно было цело, не годилось ни на какое изделие; тем паче, когда огонь поел его, и оно обгорело, годится ли оно на какое-нибудь изделие?

6

Посему так говорит Господь Бог: как дерево виноградной лозы между деревами лесными Я отдал огню на съедение, так отдам ему и жителей Иерусалима.

7

И обращу лице Мое против них; из одного огня выйдут, и другой огонь пожрет их, --и узнаете, что Я Господь, когда обращу против них лице Мое.

8

И сделаю эту землю пустынею за то, что они вероломно поступали, говорит Господь Бог.

Ezekiel 16


Ezekiel Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 15

Ezekiel

Index

Chapter 16

1

И было ко мне слово Господне:

2

сын человеческий! выскажи Иерусалиму мерзости его

3

и скажи: так говорит Господь Бог [дщери] Иерусалима: твой корень и твоя родина в земле Ханаанской; отец твой Аморрей, и мать твоя Хеттеянка;

4

при рождении твоем, в день, когда ты родилась, пупа твоего не отрезали, и водою ты не была омыта для очищения, и солью не была осолена, и пеленами не повита.

5

Ничей глаз не сжалился над тобою, чтобы из милости к тебе сделать тебе что-нибудь из этого; но ты выброшена была на поле, по презрению к жизни твоей, в день рождения твоего.

6

И проходил Я мимо тебя, и увидел тебя, брошенную на попрание в кровях твоих, и сказал тебе: 'в кровях твоих живи!' Так, Я сказал тебе: 'в кровях твоих живи!'

7

Умножил тебя как полевые растения; ты выросла и стала большая, и достигла превосходной красоты: поднялись груди, и волоса у тебя выросли; но ты была нага и непокрыта.

8

И проходил Я мимо тебя, и увидел тебя, и вот, это было время твое, время любви; и простер Я воскрилия [риз] Моих на тебя, и покрыл наготу твою; и поклялся тебе и вступил в союз с тобою, говорит Господь Бог, --и ты стала Моею.

9

Омыл Я тебя водою и смыл с тебя кровь твою и помазал тебя елеем.

10

И надел на тебя узорчатое платье, и обул тебя в сафьяные сандалии, и опоясал тебя виссоном, и покрыл тебя шелковым покрывалом.

11

И нарядил тебя в наряды, и положил на руки твои запястья и на шею твою ожерелье.

12

И дал тебе кольцо на твой нос и серьги к ушам твоим и на голову твою прекрасный венец.

13

Так украшалась ты золотом и серебром, и одежда твоя [была] виссон и шелк и узорчатые ткани; питалась ты хлебом из лучшей пшеничной муки, медом и елеем, и была чрезвычайно красива, и достигла царственного величия.

14

И пронеслась по народам слава твоя ради красоты твоей, потому что она была вполне совершенна при том великолепном наряде, который Я возложил на тебя, говорит Господь Бог.

15

Но ты понадеялась на красоту твою, и, пользуясь славою твоею, стала блудить и расточала блудодейство твое на всякого мимоходящего, отдаваясь ему.

16

И взяла из одежд твоих, и сделала себе разноцветные высоты, и блудодействовала на них, как никогда не случится и не будет.

17

И взяла нарядные твои вещи из Моего золота и из Моего серебра, которые Я дал тебе, и сделала себе мужские изображения, и блудодействовала с ними.

18

И взяла узорчатые платья твои, и одела их ими, и ставила перед ними елей Мой и фимиам Мой,

19

и хлеб Мой, который Я давал тебе, пшеничную муку, и елей, и мед, которыми Я питал тебя, ты поставляла перед ними в приятное благовоние; и это было, говорит Господь Бог.

20

И взяла сыновей твоих и дочерей твоих, которых ты родила Мне, и приносила в жертву на снедение им. Мало ли тебе было блудодействовать?

21

Но ты и сыновей Моих заколала и отдавала им, проводя их [через] [огонь].

22

И при всех твоих мерзостях и блудодеяниях твоих ты не вспомнила о днях юности твоей, когда ты была нага и непокрыта и брошена в крови твоей на попрание.

23

И после всех злодеяний твоих, --горе, горе тебе! говорит Господь Бог, --

24

ты построила себе блудилища и наделала себе возвышений на всякой площади;

25

при начале всякой дороги устроила себе возвышения, позорила красоту твою и раскидывала ноги твои для всякого мимоходящего, и умножила блудодеяния твои.

26

Блудила с сыновьями Египта, соседями твоими, людьми великорослыми, и умножала блудодеяния твои, прогневляя Меня.

27

И вот, Я простер на тебя руку Мою, и уменьшил назначенное тебе, и отдал тебя на произвол ненавидящим тебя дочерям Филистимским, которые устыдились срамного поведения твоего.

28

И блудила ты с сынами Ассура и не насытилась; блудила с ними, но тем не удовольствовалась;

29

и умножила блудодеяния твои в земле Ханаанской до Халдеи, но и тем не удовольствовалась.

30

Как истомлено должно быть сердце твое, говорит Господь Бог, когда ты все это делала, как необузданная блудница!

31

Когда ты строила себе блудилища при начале всякой дороги и делала себе возвышения на всякой площади, ты была не как блудница, потому что отвергала подарки,

32

но как прелюбодейная жена, принимающая вместо своего мужа чужих.

33

Всем блудницам дают подарки, а ты сама давала подарки всем любовникам твоим и подкупала их, чтобы они со всех сторон приходили к тебе блудить с тобою.

34

У тебя в блудодеяниях твоих было противное тому, что бывает с женщинами: не за тобою гонялись, но ты давала подарки, а тебе не давали подарков; и потому ты поступала в противность другим.

35

Посему выслушай, блудница, слово Господне!

36

Так говорит Господь Бог: за то, что ты так сыпала деньги твои, и в блудодеяниях твоих раскрываема была нагота твоя перед любовниками твоими и перед всеми мерзкими идолами твоими, и за кровь сыновей твоих, которых ты отдавала им, --

37

за то вот, Я соберу всех любовников твоих, которыми ты услаждалась и которых ты любила, со всеми теми, которых ненавидела, и соберу их отовсюду против тебя, и раскрою перед ними наготу твою, и увидят весь срам твой.

38

Я буду судить тебя судом прелюбодейц и проливающих кровь, --и предам тебя кровавой ярости и ревности;

39

предам тебя в руки их и они разорят блудилища твои, и раскидают возвышения твои, и сорвут с тебя одежды твои, и возьмут наряды твои, и оставят тебя нагою и непокрытою.

40

И созовут на тебя собрание, и побьют тебя камнями, и разрубят тебя мечами своими.

41

Сожгут домы твои огнем и совершат над тобою суд перед глазами многих жен; и положу конец блуду твоему, и не будешь уже давать подарков.

42

И утолю над тобою гнев Мой, и отступит от тебя негодование Мое, и успокоюсь, и уже не буду гневаться.

43

За то, что ты не вспомнила о днях юности твоей и всем этим раздражала Меня, вот, и Я поведение твое обращу на [твою] голову, говорит Господь Бог, чтобы ты не предавалась более разврату после всех твоих мерзостей.

44

Вот, всякий, кто говорит притчами, может сказать о тебе: 'какова мать, такова и дочь'.

45

Ты дочь в мать твою, которая бросила мужа своего и детей своих, --и ты сестра в сестер твоих, которые бросили мужей своих и детей своих. Мать ваша Хеттеянка, и отец ваш Аморрей.

46

Большая же сестра твоя--Самария, с дочерями своими живущая влево от тебя; а меньшая сестра твоя, живущая от тебя вправо, есть Содома с дочерями ее.

47

Но ты и не их путями ходила и не по их мерзостям поступала; этого было мало: ты поступала развратнее их на всех путях твоих.

48

Живу Я, говорит Господь Бог; Содома, сестра твоя, не делала того сама и ее дочери, что делала ты и дочери твои.

49

Вот в чем было беззаконие Содомы, сестры твоей и дочерей ее: в гордости, пресыщении и праздности, и она руки бедного и нищего не поддерживала.

50

И возгордились они, и делали мерзости пред лицем Моим, и, увидев это, Я отверг их.

51

И Самария половины грехов твоих не нагрешила; ты превзошла их мерзостями твоими, и через твои мерзости, какие делала ты, сестры твои оказались правее тебя.

52

Неси же посрамление твое и ты, которая осуждала сестер твоих; по грехам твоим, какими ты опозорила себя более их, они правее тебя. Красней же от стыда и ты, и неси посрамление твое, так оправдав сестер твоих.

53

Но Я возвращу плен их, плен Содомы и дочерей ее, плен Самарии и дочерей ее, и между ними плен плененных твоих,

54

дабы ты несла посрамление твое и стыдилась всего того, что делала, служа для них утешением.

55

И сестры твои, Содома и дочери ее, возвратятся в прежнее состояние свое; и Самария и дочери ее возвратятся в прежнее состояние свое, и ты и дочери твои возвратитесь в прежнее состояние ваше.

56

О сестре твоей Содоме и помина не было в устах твоих во дни гордыни твоей,

57

доколе еще не открыто было нечестие твое, как во время посрамления от дочерей Сирии и всех окружавших ее, от дочерей Филистимы, смотревших на тебя с презрением со всех сторон.

58

За разврат твой и за мерзости твои терпишь ты, говорит Господь.

59

Ибо так говорит Господь Бог: Я поступлю с тобою, как поступила ты, презрев клятву нарушением союза.

60

Но Я вспомню союз Мой с тобою во дни юности твоей, и восстановлю с тобою вечный союз.

61

И ты вспомнишь о путях твоих, и будет стыдно тебе, когда станешь принимать к себе сестер твоих, больших тебя, как и меньших тебя, и когда Я буду давать тебе их в дочерей, но не от твоего союза.

62

Я восстановлю союз Мой с тобою, и узнаешь, что Я Господь,

63

для того, чтобы ты помнила и стыдилась, и чтобы вперед нельзя было тебе и рта открыть от стыда, когда Я прощу тебе все, что ты делала, говорит Господь Бог.

Ezekiel 17


Ezekiel Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 16

Ezekiel

Index

Chapter 17

1

И было ко мне слово Господне:

2

сын человеческий! предложи загадку и скажи притчу к дому Израилеву.

3

Скажи: так говорит Господь Бог: большой орел с большими крыльями, с длинными перьями, пушистый, пестрый, прилетел на Ливан и снял с кедра верхушку,

4

сорвал верхний из молодых побегов его и принес его в землю Ханаанскую, в городе торговцев положил его;

5

и взял от семени этой земли, и посадил на земле семени, поместил у больших вод, как сажают иву.

6

И оно выросло, и сделалось виноградною лозою, широкою, низкою ростом, которой ветви клонились к ней, и корни ее были под нею же, и стало виноградною лозою, и дало отрасли, и пустило ветви.

7

И еще был орел с большими крыльями и пушистый; и вот, эта виноградная лоза потянулась к нему своими корнями и простерла к нему ветви свои, чтобы он поливал ее из борозд рассадника своего.

8

Она была посажена на хорошем поле, у больших вод, так что могла пускать ветви и приносить плод, сделаться лозою великолепною.

9

Скажи: так говорит Господь Бог: будет ли ей успех? Не вырвут ли корней ее, и не оборвут ли плодов ее, так что она засохнет? все молодые ветви, отросшие от нее, засохнут. И не с большою силою и не со многими людьми сорвут ее с корней ее.

10

И вот, хотя она посажена, но будет ли успех? Не иссохнет ли она, как скоро коснется ее восточный ветер? иссохнет на грядах, где выросла.

11

И было ко мне слово Господне:

12

скажи мятежному дому: разве не знаете, что это значит? --Скажи: вот, пришел царь Вавилонский в Иерусалим, и взял царя его и князей его, и привел их к себе в Вавилон.

13

И взял [другого] из царского рода, и заключил с ним союз, и обязал его клятвою, и взял сильных земли той с собою,

14

чтобы царство было покорное, чтобы не могло подняться, чтобы сохраняем был союз и стоял твердо.

15

Но тот отложился от него, послав послов своих в Египет, чтобы дали ему коней и много людей. Будет ли ему успех? Уцелеет ли тот, кто это делает? Он нарушил союз и уцелеет ли?

16

Живу Я, говорит Господь Бог: в местопребывании царя, который поставил его царем, и которому данную клятву он презрел, и нарушил союз свой с ним, он умрет у него в Вавилоне.

17

С великою силою и с многочисленным народом фараон ничего не сделает для него в этой войне, когда будет насыпан вал и построены будут осадные башни на погибель многих душ.

18

Он презрел клятву, чтобы нарушить союз, и вот, дал руку свою и сделал все это; он не уцелеет.

19

Посему так говорит Господь Бог: живу Я! клятву Мою, которую он презрел, и союз Мой, который он нарушил, Я обращу на его голову.

20

И закину на него сеть Мою, и пойман будет в тенета Мои; и приведу его в Вавилон, и там буду судиться с ним за вероломство его против Меня.

21

А все беглецы его из всех полков его падут от меча, а оставшиеся развеяны будут по всем ветрам; и узнаете, что Я, Господь, сказал это.

22

Так говорит Господь Бог: и возьму Я с вершины высокого кедра, и посажу; с верхних побегов его оторву нежную отрасль и посажу на высокой и величественной горе.

23

На высокой горе Израилевой посажу его, и пустит ветви, и принесет плод, и сделается величественным кедром, и будут обитать под ним всякие птицы, всякие пернатые будут обитать в тени ветвей его.

24

И узнают все дерева полевые, что Я, Господь, высокое дерево понижаю, низкое дерево повышаю, зеленеющее дерево иссушаю, а сухое дерево делаю цветущим: Я, Господь, сказал, и сделаю.

Ezekiel 18


Ezekiel Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 17

Ezekiel

Index

Chapter 18

1

И было ко мне слово Господне:

2

зачем вы употребляете в земле Израилевой эту пословицу, говоря: 'отцы ели кислый виноград, а у детей на зубах оскомина'?

3

Живу Я! говорит Господь Бог, --не будут вперед говорить пословицу эту в Израиле.

4

Ибо вот, все души--Мои: как душа отца, так и душа сына--Мои: душа согрешающая, та умрет.

5

Если кто праведен и творит суд и правду,

6

на горах жертвенного не ест и к идолам дома Израилева не обращает глаз своих, жены ближнего своего не оскверняет и к своей жене во время очищения нечистот ее не приближается,

7

никого не притесняет, должнику возвращает залог его, хищения не производит, хлеб свой дает голодному и нагого покрывает одеждою,

8

в рост не отдает и лихвы не берет, от неправды удерживает руку свою, суд человеку с человеком производит правильный,

9

поступает по заповедям Моим и соблюдает постановления Мои искренно: то он праведник, он непременно будет жив, говорит Господь Бог.

10

Но если у него родился сын разбойник, проливающий кровь, и делает что-нибудь из всего того,

11

чего он сам не делал совсем, и на горах ест жертвенное, и жену ближнего своего оскверняет,

12

бедного и нищего притесняет, насильно отнимает, залога не возвращает, и к идолам обращает глаза свои, делает мерзость,

13

в рост дает, и берет лихву; то будет ли он жив? [Нет], он не будет жив. Кто делает все такие мерзости, тот непременно умрет, кровь его будет на нем.

14

Но если у кого родился сын, который, видя все грехи отца своего, какие он делает, видит и не делает подобного им:

15

на горах жертвенного не ест, к идолам дома Израилева не обращает глаз своих, жены ближнего своего не оскверняет,

16

и человека не притесняет, залога не берет, и насильно не отнимает, хлеб свой дает голодному, и нагого покрывает одеждою,

17

от [обиды] бедному удерживает руку свою, роста и лихвы не берет, исполняет Мои повеления и поступает по заповедям Моим, --то сей не умрет за беззаконие отца своего; он будет жив.

18

А отец его, так как он жестоко притеснял, грабил брата и недоброе делал среди народа своего, вот, он умрет за свое беззаконие.

19

Вы говорите: 'почему же сын не несет вины отца своего?' Потому что сын поступает законно и праведно, все уставы Мои соблюдает и исполняет их; он будет жив.

20

Душа согрешающая, она умрет; сын не понесет вины отца, и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается.

21

И беззаконник, если обратится от всех грехов своих, какие делал, и будет соблюдать все уставы Мои и поступать законно и праведно, жив будет, не умрет.

22

Все преступления его, какие делал он, не припомнятся ему: в правде своей, которую будет делать, он жив будет.

23

Разве Я хочу смерти беззаконника? говорит Господь Бог. Не того ли, чтобы он обратился от путей своих и был жив?

24

И праведник, если отступит от правды своей и будет поступать неправедно, будет делать все те мерзости, какие делает беззаконник, будет ли он жив? все добрые дела его, какие он делал, не припомнятся; за беззаконие свое, какое делает, и за грехи свои, в каких грешен, он умрет.

25

Но вы говорите: 'неправ путь Господа!' Послушайте, дом Израилев! Мой ли путь неправ? не ваши ли пути неправы?

26

Если праведник отступает от правды своей и делает беззаконие и за то умирает, то он умирает за беззаконие свое, которое сделал.

27

И беззаконник, если обращается от беззакония своего, какое делал, и творит суд и правду, --к жизни возвратит душу свою.

28

Ибо он увидел и обратился от всех преступлений своих, какие делал; он будет жив, не умрет.

29

А дом Израилев говорит: 'неправ путь Господа!' Мои ли пути неправы, дом Израилев? не ваши ли пути неправы?

30

Посему Я буду судить вас, дом Израилев, каждого по путям его, говорит Господь Бог; покайтесь и обратитесь от всех преступлений ваших, чтобы нечестие не было вам преткновением.

31

Отвергните от себя все грехи ваши, которыми согрешали вы, и сотворите себе новое сердце и новый дух; и зачем вам умирать, дом Израилев?

32

Ибо Я не хочу смерти умирающего, говорит Господь Бог; но обратитесь, и живите!

Ezekiel 19


Ezekiel Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 18

Ezekiel

Index

Chapter 19

1

А ты подними плач о князьях Израиля

2

и скажи: что за львица мать твоя? расположилась среди львов, между молодыми львами растила львенков своих.

3

И вскормила одного из львенков своих; он сделался молодым львом и научился ловить добычу, ел людей.

4

И услышали о нем народы; он пойман был в яму их, и в цепях отвели его в землю Египетскую.

5

И когда, пождав, увидела она, что надежда ее пропала, тогда взяла другого из львенков своих и сделала его молодым львом.

6

И, сделавшись молодым львом, он стал ходить между львами и научился ловить добычу, ел людей

7

и осквернял вдов их и города их опустошал; и опустела земля и все селения ее от рыкания его.

8

Тогда восстали на него народы из окрестных областей и раскинули на него сеть свою; он пойман был в яму их.

9

И посадили его в клетку на цепи и отвели его к царю Вавилонскому; отвели его в крепость, чтобы не слышен уже был голос его на горах Израилевых.

10

Твоя мать была, как виноградная лоза, посаженная у воды; плодовита и ветвиста была она от обилия воды.

11

И были у нее ветви крепкие для скипетров властителей, и высоко поднялся ствол ее между густыми ветвями; и выдавалась она высотою своею со множеством ветвей своих.

12

Но во гневе вырвана, брошена на землю, и восточный ветер иссушил плод ее; отторжены и иссохли крепкие ветви ее, огонь пожрал их.

13

А теперь она пересажена в пустыню, в землю сухую и жаждущую.

14

И вышел огонь из ствола ветвей ее, пожрал плоды ее и не осталось на ней ветвей крепких для скипетра властителя. Это плачевная песнь, и останется для плача.

Ezekiel 20


Ezekiel Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 19

Ezekiel

Index

Chapter 20

1

В седьмом году, в пятом [месяце], в десятый день месяца, пришли мужи из старейшин Израилевых вопросить Господа и сели перед лицем моим.

2

И было ко мне слово Господне:

3

сын человеческий! говори со старейшинами Израилевыми и скажи им: так говорит Господь Бог: вы пришли вопросить Меня? Живу Я, не дам вам ответа, говорит Господь Бог.

4

Хочешь ли судиться с ними, хочешь ли судиться, сын человеческий? выскажи им мерзости отцов их

5

и скажи им: так говорит Господь Бог: в тот день, когда Я избрал Израиля и, подняв руку Мою, [поклялся] племени дома Иаковлева, и открыл Себя им в земле Египетской, и, подняв руку, сказал им: 'Я Господь Бог ваш!' --

6

в тот день, подняв руку Мою, Я поклялся им вывести их из земли Египетской в землю, которую Я усмотрел для них, текущую молоком и медом, красу всех земель,

7

и сказал им: отвергните каждый мерзости от очей ваших и не оскверняйте себя идолами Египетскими: Я Господь Бог ваш.

8

Но они возмутились против Меня и не хотели слушать Меня; никто не отверг мерзостей от очей своих и не оставил идолов Египетских. И Я сказал: изолью на них гнев Мой, истощу на них ярость Мою среди земли Египетской.

9

Но Я поступил ради имени Моего, чтобы оно не хулилось перед народами, среди которых находились они и перед глазами которых Я открыл Себя им, чтобы вывести их из земли Египетской.

10

И Я вывел их из земли Египетской и привел их в пустыню,

11

и дал им заповеди Мои, и объявил им Мои постановления, исполняя которые человек жив был бы через них;

12

дал им также субботы Мои, чтобы они были знамением между Мною и ими, чтобы знали, что Я Господь, освящающий их.

13

Но дом Израилев возмутился против Меня в пустыне: по заповедям Моим не поступали и отвергли постановления Мои, исполняя которые человек жив был бы через них, и субботы Мои нарушали, и Я сказал: изолью на них ярость Мою в пустыне, чтобы истребить их.

14

Но Я поступил ради имени Моего, чтобы оно не хулилось перед народами, в глазах которых Я вывел их.

15

Даже Я, подняв руку Мою против них в пустыне, [поклялся], что не введу их в землю, которую Я назначил, --текущую молоком и медом, красу всех земель, --

16

за то, что они отвергли постановления Мои, и не поступали по заповедям Моим, и нарушали субботы Мои; ибо сердце их стремилось к идолам их.

17

Но око Мое пожалело погубить их; и Я не истребил их в пустыне.

18

И говорил Я сыновьям их в пустыне: не ходите по правилам отцов ваших, и не соблюдайте установлений их, и не оскверняйте себя идолами их.

19

Я Господь Бог ваш: по Моим заповедям поступайте, и Мои уставы соблюдайте, и исполняйте их.

20

И святите субботы Мои, чтобы они были знамением между Мною и вами, дабы вы знали, что Я Господь Бог ваш.

21

Но и сыновья возмутились против Меня: по заповедям Моим не поступали и уставов Моих не соблюдали, не исполняли того, что исполняя, человек был бы жив, нарушали субботы Мои, --и Я сказал: изолью на них гнев Мой, истощу над ними ярость Мою в пустыне;

22

но Я отклонил руку Мою и поступил ради имени Моего, чтобы оно не хулилось перед народами, перед глазами которых Я вывел их.

23

Также, подняв руку Мою в пустыне, Я [поклялся] рассеять их по народам и развеять их по землям

24

за то, что они постановлений Моих не исполняли и заповеди Мои отвергли, и нарушали субботы мои, и глаза их обращались к идолам отцов их.

25

И попустил им учреждения недобрые и постановления, от которых они не могли быть живы,

26

и попустил им оскверниться жертвоприношениями их, когда они стали проводить через огонь всякий первый плод утробы, чтобы разорить их, дабы знали, что Я Господь.

27

Посему говори дому Израилеву, сын человеческий, и скажи им: так говорит Господь Бог: вот чем еще хулили Меня отцы ваши, вероломно поступая против Меня:

28

Я привел их в землю, которую клятвенно обещал дать им, подняв руку Мою, --а они, высмотрев себе всякий высокий холм и всякое ветвистое дерево, стали заколать там жертвы свои, и ставили там оскорбительные для Меня приношения свои и благовонные курения свои, и возливали там возлияния свои.

29

И Я говорил им: что это за высота, куда ходите вы? поэтому именем Бама называется она и до сего дня.

30

Посему скажи дому Израилеву: так говорит Господь Бог: не оскверняете ли вы себя по примеру отцов ваших и не блудодействуете ли вслед мерзостей их?

31

Принося дары ваши и проводя сыновей ваших через огонь, вы оскверняете себя всеми идолами вашими до сего дня, и хотите вопросить Меня, дом Израилев? живу Я, говорит Господь Бог, не дам вам ответа.

32

И что приходит вам на ум, совсем не сбудется. Вы говорите: 'будем, как язычники, как племена иноземные, служить дереву и камню'.

33

Живу Я, говорит Господь Бог: рукою крепкою и мышцею простертою и излиянием ярости буду господствовать над вами.

34

И выведу вас из народов и из стран, по которым вы рассеяны, и соберу вас рукою крепкою и мышцею простертою и излиянием ярости.

35

И приведу вас в пустыню народов, и там буду судиться с вами лицом к лицу.

36

Как Я судился с отцами вашими в пустыне земли Египетской, так буду судиться с вами, говорит Господь Бог.

37

И проведу вас под жезлом и введу вас в узы завета.

38

И выделю из вас мятежников и непокорных Мне. Из земли пребывания их выведу их, но в землю Израилеву они не войдут, и узнаете, что Я Господь.

39

А вы, дом Израилев, --так говорит Господь Бог, --идите каждый к своим идолам и служите им, если Меня не слушаете, но не оскверняйте более святаго имени Моего дарами вашими и идолами вашими,

40

потому что на Моей святой горе, на горе высокой Израилевой, --говорит Господь Бог, --там будет служить Мне весь дом Израилев, --весь, сколько ни есть его на земле; там Я с благоволением приму их, и там потребую приношений ваших и начатков ваших со всеми святынями вашими.

41

Приму вас, как благовонное курение, когда выведу вас из народов и соберу вас из стран, по которым вы рассеяны, и буду святиться в вас перед глазами народов.

42

И узнаете, что Я Господь, когда введу вас в землю Израилеву, --в землю, которую Я [клялся] дать отцам вашим, подняв руку Мою.

43

И вспомните там о путях ваших и обо всех делах ваших, какими вы оскверняли себя, и возгнушаетесь самими собою за все злодеяния ваши, какие вы делали.

44

И узнаете, что Я Господь, когда буду поступать с вами ради имени Моего, не по злым вашим путям и вашим делам развратным, дом Израилев, --говорит Господь Бог.

45

И было ко мне слово Господне:

46

сын человеческий! обрати лице твое на путь к полудню, и произнеси слово на полдень, и изреки пророчество на лес южного поля.

47

И скажи южному лесу: слушай слово Господа; так говорит Господь Бог: вот, Я зажгу в тебе огонь, и он пожрет в тебе всякое дерево зеленеющее и всякое дерево сухое; не погаснет пылающий пламень, и все будет опалено им от юга до севера.

48

И увидит всякая плоть, что Я, Господь, зажег его, и он не погаснет.

49

И сказал я: о, Господи Боже! они говорят обо мне: 'не говорит ли он притчи?'

Ezekiel 21


Ezekiel Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 20

Ezekiel

Index

Chapter 21

1

И было ко мне слово Господне:

2

сын человеческий! обрати лице твое к Иерусалиму и произнеси слово на святилища, и изреки пророчество на землю Израилеву,

3

и скажи земле Израилевой: так говорит Господь Бог: вот, Я--на тебя, и извлеку меч Мой из ножен его и истреблю у тебя праведного и нечестивого.

4

А для того, чтобы истребить у тебя праведного и нечестивого, меч Мой из ножен своих пойдет на всякую плоть от юга до севера.

5

И узнает всякая плоть, что Я, Господь, извлек меч Мой из ножен его, и он уже не возвратится.

6

Ты же, сын человеческий, стенай, сокрушая бедра твои, и в горести стенай перед глазами их.

7

И когда скажут тебе: 'отчего ты стенаешь?', скажи: 'от слуха, что идет', --и растает всякое сердце, и все руки опустятся, и всякий дух изнеможет, и все колени задрожат, как вода. Вот, это придет и сбудется, говорит Господь Бог.

8

И было ко мне слово Господне:

9

сын человеческий! изреки пророчество и скажи: так говорит Господь Бог: скажи: меч, меч наострен и вычищен;

10

наострен для того, чтобы больше заколать; вычищен, чтобы сверкал, как молния. Радоваться ли нам, что жезл сына Моего презирает всякое дерево?

11

Я дал его вычистить, чтобы взять в руку; уже наострен этот меч и вычищен, чтобы отдать его в руку убийцы.

12

Стенай и рыдай, сын человеческий, ибо он--на народ Мой, на всех князей Израиля; они отданы будут под меч с народом Моим; посему ударяй себя по бедрам.

13

Ибо он уже испытан. И что, если он презирает и жезл? сей не устоит, говорит Господь Бог.

14

Ты же, сын человеческий, пророчествуй и ударяй рукою об руку; и удвоится меч и утроится, меч на поражаемых, меч на поражение великого, проникающий во внутренность жилищ их.

15

Чтобы растаяли сердца и чтобы павших было более, Я у всех ворот их поставлю грозный меч, увы! сверкающий, как молния, наостренный для заклания.

16

Соберись и иди направо или иди налево, куда бы ни обратилось лице твое.

17

И Я буду рукоплескать и утолю гнев Мой; Я, Господь, сказал.

18

И было ко мне слово Господне:

19

и ты, сын человеческий, представь себе две дороги, по которым должно идти мечу царя Вавилонского, --обе они должны выходить из одной земли; и начертай руку, начертай при начале дорог в города.

20

Представь дорогу, по которой меч шел бы в Равву сынов Аммоновых и в Иудею, в укрепленный Иерусалим;

21

потому что царь Вавилонский остановился на распутье, при начале двух дорог, для гаданья: трясет стрелы, вопрошает терафимов, рассматривает печень.

22

В правой руке у него гаданье: 'в Иерусалим', где должно поставить тараны, открыть для побоища уста, возвысить голос для военного крика, подвести тараны к воротам, насыпать вал, построить осадные башни.

23

Это гаданье показалось в глазах их лживым; но так как они клялись клятвою, то он, вспомнив о таком их вероломстве, положил взять его.

24

Посему так говорит Господь Бог: так как вы сами приводите на память беззаконие ваше, делая явными преступления ваши, выставляя на вид грехи ваши во всех делах ваших, и сами приводите это на память, то вы будете взяты руками.

25

И ты, недостойный, преступный вождь Израиля, которого день наступил ныне, когда нечестию его положен будет конец!

26

так говорит Господь Бог: сними с себя диадему и сложи венец; этого уже не будет; униженное возвысится и высокое унизится.

27

Низложу, низложу, низложу и его не будет, доколе не придет Тот, Кому [принадлежит] он, и Я дам Ему.

28

И ты, сын человеческий, изреки пророчество и скажи: так говорит Господь Бог о сынах Аммона и о поношении их; и скажи: меч, меч обнажен для заклания, вычищен для истребления, чтобы сверкал, как молния,

29

чтобы, тогда как представляют тебе пустые видения и ложно гадают тебе, и тебя приложил к обезглавленным нечестивцам, которых день наступил, когда нечестию их положен будет конец.

30

Возвратить ли его в ножны его? --на месте, где ты сотворен, на земле происхождения твоего буду судить тебя:

31

и изолью на тебя негодование Мое, дохну на тебя огнем ярости Моей и отдам тебя в руки людей свирепых, опытных в убийстве.

32

Ты будешь пищею огню, кровь твоя останется на земле; не будут и вспоминать о тебе; ибо Я, Господь, сказал это.

Ezekiel 22


Ezekiel Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 21

Ezekiel

Index

Chapter 22

1

И было ко мне слово Господне:

2

и ты, сын человеческий, хочешь ли судить, судить город кровей? выскажи ему все мерзости его.

3

И скажи: так говорит Господь Бог: о, город, проливающий кровь среди себя, чтобы наступило время твое, и делающий у себя идолов, чтобы осквернять себя!

4

Кровью, которую ты пролил, ты сделал себя виновным, и идолами, каких ты наделал, ты осквернил себя, и приблизил дни твои и достиг годины твоей. За это отдам тебя на посмеяние народам, на поругание всем землям.

5

Близкие и далекие от тебя будут ругаться над тобою, осквернившим имя твое, прославившимся буйством.

6

Вот, начальствующие у Израиля, каждый по мере сил своих, были у тебя, чтобы проливать кровь.

7

У тебя отца и мать злословят, пришельцу делают обиду среди тебя, сироту и вдову притесняют у тебя.

8

Святынь Моих ты не уважаешь и субботы Мои нарушаешь.

9

Клеветники находятся в тебе, чтобы проливать кровь, и на горах едят у тебя [идоложертвенное], среди тебя производят гнусность.

10

Наготу отца открывают у тебя, жену во время очищения нечистот ее насилуют у тебя.

11

Иной делает мерзость с женою ближнего своего, иной оскверняет сноху свою, иной насилует сестру свою, дочь отца своего.

12

Взятки берут у тебя, чтобы проливать кровь; ты берешь рост и лихву и насилием вымогаешь корысть у ближнего твоего, а Меня забыл, говорит Господь Бог.

13

И вот, Я всплеснул руками Моими о корыстолюбии твоем, какое обнаруживается у тебя, и о кровопролитии, которое совершается среди тебя.

14

Устоит ли сердце твое, будут ли тверды руки твои в те дни, в которые буду действовать против тебя? Я, Господь, сказал и сделаю.

15

И рассею тебя по народам, и развею тебя по землям, и положу конец мерзостям твоим среди тебя.

16

И сделаешь сам себя презренным перед глазами народов, и узнаешь, что Я Господь.

17

И было ко мне слово Господне:

18

сын человеческий! дом Израилев сделался у Меня изгарью; все они--олово, медь и железо и свинец в горниле, сделались, как изгарь серебра.

19

Посему так говорит Господь Бог: так как все вы сделались изгарью, за то вот, Я соберу вас в Иерусалим.

20

Как в горнило кладут вместе серебро, и медь, и железо, и свинец, и олово, чтобы раздуть на них огонь и расплавить; так Я во гневе Моем и в ярости Моей соберу, и положу, и расплавлю вас.

21

Соберу вас и дохну на вас огнем негодования Моего, и расплавитесь среди него.

22

Как серебро расплавляется в горниле, так расплавитесь и вы среди него, и узнаете, что Я, Господь, излил ярость Мою на вас.

23

И было ко мне слово Господне:

24

сын человеческий! скажи ему: ты--земля неочищенная, не орошаемая дождем в день гнева!

25

Заговор пророков ее среди нее--как лев рыкающий, терзающий добычу; съедают души, обирают имущество и драгоценности, и умножают число вдов.

26

Священники ее нарушают закон Мой и оскверняют святыни Мои, не отделяют святаго от несвятаго и не указывают различия между чистым и нечистым, и от суббот Моих они закрыли глаза свои, и Я уничижен у них.

27

Князья у нее как волки, похищающие добычу; проливают кровь, губят души, чтобы приобрести корысть.

28

А пророки ее всё замазывают грязью, видят пустое и предсказывают им ложное, говоря: 'так говорит Господь Бог', тогда как не говорил Господь.

29

А в народе угнетают друг друга, грабят и притесняют бедного и нищего, и пришельца угнетают несправедливо.

30

Искал Я у них человека, который поставил бы стену и стал бы предо Мною в проломе за сию землю, чтобы Я не погубил ее, но не нашел.

31

Итак изолью на них негодование Мое, огнем ярости Моей истреблю их, поведение их обращу им на голову, говорит Господь Бог.

Ezekiel 23


Ezekiel Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 22

Ezekiel

Index

Chapter 23

1

И было ко мне слово Господне:

2

сын человеческий! были две женщины, дочери одной матери,

3

и блудили они в Египте, блудили в своей молодости; там измяты груди их, и там растлили девственные сосцы их.

4

Имена им: большой--Огола, а сестре ее--Оголива. И были они Моими, и рождали сыновей и дочерей; и именовались--Огола Самариею, а Оголива Иерусалимом.

5

И стала Огола блудить от Меня и пристрастилась к своим любовникам, к Ассириянам, к соседям своим,

6

к одевавшимся в ткани яхонтового цвета, к областеначальникам и градоправителям, ко всем красивым юношам, всадникам, ездящим на конях;

7

и расточала блудодеяния свои со всеми отборными из сынов Ассура, и оскверняла себя всеми идолами тех, к кому ни пристращалась;

8

не переставала блудить и с Египтянами, потому что они с нею спали в молодости ее и растлевали девственные сосцы ее, и изливали на нее похоть свою.

9

За то Я и отдал ее в руки любовников ее, в руки сынов Ассура, к которым она пристрастилась.

10

Они открыли наготу ее, взяли сыновей ее и дочерей ее, а ее убили мечом. И она сделалась позором между женщинами, когда совершили над нею казнь.

11

Сестра ее, Оголива, видела это, и еще развращеннее была в любви своей, и блужение ее превзошло блужение сестры ее.

12

Она пристрастилась к сынам Ассуровым, к областеначальникам и градоправителям, соседям ее, пышно одетым, к всадникам, ездящим на конях, ко всем отборным юношам.

13

И Я видел, что она осквернила себя, [и что] у обеих их одна дорога.

14

Но эта еще умножила блудодеяния свои, потому что, увидев вырезанных на стене мужчин, красками нарисованные изображения Халдеев,

15

опоясанных по чреслам своим поясом, с роскошными на голове их повязками, имеющих вид военачальников, похожих на сынов Вавилона, которых родина земля Халдейская,

16

она влюбилась в них по одному взгляду очей своих и послала к ним в Халдею послов.

17

И пришли к ней сыны Вавилона на любовное ложе, и осквернили ее блудодейством своим, и она осквернила себя ими; и отвратилась от них душа ее.

18

Когда же она явно предалась блудодеяниям своим и открыла наготу свою, тогда и от нее отвратилась душа Моя, как отвратилась душа Моя от сестры ее.

19

И она умножала блудодеяния свои, вспоминая дни молодости своей, когда блудила в земле Египетской;

20

и пристрастилась к любовникам своим, у которых плоть--плоть ослиная, и похоть, как у жеребцов.

21

Так ты вспомнила распутство молодости твоей, когда Египтяне жали сосцы твои из-за девственных грудей твоих.

22

Посему, Оголива, так говорит Господь Бог: вот, Я возбужу против тебя любовников твоих, от которых отвратилась душа твоя, и приведу их против тебя со всех сторон:

23

сынов Вавилона и всех Халдеев, из Пехода, из Шоа и Коа, и с ними всех сынов Ассура, красивых юношей, областеначальников и градоправителей, сановных и именитых, всех искусных наездников.

24

И придут на тебя с оружием, с конями и колесницами и с множеством народа, и обступят тебя кругом в латах, со щитами и в шлемах, и отдам им тебя на суд, и будут судить тебя своим судом.

25

И обращу ревность Мою против тебя, и поступят с тобою яростно: отрежут у тебя нос и уши, а остальное твое от меча падет; возьмут сыновей твоих и дочерей твоих, а остальное твое огнем будет пожрано;

26

и снимут с тебя одежды твои, возьмут наряды твои.

27

И положу конец распутству твоему и блужению твоему, принесенному из земли Египетской, и не будешь обращать к ним глаз твоих, и о Египте уже не вспомнишь.

28

Ибо так говорит Господь Бог: вот, Я предаю тебя в руки тех, которых ты возненавидела, в руки тех, от которых отвратилась душа твоя.

29

И поступят с тобою жестоко, и возьмут у тебя все, нажитое трудами, и оставят тебя нагою и непокрытою, и открыта будет срамная нагота твоя, и распутство твое, и блудодейство твое.

30

Это будет сделано с тобою за блудодейство твое с народами, которых идолами ты осквернила себя.

31

Ты ходила дорогою сестры твоей; за то и дам в руку тебе чашу ее.

32

Так говорит Господь Бог: ты будешь пить чашу сестры твоей, глубокую и широкую, и подвергнешься посмеянию и позору, по огромной вместительности ее.

33

Опьянения и горести будешь исполнена: чаша ужаса и опустошения--чаша сестры твоей, Самарии!

34

И выпьешь ее, и осушишь, и черепки ее оближешь, и груди твои истерзаешь: ибо Я сказал это, говорит Господь Бог.

35

Посему так говорит Господь Бог: так как ты забыла Меня и отвратилась от Меня, то и терпи за беззаконие твое и за блудодейство твое.

36

И сказал мне Господь: сын человеческий! хочешь ли судить Оголу и Оголиву? выскажи им мерзости их;

37

ибо они прелюбодействовали, и кровь на руках их, и с идолами своими прелюбодействовали, и сыновей своих, которых родили Мне, через огонь проводили в пищу им.

38

Еще вот что они делали Мне: оскверняли святилище Мое в тот же день, и нарушали субботы Мои;

39

потому что, когда они заколали детей своих для идолов своих, в тот же день приходили в святилище Мое, чтобы осквернять его: вот как поступали они в доме Моем!

40

Кроме сего посылали за людьми, приходившими издалека; к ним отправляли послов, и вот, они приходили, и ты для них умывалась, сурьмила глаза твои и украшалась нарядами,

41

и садились на великолепное ложе, перед которым приготовляем был стол и на котором предлагала ты благовонные курения Мои и елей Мой.

42

И раздавался голос народа, ликовавшего у нее, и к людям из толпы народной вводимы были пьяницы из пустыни; и они возлагали на руки их запястья и на головы их красивые венки.

43

Тогда сказал Я об одряхлевшей в прелюбодействе: теперь кончатся блудодеяния ее вместе с нею.

44

Но приходили к ней, как приходят к жене блуднице, так приходили к Оголе и Оголиве, к распутным женам.

45

Но мужи праведные будут судить их; они будут судить их судом прелюбодейц и судом проливающих кровь, потому что они прелюбодейки, и у них кровь на руках.

46

Ибо так сказал Господь Бог: созвать на них собрание и предать их озлоблению и грабежу.

47

И собрание побьет их камнями, и изрубит их мечами своими, и убьет сыновей их и дочерей их, и домы их сожжет огнем.

48

Так положу конец распутству на сей земле, и все женщины примут урок, и не будут делать срамных дел подобно вам;

49

и возложат на вас ваше распутство, и понесете наказание за грехи с идолами вашими, и узнаете, что Я Господь Бог.

Ezekiel 24


Ezekiel Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 23

Ezekiel

Index

Chapter 24

1

И было ко мне слово Господне в девятом году, в десятом месяце, в десятый день месяца:

2

сын человеческий! запиши себе имя этого дня, этого самого дня: в этот самый день царь Вавилонский подступит к Иерусалиму.

3

И произнеси на мятежный дом притчу, и скажи им: так говорит Господь Бог: поставь котел, поставь и налей в него воды;

4

сложи в него куски мяса, все лучшие куски, бедра и плеча, и наполни отборными костями;

5

отборных овец возьми, и [разожги] под ним кости, и кипяти до того, чтобы и кости разварились в нем.

6

Посему так говорит Господь Бог: горе городу кровей! горе котлу, в котором есть накипь и с которого накипь его не сходит! кусок за куском его выбрасывайте из него, не выбирая по жребию.

7

Ибо кровь его среди него; он оставил ее на голой скале; не на землю проливал ее, где она могла бы покрыться пылью.

8

Чтобы возбудить гнев для совершения мщения, Я оставил кровь его на голой скале, чтобы она не скрылась.

9

Посему так говорит Господь Бог: горе городу кровей! и Я разложу большой костер.

10

Прибавь дров, разведи огонь, вывари мясо; пусть все сгустится, и кости перегорят.

11

И когда котел будет пуст, поставь его на уголья, чтобы он разгорелся, и чтобы медь его раскалилась, и расплавилась в нем нечистота его, и вся накипь его исчезла.

12

Труд будет тяжелый; но большая накипь его не сойдет с него; и в огне [останется] на нем накипь его.

13

В нечистоте твоей такая мерзость, что, сколько Я ни чищу тебя, ты все нечист; от нечистоты твоей ты и впредь не очистишься, доколе ярости Моей Я не утолю над тобою.

14

Я Господь, Я говорю: это придет и Я сделаю; не отменю и не пощажу, и не помилую. По путям твоим и по делам твоим будут судить тебя, говорит Господь Бог.

15

И было ко мне слово Господне:

16

сын человеческий! вот, Я возьму у тебя язвою утеху очей твоих; но ты не сетуй и не плачь, и слезы да не выступают у тебя;

17

вздыхай в безмолвии, плача по умершим не совершай; но обвязывай себя повязкою и обувай ноги твои в обувь твою, и бороды не закрывай, и хлеба от чужих не ешь.

18

И после того, как говорил я поутру слово к народу, вечером умерла жена моя, и на другой день я сделал так, как повелено было мне.

19

И сказал мне народ: не скажешь ли нам, какое для нас значение в том, что ты делаешь?

20

И сказал я им: ко мне было слово Господне:

21

скажи дому Израилеву: так говорит Господь Бог: вот, Я отдам на поругание святилище Мое, опору силы вашей, утеху очей ваших и отраду души вашей, а сыновья ваши и дочери ваши, которых вы оставили, падут от меча.

22

И вы будете делать то же, что делал я; бороды не будете закрывать, и хлеба от чужих не будете есть;

23

и повязки ваши будут на головах ваших, и обувь ваша на ногах ваших; не будете сетовать и плакать, но будете истаявать от грехов ваших и воздыхать друг перед другом.

24

И будет для вас Иезекииль знамением: все, что он делал, и вы будете делать; и когда это сбудется, узнаете, что Я Господь Бог.

25

А что до тебя, сын человеческий, то в тот день, когда Я возьму у них украшение славы их, утеху очей их и отраду души их, сыновей их и дочерей их, --

26

в тот день придет к тебе спасшийся [оттуда], чтобы подать весть в уши твои.

27

В тот день при этом спасшемся откроются уста твои, и ты будешь говорить, и не останешься уже безмолвным, и будешь знамением для них, и узнают, что Я Господь.

Ezekiel 25


Ezekiel Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 24

Ezekiel

Index

Chapter 25

1

И было ко мне слово Господне:

2

сын человеческий! обрати лице твое к сынам Аммоновым и изреки на них пророчество,

3

и скажи сынам Аммоновым: слушайте слово Господа Бога: так говорит Господь Бог: за то, что ты о святилище Моем говоришь: 'а! а!', потому что оно поругано, --и о земле Израилевой, потому что она опустошена, и о доме Иудином, потому что они пошли в плен, --

4

за то вот, Я отдам тебя в наследие сынам востока, и построят у тебя овчарни свои, и поставят у тебя шатры свои, и будут есть плоды твои и пить молоко твое.

5

Я сделаю Равву стойлом для верблюдов, и сынов Аммоновых--пастухами овец, и узнаете, что Я Господь.

6

Ибо так говорит Господь Бог: за то, что ты рукоплескал и топал ногою, и со всем презрением к земле Израилевой душевно радовался, --

7

за то вот, Я простру руку Мою на тебя и отдам тебя на расхищение народам, и истреблю тебя из числа народов, и изглажу тебя из числа земель; сокрушу тебя, и узнаешь, что Я Господь.

8

Так говорит Господь Бог: за то, что Моав и Сеир говорят: 'вот и дом Иудин, как все народы!',

9

за то вот, Я, [начиная] от городов, от всех пограничных городов его, красы земли, от Беф-Иешимофа, Ваалмеона и Кириафаима, открою бок Моава

10

для сынов востока и отдам его в наследие [им], вместе с сынами Аммоновыми, чтобы сыны Аммона не упоминались более среди народов.

11

И над Моавом произведу суд, и узнают, что Я Господь.

12

Так говорит Господь Бог: за то, что Едом жестоко мстил дому Иудину и тяжко согрешил, совершая над ним мщение,

13

за то, так говорит Господь Бог: простру руку Мою на Едома и истреблю у него людей и скот, и сделаю его пустынею; от Фемана до Дедана все падут от меча.

14

И совершу мщение Мое над Едомом рукою народа Моего, Израиля; и они будут действовать в Идумее по Моему гневу и Моему негодованию, и узнают мщение Мое, говорит Господь Бог.

15

Так говорит Господь Бог: за то, что Филистимляне поступили мстительно и мстили с презрением в душе, на погибель, по вечной неприязни,

16

за то, так говорит Господь Бог: вот, Я простру руку Мою на Филистимлян, и истреблю Критян, и уничтожу остаток их на берегу моря;

17

и совершу над ними великое мщение наказаниями яростными; и узнают, что Я Господь, когда совершу над ними Мое мщение.

Ezekiel 26


Ezekiel Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 25

Ezekiel

Index

Chapter 26

1

В одиннадцатом году, в первый день первого месяца, было ко мне слово Господне:

2

сын человеческий! за то, что Тир говорит о Иерусалиме: 'а! а! он сокрушен--врата народов; он обращается ко мне; наполнюсь; он опустошен', --

3

за то, так говорит Господь Бог: вот, Я--на тебя, Тир, и подниму на тебя многие народы, как море поднимает волны свои.

4

И разобьют стены Тира и разрушат башни его; и вымету из него прах его и сделаю его голою скалою.

5

Местом для расстилания сетей будет он среди моря; ибо Я сказал это, говорит Господь Бог: и будет он на расхищение народам.

6

А дочери его, которые на земле, убиты будут мечом, и узнают, что Я Господь.

7

Ибо так говорит Господь Бог: вот, Я приведу против Тира от севера Навуходоносора, царя Вавилонского, царя царей, с конями и с колесницами, и со всадниками, и с войском, и с многочисленным народом.

8

Дочерей твоих на земле он побьет мечом и устроит против тебя осадные башни, и насыплет против тебя вал, и поставит против тебя щиты;

9

и к стенам твоим придвинет стенобитные машины и башни твои разрушит секирами своими.

10

От множества коней его покроет тебя пыль, от шума всадников и колес и колесниц потрясутся стены твои, когда он будет входить в ворота твои, как входят в разбитый город.

11

Копытами коней своих он истопчет все улицы твои, народ твой побьет мечом и памятники могущества твоего повергнет на землю.

12

И разграбят богатство твое, и расхитят товары твои, и разрушат стены твои, и разобьют красивые домы твои, и камни твои и дерева твои, и землю твою бросят в воду.

13

И прекращу шум песней твоих, и звук цитр твоих уже не будет слышен.

14

И сделаю тебя голою скалою, будешь местом для расстилания сетей; не будешь вновь построен: ибо Я, Господь, сказал это, говорит Господь Бог.

15

Так говорит Господь Бог Тиру: от шума падения твоего, от стона раненых, когда будет производимо среди тебя избиение, не содрогнутся ли острова?

16

И сойдут все князья моря с престолов своих, и сложат с себя мантии свои, и снимут с себя узорчатые одежды свои, облекутся в трепет, сядут на землю, и ежеминутно будут содрогаться и изумляться о тебе.

17

И поднимут плач о тебе и скажут тебе: как погиб ты, населенный мореходцами, город знаменитый, который был силен на море, сам и жители его, наводившие страх на всех обитателей его!

18

Ныне, в день падения твоего, содрогнулись острова; острова на море приведены в смятение погибелью твоею.

19

Ибо так говорит Господь Бог: когда Я сделаю тебя городом опустелым, подобным городам необитаемым, когда подниму на тебя пучину, и покроют тебя большие воды;

20

тогда низведу тебя с отходящими в могилу к народу давно бывшему, и помещу тебя в преисподних земли, в пустынях вечных, с отшедшими в могилу, чтобы ты не был более населен; и явлю Я славу на земле живых.

21

Ужасом сделаю тебя, и не будет тебя, и будут искать тебя, но уже не найдут тебя во веки, говорит Господь Бог.

Ezekiel 27


Ezekiel Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 26

Ezekiel

Index

Chapter 27

1

И было ко мне слово Господне:

2

и ты, сын человеческий, подними плач о Тире

3

и скажи Тиру, поселившемуся на выступах в море, торгующему с народами на многих островах: так говорит Господь Бог: Тир! ты говоришь: 'я совершенство красоты!'

4

Пределы твои в сердце морей; строители твои усовершили красоту твою:

5

из Сенирских кипарисов устроили все помосты твои; брали с Ливана кедр, чтобы сделать на тебе мачты;

6

из дубов Васанских делали весла твои; скамьи твои делали из букового дерева, с оправою из слоновой кости с островов Киттимских;

7

узорчатые полотна из Египта употреблялись на паруса твои и служили флагом; голубого и пурпурового цвета ткани с островов Елисы были покрывалом твоим.

8

Жители Сидона и Арвада были у тебя гребцами; свои знатоки были у тебя, Тир; они были у тебя кормчими.

9

Старшие из Гевала и знатоки его были у тебя, чтобы заделывать пробоины твои. Всякие морские корабли и корабельщики их находились у тебя для производства торговли твоей.

10

Перс и Лидиянин и Ливиец находились в войске твоем и были у тебя ратниками, вешали на тебе щит и шлем; они придавали тебе величие.

11

Сыны Арвада с собственным твоим войском стояли кругом на стенах твоих, и Гамадимы были на башнях твоих; кругом по стенам твоим они вешали колчаны свои; они довершали красу твою.

12

Фарсис, торговец твой, по множеству всякого богатства, платил за товары твои серебром, железом, свинцом и оловом.

13

Иаван, Фувал и Мешех торговали с тобою, выменивая товары твои на души человеческие и медную посуду.

14

Из дома Фогарма за товары твои доставляли тебе лошадей и строевых коней и лошаков.

15

Сыны Дедана торговали с тобою; многие острова производили с тобою мену, в уплату тебе доставляли слоновую кость и черное дерево.

16

По причине большого торгового производства твоего торговали с тобою Арамеяне; за товары твои они платили карбункулами, тканями пурпуровыми, узорчатыми, и виссонами, и кораллами, и рубинами.

17

Иудея и земля Израилева торговали с тобою; за товар твой платили пшеницею Миннифскою и сластями, и медом, и деревянным маслом, и бальзамом.

18

Дамаск, по причине большого торгового производства твоего, по изобилию всякого богатства, торговал с тобою вином Хелбонским и белою шерстью.

19

Дан и Иаван из Узала платили тебе за товары твои выделанным железом; кассия и благовонная трость шли на обмен тебе.

20

Дедан торговал с тобою драгоценными попонами для верховой езды.

21

Аравия и все князья Кидарские производили мену с тобою: ягнят и баранов и козлов променивали тебе.

22

Купцы из Савы и Раемы торговали с тобою всякими лучшими благовониями и всякими дорогими камнями, и золотом платили за товары твои.

23

Харан и Хане и Еден, купцы Савейские, Ассур и Хилмад торговали с тобою.

24

Они торговали с тобою драгоценными одеждами, шелковыми и узорчатыми материями, которые они привозили на твои рынки в дорогих ящиках, сделанных из кедра и хорошо упакованных.

25

Фарсисские корабли были твоими караванами в твоей торговле, и ты сделался богатым и весьма славным среди морей.

26

Гребцы твои завели тебя в большие воды; восточный ветер разбил тебя среди морей.

27

Богатство твое и товары твои, все склады твои, корабельщики твои и кормчие твои, заделывавшие пробоины твои и распоряжавшиеся торговлею твоею, и все ратники твои, какие у тебя были, и все множество народа в тебе, в день падения твоего упадет в сердце морей.

28

От вопля кормчих твоих содрогнутся окрестности.

29

И с кораблей своих сойдут все гребцы, корабельщики, все кормчие моря, и станут на землю;

30

и зарыдают о тебе громким голосом, и горько застенают, посыпав пеплом головы свои и валяясь во прахе;

31

и остригут по тебе волосы догола, и опояшутся вретищами, и заплачут о тебе от душевной скорби горьким плачем;

32

и в сетовании своем поднимут плачевную песнь о тебе, и так зарыдают о тебе: 'кто как Тир, так разрушенный посреди моря!

33

Когда приходили с морей товары твои, ты насыщал многие народы; множеством богатства твоего и торговлею твоею обогащал царей земли.

34

А когда ты разбит морями в пучине вод, товары твои и все толпившееся в тебе упало.

35

Все обитатели островов ужаснулись о тебе, и цари их содрогнулись, изменились в лицах.

36

Торговцы других народов свистнули о тебе; ты сделался ужасом, --и не будет тебя во веки'.

Ezekiel 28


Ezekiel Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 27

Ezekiel

Index

Chapter 28

1

И было ко мне слово Господне:

2

сын человеческий! скажи начальствующему в Тире: так говорит Господь Бог: за то, что вознеслось сердце твое и ты говоришь: 'я бог, восседаю на седалище божием, в сердце морей', и будучи человеком, а не Богом, ставишь ум твой наравне с умом Божиим, --

3

вот, ты премудрее Даниила, нет тайны, сокрытой от тебя;

4

твоею мудростью и твоим разумом ты приобрел себе богатство и в сокровищницы твои собрал золота и серебра;

5

большою мудростью твоею, посредством торговли твоей, ты умножил богатство твое, и ум твой возгордился богатством твоим, --

6

за то так говорит Господь Бог: так как ты ум твой ставишь наравне с умом Божиим,

7

вот, Я приведу на тебя иноземцев, лютейших из народов, и они обнажат мечи свои против красы твоей мудрости и помрачат блеск твой;

8

низведут тебя в могилу, и умрешь в сердце морей смертью убитых.

9

Скажешь ли тогда перед твоим убийцею: 'я бог', тогда как в руке поражающего тебя ты будешь человек, а не бог?

10

Ты умрешь от руки иноземцев смертью необрезанных; ибо Я сказал это, говорит Господь Бог.

11

И было ко мне слово Господне:

12

сын человеческий! плачь о царе Тирском и скажи ему: так говорит Господь Бог: ты печать совершенства, полнота мудрости и венец красоты.

13

Ты находился в Едеме, в саду Божием; твои одежды были украшены всякими драгоценными камнями; рубин, топаз и алмаз, хризолит, оникс, яспис, сапфир, карбункул и изумруд и золото, все, искусно усаженное у тебя в гнездышках и нанизанное на тебе, приготовлено было в день сотворения твоего.

14

Ты был помазанным херувимом, чтобы осенять, и Я поставил тебя на то; ты был на святой горе Божией, ходил среди огнистых камней.

15

Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония.

16

От обширности торговли твоей внутреннее твое исполнилось неправды, и ты согрешил; и Я низвергнул тебя, как нечистого, с горы Божией, изгнал тебя, херувим осеняющий, из среды огнистых камней.

17

От красоты твоей возгордилось сердце твое, от тщеславия твоего ты погубил мудрость твою; за то Я повергну тебя на землю, перед царями отдам тебя на позор.

18

Множеством беззаконий твоих в неправедной торговле твоей ты осквернил святилища твои; и Я извлеку из среды тебя огонь, который и пожрет тебя: и Я превращу тебя в пепел на земле перед глазами всех, видящих тебя.

19

Все, знавшие тебя среди народов, изумятся о тебе; ты сделаешься ужасом, и не будет тебя во веки.

20

И было ко мне слово Господне:

21

сын человеческий! обрати лице твое к Сидону и изреки на него пророчество,

22

и скажи: вот, Я--на тебя, Сидон, и прославлюсь среди тебя, и узнают, что Я Господь, когда произведу суд над ним и явлю в нем святость Мою;

23

и пошлю на него моровую язву и кровопролитие на улицы его, и падут среди него убитые мечом, пожирающим его отовсюду; и узнают, что Я Господь.

24

И не будет он впредь для дома Израилева колючим терном и причиняющим боль волчцом, более всех соседей зложелательствующим ему, и узнают, что Я Господь Бог.

25

Так говорит Господь Бог: когда Я соберу дом Израилев из народов, между которыми они рассеяны, и явлю в них святость Мою перед глазами племен, и они будут жить на земле своей, которую Я дал рабу Моему Иакову:

26

тогда они будут жить на ней безопасно, и построят домы, и насадят виноградники, и будут жить в безопасности, потому что Я произведу суд над всеми зложелателями их вокруг них, и узнают, что Я Господь Бог их.

Ezekiel 29


Ezekiel Chapter 29 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 28

Ezekiel

Index

Chapter 29

1

В десятом году, в десятом [месяце], в двенадцатый [день] месяца, было ко мне слово Господне:

2

сын человеческий! обрати лице твое к фараону, царю Египетскому, и изреки пророчество на него и на весь Египет.

3

Говори и скажи: так говорит Господь Бог: вот, Я--на тебя, фараон, царь Египетский, большой крокодил, который, лежа среди рек своих, говоришь: 'моя река, и я создал ее для себя'.

4

Но Я вложу крюк в челюсти твои и к чешуе твоей прилеплю рыб из рек твоих, и вытащу тебя из рек твоих со всею рыбою рек твоих, прилипшею к чешуе твоей;

5

и брошу тебя в пустыне, тебя и всю рыбу из рек твоих, ты упадешь на открытое поле, не уберут и не подберут тебя; отдам тебя на съедение зверям земным и птицам небесным.

6

И узнают все обитатели Египта, что Я Господь; потому что они дому Израилеву были подпорою тростниковою.

7

Когда они ухватились за тебя рукою, ты расщепился и все плечо исколол им; и когда они оперлись о тебя, ты сломился и изранил все чресла им.

8

Посему так говорит Господь Бог: вот, Я наведу на тебя меч, и истреблю у тебя людей и скот.

9

И сделается земля Египетская пустынею и степью; и узнают, что Я Господь. Так как он говорит: 'моя река, и я создал ее';

10

то вот, Я--на реки твои, и сделаю землю Египетскую пустынею из пустынь от Мигдола до Сиены, до самого предела Ефиопии.

11

Не будет проходить по ней нога человеческая, и нога скотов не будет проходить по ней, и не будут обитать на ней сорок лет.

12

И сделаю землю Египетскую пустынею среди земель опустошенных; и города ее среди опустелых городов будут пустыми сорок лет, и рассею Египтян по народам, и развею их по землям.

13

Ибо так говорит Господь Бог: по окончании сорока лет Я соберу Египтян из народов, между которыми они будут рассеяны;

14

и возвращу плен Египта, и обратно приведу их в землю Пафрос, в землю происхождения их, и там они будут царством слабым.

15

Оно будет слабее [других] царств, и не будет более возноситься над народами; Я умалю их, чтобы они не господствовали над народами.

16

И не будут впредь дому Израилеву опорою, припоминающею беззаконие их, когда они обращались к нему; и узнают, что Я Господь Бог.

17

В двадцать седьмом году, в первом [месяце], в первый [день] месяца, было ко мне слово Господне:

18

сын человеческий! Навуходоносор, царь Вавилонский, утомил свое войско большими работами при Тире; все головы оплешивели и все плечи стерты; а ни ему, ни войску его нет вознаграждения от Тира за работы, которые он употребил против него.

19

Посему так говорит Господь Бог: вот, Я Навуходоносору, царю Вавилонскому, даю землю Египетскую, чтобы он обобрал богатство ее и произвел грабеж в ней, и ограбил награбленное ею, и это будет вознаграждением войску его.

20

В награду за дело, которое он произвел в нем, Я отдаю ему землю Египетскую, потому что они делали это для Меня, сказал Господь Бог.

21

В тот день возвращу рог дому Израилеву, и тебе открою уста среди них, и узнают, что Я Господь.

Ezekiel 30


Ezekiel Chapter 30 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 29

Ezekiel

Index

Chapter 30

1

И было ко мне слово Господне:

2

сын человеческий! изреки пророчество и скажи: так говорит Господь Бог: рыдайте! о, злосчастный день!

3

Ибо близок день, так! близок день Господа, день мрачный; година народов наступает.

4

И пойдет меч на Египет, и ужас распространится в Ефиопии, когда в Египте будут падать пораженные, когда возьмут богатство его, и основания его будут разрушены;

5

Ефиопия и Ливия, и Лидия, и весь смешанный народ, и Хуб, и сыны земли завета вместе с ними падут от меча.

6

Так говорит Господь: падут подпоры Египта, и упадет гордыня могущества его; от Мигдола до Сиены будут падать в нем от меча, сказал Господь Бог.

7

И опустеет он среди опустошенных земель, и города его будут среди опустошенных городов.

8

И узнают, что Я Господь, когда пошлю огонь на Египет, и все подпоры его будут сокрушены.

9

В тот день пойдут от Меня вестники на кораблях, чтобы устрашить беспечных Ефиоплян, и распространится у них ужас, как в день Египта; ибо вот, он идет.

10

Так говорит Господь Бог: положу конец многолюдству Египта рукою Навуходоносора, царя Вавилонского.

11

Он и с ним народ его, лютейший из народов, приведены будут на погибель сей земли, и обнажат мечи свои на Египет, и наполнят землю пораженными.

12

И реки сделаю сушею и предам землю в руки злым, и рукою иноземцев опустошу землю и все, наполняющее ее. Я, Господь, сказал это.

13

Так говорит Господь Бог: истреблю идолов и уничтожу лжебогов в Мемфисе, и из земли Египетской не будет уже властителя, и наведу страх на землю Египетскую.

14

И опустошу Пафрос и пошлю огонь на Цоан, и произведу суд над Но.

15

И изолью ярость Мою на Син, крепость Египта, и истреблю многолюдие в Но.

16

И пошлю огонь на Египет; вострепещет Син, и Но рушится, и на Мемфис нападут враги среди дня.

17

Молодые люди Она и Бубаста падут от меча, а прочие пойдут в плен.

18

И в Тафнисе померкнет день, когда Я сокрушу там ярмо Египта, и прекратится в нем гордое могущество его. Облако закроет его, и дочери его пойдут в плен.

19

Так произведу Я суд над Египтом, и узнают, что Я Господь.

20

В одиннадцатом году, в первом месяце, в седьмой [день] месяца, было ко мне слово Господне:

21

сын человеческий! Я уже сокрушил мышцу фараону, царю Египетскому; и вот, она еще не обвязана для излечения ее и не обвита врачебными перевязками, от которых она получила бы силу держать меч.

22

Посему так говорит Господь Бог: вот, Я--на фараона, царя Египетского, и сокрушу мышцы его, здоровую и переломленную, так что меч выпадет из руки его.

23

И рассею Египтян по народам, и развею их по землям.

24

А мышцы царя Вавилонского сделаю крепкими и дам ему меч Мой в руку, мышцы же фараона сокрушу, и он изъязвленный будет сильно стонать перед ним.

25

Укреплю мышцы царя Вавилонского, а мышцы у фараона опустятся; и узнают, что Я Господь, когда меч Мой дам в руку царю Вавилонскому, и он прострет его на землю Египетскую.

26

И рассею Египтян по народам, и развею их по землям, и узнают, что Я Господь.

Ezekiel 31


Ezekiel Chapter 31 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 30

Ezekiel

Index

Chapter 31

1

В одиннадцатом году, в третьем [месяце], в первый день месяца, было ко мне слово Господне:

2

сын человеческий! скажи фараону, царю Египетскому, и народу его: кому ты равняешь себя в величии твоем?

3

Вот, Ассур был кедр на Ливане, с красивыми ветвями и тенистою листвою, и высокий ростом; вершина его находилась среди толстых сучьев.

4

Воды растили его, бездна поднимала его, реки ее окружали питомник его, и она протоки свои посылала ко всем деревам полевым.

5

Оттого высота его перевысила все дерева полевые, и сучьев на нем было много, и ветви его умножались, и сучья его становились длинными от множества вод, когда он разрастался.

6

На сучьях его вили гнезда всякие птицы небесные, под ветвями его выводили детей всякие звери полевые, и под тенью его жили всякие многочисленные народы.

7

Он красовался высотою роста своего, длиною ветвей своих, ибо корень его был у великих вод.

8

Кедры в саду Божием не затемняли его; кипарисы не равнялись сучьям его, и каштаны не были величиною с ветви его, ни одно дерево в саду Божием не равнялось с ним красотою своею.

9

Я украсил его множеством ветвей его, так что все дерева Едемские в саду Божием завидовали ему.

10

Посему так сказал Господь Бог: за то, что ты высок стал ростом и вершину твою выставил среди толстых сучьев, и сердце его возгордилось величием его, --

11

за то Я отдал его в руки властителю народов; он поступил с ним, как надобно; за беззаконие его Я отверг его.

12

И срубили его чужеземцы, лютейшие из народов, и повергли его на горы; и на все долины упали ветви его; и сучья его сокрушились на всех лощинах земли, и из-под тени его ушли все народы земли, и оставили его.

13

На обломках его поместились всякие птицы небесные, и в сучьях были всякие полевые звери.

14

Это для того, чтобы никакие дерева при водах не величались высоким ростом своим и не поднимали вершины своей из среды толстых сучьев, и чтобы не прилеплялись к ним из-за высоты их дерева, пьющие воду; ибо все они будут преданы смерти, в преисподнюю страну вместе с сынами человеческими, отшедшими в могилу.

15

Так говорит Господь Бог: в тот день, когда он сошел в могилу, Я сделал сетование о нем, затворил ради него бездну и остановил реки ее, и задержал большие воды и омрачил по нем Ливан, и все дерева полевые были в унынии по нем.

16

Шумом падения его Я привел в трепет народы, когда низвел его в преисподнюю, к отшедшим в могилу, и обрадовались в преисподней стране все дерева Едема, отличные и наилучшие Ливанские, все, пьющие воду;

17

ибо и они с ним отошли в преисподнюю, к пораженным мечом, и союзники его, жившие под тенью его, среди народов.

18

Итак которому из дерев Едемских равнялся ты в славе и величии? Но теперь наравне с деревами Едемскими ты будешь низведен в преисподнюю, будешь лежать среди необрезанных, с пораженными мечом. Это фараон и все множество народа его, говорит Господь Бог.

Ezekiel 32


Ezekiel Chapter 32 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 31

Ezekiel

Index

Chapter 32

1

В двенадцатом году, в двенадцатом месяце, в первый [день] месяца, было ко мне слово Господне:

2

сын человеческий! подними плач о фараоне, царе Египетском, и скажи ему: ты как молодой лев между народами и как чудовище в морях, кидаешься в реках твоих, и мутишь ногами твоими воды, и попираешь потоки их.

3

Так говорит Господь Бог: Я закину на тебя сеть Мою в собрании многих народов, и они вытащат тебя Моею мрежею.

4

И выкину тебя на землю, на открытом поле брошу тебя, и будут садиться на тебя всякие небесные птицы, и насыщаться тобою звери всей земли.

5

И раскидаю мясо твое по горам, и долины наполню твоими трупами.

6

И землю плавания твоего напою кровью твоею до самых гор; и рытвины будут наполнены тобою.

7

И когда ты угаснешь, закрою небеса и звезды их помрачу, солнце закрою облаком, и луна не будет светить светом своим.

8

Все светила, светящиеся на небе, помрачу над тобою и на землю твою наведу тьму, говорит Господь Бог.

9

Приведу в смущение сердце многих народов, когда разглашу о падении твоем между народами, по землям, которых ты не знал.

10

И приведу тобою в ужас многие народы, и цари их содрогнутся о тебе в страхе, когда мечом Моим потрясу перед лицем их, и поминутно будут трепетать каждый за душу свою в день падения твоего.

11

Ибо так говорит Господь Бог: меч царя Вавилонского придет на тебя.

12

От мечей сильных падет народ твой; все они--лютейшие из народов, и уничтожат гордость Египта, и погибнет все множество его.

13

И истреблю весь скот его при великих водах, и вперед не будет мутить их нога человеческая, и копыта скота не будут мутить их.

14

Тогда дам покой водам их, и сделаю, что реки их потекут, как масло, говорит Господь Бог.

15

Когда сделаю землю Египетскую пустынею, и когда лишится земля всего, наполняющего ее; когда поражу всех живущих на ней, тогда узнают, что Я Господь.

16

Вот плачевная песнь, которую будут петь; дочери народов будут петь ее; о Египте и обо всем множестве его будут петь ее, говорит Господь Бог.

17

В двенадцатом году, в пятнадцатый [день того же] месяца, было ко мне слово Господне:

18

сын человеческий! оплачь народ Египетский, и низринь его, его и дочерей знаменитых народов в преисподнюю, с отходящими в могилу.

19

Кого ты превосходишь? сойди, и лежи с необрезанными.

20

Те падут среди убитых мечом, и он отдан мечу; влеките его и все множество его.

21

Среди преисподней будут говорить о нем и о союзниках его первые из героев; они пали и лежат там между необрезанными, сраженные мечом.

22

Там Ассур и все полчище его, вокруг него гробы их, все пораженные, павшие от меча.

23

Гробы его поставлены в самой глубине преисподней, и полчище его вокруг гробницы его, все пораженные, павшие от меча, те, которые распространяли ужас на земле живых.

24

Так Елам со всем множеством своим вокруг гробницы его, все они пораженные, павшие от меча, которые необрезанными сошли в преисподнюю, которые распространили собою ужас на земле живых и несут позор свой с отшедшими в могилу.

25

Среди пораженных дали ложе ему со всем множеством его; вокруг него гробы их, все необрезанные, пораженные мечом; и как они распространяли ужас на земле живых, то и несут на себе позор наравне с отшедшими в могилу и положены среди пораженных.

26

Там Мешех и Фувал со всем множеством своим; вокруг него гробы их, все необрезанные, пораженные мечом, потому что они распространяли ужас на земле живых.

27

Не должны ли [и] они лежать с павшими героями необрезанными, которые с воинским оружием своим сошли в преисподнюю и мечи свои положили себе под головы, и осталось беззаконие их на костях их, потому что они, как сильные, были ужасом на земле живых.

28

И ты будешь сокрушен среди необрезанных и лежать с пораженными мечом.

29

Там Едом и цари его и все князья его, которые при всей своей храбрости положены среди пораженных мечом; они лежат с необрезанными и сошедшими в могилу.

30

Там властелины севера, все они и все Сидоняне, которые сошли туда с пораженными, быв посрамлены в могуществе своем, наводившем ужас, и лежат они с необрезанными, пораженными мечом, и несут позор свой с отшедшими в могилу.

31

Увидит их фараон и утешится о всем множестве своем, пораженном мечом, фараон и все войско его, говорит Господь Бог.

32

Ибо Я распространю страх Мой на земле живых, и положен будет фараон и все множество его среди необрезанных с пораженными мечом, говорит Господь Бог.

Ezekiel 33


Ezekiel Chapter 33 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 32

Ezekiel

Index

Chapter 33

1

И было ко мне слово Господне:

2

сын человеческий! изреки слово к сынам народа твоего и скажи им: если Я на какую-либо землю наведу меч, и народ той земли возьмет из среды себя человека и поставит его у себя стражем;

3

и он, увидев меч, идущий на землю, затрубит в трубу и предостережет народ;

4

и если кто будет слушать голос трубы, но не остережет себя, --то, когда меч придет и захватит его, кровь его будет на его голове.

5

Голос трубы он слышал, но не остерег себя, кровь его на нем будет; а кто остерегся, тот спас жизнь свою.

6

Если же страж видел идущий меч и не затрубил в трубу, и народ не был предостережен, --то, когда придет меч и отнимет у кого из них жизнь, сей схвачен будет за грех свой, но кровь его взыщу от руки стража.

7

И тебя, сын человеческий, Я поставил стражем дому Израилеву, и ты будешь слышать из уст Моих слово и вразумлять их от Меня.

8

Когда Я скажу беззаконнику: 'беззаконник! ты смертью умрешь', а ты не будешь ничего говорить, чтобы предостеречь беззаконника от пути его, --то беззаконник тот умрет за грех свой, но кровь его взыщу от руки твоей.

9

Если же ты остерегал беззаконника от пути его, чтобы он обратился от него, но он от пути своего не обратился, --то он умирает за грех свой, а ты спас душу твою.

10

И ты, сын человеческий, скажи дому Израилеву: вы говорите так: 'преступления наши и грехи наши на нас, и мы истаеваем в них: как же можем мы жить?'

11

Скажи им: живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был. Обратитесь, обратитесь от злых путей ваших; для чего умирать вам, дом Израилев?

12

И ты, сын человеческий, скажи сынам народа твоего: праведность праведника не спасет в день преступления его, и беззаконник за беззаконие свое не падет в день обращения от беззакония своего, равно как и праведник в день согрешения своего не может остаться в живых за свою праведность.

13

Когда Я скажу праведнику, что он будет жив, а он понадеется на свою праведность и сделает неправду, --то все праведные дела его не помянутся, и он умрет от неправды своей, какую сделал.

14

А когда скажу беззаконнику: 'ты смертью умрешь', и он обратится от грехов своих и будет творить суд и правду,

15

[если] этот беззаконник возвратит залог, за похищенное заплатит, будет ходить по законам жизни, не делая ничего худого, --то он будет жив, не умрет.

16

Ни один из грехов его, какие он сделал, не помянется ему; он стал творить суд и правду, он будет жив.

17

А сыны народа твоего говорят: 'неправ путь Господа', тогда как их путь неправ.

18

Когда праведник отступил от праведности своей и начал делать беззаконие, --то он умрет за то.

19

И когда беззаконник обратился от беззакония своего и стал творить суд и правду, он будет за то жив.

20

А вы говорите: 'неправ путь Господа!' Я буду судить вас, дом Израилев, каждого по путям его.

21

В двенадцатом году нашего переселения, в десятом [месяце], в пятый [день] месяца, пришел ко мне один из спасшихся из Иерусалима и сказал: 'разрушен город!'

22

Но еще до прихода сего спасшегося вечером была на мне рука Господа, и Он открыл мне уста, прежде нежели тот пришел ко мне поутру. И открылись уста мои, и я уже не был безмолвен.

23

И было ко мне слово Господне:

24

сын человеческий! живущие на опустелых местах в земле Израилевой говорят: 'Авраам был один, и получил во владение землю сию, а нас много; [итак] нам дана земля сия во владение'.

25

Посему скажи им: так говорит Господь Бог: вы едите с кровью и поднимаете глаза ваши к идолам вашим, и проливаете кровь; и хотите владеть землею?

26

Вы опираетесь на меч ваш, делаете мерзости, оскверняете один жену другого, и хотите владеть землею?

27

Вот что скажи им: так говорит Господь Бог: живу Я! те, которые на местах разоренных, падут от меча; а кто в поле, того отдам зверям на съедение; а которые в укреплениях и пещерах, те умрут от моровой язвы.

28

И сделаю землю пустынею из пустынь, и гордое могущество ее престанет, и горы Израилевы опустеют, так что не будет проходящих.

29

И узнают, что Я Господь, когда сделаю землю пустынею из пустынь за все мерзости их, какие они делали.

30

А о тебе, сын человеческий, сыны народа твоего разговаривают у стен и в дверях домов и говорят один другому, брат брату: 'пойдите и послушайте, какое слово вышло от Господа'.

31

И они приходят к тебе, как на народное сходбище, и садится перед лицем твоим народ Мой, и слушают слова твои, но не исполняют их; ибо они в устах своих делают из этого забаву, сердце их увлекается за корыстью их.

32

И вот, ты для них--как забавный певец с приятным голосом и хорошо играющий; они слушают слова твои, но не исполняют их.

33

Но когда сбудется, --вот, уже и сбывается, --тогда узнают, что среди них был пророк.

Ezekiel 34


Ezekiel Chapter 34 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 33

Ezekiel

Index

Chapter 34

1

И было ко мне слово Господне:

2

сын человеческий! изреки пророчество на пастырей Израилевых, изреки пророчество и скажи им, пастырям: так говорит Господь Бог: горе пастырям Израилевым, которые пасли себя самих! не стадо ли должны пасти пастыри?

3

Вы ели тук и волною одевались, откормленных овец заколали, [а] стада не пасли.

4

Слабых не укрепляли, и больной овцы не врачевали, и пораненной не перевязывали, и угнанной не возвращали, и потерянной не искали, а правили ими с насилием и жестокостью.

5

И рассеялись они без пастыря и, рассеявшись, сделались пищею всякому зверю полевому.

6

Блуждают овцы Мои по всем горам и по всякому высокому холму, и по всему лицу земли рассеялись овцы Мои, и никто не разведывает о них, и никто не ищет их.

7

Посему, пастыри, выслушайте слово Господне.

8

Живу Я! говорит Господь Бог; за то, что овцы Мои оставлены были на расхищение и без пастыря сделались овцы Мои пищею всякого зверя полевого, и пастыри Мои не искали овец Моих, и пасли пастыри самих себя, а овец Моих не пасли, --

9

за то, пастыри, выслушайте слово Господне.

10

Так говорит Господь Бог: вот, Я--на пастырей, и взыщу овец Моих от руки их, и не дам им более пасти овец, и не будут более пастыри пасти самих себя, и исторгну овец Моих из челюстей их, и не будут они пищею их.

11

Ибо так говорит Господь Бог: вот, Я Сам отыщу овец Моих и осмотрю их.

12

Как пастух поверяет стадо свое в тот день, когда находится среди стада своего рассеянного, так Я пересмотрю овец Моих и высвобожу их из всех мест, в которые они были рассеяны в день облачный и мрачный.

13

И выведу их из народов, и соберу их из стран, и приведу их в землю их, и буду пасти их на горах Израилевых, при потоках и на всех обитаемых местах земли сей.

14

Буду пасти их на хорошей пажити, и загон их будет на высоких горах Израилевых; там они будут отдыхать в хорошем загоне и будут пастись на тучной пажити, на горах Израилевых.

15

Я буду пасти овец Моих и Я буду покоить их, говорит Господь Бог.

16

Потерявшуюся отыщу и угнанную возвращу, и пораненную перевяжу, и больную укреплю, а разжиревшую и буйную истреблю; буду пасти их по правде.

17

Вас же, овцы Мои, --так говорит Господь Бог, --вот, Я буду судить между овцою и овцою, между бараном и козлом.

18

Разве мало вам того, что пасетесь на хорошей пажити, а между тем остальное на пажити вашей топчете ногами вашими, пьете чистую воду, а оставшуюся мутите ногами вашими,

19

так что овцы Мои должны питаться тем, что потоптано ногами вашими, и пить то, что возмущено ногами вашими?

20

Посему так говорит им Господь Бог: вот, Я Сам буду судить между овцою тучною и овцою тощею.

21

Так как вы толкаете боком и плечом, и рогами своими бодаете всех слабых, доколе не вытолкаете их вон, --

22

то Я спасу овец Моих, и они не будут уже расхищаемы, и рассужу между овцою и овцою.

23

И поставлю над ними одного пастыря, который будет пасти их, раба Моего Давида; он будет пасти их и он будет у них пастырем.

24

И Я, Господь, буду их Богом, и раб Мой Давид будет князем среди них. Я, Господь, сказал это.

25

И заключу с ними завет мира и удалю с земли лютых зверей, так что безопасно будут жить в степи и спать в лесах.

26

Дарую им и окрестностям холма Моего благословение, и дождь буду ниспосылать в свое время; это будут дожди благословения.

27

И полевое дерево будет давать плод свой, и земля будет давать произведения свои; и будут они безопасны на земле своей, и узнают, что Я Господь, когда сокрушу связи ярма их и освобожу их из руки поработителей их.

28

Они не будут уже добычею для народов, и полевые звери не будут пожирать их; они будут жить безопасно, и никто не будет устрашать [их].

29

И произведу у них насаждение славное, и не будут уже погибать от голода на земле и терпеть посрамления от народов.

30

И узнают, что Я, Господь Бог их, с ними, и они, дом Израилев, Мой народ, говорит Господь Бог,

31

и что вы--овцы Мои, овцы паствы Моей; вы--человеки, [а] Я Бог ваш, говорит Господь Бог.

Ezekiel 35


Ezekiel Chapter 35 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 34

Ezekiel

Index

Chapter 35

1

И было ко мне слово Господне:

2

сын человеческий! обрати лице твое к горе Сеир и изреки на нее пророчество

3

и скажи ей: так говорит Господь Бог: вот, Я--на тебя, гора Сеир! и простру на тебя руку Мою и сделаю тебя пустою и необитаемою.

4

Города твои превращу в развалины, и ты сама опустеешь и узнаешь, что Я Господь.

5

Так как у тебя вечная вражда, и ты предавала сынов Израилевых в руки мечу во время несчастья их, во время окончательной гибели:

6

за это--живу Я! говорит Господь Бог--сделаю тебя кровью, и кровь будет преследовать тебя; так как ты не ненавидела крови, то кровь и будет преследовать тебя.

7

И сделаю гору Сеир пустою и безлюдною степью и истреблю на ней приходящего и возвращающегося.

8

И наполню высоты ее убитыми ее; на холмах твоих и в долинах твоих, и во всех рытвинах твоих будут падать сраженные мечом.

9

Сделаю тебя пустынею вечною, и в городах твоих не будут жить, и узнаете, что Я Господь.

10

Так как ты говорила: 'эти два народа и эти две земли будут мои, и мы завладеем ими, хотя и Господь был там':

11

за то, --живу Я! говорит Господь Бог, --поступлю с тобою по мере ненависти твоей и зависти твоей, какую ты выказала из ненависти твоей к ним, и явлю Себя им, когда буду судить тебя.

12

И узнаешь, что Я, Господь, слышал все глумления твои, какие ты произносила на горы Израилевы, говоря: 'опустели! нам отданы на съедение!'

13

Вы величались предо Мною языком вашим и умножали речи ваши против Меня; Я слышал это.

14

Так говорит Господь Бог: когда вся земля будет радоваться, Я сделаю тебя пустынею.

15

Как ты радовалась тому, что удел дома Израилева опустел, так сделаю Я и с тобою: опустошена будешь, гора Сеир, и вся Идумея вместе, и узнают, что Я Господь.

Ezekiel 36


Ezekiel Chapter 36 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 35

Ezekiel

Index

Chapter 36

1

И ты, сын человеческий, изреки пророчество на горы Израилевы и скажи: горы Израилевы! слушайте слово Господне.

2

Так говорит Господь Бог: так как враг говорит о вас: 'а! а! и вечные высоты достались нам в удел',

3

то изреки пророчество и скажи: так говорит Господь Бог: за то, именно за то, что опустошают вас и поглощают вас со всех сторон, чтобы вы сделались достоянием прочих народов и подверглись злоречию и пересудам людей, --

4

за это, горы Израилевы, выслушайте слово Господа Бога: так говорит Господь Бог горам и холмам, лощинам и долинам, и опустелым развалинам, и оставленным городам, которые сделались добычею и посмеянием прочим окрестным народам;

5

за это так говорит Господь Бог: в огне ревности Моей Я изрек слово на прочие народы и на всю Идумею, которые назначили землю Мою во владение себе, с сердечною радостью и с презрением в душе обрекая ее в добычу себе.

6

Посему изреки пророчество о земле Израилевой и скажи горам и холмам, лощинам и долинам: так говорит Господь Бог: вот, Я изрек сие в ревности Моей и в ярости Моей, потому что вы несете на себе посмеяние от народов.

7

Посему так говорит Господь Бог: Я поднял руку Мою с клятвою, что народы, которые вокруг вас, сами понесут срам свой.

8

А вы, горы Израилевы, распустите ветви ваши и будете приносить плоды ваши народу Моему Израилю; ибо они скоро придут.

9

Ибо вот, Я к вам обращусь, и вы будете возделываемы и засеваемы.

10

И поселю на вас множество людей, весь дом Израилев, весь, и заселены будут города и застроены развалины.

11

И умножу на вас людей и скот, и они будут плодиться и размножаться, и заселю вас, как было в прежние времена ваши, и буду благотворить вам больше, нежели в прежние времена ваши, и узнаете, что Я Господь.

12

И приведу на вас людей, народ Мой, Израиля, и они будут владеть тобою, [земля]! и ты будешь наследием их и не будешь более делать их бездетными.

13

Так говорит Господь Бог: за то, что говорят о вас: 'ты--[земля], поедающая людей и делающая народ твой бездетным':

14

за то уже не будешь поедать людей и народа твоего не будешь вперед делать бездетным, говорит Господь Бог.

15

И не будешь более слышать посмеяния от народов, и поругания от племен не понесешь уже на себе, и народа твоего вперед не будешь делать бездетным, говорит Господь Бог.

16

И было ко мне слово Господне:

17

сын человеческий! когда дом Израилев жил на земле своей, он осквернял ее поведением своим и делами своими; путь их пред лицем Моим был как нечистота женщины во время очищения ее.

18

И Я излил на них гнев Мой за кровь, которую они проливали на этой земле, и за то, что они оскверняли ее идолами своими.

19

И Я рассеял их по народам, и они развеяны по землям; Я судил их по путям их и по делам их.

20

И пришли они к народам, куда пошли, и обесславили святое имя Мое, потому что о них говорят: 'они--народ Господа, и вышли из земли Его'.

21

И пожалел Я святое имя Мое, которое обесславил дом Израилев у народов, куда пришел.

22

Посему скажи дому Израилеву: так говорит Господь Бог: не для вас Я сделаю это, дом Израилев, а ради святаго имени Моего, которое вы обесславили у народов, куда пришли.

23

И освящу великое имя Мое, бесславимое у народов, среди которых вы обесславили его, и узнают народы, что Я Господь, говорит Господь Бог, когда явлю на вас святость Мою перед глазами их.

24

И возьму вас из народов, и соберу вас из всех стран, и приведу вас в землю вашу.

25

И окроплю вас чистою водою, и вы очиститесь от всех скверн ваших, и от всех идолов ваших очищу вас.

26

И дам вам сердце новое, и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное.

27

Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять.

28

И будете жить на земле, которую Я дал отцам вашим, и будете Моим народом, и Я буду вашим Богом.

29

И освобожу вас от всех нечистот ваших, и призову хлеб, и умножу его, и не дам вам терпеть голода.

30

И умножу плоды на деревах и произведения полей, чтобы вперед не терпеть вам поношения от народов из-за голода.

31

Тогда вспомните о злых путях ваших и недобрых делах ваших и почувствуете отвращение к самим себе за беззакония ваши и за мерзости ваши.

32

Не ради вас Я сделаю это, говорит Господь Бог, да будет вам известно. Краснейте и стыдитесь путей ваших, дом Израилев.

33

Так говорит Господь Бог: в тот день, когда очищу вас от всех беззаконий ваших и населю города, и обстроены будут развалины,

34

и опустошенная земля будет возделываема, быв пустынею в глазах всякого мимоходящего,

35

тогда скажут: 'эта опустелая земля сделалась, как сад Едемский; и эти развалившиеся и опустелые и разоренные города укреплены и населены'.

36

И узнают народы, которые останутся вокруг вас, что Я, Господь, вновь созидаю разрушенное, засаждаю опустелое. Я, Господь, сказал--и сделал.

37

Так говорит Господь Бог: вот, еще и в том явлю милость Мою дому Израилеву, умножу их людьми как стадо.

38

Как много бывает жертвенных овец в Иерусалиме во время праздников его, так полны будут людьми опустелые города, и узнают, что Я Господь.

Ezekiel 37


Ezekiel Chapter 37 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 36

Ezekiel

Index

Chapter 37

1

Была на мне рука Господа, и Господь вывел меня духом и поставил меня среди поля, и оно было полно костей,

2

и обвел меня кругом около них, и вот весьма много их на поверхности поля, и вот они весьма сухи.

3

И сказал мне: сын человеческий! оживут ли кости сии? Я сказал: Господи Боже! Ты знаешь это.

4

И сказал мне: изреки пророчество на кости сии и скажи им: 'кости сухие! слушайте слово Господне!'

5

Так говорит Господь Бог костям сим: вот, Я введу дух в вас, и оживете.

6

И обложу вас жилами, и выращу на вас плоть, и покрою вас кожею, и введу в вас дух, и оживете, и узнаете, что Я Господь.

7

Я изрек пророчество, как повелено было мне; и когда я пророчествовал, произошел шум, и вот движение, и стали сближаться кости, кость с костью своею.

8

И видел я: и вот, жилы были на них, и плоть выросла, и кожа покрыла их сверху, а духа не было в них.

9

Тогда сказал Он мне: изреки пророчество духу, изреки пророчество, сын человеческий, и скажи духу: так говорит Господь Бог: от четырех ветров приди, дух, и дохни на этих убитых, и они оживут.

10

И я изрек пророчество, как Он повелел мне, и вошел в них дух, и они ожили, и стали на ноги свои--весьма, весьма великое полчище.

11

И сказал Он мне: сын человеческий! кости сии--весь дом Израилев. Вот, они говорят: 'иссохли кости наши, и погибла надежда наша, мы оторваны от корня'.

12

Посему изреки пророчество и скажи им: так говорит Господь Бог: вот, Я открою гробы ваши и выведу вас, народ Мой, из гробов ваших и введу вас в землю Израилеву.

13

И узнаете, что Я Господь, когда открою гробы ваши и выведу вас, народ Мой, из гробов ваших,

14

и вложу в вас дух Мой, и оживете, и помещу вас на земле вашей, и узнаете, что Я, Господь, сказал это--и сделал, говорит Господь.

15

И было ко мне слово Господне:

16

ты же, сын человеческий, возьми себе один жезл и напиши на нем: 'Иуде и сынам Израилевым, союзным с ним'; и еще возьми жезл и напиши на нем: 'Иосифу'; это жезл Ефрема и всего дома Израилева, союзного с ним.

17

И сложи их у себя один с другим в один жезл, чтобы они в руке твоей были одно.

18

И когда спросят у тебя сыны народа твоего: 'не объяснишь ли нам, что это у тебя?',

19

тогда скажи им: так говорит Господь Бог: вот, Я возьму жезл Иосифов, который в руке Ефрема и союзных с ним колен Израилевых, и приложу их к нему, к жезлу Иуды, и сделаю их одним жезлом, и будут одно в руке Моей.

20

Когда же оба жезла, на которых ты напишешь, будут в руке твоей перед глазами их,

21

то скажи им: так говорит Господь Бог: вот, Я возьму сынов Израилевых из среды народов, между которыми они находятся, и соберу их отовсюду и приведу их в землю их.

22

На этой земле, на горах Израиля Я сделаю их одним народом, и один Царь будет царем у всех их, и не будут более двумя народами, и уже не будут вперед разделяться на два царства.

23

И не будут уже осквернять себя идолами своими и мерзостями своими и всякими пороками своими, и освобожу их из всех мест жительства их, где они грешили, и очищу их, и будут Моим народом, и Я буду их Богом.

24

А раб Мой Давид будет Царем над ними и Пастырем всех их, и они будут ходить в заповедях Моих, и уставы Мои будут соблюдать и выполнять их.

25

И будут жить на земле, которую Я дал рабу Моему Иакову, на которой жили отцы их; там будут жить они и дети их, и дети детей их во веки; и раб Мой Давид будет князем у них вечно.

26

И заключу с ними завет мира, завет вечный будет с ними. И устрою их, и размножу их, и поставлю среди них святилище Мое на веки.

27

И будет у них жилище Мое, и буду их Богом, а они будут Моим народом.

28

И узнают народы, что Я Господь, освящающий Израиля, когда святилище Мое будет среди них во веки.

Ezekiel 38


Ezekiel Chapter 38 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 37

Ezekiel

Index

Chapter 38

1

И было ко мне слово Господне:

2

сын человеческий! обрати лице твое к Гогу в земле Магог, князю Роша, Мешеха и Фувала, и изреки на него пророчество

3

и скажи: так говорит Господь Бог: вот, Я--на тебя, Гог, князь Роша, Мешеха и Фувала!

4

И поверну тебя, и вложу удила в челюсти твои, и выведу тебя и все войско твое, коней и всадников, всех в полном вооружении, большое полчище, в бронях и со щитами, всех вооруженных мечами,

5

Персов, Ефиоплян и Ливийцев с ними, всех со щитами и в шлемах,

6

Гомера со всеми отрядами его, дом Фогарма, от пределов севера, со всеми отрядами его, многие народы с тобою.

7

Готовься и снаряжайся, ты и все полчища твои, собравшиеся к тебе, и будь им вождем.

8

После многих дней ты понадобишься; в последние годы ты придешь в землю, избавленную от меча, собранную из многих народов, на горы Израилевы, которые были в постоянном запустении, но теперь жители ее будут возвращены из народов, и все они будут жить безопасно.

9

И поднимешься, как буря, пойдешь, как туча, чтобы покрыть землю, ты и все полчища твои и многие народы с тобою.

10

Так говорит Господь Бог: в тот день придут тебе на сердце мысли, и ты задумаешь злое предприятие

11

и скажешь: 'поднимусь я на землю неогражденную, пойду на беззаботных, живущих беспечно, --все они живут без стен, и нет у них ни запоров, ни дверей, --

12

чтобы произвести грабеж и набрать добычи, наложить руку на вновь заселенные развалины и на народ, собранный из народов, занимающийся хозяйством и торговлею, живущий на вершине земли'.

13

Сава и Дедан и купцы Фарсисские со всеми молодыми львами их скажут тебе: 'ты пришел, чтобы произвести грабеж, собрал полчище твое, чтобы набрать добычи, взять серебро и золото, отнять скот и имущество, захватить большую добычу?'

14

Посему изреки пророчество, сын человеческий, и скажи Гогу: так говорит Господь Бог: не так ли? в тот день, когда народ Мой Израиль будет жить безопасно, ты узнаешь это;

15

и пойдешь с места твоего, от пределов севера, ты и многие народы с тобою, все сидящие на конях, сборище великое и войско многочисленное.

16

И поднимешься на народ Мой, на Израиля, как туча, чтобы покрыть землю: это будет в последние дни, и Я приведу тебя на землю Мою, чтобы народы узнали Меня, когда Я над тобою, Гог, явлю святость Мою пред глазами их.

17

Так говорит Господь Бог: не ты ли тот самый, о котором Я говорил в древние дни чрез рабов Моих, пророков Израилевых, которые пророчествовали в те времена, что Я приведу тебя на них?

18

И будет в тот день, когда Гог придет на землю Израилеву, говорит Господь Бог, гнев Мой воспылает в ярости Моей.

19

И в ревности Моей, в огне негодования Моего Я сказал: истинно в тот день произойдет великое потрясение на земле Израилевой.

20

И вострепещут от лица Моего рыбы морские и птицы небесные, и звери полевые и все пресмыкающееся, ползающее по земле, и все люди, которые на лице земли, и обрушатся горы, и упадут утесы, и все стены падут на землю.

21

И по всем горам Моим призову меч против него, говорит Господь Бог; меч каждого человека будет против брата его.

22

И буду судиться с ним моровою язвою и кровопролитием, и пролью на него и на полки его и на многие народы, которые с ним, всепотопляющий дождь и каменный град, огонь и серу;

23

и покажу Мое величие и святость Мою, и явлю Себя пред глазами многих народов, и узнают, что Я Господь.

Ezekiel 39


Ezekiel Chapter 39 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 38

Ezekiel

Index

Chapter 39

1

Ты же, сын человеческий, изреки пророчество на Гога и скажи: так говорит Господь Бог: вот, Я--на тебя, Гог, князь Роша, Мешеха и Фувала!

2

И поверну тебя, и поведу тебя, и выведу тебя от краев севера, и приведу тебя на горы Израилевы.

3

И выбью лук твой из левой руки твоей, и выброшу стрелы твои из правой руки твоей.

4

Падешь ты на горах Израилевых, ты и все полки твои, и народы, которые с тобою; отдам тебя на съедение всякого рода хищным птицам и зверям полевым.

5

На открытом поле падешь; ибо Я сказал это, говорит Господь Бог.

6

И пошлю огонь на землю Магог и на жителей островов, живущих беспечно, и узнают, что Я Господь.

7

И явлю святое имя Мое среди народа Моего, Израиля, и не дам вперед бесславить святаго имени Моего, и узнают народы, что Я Господь, Святый в Израиле.

8

Вот, это придет и сбудется, говорит Господь Бог, --это тот день, о котором Я сказал.

9

Тогда жители городов Израилевых выйдут, и разведут огонь, и будут сожигать оружие, щиты и латы, луки и стрелы, и булавы и копья; семь лет буду жечь их.

10

И не будут носить дров с поля, ни рубить из лесов, но будут жечь только оружие; и ограбят грабителей своих, и оберут обирателей своих, говорит Господь Бог.

11

И будет в тот день: дам Гогу место для могилы в Израиле, долину прохожих на восток от моря, и она будет задерживать прохожих; и похоронят там Гога и все полчище его, и будут называть ее долиною полчища Гогова.

12

И дом Израилев семь месяцев будет хоронить их, чтобы очистить землю.

13

И весь народ земли будет хоронить [их], и знаменит будет у них день, в который Я прославлю Себя, говорит Господь Бог.

14

И назначат людей, которые постоянно обходили бы землю и с помощью прохожих погребали бы оставшихся на поверхности земли, для очищения ее; по прошествии семи месяцев они начнут делать поиски;

15

и когда кто из обходящих землю увидит кость человеческую, то поставит возле нее знак, доколе погребатели не похоронят ее в долине полчища Гогова.

16

И будет имя городу: Гамона. И так очистят они землю.

17

Ты же, сын человеческий, так говорит Господь Бог, скажи всякого рода птицам и всем зверям полевым: собирайтесь и идите, со всех сторон сходитесь к жертве Моей, которую Я заколю для вас, к великой жертве на горах Израилевых; и будете есть мясо и пить кровь.

18

Мясо мужей сильных будете есть, и будете пить кровь князей земли, баранов, ягнят, козлов и тельцов, всех откормленных на Васане;

19

и будете есть жир до сытости и пить кровь до опьянения от жертвы Моей, которую Я заколю для вас.

20

И насытитесь за столом Моим конями и всадниками, мужами сильными и всякими людьми военными, говорит Господь Бог.

21

И явлю славу Мою между народами, и все народы увидят суд Мой, который Я произведу, и руку Мою, которую Я наложу на них.

22

И будет знать дом Израилев, что Я Господь Бог их, от сего дня и далее.

23

И узнают народы, что дом Израилев был переселен за неправду свою; за то, что они поступали вероломно предо Мною, Я сокрыл от них лице Мое и отдал их в руки врагов их, и все они пали от меча.

24

За нечистоты их и за их беззаконие Я сделал это с ними, и сокрыл от них лице Мое.

25

Посему так говорит Господь Бог: ныне возвращу плен Иакова, и помилую весь дом Израиля, и возревную по святом имени Моем.

26

И почувствуют они бесчестие свое и все беззакония свои, какие делали предо Мною, когда будут жить на земле своей безопасно, и никто не будет устрашать их,

27

когда Я возвращу их из народов, и соберу их из земель врагов их, и явлю в них святость Мою пред глазами многих народов.

28

И узнают, что Я Господь Бог их, когда, рассеяв их между народами, опять соберу их в землю их и не оставлю уже там ни одного из них;

29

и не буду уже скрывать от них лица Моего, потому что Я изолью дух Мой на дом Израилев, говорит Господь Бог.

Ezekiel 40


Ezekiel Chapter 40 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 39

Ezekiel

Index

Chapter 40

1

В двадцать пятом году по переселении нашем, в начале года, в десятый [день] месяца, в четырнадцатом году по разрушении города, в тот самый день была на мне рука Господа, и Он повел меня туда.

2

В видениях Божиих привел Он меня в землю Израилеву и поставил меня на весьма высокой горе, и на ней, с южной стороны, были как бы городские здания;

3

и привел меня туда. И вот муж, которого вид как бы вид блестящей меди, и льняная вервь в руке его и трость измерения, и стоял он у ворот.

4

И сказал мне этот муж: 'сын человеческий! смотри глазами твоими и слушай ушами твоими, и прилагай сердце твое ко всему, что я буду показывать тебе, ибо ты для того и приведен сюда, чтоб я показал тебе [это]; все, что увидишь, возвести дому Израилеву'.

5

И вот, вне храма стена со всех сторон [его], и в руке того мужа трость измерения в шесть локтей, [считая каждый локоть] в локоть с ладонью; и намерил он в этом здании одну трость толщины и одну трость вышины.

6

Потом пошел к воротам, обращенным лицом к востоку, и взошел по ступеням их, и нашел меры в одном пороге ворот одну трость ширины и в другом пороге одну трость ширины.

7

И в каждой боковой комнате одна трость длины и одна трость ширины, а между комнатами пять локтей, и в пороге ворот у притвора ворот внутри одна же трость.

8

И смерил он в притворе ворот внутри одну трость,

9

а в притворе у ворот намерил восемь локтей и два локтя в столбах. Этот притвор у ворот со стороны храма.

10

Боковых комнат у восточных ворот три--с одной стороны и три--с другой; одна мера во всех трех и одна мера в столбах с той и другой стороны.

11

Ширины в отверстии ворот он намерил десять локтей, а длины ворот тринадцать локтей.

12

А перед комнатами выступ в один локоть, и в один же локоть с другой стороны выступ; эти комнаты с одной стороны [имели] шесть локтей и шесть же локтей с другой стороны.

13

Потом намерил он в воротах от крыши одной комнаты до крыши другой двадцать пять локтей ширины; дверь была против двери.

14

А в столбах он насчитал шестьдесят локтей, в каждом столбе около двора и у ворот,

15

и от передней стороны входа в ворота до передней стороны внутренних ворот пятьдесят локтей.

16

Решетчатые окна были и в боковых комнатах и в столбах их, внутрь ворот кругом, также и в притворах окна были кругом на внутреннюю сторону, и на столбах--пальмы.

17

И привел он меня на внешний двор, и вот там комнаты, и каменный помост кругом двора был сделан; тридцать комнат на том помосте.

18

И помост этот был по бокам ворот, соответственно длине ворот; этот помост был ниже.

19

И намерил он в ширину от нижних ворот до внешнего края внутреннего двора сто локтей, к востоку и к северу.

20

Он измерил также длину и ширину ворот внешнего двора, обращенных лицом к северу,

21

и боковые комнаты при них, три с одной стороны и три с другой; и столбы их, и выступы их были такой же меры, как у прежних ворот: длина их пятьдесят локтей, а ширина двадцать пять локтей.

22

И окна их, и выступы их, и пальмы их--той же меры, как у ворот, обращенных лицом к востоку; и входят к ним семью ступенями, и перед ними выступы.

23

И во внутренний двор есть ворота против ворот северных и восточных; и намерил он от ворот до ворот сто локтей.

24

И повел меня на юг, и вот там ворота южные; и намерил он в столбах и выступах такую же меру.

25

И окна в них и в преддвериях их такие же, как те окна: длина пятьдесят локтей, а ширины двадцать пять локтей.

26

Подъем к ним--в семь ступеней, и преддверия перед ними; и пальмовые украшения--одно с той стороны и одно с другой на столбах их.

27

И во внутренний двор были южные ворота; и намерил он от ворот до ворот южных сто локтей.

28

И привел он меня через южные ворота во внутренний двор; и намерил в южных воротах ту же меру.

29

И боковые комнаты их, и столбы их, и притворы их--той же меры, и окна в них в притворах их были кругом; всего в длину пятьдесят локтей, а в ширину двадцать пять локтей.

30

Притворы были кругом длиною в двадцать пять локтей, а шириною в пять локтей.

31

И притворы были у них на внешний двор, и пальмы были на столбах их; подъем к ним--в восемь ступеней.

32

И повел меня восточными воротами на внутренний двор; и намерил в этих воротах ту же меру.

33

И боковые комнаты их, и столбы их, и притворы их были той же меры; и окна в них и притворах их были кругом; длина пятьдесят локтей, а ширина двадцать пять локтей.

34

Притворы у них были на внешний двор, и пальмы на столбах их с той и другой стороны; подъем к ним--в восемь ступеней.

35

Потом привел меня к северным воротам, и намерил в них ту же меру.

36

Боковые комнаты при них, столбы их и притворы их, и окна в них были кругом; всего в длину пятьдесят локтей, и в ширину двадцать пять локтей.

37

Притворы у них были на внешний двор, и пальмы на столбах их с той и с другой стороны; подъем к ним--в восемь ступеней.

38

Была также комната, со входом в нее, у столбов ворот: там омывают жертвы всесожжения.

39

А в притворе у ворот два стола с одной стороны и два с другой стороны, чтобы заколать на них жертвы всесожжения и жертвы за грех и жертвы за преступление.

40

И у наружного бока при входе в отверстие северных ворот были два стола, и у другого бока, подле притвора у ворот, два стола.

41

Четыре стола с одной стороны и четыре стола с другой стороны, по бокам ворот: [всего] восемь столов, на которых заколают [жертвы].

42

И четыре стола для приготовления всесожжения были из тесаных камней, длиною в полтора локтя, и шириною в полтора локтя, а вышиною в один локоть; на них кладут орудия для заклания жертвы всесожжения и [других] жертв.

43

И крюки в одну ладонь приделаны были к стенам здания кругом, а на столах клали жертвенное мясо.

44

Снаружи внутренних ворот были комнаты для певцов; на внутреннем дворе, сбоку северных ворот, одна обращена лицом к югу, а другая, сбоку южных ворот, обращена лицом к северу.

45

И сказал он мне: 'эта комната, которая лицом к югу, для священников, бодрствующих на страже храма;

46

а комната, которая лицом к северу, для священников, бодрствующих на страже жертвенника: это сыны Садока, которые одни из сынов Левия приближаются к Господу, чтобы служить Ему'.

47

И намерил он во дворе сто локтей длины и сто локтей ширины: [он] был четыреугольный; а перед храмом стоял жертвенник.

48

И привел он меня к притвору храма, и намерил в столбах притвора пять локтей с одной стороны и пять локтей с другой; а в воротах три локтя ширины с одной стороны и три локтя с другой.

49

Длина притвора--в двадцать локтей, а ширина--в одиннадцать локтей, и всходят в него по десяти ступеням; и были подпоры у столбов, одна с одной стороны, а другая с другой.

Ezekiel 41


Ezekiel Chapter 41 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 40

Ezekiel

Index

Chapter 41

1

Потом ввел меня в храм и намерил в столбах шесть локтей ширины с одной стороны и шесть локтей ширины с другой стороны, в ширину скинии.

2

В дверях десять локтей ширины, и по бокам дверей пять локтей с одной стороны и пять локтей с другой стороны; и намерил длины в храме сорок локтей, а ширины двадцать локтей.

3

И пошел внутрь, и намерил в столбах у дверей два локтя и в дверях шесть локтей, а ширина двери--в семь локтей.

4

И отмерил в нем двадцать локтей в длину и двадцать локтей в ширину храма, и сказал мне: 'это--Святое Святых'.

5

И намерил в стене храма шесть локтей, а ширины в боковых комнатах, кругом храма, по четыре локтя.

6

Боковых комнат было тридцать три, комната подле комнаты; они вдаются в стену, которая у храма для комнат кругом, так что они в связи с нею, но стены самого храма не касаются.

7

И он более и более расширялся кругом вверх боковыми комнатами, потому что окружность храма восходила выше и выше вокруг храма, и потому храм имел большую ширину вверху, и из нижнего этажа восходили в верхний через средний.

8

И я видел верх дома во всю окружность; боковые комнаты в основании имели там меры цельную трость, шесть полных локтей.

9

Ширина стены боковых комнат, выходящих наружу, пять локтей, и открытое пространство есть подле боковых комнат храма.

10

И между комнатами расстояние двадцать локтей кругом всего храма.

11

Двери боковых комнат [ведут] на открытое пространство, одни двери--на северную сторону, а другие двери--на южную сторону; а ширина этого открытого пространства--пять локтей кругом.

12

Здание перед площадью на западной стороне--шириною в семьдесят локтей; стена же этого здания--в пять локтей ширины кругом, а длина ее--девяносто локтей.

13

И намерил он в храме сто локтей длины, и в площади и в пристройке, и в стенах его также сто локтей длины.

14

И ширина храма по лицевой стороне и площади к востоку сто же локтей.

15

И в длине здания перед площадью на задней стороне ее с боковыми комнатами его по ту и другую сторону он намерил сто локтей, со внутренностью храма и притворами двора.

16

Дверные брусья и решетчатые окна, и боковые комнаты кругом, во всех трех [ярусах], против порогов обшиты деревом и от пола по окна; окна были закрыты.

17

От верха дверей как внутри храма, так и снаружи, и по всей стене кругом, внутри и снаружи, были резные изображения,

18

сделаны были херувимы и пальмы: пальма между двумя херувимами, и у каждого херувима два лица.

19

С одной стороны к пальме обращено лицо человеческое, а с другой стороны к пальме--лице львиное; так сделано во всем храме кругом.

20

От пола до верха дверей сделаны были херувимы и пальмы, также и по стене храма.

21

В храме были четырехугольные дверные косяки, и святилище имело такой же вид, как я видел.

22

Жертвенник был деревянный в три локтя вышины и в два локтя длины; и углы его, и подножие его, и стенки его--из дерева. И сказал он мне: 'это трапеза, которая пред Господом'.

23

В храме и во святилище по две двери,

24

и двери сии о двух досках, обе доски подвижные, две у одной двери и две доски у другой;

25

и сделаны на них, на дверях храма, херувимы и пальмы такие же, какие сделаны по стенам; а перед притвором снаружи был деревянный помост.

26

И решетчатые окна с пальмами, по ту и другую сторону, были по бокам притвора и в боковых комнатах храма и на деревянной обшивке.

Ezekiel 42


Ezekiel Chapter 42 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 41

Ezekiel

Index

Chapter 42

1

И вывел меня ко внешнему двору северною дорогою, и привел меня к комнатам, которые против площади и против здания на севере,

2

к тому месту, которое у северных дверей имеет в длину сто локтей, а в ширину пятьдесят локтей.

3

Напротив двадцати [локтей] внутреннего двора и напротив помоста, который на внешнем дворе, были галерея против галереи в три яруса.

4

А перед комнатами ход в десять локтей ширины, а внутрь в один локоть; двери их лицом к северу.

5

Верхние комнаты уже, потому что галереи отнимают у них несколько против нижних и средних [комнат] этого здания.

6

Они в три яруса, и таких столбов, какие на дворах, нет у них; потому они и сделаны уже против нижних и средних комнат, начиная от пола.

7

А наружная стена напротив этих комнат от внешнего двора, составляющая лицевую сторону комнат, имеет длины пятьдесят локтей;

8

потому что [и] комнаты на внешнем дворе занимают длины только пятьдесят локтей, и вот перед храмом сто локтей.

9

А снизу ход к этим комнатам с восточной стороны, когда подходят к ним со внешнего двора.

10

В ширину стены двора к востоку перед площадью и перед зданием были комнаты.

11

И ход перед ними такой же, как и у тех комнат, которые обращены к северу, такая же длина, как и у тех, и такая же ширина, и все выходы их, и устройство их, и двери их такие же, как и у тех.

12

Такие же двери, как и у комнат, которые на юг, и для входа в них дверь у самой дороги, которая шла прямо вдоль стены на восток.

13

И сказал он мне: 'комнаты на север [и] комнаты на юг, которые перед площадью, суть комнаты священные, в которых священники, приближающиеся к Господу, съедают священнейшие жертвы; там же они кладут священнейшие жертвы, и хлебное приношение, и жертву за грех, и жертву за преступление, ибо это место святое.

14

Когда войдут [туда] священники, то они не должны выходить из этого святаго места на внешний двор, доколе не оставят там одежд своих, в которых служили, ибо они священны; они должны надеть на себя другие одежды и тогда выходить к народу'.

15

Когда кончил он измерения внутреннего храма, то вывел меня воротами, обращенными лицом к востоку, и стал измерять его кругом.

16

Он измерил восточную сторону тростью измерения и [намерил] тростью измерения всего пятьсот тростей;

17

в северной стороне той же тростью измерения намерил всего пятьсот тростей;

18

в южной стороне намерил тростью измерения также пятьсот тростей.

19

Поворотив к западной стороне, намерил тростью измерения пятьсот тростей.

20

Со всех четырех сторон он измерил его; кругом него была стена длиною в пятьсот [тростей] и в пятьсот [тростей] шириною, чтобы отделить святое место от несвятого.

Ezekiel 43


Ezekiel Chapter 43 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 42

Ezekiel

Index

Chapter 43

1

И привел меня к воротам, к тем воротам, которые обращены лицом к востоку.

2

И вот, слава Бога Израилева шла от востока, и глас Его--как шум вод многих, и земля осветилась от славы Его.

3

Это видение было такое же, какое я видел прежде, точно такое, какое я видел, когда приходил возвестить гибель городу, и видения, подобные видениям, какие видел я у реки Ховара. И я пал на лице мое.

4

И слава Господа вошла в храм путем ворот, обращенных лицом к востоку.

5

И поднял меня дух, и ввел меня во внутренний двор, и вот, слава Господа наполнила весь храм.

6

И я слышал кого-то, говорящего мне из храма, а тот муж стоял подле меня,

7

и сказал мне: сын человеческий! это место престола Моего и место стопам ног Моих, где Я буду жить среди сынов Израилевых во веки; и дом Израилев не будет более осквернять святаго имени Моего, ни они, ни цари их, блужением своим и трупами царей своих на высотах их.

8

Они ставили порог свой у порога Моего и вереи дверей своих подле Моих верей, так что одна стена [была] между Мною и ими, и оскверняли святое имя Мое мерзостями своими, какие делали, и за то Я погубил их во гневе Моем.

9

А теперь они удалят от Меня блужение свое и трупы царей своих, и Я буду жить среди них во веки.

10

Ты, сын человеческий, возвести дому Израилеву о храме сем, чтобы они устыдились беззаконий своих и чтобы сняли с него меру.

11

И если они устыдятся всего того, что делали, то покажи им вид храма и расположение его, и выходы его, и входы его, и все очертания его, и все уставы его, и все образы его, и все законы его, и напиши при глазах их, чтобы они сохраняли все очертания его и все уставы его и поступали по ним.

12

Вот закон храма: на вершине горы все пространство его вокруг--Святое Святых; вот закон храма!

13

И вот размеры жертвенника локтями, [считая] локоть в локоть с ладонью: основание в локоть, ширина в локоть же, и пояс по всем краям его в одну пядень; и вот задняя сторона жертвенника.

14

От основания, что в земле, до нижнего выступа два локтя, а шириною он в один локоть; от малого выступа до большого выступа четыре локтя, а ширина его--в один локоть.

15

Самый жертвенник вышиною в четыре локтя; и из жертвенника [поднимаются] вверх четыре рога.

16

Жертвенник имеет двенадцать [локтей] длины [и] двенадцать ширины; он четырехугольный на все свои четыре стороны.

17

А в площадке четырнадцать [локтей] длины и четырнадцать ширины на все четыре стороны ее, и вокруг нее пояс в пол-локтя, а основание ее в локоть вокруг, ступени же к нему--с востока.

18

И сказал он мне: сын человеческий! так говорит Господь Бог: вот уставы жертвенника к тому дню, когда он будет сделан для приношения на нем всесожжений и для кропления на него кровью.

19

Священникам от колена Левиина, которые из племени Садока, приближающимся ко Мне, чтобы служить Мне, говорит Господь Бог, дай тельца из стада волов, в жертву за грех.

20

И возьми крови его, и покропи на четыре рога его, и на четыре угла площадки, и на пояс кругом, и так очисти его и освяти его.

21

И возьми тельца, [в жертву] за грех, и сожги его на назначенном месте дома вне святилища.

22

А на другой день в жертву за грех принеси из козьего стада козла без порока, и пусть очистят жертвенник так же, как очищали тельцом.

23

Когда же кончишь очищение, приведи из стада волов тельца без порока и из стада овец овна без порока;

24

и принеси их пред лице Господа; и священники бросят на них соли, и вознесут их во всесожжение Господу.

25

Семь дней приноси в жертву за грех по козлу в день; также пусть приносят в жертву по тельцу из стада волов и по овну из стада овец без порока.

26

Семь дней они должны очищать жертвенник и освящать его и наполнять руки свои.

27

По окончании же сих дней, в восьмой день и далее, священники будут возносить на жертвеннике ваши всесожжения и благодарственные жертвы; и Я буду милостив к вам, говорит Господь Бог.

Ezekiel 44


Ezekiel Chapter 44 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 43

Ezekiel

Index

Chapter 44

1

И привел он меня обратно ко внешним воротам святилища, обращенным лицом на восток, и они были затворены.

2

И сказал мне Господь: ворота сии будут затворены, не отворятся, и никакой человек не войдет ими, ибо Господь, Бог Израилев, вошел ими, и они будут затворены.

3

Что до князя, он, [как] князь, сядет в них, чтобы есть хлеб пред Господом; войдет путем притвора этих ворот, и тем же путем выйдет.

4

Потом привел меня путем ворот северных перед лице храма, и я видел, и вот, слава Господа наполняла дом Господа, и пал я на лице мое.

5

И сказал мне Господь: сын человеческий! прилагай сердце твое [ко] [всему], и смотри глазами твоими, и слушай ушами твоими все, что Я говорю тебе о всех постановлениях дома Господа и всех законах его; и прилагай сердце твое ко входу в храм и ко всем выходам из святилища.

6

И скажи мятежному дому Израилеву: так говорит Господь Бог: довольно вам, дом Израилев, делать все мерзости ваши,

7

вводить сынов чужой, необрезанных сердцем и необрезанных плотью, чтобы они были в Моем святилище и оскверняли храм Мой, подносить хлеб Мой, тук и кровь, и разрушать завет Мой всякими мерзостями вашими.

8

Вы не исполняли стражи у святынь Моих, а ставили вместо себя их для стражи в Моем святилище.

9

Так говорит Господь Бог: никакой сын чужой, необрезанный сердцем и необрезанный плотью, не должен входить во святилище Мое, даже и тот сын чужой, который [живет] среди сынов Израиля.

10

Равно и левиты, которые удалились от Меня во время отступничества Израилева, которые, оставив Меня, блуждали вслед идолов своих, понесут наказание за вину свою.

11

Они будут служить во святилище Моем, как сторожа у ворот храма и прислужники у храма; они будут заколать для народа всесожжение и другие жертвы, и будут стоять пред ними для служения им.

12

За то, что они служили им пред идолами их и были для дома Израилева соблазном к нечестию, Я поднял на них руку Мою, говорит Господь Бог, и они понесут наказание за вину свою;

13

они не будут приближаться ко Мне, чтобы священнодействовать предо Мною и приступать ко всем святыням Моим, к Святому Святых, но будут нести на себе бесславие свое и мерзости свои, какие делали.

14

Сделаю их стражами храма для всех служб его и для всего, что производится в нем.

15

А священники из колена Левиина, сыны Садока, которые, во время отступления сынов Израилевых от Меня, постоянно стояли на страже святилища Моего, те будут приближаться ко Мне, чтобы служить Мне, и будут предстоять пред лицем Моим, чтобы приносить Мне тук и кровь, говорит Господь Бог.

16

Они будут входить во святилище Мое и приближаться к трапезе Моей, чтобы служить Мне и соблюдать стражу Мою.

17

Когда придут к воротам внутреннего двора, тогда оденутся в одежды льняные, а шерстяное не должно быть на них во время служения их в воротах внутреннего двора и внутри храма.

18

Увясла на головах их должны быть также льняные; и исподняя одежда на чреслах их должна быть также льняная; в поту они не должны опоясываться.

19

А когда надобно будет выйти на внешний двор, на внешний двор к народу, тогда они должны будут снять одежды свои, в которых они служили, и оставить их в священных комнатах, и одеться в другие одежды, чтобы священными одеждами своими не прикасаться к народу.

20

И головы своей они не должны брить, и не должны отпускать волос, а пусть непременно стригут головы свои.

21

И вина не должен пить ни один священник, когда идет во внутренний двор.

22

Ни вдовы, ни разведенной с мужем они не должны брать себе в жены, а только могут брать себе девиц из племени дома Израилева и вдову, оставшуюся вдовою от священника.

23

Они должны учить народ Мой отличать священное от несвященного и объяснять им, что нечисто и что чисто.

24

При спорных делах они должны присутствовать в суде, и по уставам Моим судить их, и наблюдать законы Мои и постановления Мои о всех праздниках Моих, и свято хранить субботы Мои.

25

К мертвому человеку никто из них не должен подходить, чтобы не сделаться нечистым; только ради отца и матери, ради сына и дочери, брата и сестры, которая не была замужем, можно им сделать себя нечистыми.

26

По очищении же такого, еще семь дней надлежит отсчитать ему.

27

И в тот день, когда ему надобно будет приступать ко святыне во внутреннем дворе, чтобы служить при святыне, он должен принести жертву за грех, говорит Господь Бог.

28

А что до удела их, то Я их удел. И владения не давайте им в Израиле: Я их владение.

29

Они будут есть от хлебного приношения, от жертвы за грех и жертвы за преступление; и все заклятое у Израиля им же принадлежит.

30

И начатки из всех плодов ваших и всякого рода приношения, из чего ни состояли бы приношения ваши, принадлежат священникам; и начатки молотого вами отдавайте священнику, чтобы над домом твоим почивало благословение.

31

Никакой мертвечины и ничего, растерзанного зверем, ни из птиц, ни из скота, не должны есть священники.

Ezekiel 45


Ezekiel Chapter 45 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 44

Ezekiel

Index

Chapter 45

1

Когда будете по жребию делить землю на уделы, тогда отделите священный участок Господу в двадцать пять тысяч [тростей] длины и десять тысяч ширины; да будет свято это место во всем объеме своем, кругом.

2

От него к святилищу отойдет четырехугольник по пятисот [тростей] кругом, и кругом него площадь в пятьдесят локтей.

3

Из этой меры отмерь двадцать пять тысяч [тростей] в длину и десять тысяч в ширину, где будет находиться святилище, Святое Святых.

4

Эта священная часть земли принадлежать будет священникам, служителям святилища, приступающим к служению Господу: это будет для них местом для домов и святынею для святилища.

5

Двадцать пять тысяч [тростей] длины и десять тысяч ширины будут принадлежать левитам, служителям храма, как их владение для обитания их.

6

И во владение городу дайте пять тысяч ширины и двадцать пять тысяч длины, против священного места, отделенного Господу; это принадлежать должно всему дому Израилеву.

7

И князю [дайте] долю по ту и другую сторону, как подле священного места, отделенного [Господу], так и подле городского владения, к западу с западной стороны и к востоку с восточной стороны, длиною наравне с одним из оных уделов от западного предела до восточного.

8

Это его земля, его владение в Израиле, чтобы князья Мои вперед не теснили народа Моего и чтобы предоставили землю дому Израилеву по коленам его.

9

Так говорит Господь Бог: довольно вам, князья Израилевы! отложите обиды и угнетения и творите суд и правду, перестаньте вытеснять народ Мой из владения его, говорит Господь Бог.

10

Да будут у вас правильные весы и правильная ефа и правильный бат.

11

Ефа и бат должны быть одинаковой меры, так чтобы бат вмещал в себе десятую часть хомера и ефа десятую часть хомера; мера их должна определяться по хомеру.

12

В сикле двадцать гер; а двадцать сиклей, двадцать пять сиклей и пятнадцать сиклей составлять будут у вас мину.

13

Вот дань, какую вы должны давать [князю]: шестую часть ефы от хомера пшеницы и шестую часть ефы от хомера ячменя;

14

постановление об елее: от кора елея десятую часть бата; десять батов [составят] хомер, потому что в хомере десять батов;

15

одну овцу от стада в двести овец с тучной пажити Израиля: все это для хлебного приношения и всесожжения, и благодарственной жертвы, в очищение их, говорит Господь Бог.

16

Весь народ земли обязывается делать сие приношение князю в Израиле.

17

А на обязанности князя будут лежать всесожжение и хлебное приношение, и возлияние в праздники и в новомесячия, и в субботы, во все торжества дома Израилева; он должен будет приносить жертву за грех и хлебное приношение, и всесожжение, и жертву благодарственную для очищения дома Израилева.

18

Так говорит Господь Бог: в первом [месяце], в первый [день] месяца, возьми из стада волов тельца без порока, и очисти святилище.

19

Священник пусть возьмет крови от этой жертвы за грех и покропит ею на вереи храма и на четыре угла площадки у жертвенника и на вереи ворот внутреннего двора.

20

То же сделай и в седьмой [день] месяца за согрешающих умышленно и по простоте, и так очищайте храм.

21

В первом [месяце], в четырнадцатый день месяца, должна быть у вас Пасха, праздник семидневный, когда должно есть опресноки.

22

В этот день князь за себя и за весь народ земли принесет тельца в жертву за грех.

23

И в эти семь дней праздника он должен приносить во всесожжение Господу каждый день по семи тельцов и по семи овнов без порока, и в жертву за грех каждый день по козлу из козьего стада.

24

Хлебного приношения он должен приносить по ефе на тельца и по ефе на овна и по гину елея на ефу.

25

В седьмом [месяце], в пятнадцатый день месяца, в праздник, в течение семи дней он должен приносить то же: такую же жертву за грех, такое же всесожжение, и столько же хлебного приношения и столько же елея.

Ezekiel 46


Ezekiel Chapter 46 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 45

Ezekiel

Index

Chapter 46

1

Так говорит Господь Бог: ворота внутреннего двора, обращенные лицом к востоку, должны быть заперты в продолжение шести рабочих дней, а в субботний день они должны быть отворены и в день новомесячия должны быть отворены.

2

Князь пойдет через внешний притвор ворот и станет у вереи этих ворот; и священники совершат его всесожжение и его благодарственную жертву; и он у порога ворот поклонится [Господу], и выйдет, а ворота остаются незапертыми до вечера.

3

И народ земли будет поклоняться пред Господом, при входе в ворота, в субботы и новомесячия.

4

Всесожжение, которое князь принесет Господу в субботний день, должно быть из шести агнцев без порока и из овна без порока;

5

хлебного приношения ефа на овна, а на агнцев хлебного приношения, сколько рука его подаст, а елея гин на ефу.

6

В день новомесячия будут приносимы им из стада волов телец без порока, также шесть агнцев и овен без порока.

7

Хлебного приношения он принесет ефу на тельца и ефу на овна, а на агнцев, сколько рука его подаст, и елея гин на ефу.

8

И когда приходить будет князь, то должен входить через притвор ворот и тем же путем выходить.

9

А когда народ земли будет приходить пред лице Господа в праздники, то вошедший северными воротами для поклонения должен выходить воротами южными, а вошедший южными воротами должен выходить воротами северными; он не должен выходить теми же воротами, которыми вошел, а должен выходить противоположными.

10

И князь должен находиться среди них; когда они входят, входит и он; и когда они выходят, выходит и он.

11

И в праздники и в торжественные дни хлебного приношения [от] [него] должно быть по ефе на тельца и по ефе на овна, а на агнцев, сколько подаст рука его, и елея по гину на ефу.

12

А если князь, по усердию своему, захочет принести всесожжение или благодарственную жертву Господу, то должны отворить ему ворота, обращенные к востоку, и он совершит свое всесожжение и свою благодарственную жертву так же, как совершил в субботний день, и после сего он выйдет, и по выходе его ворота запрутся.

13

Каждый день приноси Господу во всесожжение однолетнего агнца без порока; каждое утро приноси его.

14

А хлебного приношения прилагай к нему каждое утро шестую часть ефы и елея третью часть гина, чтобы растворить муку; таково вечное постановление о хлебном приношении Господу, навсегда.

15

Пусть приносят во всесожжение агнца и хлебное приношение и елей каждое утро постоянно.

16

Так говорит Господь Бог: если князь дает кому из сыновей своих подарок, то это должно пойти в наследство и его сыновьям; это владение их должно быть наследственным.

17

Если же он даст из наследия своего кому-либо из рабов своих подарок, то это будет принадлежать ему только до года освобождения, и тогда возвратится к князю. Только к сыновьям его должно переходить наследие его.

18

Но князь не может брать из наследственного участка народа, вытесняя их из владения их; из своего только владения он может уделять детям своим, чтобы никто из народа Моего не был изгоняем из своего владения.

19

И привел он меня тем ходом, который сбоку ворот, к священным комнатам для священников, обращенным к северу, и вот там одно место на краю к западу.

20

И сказал мне: 'это--место, где священники должны варить жертву за преступление и жертву за грех, где должны печь хлебное приношение, не вынося его на внешний двор, для освящения народа'.

21

И вывел меня на внешний двор, и провел меня по четырем углам двора, и вот, в каждом углу двора еще двор.

22

Во всех четырех углах двора были покрытые дворы в сорок [локтей] длины и тридцать ширины, одной меры во всех четырех углах.

23

И кругом всех их четырех--стены, а у стен сделаны очаги кругом.

24

И сказал мне: 'вот поварни, в которых служители храма варят жертвы народные'.

Ezekiel 47


Ezekiel Chapter 47 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 46

Ezekiel

Index

Chapter 47

1

Потом привел он меня обратно к дверям храма, и вот, из-под порога храма течет вода на восток, ибо храм стоял лицом на восток, и вода текла из-под правого бока храма, по южную сторону жертвенника.

2

И вывел меня северными воротами, и внешним путем обвел меня к внешним воротам, путем, обращенным к востоку; и вот, вода течет по правую сторону.

3

Когда тот муж пошел на восток, то в руке держал шнур, и отмерил тысячу локтей, и повел меня по воде; воды было по лодыжку.

4

И [еще] отмерил тысячу, и повел меня по воде; воды было по колено. И еще отмерил тысячу, и повел меня; воды было по поясницу.

5

И еще отмерил тысячу, и уже тут был такой поток, через который я не мог идти, потому что вода была так высока, что надлежало плыть, а переходить нельзя было этот поток.

6

И сказал мне: 'видел, сын человеческий?' и повел меня обратно к берегу этого потока.

7

И когда я пришел назад, и вот, на берегах потока много было дерев по ту и другую сторону.

8

И сказал мне: эта вода течет в восточную сторону земли, сойдет на равнину и войдет в море; и воды его сделаются здоровыми.

9

И всякое живущее существо, пресмыкающееся там, где войдут две струи, будет живо; и рыбы будет весьма много, потому что войдет туда эта вода, и воды [в море] сделаются здоровыми, и, куда войдет этот поток, все будет живо там.

10

И будут стоять подле него рыболовы от Ен-Гадди до Эглаима, будут закидывать сети. Рыба будет в своем виде и, как в большом море, рыбы будет весьма много.

11

Болота его и лужи его, которые не сделаются здоровыми, будут оставлены для соли.

12

У потока по берегам его, с той и другой стороны, будут расти всякие дерева, доставляющие пищу: листья их не будут увядать, и плоды на них не будут истощаться; каждый месяц будут созревать новые, потому что вода для них течет из святилища; плоды их будут употребляемы в пищу, а листья на врачевание.

13

Так говорит Господь Бог: вот распределение, по которому вы должны разделить землю в наследие двенадцати коленам Израилевым: Иосифу два удела.

14

И наследуйте ее, как один, так и другой; так как Я, подняв руку Мою, клялся отдать ее отцам вашим, то и будет земля сия наследием вашим.

15

И вот предел земли: на северном конце, начиная от великого моря, через Хетлон, по дороге в Цедад,

16

Емаф, Берот, Сивраим, находящийся между Дамасскою и Емафскою областями Гацар-Тихон, который на границе Аврана.

17

И будет граница от моря до Гацар-Енон, граница с Дамаском, и далее на севере область Емаф; и вот северный край.

18

Черту восточного края ведите между Авраном и Дамаском, между Галаадом и землею Израильскою, по Иордану, от северного края до восточного моря; это восточный край.

19

А южный край с полуденной стороны от Тамары до вод пререкания при Кадисе, и по течению потока до великого моря; это полуденный край на юге.

20

Западный же предел--великое море, от южной границы до места против Емафа; это западный край.

21

И разделите себе землю сию на уделы по коленам Израилевым.

22

И разделите ее по жребию в наследие себе и иноземцам, живущим у вас, которые родили у вас детей; и они среди сынов Израилевых должны считаться наравне с природными жителями, и они с вами войдут в долю среди колен Израилевых.

23

В котором колене живет иноземец, в том и дайте ему наследие его, говорит Господь Бог.

Ezekiel 48


Ezekiel Chapter 48 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 47

Ezekiel

Index

Chapter 48

1

Вот имена колен. На северном краю по дороге от Хетлона, ведущей в Емаф, Гацар-Енон, от северной границы Дамаска по пути к Емафу: все это от востока до моря один удел Дану.

2

Подле границы Дана, от восточного края до западного, это один удел Асиру.

3

Подле границы Асира, от восточного края до западного, это один удел Неффалиму.

4

Подле границы Неффалима, от восточного края до западного, это один удел Манассии.

5

Подле границы Манассии, от восточного края до западного, это один удел Ефрему.

6

Подле границы Ефрема, от восточного края до западного, это один удел Рувиму.

7

Подле границы Рувима, от восточного края до западного, это один удел Иуде.

8

А подле границы Иуды, от восточного края до западного, священный участок, шириною в двадцать пять тысяч [тростей], а длиною наравне с другими уделами, от восточного края до западного; среди него будет святилище.

9

Участок, который вы посвятите Господу, длиною будет в двадцать пять тысяч, а шириною в десять тысяч [тростей].

10

И этот священный участок должен принадлежать священникам, к северу двадцать пять тысяч и к морю в ширину десять тысяч, и к востоку в ширину десять тысяч, а к югу в длину двадцать пять тысяч [тростей], и среди него будет святилище Господне.

11

Это посвятите священникам из сынов Садока, которые стояли на страже Моей, которые во время отступничества сынов Израилевых не отступили от Меня, как отступили [другие] левиты.

12

Им будет принадлежать эта часть земли из священного участка, святыня из святынь, у предела левитов.

13

И левиты получат также у священнического предела двадцать пять тысяч в длину и десять тысяч [тростей] в ширину; вся длина двадцать пять тысяч, а ширина десять тысяч [тростей].

14

И из этой части они не могут ни продать, ни променять; и начатки земли не могут переходить к другим, потому что это святыня Господня.

15

А остальные пять тысяч в ширину с двадцатью пятью тысячами [в] [длину] назначаются для города в общее употребление, на заселение и на предместья; город будет в средине.

16

И вот размеры его: северная сторона четыре тысячи пятьсот и южная сторона четыре тысячи пятьсот, восточная сторона четыре тысячи пятьсот и западная сторона четыре тысячи пятьсот [тростей].

17

А предместья города к северу двести пятьдесят, и к востоку двести пятьдесят, и к югу двести пятьдесят, и к западу двести пятьдесят [тростей].

18

А что остается из длины против священного участка, десять тысяч к востоку и десять тысяч к западу, против священного участка, произведения с этой земли должны быть для продовольствия работающих в городе.

19

Работать же в городе могут работники из всех колен Израилевых.

20

Весь отделенный участок в двадцать пять тысяч длины и в двадцать пять тысяч ширины, четырехугольный, выделите в священный удел, со включением владений города;

21

а остальное князю. Как со стороны священного участка, так и со стороны владений города, против двадцати пяти тысяч [тростей] до восточной границы участка, и на запад против двадцати пяти тысяч у западной границы соразмерно с сими уделами, удел князю, так что священный участок и святилище будет в средине его.

22

И то, что от владений левитских [и] от владений города остается в промежутке, принадлежит также князю; промежуток между границею Иуды и между границею Вениамина будет принадлежать князю.

23

Остальное же от колен, от восточного края до западного--один удел Вениамину.

24

Подле границы Вениамина, от восточного края до западного--один удел Симеону.

25

Подле границы Симеона, от восточного края до западного--один удел Иссахару.

26

Подле границы Иссахара, от восточного края до западного--один удел Завулону.

27

Подле границы Завулона, от восточного края до западного--один удел Гаду.

28

А подле границы Гада на южной стороне идет южный предел от Тамары к водам пререкания при Кадисе, вдоль потока до великого моря.

29

Вот земля, которую вы по жребию разделите коленам Израилевым, и вот участки их, говорит Господь Бог.

30

И вот выходы города: с северной стороны меры четыре тысячи пятьсот;

31

и ворота города называются именами колен Израилевых; к северу трое ворот: ворота Рувимовы одни, ворота Иудины одни, ворота Левиины одни.

32

И с восточной стороны [меры] четыре тысячи пятьсот, и трое ворот: ворота Иосифовы одни, ворота Вениаминовы одни, ворота Дановы одни;

33

и с южной стороны меры четыре тысячи пятьсот, и трое ворот: ворота Симеоновы одни, ворота Иссахаровы одни, ворота Завулоновы одни.

34

С морской стороны [меры] четыре тысячи пятьсот, ворот здесь трое же: ворота Гадовы одни, ворота Асировы одни, ворота Неффалимовы одни.

35

Всего кругом восемнадцать тысяч. А имя городу с того дня будет: 'Господь там'.

Daniel 1


Daniel Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ezekiel 48

Daniel

Index

Chapter 1

1

В третий год царствования Иоакима, царя Иудейского, пришел Навуходоносор, царь Вавилонский, к Иерусалиму и осадил его.

2

И предал Господь в руку его Иоакима, царя Иудейского, и часть сосудов дома Божия, и он отправил их в землю Сеннаар, в дом бога своего, и внес эти сосуды в сокровищницу бога своего.

3

И сказал царь Асфеназу, начальнику евнухов своих, чтобы он из сынов Израилевых, из рода царского и княжеского, привел

4

отроков, у которых нет никакого телесного недостатка, красивых видом, и понятливых для всякой науки, и разумеющих науки, и смышленых и годных служить в чертогах царских, и чтобы научил их книгам и языку Халдейскому.

5

И назначил им царь ежедневную пищу с царского стола и вино, которое сам пил, и велел воспитывать их три года, по истечении которых они должны были предстать пред царя.

6

Между ними были из сынов Иудиных Даниил, Анания, Мисаил и Азария.

7

И переименовал их начальник евнухов--Даниила Валтасаром, Ананию Седрахом, Мисаила Мисахом и Азарию Авденаго.

8

Даниил положил в сердце своем не оскверняться яствами со стола царского и вином, какое пьет царь, и потому просил начальника евнухов о том, чтобы не оскверняться ему.

9

Бог даровал Даниилу милость и благорасположение начальника евнухов;

10

и начальник евнухов сказал Даниилу: боюсь я господина моего, царя, который сам назначил вам пищу и питье; если он увидит лица ваши худощавее, нежели у отроков, сверстников ваших, то вы сделаете голову мою виновною перед царем.

11

Тогда сказал Даниил Амелсару, которого начальник евнухов приставил к Даниилу, Анании, Мисаилу и Азарии:

12

сделай опыт над рабами твоими в течение десяти дней; пусть дают нам в пищу овощи и воду для питья;

13

и потом пусть явятся перед тобою лица наши и лица тех отроков, которые питаются царскою пищею, и затем поступай с рабами твоими, как увидишь.

14

Он послушался их в этом и испытывал их десять дней.

15

По истечении же десяти дней лица их оказались красивее, и телом они были полнее всех тех отроков, которые питались царскими яствами.

16

Тогда Амелсар брал их кушанье и вино для питья и давал им овощи.

17

И даровал Бог четырем сим отрокам знание и разумение всякой книги и мудрости, а Даниилу еще даровал разуметь и всякие видения и сны.

18

По окончании тех дней, когда царь приказал представить их, начальник евнухов представил их Навуходоносору.

19

И царь говорил с ними, и из всех [отроков] не нашлось подобных Даниилу, Анании, Мисаилу и Азарии, и стали они служить пред царем.

20

И во всяком деле мудрого уразумения, о чем ни спрашивал их царь, он находил их в десять раз выше всех тайноведцев и волхвов, какие были во всем царстве его.

21

И был там Даниил до первого года царя Кира.

Daniel 2


Daniel Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 1

Daniel

Index

Chapter 2

1

Во второй год царствования Навуходоносора снились Навуходоносору сны, и возмутился дух его, и сон удалился от него.

2

И велел царь созвать тайноведцев, и гадателей, и чародеев, и Халдеев, чтобы они рассказали царю сновидения его. Они пришли, и стали перед царем.

3

И сказал им царь: сон снился мне, и тревожится дух мой; желаю знать этот сон.

4

И сказали Халдеи царю по-арамейски: царь! вовеки живи! скажи сон рабам твоим, и мы объясним значение его.

5

Отвечал царь и сказал Халдеям: слово отступило от меня; если вы не скажете мне сновидения и значения его, то в куски будете изрублены, и домы ваши обратятся в развалины.

6

Если же расскажете сон и значение его, то получите от меня дары, награду и великую почесть; итак скажите мне сон и значение его.

7

Они вторично отвечали и сказали: да скажет царь рабам своим сновидение, и мы объясним его значение.

8

Отвечал царь и сказал: верно знаю, что вы хотите выиграть время, потому что видите, что слово отступило от меня.

9

Так как вы не объявляете мне сновидения, то у вас один умысел: вы собираетесь сказать мне ложь и обман, пока минет время; итак расскажите мне сон, и тогда я узнаю, что вы можете объяснить мне и значение его.

10

Халдеи отвечали царю и сказали: нет на земле человека, который мог бы открыть это дело царю, и потому ни один царь, великий и могущественный, не требовал подобного ни от какого тайноведца, гадателя и Халдея.

11

Дело, которого царь требует, так трудно, что никто другой не может открыть его царю, кроме богов, которых обитание не с плотью.

12

Рассвирепел царь и сильно разгневался на это, и приказал истребить всех мудрецов Вавилонских.

13

Когда вышло это повеление, чтобы убивать мудрецов, искали Даниила и товарищей его, чтобы умертвить их.

14

Тогда Даниил обратился с советом и мудростью к Ариоху, начальнику царских телохранителей, который вышел убивать мудрецов Вавилонских;

15

и спросил Ариоха, сильного при царе: 'почему такое грозное повеление от царя?' Тогда Ариох рассказал все дело Даниилу.

16

И Даниил вошел, и упросил царя дать ему время, и он представит царю толкование [сна].

17

Даниил пришел в дом свой, и рассказал дело Анании, Мисаилу и Азарии, товарищам своим,

18

чтобы они просили милости у Бога небесного об этой тайне, дабы Даниил и товарищи его не погибли с прочими мудрецами Вавилонскими.

19

И тогда открыта была тайна Даниилу в ночном видении, и Даниил благословил Бога небесного.

20

И сказал Даниил: да будет благословенно имя Господа от века и до века! ибо у Него мудрость и сила;

21

он изменяет времена и лета, низлагает царей и поставляет царей; дает мудрость мудрым и разумение разумным;

22

он открывает глубокое и сокровенное, знает, что во мраке, и свет обитает с Ним.

23

Славлю и величаю Тебя, Боже отцов моих, что Ты даровал мне мудрость и силу и открыл мне то, о чем мы молили Тебя; ибо Ты открыл нам дело царя.

24

После сего Даниил вошел к Ариоху, которому царь повелел умертвить мудрецов Вавилонских, пришел и сказал ему: не убивай мудрецов Вавилонских; введи меня к царю, и я открою значение [сна].

25

Тогда Ариох немедленно привел Даниила к царю и сказал ему: я нашел из пленных сынов Иудеи человека, который может открыть царю значение [сна].

26

Царь сказал Даниилу, который назван был Валтасаром: можешь ли ты сказать мне сон, который я видел, и значение его?

27

Даниил отвечал царю и сказал: тайны, о которой царь спрашивает, не могут открыть царю ни мудрецы, ни обаятели, ни тайноведцы, ни гадатели.

28

Но есть на небесах Бог, открывающий тайны; и Он открыл царю Навуходоносору, что будет в последние дни. Сон твой и видения главы твоей на ложе твоем были такие:

29

ты, царь, на ложе твоем думал о том, что будет после сего? и Открывающий тайны показал тебе то, что будет.

30

А мне тайна сия открыта не потому, чтобы я был мудрее всех живущих, но для того, чтобы открыто было царю разумение и чтобы ты узнал помышления сердца твоего.

31

Тебе, царь, было такое видение: вот, какой-то большой истукан; огромный был этот истукан, в чрезвычайном блеске стоял он пред тобою, и страшен был вид его.

32

У этого истукана голова была из чистого золота, грудь его и руки его--из серебра, чрево его и бедра его медные,

33

голени его железные, ноги его частью железные, частью глиняные.

34

Ты видел его, доколе камень не оторвался от горы без содействия рук, ударил в истукана, в железные и глиняные ноги его, и разбил их.

35

Тогда все вместе раздробилось: железо, глина, медь, серебро и золото сделались как прах на летних гумнах, и ветер унес их, и следа не осталось от них; а камень, разбивший истукана, сделался великою горою и наполнил всю землю.

36

Вот сон! Скажем пред царем и значение его.

37

Ты, царь, царь царей, которому Бог небесный даровал царство, власть, силу и славу,

38

и всех сынов человеческих, где бы они ни жили, зверей земных и птиц небесных Он отдал в твои руки и поставил тебя владыкою над всеми ими. Ты--это золотая голова!

39

После тебя восстанет другое царство, ниже твоего, и еще третье царство, медное, которое будет владычествовать над всею землею.

40

А четвертое царство будет крепко, как железо; ибо как железо разбивает и раздробляет все, так и оно, подобно всесокрушающему железу, будет раздроблять и сокрушать.

41

А что ты видел ноги и пальцы на ногах частью из глины горшечной, а частью из железа, то будет царство разделенное, и в нем останется несколько крепости железа, так как ты видел железо, смешанное с горшечною глиною.

42

И как персты ног были частью из железа, а частью из глины, так и царство будет частью крепкое, частью хрупкое.

43

А что ты видел железо, смешанное с глиною горшечною, это значит, что они смешаются через семя человеческое, но не сольются одно с другим, как железо не смешивается с глиною.

44

И во дни тех царств Бог небесный воздвигнет царство, которое вовеки не разрушится, и царство это не будет передано другому народу; оно сокрушит и разрушит все царства, а само будет стоять вечно,

45

так как ты видел, что камень отторгнут был от горы не руками и раздробил железо, медь, глину, серебро и золото. Великий Бог дал знать царю, что будет после сего. И верен этот сон, и точно истолкование его!

46

Тогда царь Навуходоносор пал на лице свое и поклонился Даниилу, и велел принести ему дары и благовонные курения.

47

И сказал царь Даниилу: истинно Бог ваш есть Бог богов и Владыка царей, открывающий тайны, когда ты мог открыть эту тайну!

48

Тогда возвысил царь Даниила и дал ему много больших подарков, и поставил его над всею областью Вавилонскою и главным начальником над всеми мудрецами Вавилонскими.

49

Но Даниил просил царя, и он поставил Седраха, Мисаха и Авденаго над делами страны Вавилонской, а Даниил остался при дворе царя.

Daniel 3


Daniel Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 2

Daniel

Index

Chapter 3

1

Царь Навуходоносор сделал золотой истукан, вышиною в шестьдесят локтей, шириною в шесть локтей, поставил его на поле Деире, в области Вавилонской.

2

И послал царь Навуходоносор собрать сатрапов, наместников, воевод, верховных судей, казнохранителей, законоведцев, блюстителей суда и всех областных правителей, чтобы они пришли на торжественное открытие истукана, которого поставил царь Навуходоносор.

3

И собрались сатрапы, наместники, военачальники, верховные судьи, казнохранители, законоведцы, блюстители суда и все областные правители на открытие истукана, которого Навуходоносор царь поставил, и стали перед истуканом, которого воздвиг Навуходоносор.

4

Тогда глашатай громко воскликнул: объявляется вам, народы, племена и языки:

5

в то время, как услышите звук трубы, свирели, цитры, цевницы, гуслей и симфонии и всяких музыкальных орудий, падите и поклонитесь золотому истукану, которого поставил царь Навуходоносор.

6

А кто не падет и не поклонится, тотчас брошен будет в печь, раскаленную огнем.

7

Посему, когда все народы услышали звук трубы, свирели, цитры, цевницы, гуслей и всякого рода музыкальных орудий, то пали все народы, племена и языки, и поклонились золотому истукану, которого поставил Навуходоносор царь.

8

В это самое время приступили некоторые из Халдеев и донесли на Иудеев.

9

Они сказали царю Навуходоносору: царь, вовеки живи!

10

Ты, царь, дал повеление, чтобы каждый человек, который услышит звук трубы, свирели, цитры, цевницы, гуслей и симфонии и всякого рода музыкальных орудий, пал и поклонился золотому истукану;

11

а кто не падет и не поклонится, тот должен быть брошен в печь, раскаленную огнем.

12

Есть мужи Иудейские, которых ты поставил над делами страны Вавилонской: Седрах, Мисах и Авденаго; эти мужи не повинуются повелению твоему, царь, богам твоим не служат и золотому истукану, которого ты поставил, не поклоняются.

13

Тогда Навуходоносор во гневе и ярости повелел привести Седраха, Мисаха и Авденаго; и приведены были эти мужи к царю.

14

Навуходоносор сказал им: с умыслом ли вы, Седрах, Мисах и Авденаго, богам моим не служите, и золотому истукану, которого я поставил, не поклоняетесь?

15

Отныне, если вы готовы, как скоро услышите звук трубы, свирели, цитры, цевницы, гуслей, симфонии и всякого рода музыкальных орудий, падите и поклонитесь истукану, которого я сделал; если же не поклонитесь, то в тот же час брошены будете в печь, раскаленную огнем, и тогда какой Бог избавит вас от руки моей?

16

И отвечали Седрах, Мисах и Авденаго, и сказали царю Навуходоносору: нет нужды нам отвечать тебе на это.

17

Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит.

18

Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем и золотому истукану, которого ты поставил, не поклонимся.

19

Тогда Навуходоносор исполнился ярости, и вид лица его изменился на Седраха, Мисаха и Авденаго, и он повелел разжечь печь в семь раз сильнее, нежели как обыкновенно разжигали ее,

20

и самым сильным мужам из войска своего приказал связать Седраха, Мисаха и Авденаго и бросить их в печь, раскаленную огнем.

21

Тогда мужи сии связаны были в исподнем и верхнем платье своем, в головных повязках и в прочих одеждах своих, и брошены в печь, раскаленную огнем.

22

И как повеление царя было строго, и печь раскалена была чрезвычайно, то пламя огня убило тех людей, которые бросали Седраха, Мисаха и Авденаго.

23

А сии три мужа, Седрах, Мисах и Авденаго, упали в раскаленную огнем печь связанные.

24

Навуходоносор царь изумился, и поспешно встал, и сказал вельможам своим: не троих ли мужей бросили мы в огонь связанными? Они в ответ сказали царю: истинно так, царь!

25

На это он сказал: вот, я вижу четырех мужей несвязанных, ходящих среди огня, и нет им вреда; и вид четвертого подобен сыну Божию.

26

Тогда подошел Навуходоносор к устью печи, раскаленной огнем, и сказал: Седрах, Мисах и Авденаго, рабы Бога Всевышнего! выйдите и подойдите! Тогда Седрах, Мисах и Авденаго вышли из среды огня.

27

И, собравшись, сатрапы, наместники, военачальники и советники царя усмотрели, что над телами мужей сих огонь не имел силы, и волосы на голове не опалены, и одежды их не изменились, и даже запаха огня не было от них.

28

Тогда Навуходоносор сказал: благословен Бог Седраха, Мисаха и Авденаго, Который послал Ангела Своего и избавил рабов Своих, которые надеялись на Него и не послушались царского повеления, и предали тела свои [огню], чтобы не служить и не поклоняться иному богу, кроме Бога своего!

29

И от меня дается повеление, чтобы из всякого народа, племени и языка кто произнесет хулу на Бога Седраха, Мисаха и Авденаго, был изрублен в куски, и дом его обращен в развалины, ибо нет иного бога, который мог бы так спасать.

30

Тогда царь возвысил Седраха, Мисаха и Авденаго в стране Вавилонской.

Daniel 4


Daniel Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 3

Daniel

Index

Chapter 4

1

(3-31) Навуходоносор царь всем народам, племенам и языкам, живущим

2

(3-32) Знамения и чудеса, какие совершил надо мною Всевышний Бог, угодно мне возвестить вам.

3

(3-33) Как велики знамения Его и как могущественны чудеса Его! Царство Его--царство вечное, и владычество Его--в роды и роды.

4

(4-1) Я, Навуходоносор, спокоен был в доме моем и благоденствовал в чертогах моих.

5

(4-2) Но я видел сон, который устрашил меня, и размышления на ложе моем и видения головы моей смутили меня.

6

(4-3) И дано было мною повеление привести ко мне всех мудрецов Вавилонских, чтобы они сказали мне значение сна.

7

(4-4) Тогда пришли тайноведцы, обаятели, Халдеи и гадатели; я рассказал им сон, но они не могли мне объяснить значения его.

8

(4-5) Наконец вошел ко мне Даниил, которому имя было Валтасар, по имени бога моего, и в котором дух святаго Бога; ему рассказал я сон.

9

(4-6) Валтасар, глава мудрецов! я знаю, что в тебе дух святаго Бога, и никакая тайна не затрудняет тебя; объясни мне видения сна моего, который я видел, и значение его.

10

(4-7) Видения же головы моей на ложе моем были такие: я видел, вот, среди земли дерево весьма высокое.

11

(4-8) Большое было это дерево и крепкое, и высота его достигала до неба, и оно видимо было до краев всей земли.

12

(4-9) Листья его прекрасные, и плодов на нем множество, и пища на нем для всех; под ним находили тень полевые звери, и в ветвях его гнездились птицы небесные, и от него питалась всякая плоть.

13

(4-10) И видел я в видениях головы моей на ложе моем, и вот, нисшел с небес Бодрствующий и Святый.

14

(4-11) Воскликнув громко, Он сказал: 'срубите это дерево, обрубите ветви его, стрясите листья с него и разбросайте плоды его; пусть удалятся звери из-под него и птицы с ветвей его;

15

(4-12) но главный корень его оставьте в земле, и пусть он в узах железных и медных среди полевой травы орошается небесною росою, и с животными пусть будет часть его в траве земной.

16

(4-13) Сердце человеческое отнимется от него и дастся ему сердце звериное, и пройдут над ним семь времен.

17

(4-14) Повелением Бодрствующих это определено, и по приговору Святых назначено, дабы знали живущие, что Всевышний владычествует над царством человеческим, и дает его, кому хочет, и поставляет над ним уничиженного между людьми'.

18

(4-15) Такой сон видел я, царь Навуходоносор; а ты, Валтасар, скажи значение его, так как никто из мудрецов в моем царстве не мог объяснить его значения, а ты можешь, потому что дух святаго Бога в тебе.

19

(4-16) Тогда Даниил, которому имя Валтасар, около часа пробыл в изумлении, и мысли его смущали его. Царь начал говорить и сказал: Валтасар! да не смущает тебя этот сон и значение его. Валтасар отвечал и сказал: господин мой! твоим бы ненавистникам этот сон, и врагам твоим значение его!

20

(4-17) Дерево, которое ты видел, которое было большое и крепкое, высотою своею достигало до небес и видимо было по всей земле,

21

(4-18) на котором листья были прекрасные и множество плодов и пропитание для всех, под которым обитали звери полевые и в ветвях которого гнездились птицы небесные,

22

(4-19) это ты, царь, возвеличившийся и укрепившийся, и величие твое возросло и достигло до небес, и власть твоя--до краев земли.

23

(4-20) А что царь видел Бодрствующего и Святаго, сходящего с небес, Который сказал: 'срубите дерево и истребите его, только главный корень его оставьте в земле, и пусть он в узах железных и медных, среди полевой травы, орошается росою небесною, и с полевыми зверями пусть будет часть его, доколе не пройдут над ним семь времен', --

24

(4-21) то вот значение этого, царь, и вот определение Всевышнего, которое постигнет господина моего, царя:

25

(4-22) тебя отлучат от людей, и обитание твое будет с полевыми зверями; травою будут кормить тебя, как вола, росою небесною ты будешь орошаем, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет.

26

(4-23) А что повелено было оставить главный корень дерева, это значит, что царство твое останется при тебе, когда ты познаешь власть небесную.

27

(4-24) Посему, царь, да будет благоугоден тебе совет мой: искупи грехи твои правдою и беззакония твои милосердием к бедным; вот чем может продлиться мир твой.

28

(4-25) Все это сбылось над царем Навуходоносором.

29

(4-26) По прошествии двенадцати месяцев, расхаживая по царским чертогам в Вавилоне,

30

(4-27) царь сказал: это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!

31

(4-28) Еще речь сия была в устах царя, как был с неба голос: 'тебе говорят, царь Навуходоносор: царство отошло от тебя!

32

(4-29) И отлучат тебя от людей, и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его, кому хочет!'

33

(4-30) Тотчас и исполнилось это слово над Навуходоносором, и отлучен он был от людей, ел траву, как вол, и орошалось тело его росою небесною, так что волосы у него выросли как у льва, и ногти у него--как у птицы.

34

(4-31) По окончании же дней тех, я, Навуходоносор, возвел глаза мои к небу, и разум мой возвратился ко мне; и благословил я Всевышнего, восхвалил и прославил Присносущего, Которого владычество--владычество вечное, и Которого царство--в роды и роды.

35

(4-32) И все, живущие на земле, ничего не значат; по воле Своей Он действует как в небесном воинстве, так и у живущих на земле; и нет никого, кто мог бы противиться руке Его и сказать Ему: 'что Ты сделал?'

36

(4-33) В то время возвратился ко мне разум мой, и к славе царства моего возвратились ко мне сановитость и прежний вид мой; тогда взыскали меня советники мои и вельможи мои, и я восстановлен на царство мое, и величие мое еще более возвысилось.

37

(4-34) Ныне я, Навуходоносор, славлю, превозношу и величаю Царя Небесного, Которого все дела истинны и пути праведны, и Который силен смирить ходящих гордо.

Daniel 5


Daniel Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 4

Daniel

Index

Chapter 5

1

Валтасар царь сделал большое пиршество для тысячи вельмож своих и перед глазами тысячи пил вино.

2

Вкусив вина, Валтасар приказал принести золотые и серебряные сосуды, которые Навуходоносор, отец его, вынес из храма Иерусалимского, чтобы пить из них царю, вельможам его, женам его и наложницам его.

3

Тогда принесли золотые сосуды, которые взяты были из святилища дома Божия в Иерусалиме; и пили из них царь и вельможи его, жены его и наложницы его.

4

Пили вино, и славили богов золотых и серебряных, медных, железных, деревянных и каменных.

5

В тот самый час вышли персты руки человеческой и писали против лампады на извести стены чертога царского, и царь видел кисть руки, которая писала.

6

Тогда царь изменился в лице своем; мысли его смутили его, связи чресл его ослабели, и колени его стали биться одно о другое.

7

Сильно закричал царь, чтобы привели обаятелей, Халдеев и гадателей. Царь начал говорить, и сказал мудрецам Вавилонским: кто прочитает это написанное и объяснит мне значение его, тот будет облечен в багряницу, и золотая цепь будет на шее у него, и третьим властелином будет в царстве.

8

И вошли все мудрецы царя, но не могли прочитать написанного и объяснить царю значения его.

9

Царь Валтасар чрезвычайно встревожился, и вид лица его изменился на нем, и вельможи его смутились.

10

Царица же, по поводу слов царя и вельмож его, вошла в палату пиршества; начала говорить царица и сказала: царь, вовеки живи! да не смущают тебя мысли твои, и да не изменяется вид лица твоего!

11

Есть в царстве твоем муж, в котором дух святаго Бога; во дни отца твоего найдены были в нем свет, разум и мудрость, подобная мудрости богов, и царь Навуходоносор, отец твой, поставил его главою тайноведцев, обаятелей, Халдеев и гадателей, --сам отец твой, царь,

12

потому что в нем, в Данииле, которого царь переименовал Валтасаром, оказались высокий дух, ведение и разум, способный изъяснять сны, толковать загадочное и разрешать узлы. Итак пусть призовут Даниила и он объяснит значение.

13

Тогда введен был Даниил пред царя, и царь начал речь и сказал Даниилу: ты ли Даниил, один из пленных сынов Иудейских, которых отец мой, царь, привел из Иудеи?

14

Я слышал о тебе, что дух Божий в тебе и свет, и разум, и высокая мудрость найдена в тебе.

15

Вот, приведены были ко мне мудрецы и обаятели, чтобы прочитать это написанное и объяснить мне значение его; но они не могли объяснить мне этого.

16

А о тебе я слышал, что ты можешь объяснять значение и разрешать узлы; итак, если можешь прочитать это написанное и объяснить мне значение его, то облечен будешь в багряницу, и золотая цепь будет на шее твоей, и третьим властелином будешь в царстве.

17

Тогда отвечал Даниил, и сказал царю: дары твои пусть останутся у тебя, и почести отдай другому; а написанное я прочитаю царю и значение объясню ему.

18

Царь! Всевышний Бог даровал отцу твоему Навуходоносору царство, величие, честь и славу.

19

Пред величием, которое Он дал ему, все народы, племена и языки трепетали и страшились его: кого хотел, он убивал, и кого хотел, оставлял в живых; кого хотел, возвышал, и кого хотел, унижал.

20

Но когда сердце его надмилось и дух его ожесточился до дерзости, он был свержен с царского престола своего и лишен славы своей,

21

и отлучен был от сынов человеческих, и сердце его уподобилось звериному, и жил он с дикими ослами; кормили его травою, как вола, и тело его орошаемо было небесною росою, доколе он познал, что над царством человеческим владычествует Всевышний Бог и поставляет над ним, кого хочет.

22

И ты, сын его Валтасар, не смирил сердца твоего, хотя знал все это,

23

но вознесся против Господа небес, и сосуды дома Его принесли к тебе, и ты и вельможи твои, жены твои и наложницы твои пили из них вино, и ты славил богов серебряных и золотых, медных, железных, деревянных и каменных, которые ни видят, ни слышат, ни разумеют; а Бога, в руке Которого дыхание твое и у Которого все пути твои, ты не прославил.

24

За это и послана от Него кисть руки, и начертано это писание.

25

И вот что начертано: мене, мене, текел, упарсин.

26

Вот и значение слов: мене--исчислил Бог царство твое и положил конец ему;

27

Текел--ты взвешен на весах и найден очень легким;

28

Перес--разделено царство твое и дано Мидянам и Персам.

29

Тогда по повелению Валтасара облекли Даниила в багряницу и возложили золотую цепь на шею его, и провозгласили его третьим властелином в царстве.

30

В ту же самую ночь Валтасар, царь Халдейский, был убит,

31

и Дарий Мидянин принял царство, будучи шестидесяти двух лет.

Daniel 6


Daniel Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 5

Daniel

Index

Chapter 6

1

Угодно было Дарию поставить над царством сто двадцать сатрапов, чтобы они были во всем царстве,

2

а над ними трех князей, --из которых один был Даниил, --чтобы сатрапы давали им отчет и чтобы царю не было никакого обременения.

3

Даниил превосходил прочих князей и сатрапов, потому что в нем был высокий дух, и царь помышлял уже поставить его над всем царством.

4

Тогда князья и сатрапы начали искать предлога к обвинению Даниила по управлению царством; но никакого предлога и погрешностей не могли найти, потому что он был верен, и никакой погрешности или вины не оказывалось в нем.

5

И эти люди сказали: не найти нам предлога против Даниила, если мы не найдем его против него в законе Бога его.

6

Тогда эти князья и сатрапы приступили к царю и так сказали ему: царь Дарий! вовеки живи!

7

Все князья царства, наместники, сатрапы, советники и военачальники согласились между собою, чтобы сделано было царское постановление и издано повеление, чтобы, кто в течение тридцати дней будет просить какого-либо бога или человека, кроме тебя, царь, того бросить в львиный ров.

8

Итак утверди, царь, это определение и подпиши указ, чтобы он был неизменен, как закон Мидийский и Персидский, и чтобы он не был нарушен.

9

Царь Дарий подписал указ и это повеление.

10

Даниил же, узнав, что подписан такой указ, пошел в дом свой; окна же в горнице его были открыты против Иерусалима, и он три раза в день преклонял колени, и молился своему Богу, и славословил Его, как это делал он и прежде того.

11

Тогда эти люди подсмотрели и нашли Даниила молящегося и просящего милости пред Богом своим,

12

потом пришли и сказали царю о царском повелении: не ты ли подписал указ, чтобы всякого человека, который в течение тридцати дней будет просить какого-либо бога или человека, кроме тебя, царь, бросать в львиный ров? Царь отвечал и сказал: это слово твердо, как закон Мидян и Персов, не допускающий изменения.

13

Тогда отвечали они и сказали царю, что Даниил, который из пленных сынов Иудеи, не обращает внимания ни на тебя, царь, ни на указ, тобою подписанный, но три раза в день молится своими молитвами.

14

Царь, услышав это, сильно опечалился и положил в сердце своем спасти Даниила, и даже до захождения солнца усиленно старался избавить его.

15

Но те люди приступили к царю и сказали ему: знай, царь, что по закону Мидян и Персов никакое определение или постановление, утвержденное царем, не может быть изменено.

16

Тогда царь повелел, и привели Даниила, и бросили в ров львиный; при этом царь сказал Даниилу: Бог твой, Которому ты неизменно служишь, Он спасет тебя!

17

И принесен был камень и положен на отверстие рва, и царь запечатал его перстнем своим, и перстнем вельмож своих, чтобы ничто не переменилось в распоряжении о Данииле.

18

Затем царь пошел в свой дворец, лег спать без ужина, и даже не велел вносить к нему пищи, и сон бежал от него.

19

Поутру же царь встал на рассвете и поспешно пошел ко рву львиному,

20

и, подойдя ко рву, жалобным голосом кликнул Даниила, и сказал царь Даниилу: Даниил, раб Бога живаго! Бог твой, Которому ты неизменно служишь, мог ли спасти тебя от львов?

21

Тогда Даниил сказал царю: царь! вовеки живи!

22

Бог мой послал Ангела Своего и заградил пасть львам, и они не повредили мне, потому что я оказался пред Ним чист, да и перед тобою, царь, я не сделал преступления.

23

Тогда царь чрезвычайно возрадовался о нем и повелел поднять Даниила изо рва; и поднят был Даниил изо рва, и никакого повреждения не оказалось на нем, потому что он веровал в Бога своего.

24

И приказал царь, и приведены были те люди, которые обвиняли Даниила, и брошены в львиный ров, как они сами, так и дети их и жены их; и они не достигли до дна рва, как львы овладели ими и сокрушили все кости их.

25

После того царь Дарий написал всем народам, племенам и языкам, живущим по всей земле: 'Мир вам да умножится!

26

Мною дается повеление, чтобы во всякой области царства моего трепетали и благоговели пред Богом Данииловым, потому что Он есть Бог живый и присносущий, и царство Его несокрушимо, и владычество Его бесконечно.

27

Он избавляет и спасает, и совершает чудеса и знамения на небе и на земле; Он избавил Даниила от силы львов'.

28

И Даниил благоуспевал и в царствование Дария, и в царствование Кира Персидского.

Daniel 7


Daniel Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 6

Daniel

Index

Chapter 7

1

В первый год Валтасара, царя Вавилонского, Даниил видел сон и пророческие видения головы своей на ложе своем. Тогда он записал этот сон, изложив сущность дела.

2

Начав речь, Даниил сказал: видел я в ночном видении моем, и вот, четыре ветра небесных боролись на великом море,

3

и четыре больших зверя вышли из моря, непохожие один на другого.

4

Первый--как лев, но у него крылья орлиные; я смотрел, доколе не вырваны были у него крылья, и он поднят был от земли, и стал на ноги, как человек, и сердце человеческое дано ему.

5

И вот еще зверь, второй, похожий на медведя, стоял с одной стороны, и три клыка во рту у него, между зубами его; ему сказано так: 'встань, ешь мяса много!'

6

Затем видел я, вот еще зверь, как барс; на спине у него четыре птичьих крыла, и четыре головы были у зверя сего, и власть дана была ему.

7

После сего видел я в ночных видениях, и вот зверь четвертый, страшный и ужасный и весьма сильный; у него большие железные зубы; он пожирает и сокрушает, остатки же попирает ногами; он отличен был от всех прежних зверей, и десять рогов было у него.

8

Я смотрел на эти рога, и вот, вышел между ними еще небольшой рог, и три из прежних рогов с корнем исторгнуты были перед ним, и вот, в этом роге были глаза, как глаза человеческие, и уста, говорящие высокомерно.

9

Видел я, наконец, что поставлены были престолы, и воссел Ветхий днями; одеяние на Нем было бело, как снег, и волосы главы Его--как чистая волна; престол Его--как пламя огня, колеса Его--пылающий огонь.

10

Огненная река выходила и проходила пред Ним; тысячи тысяч служили Ему и тьмы тем предстояли пред Ним; судьи сели, и раскрылись книги.

11

Видел я тогда, что за изречение высокомерных слов, какие говорил рог, зверь был убит в глазах моих, и тело его сокрушено и предано на сожжение огню.

12

И у прочих зверей отнята власть их, и продолжение жизни дано им только на время и на срок.

13

Видел я в ночных видениях, вот, с облаками небесными шел как бы Сын человеческий, дошел до Ветхого днями и подведен был к Нему.

14

И Ему дана власть, слава и царство, чтобы все народы, племена и языки служили Ему; владычество Его--владычество вечное, которое не прейдет, и царство Его не разрушится.

15

Вострепетал дух мой во мне, Данииле, в теле моем, и видения головы моей смутили меня.

16

Я подошел к одному из предстоящих и спросил у него об истинном значении всего этого, и он стал говорить со мною, и объяснил мне смысл сказанного:

17

'эти большие звери, которых четыре, [означают], что четыре царя восстанут от земли.

18

Потом примут царство святые Всевышнего и будут владеть царством вовек и вовеки веков'.

19

Тогда пожелал я точного объяснения о четвертом звере, который был отличен от всех и очень страшен, с зубами железными и когтями медными, пожирал и сокрушал, а остатки попирал ногами,

20

и о десяти рогах, которые были на голове у него, и о другом, вновь вышедшем, перед которым выпали три, о том самом роге, у которого были глаза и уста, говорящие высокомерно, и который по виду стал больше прочих.

21

Я видел, как этот рог вел брань со святыми и превозмогал их,

22

доколе не пришел Ветхий днями, и суд дан был святым Всевышнего, и наступило время, чтобы царством овладели святые.

23

Об этом он сказал: зверь четвертый--четвертое царство будет на земле, отличное от всех царств, которое будет пожирать всю землю, попирать и сокрушать ее.

24

А десять рогов значат, что из этого царства восстанут десять царей, и после них восстанет иной, отличный от прежних, и уничижит трех царей,

25

и против Всевышнего будет произносить слова и угнетать святых Всевышнего; даже возмечтает отменить у них [праздничные] времена и закон, и они преданы будут в руку его до времени и времен и полувремени.

26

Затем воссядут судьи и отнимут у него власть губить и истреблять до конца.

27

Царство же и власть и величие царственное во всей поднебесной дано будет народу святых Всевышнего, Которого царство--царство вечное, и все властители будут служить и повиноваться Ему.

28

Здесь конец слова. Меня, Даниила, сильно смущали размышления мои, и лице мое изменилось на мне; но слово я сохранил в сердце моем.

Daniel 8


Daniel Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 7

Daniel

Index

Chapter 8

1

В третий год царствования Валтасара царя явилось мне, Даниилу, видение после того, которое явилось мне прежде.

2

И видел я в видении, и когда видел, я был в Сузах, престольном городе в области Еламской, и видел я в видении, --как бы я был у реки Улая.

3

Поднял я глаза мои и увидел: вот, один овен стоит у реки; у него два рога, и рога высокие, но один выше другого, и высший поднялся после.

4

Видел я, как этот овен бодал к западу и к северу и к югу, и никакой зверь не мог устоять против него, и никто не мог спасти от него; он делал, что хотел, и величался.

5

Я внимательно смотрел на это, и вот, с запада шел козел по лицу всей земли, не касаясь земли; у этого козла был видный рог между его глазами.

6

Он пошел на того овна, имеющего рога, которого я видел стоящим у реки, и бросился на него в сильной ярости своей.

7

И я видел, как он, приблизившись к овну, рассвирепел на него и поразил овна, и сломил у него оба рога; и недостало силы у овна устоять против него, и он поверг его на землю и растоптал его, и не было никого, кто мог бы спасти овна от него.

8

Тогда козел чрезвычайно возвеличился; но когда он усилился, то сломился большой рог, и на место его вышли четыре, обращенные на четыре ветра небесных.

9

От одного из них вышел небольшой рог, который чрезвычайно разросся к югу и к востоку и к прекрасной стране,

10

и вознесся до воинства небесного, и низринул на землю часть сего воинства и звезд, и попрал их,

11

и даже вознесся на Вождя воинства сего, и отнята была у Него ежедневная жертва, и поругано было место святыни Его.

12

И воинство предано вместе с ежедневною жертвою за нечестие, и он, повергая истину на землю, действовал и успевал.

13

И услышал я одного святого говорящего, и сказал этот святой кому-то, вопрошавшему: 'на сколько времени простирается это видение о ежедневной жертве и об опустошительном нечестии, когда святыня и воинство будут попираемы?'

14

И сказал мне: 'на две тысячи триста вечеров и утр; и тогда святилище очистится'.

15

И было: когда я, Даниил, увидел это видение и искал значения его, вот, стал предо мною как облик мужа.

16

И услышал я от средины Улая голос человеческий, который воззвал и сказал: 'Гавриил! объясни ему это видение!'

17

И он подошел к тому месту, где я стоял, и когда он пришел, я ужаснулся и пал на лице мое; и сказал он мне: 'знай, сын человеческий, что видение относится к концу времени!'

18

И когда он говорил со мною, я без чувств лежал лицем моим на земле; но он прикоснулся ко мне и поставил меня на место мое,

19

и сказал: 'вот, я открываю тебе, что будет в последние дни гнева; ибо это относится к концу определенного времени.

20

Овен, которого ты видел с двумя рогами, это цари Мидийский и Персидский.

21

А козел косматый--царь Греции, а большой рог, который между глазами его, это первый ее царь;

22

он сломился, и вместо него вышли другие четыре: это--четыре царства восстанут из этого народа, но не с его силою.

23

Под конец же царства их, когда отступники исполнят меру беззаконий своих, восстанет царь наглый и искусный в коварстве;

24

и укрепится сила его, хотя и не его силою, и он будет производить удивительные опустошения и успевать и действовать и губить сильных и народ святых,

25

и при уме его и коварство будет иметь успех в руке его, и сердцем своим он превознесется, и среди мира погубит многих, и против Владыки владык восстанет, но будет сокрушен--не рукою.

26

Видение же о вечере и утре, о котором сказано, истинно; но ты сокрой это видение, ибо оно относится к отдаленным временам'.

27

И я, Даниил, изнемог, и болел несколько дней; потом встал и начал заниматься царскими делами; я изумлен был видением сим и не понимал его.

Daniel 9


Daniel Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 8

Daniel

Index

Chapter 9

1

В первый год Дария, сына Ассуирова, из рода Мидийского, который поставлен был царем над царством Халдейским,

2

в первый год царствования его я, Даниил, сообразил по книгам число лет, о котором было слово Господне к Иеремии пророку, что семьдесят лет исполнятся над опустошением Иерусалима.

3

И обратил я лице мое к Господу Богу с молитвою и молением, в посте и вретище и пепле.

4

И молился я Господу Богу моему, и исповедывался и сказал: 'Молю Тебя, Господи Боже великий и дивный, хранящий завет и милость любящим Тебя и соблюдающим повеления Твои!

5

Согрешили мы, поступали беззаконно, действовали нечестиво, упорствовали и отступили от заповедей Твоих и от постановлений Твоих;

6

и не слушали рабов Твоих, пророков, которые Твоим именем говорили царям нашим, и вельможам нашим, и отцам нашим, и всему народу страны.

7

У Тебя, Господи, правда, а у нас на лицах стыд, как день сей, у каждого Иудея, у жителей Иерусалима и у всего Израиля, у ближних и дальних, во всех странах, куда Ты изгнал их за отступление их, с каким они отступили от Тебя.

8

Господи! у нас на лицах стыд, у царей наших, у князей наших и у отцов наших, потому что мы согрешили пред Тобою.

9

А у Господа Бога нашего милосердие и прощение, ибо мы возмутились против Него

10

и не слушали гласа Господа Бога нашего, чтобы поступать по законам Его, которые Он дал нам через рабов Своих, пророков.

11

И весь Израиль преступил закон Твой и отвратился, чтобы не слушать гласа Твоего; и за то излились на нас проклятие и клятва, которые написаны в законе Моисея, раба Божия: ибо мы согрешили пред Ним.

12

И Он исполнил слова Свои, которые изрек на нас и на судей наших, судивших нас, наведя на нас великое бедствие, какого не бывало под небесами и какое совершилось над Иерусалимом.

13

Как написано в законе Моисея, так все это бедствие постигло нас; но мы не умоляли Господа Бога нашего, чтобы нам обратиться от беззаконий наших и уразуметь истину Твою.

14

Наблюдал Господь это бедствие и навел его на нас: ибо праведен Господь Бог наш во всех делах Своих, которые совершает, но мы не слушали гласа Его.

15

И ныне, Господи Боже наш, изведший народ Твой из земли Египетской рукою сильною и явивший славу Твою, как день сей! согрешили мы, поступали нечестиво.

16

Господи! по всей правде Твоей да отвратится гнев Твой и негодование Твое от града Твоего, Иерусалима, от святой горы Твоей; ибо за грехи наши и беззакония отцов наших Иерусалим и народ Твой в поругании у всех, окружающих нас.

17

И ныне услыши, Боже наш, молитву раба Твоего и моление его и воззри светлым лицем Твоим на опустошенное святилище Твое, ради Тебя, Господи.

18

Приклони, Боже мой, ухо Твое и услыши, открой очи Твои и воззри на опустошения наши и на город, на котором наречено имя Твое; ибо мы повергаем моления наши пред Тобою, уповая не на праведность нашу, но на Твое великое милосердие.

19

Господи! услыши; Господи! прости; Господи! внемли и соверши, не умедли ради Тебя Самого, Боже мой, ибо Твое имя наречено на городе Твоем и на народе Твоем'.

20

И когда я еще говорил и молился, и исповедывал грехи мои и грехи народа моего, Израиля, и повергал мольбу мою пред Господом Богом моим о святой горе Бога моего;

21

когда я еще продолжал молитву, муж Гавриил, которого я видел прежде в видении, быстро прилетев, коснулся меня около времени вечерней жертвы

22

и вразумлял меня, говорил со мною и сказал: 'Даниил! теперь я исшел, чтобы научить тебя разумению.

23

В начале моления твоего вышло слово, и я пришел возвестить [его] [тебе], ибо ты муж желаний; итак вникни в слово и уразумей видение.

24

Семьдесят седмин определены для народа твоего и святаго города твоего, чтобы покрыто было преступление, запечатаны были грехи и заглажены беззакония, и чтобы приведена была правда вечная, и запечатаны были видение и пророк, и помазан был Святый святых.

25

Итак знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седмин и шестьдесят две седмины; и возвратится [народ] и обстроятся улицы и стены, но в трудные времена.

26

И по истечении шестидесяти двух седмин предан будет смерти Христос, и не будет; а город и святилище разрушены будут народом вождя, который придет, и конец его будет как от наводнения, и до конца войны будут опустошения.

27

И утвердит завет для многих одна седмина, а в половине седмины прекратится жертва и приношение, и на крыле [святилища] будет мерзость запустения, и окончательная предопределенная гибель постигнет опустошителя'.

Daniel 10


Daniel Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 9

Daniel

Index

Chapter 10

1

В третий год Кира, царя Персидского, было откровение Даниилу, который назывался именем Валтасара; и истинно было это откровение и великой силы. Он понял это откровение и уразумел это видение.

2

В эти дни я, Даниил, был в сетовании три седмицы дней.

3

Вкусного хлеба я не ел; мясо и вино не входило в уста мои, и мастями я не умащал себя до исполнения трех седмиц дней.

4

А в двадцать четвертый день первого месяца был я на берегу большой реки Тигра,

5

и поднял глаза мои, и увидел: вот один муж, облеченный в льняную одежду, и чресла его опоясаны золотом из Уфаза.

6

Тело его--как топаз, лице его--как вид молнии; очи его--как горящие светильники, руки его и ноги его по виду--как блестящая медь, и глас речей его--как голос множества людей.

7

И только один я, Даниил, видел это видение, а бывшие со мною люди не видели этого видения; но сильный страх напал на них и они убежали, чтобы скрыться.

8

И остался я один и смотрел на это великое видение, но во мне не осталось крепости, и вид лица моего чрезвычайно изменился, не стало во мне бодрости.

9

И услышал я глас слов его; и как только услышал глас слов его, в оцепенении пал я на лице мое и лежал лицем к земле.

10

Но вот, коснулась меня рука и поставила меня на колени мои и на длани рук моих.

11

И сказал он мне: 'Даниил, муж желаний! вникни в слова, которые я скажу тебе, и стань прямо на ноги твои; ибо к тебе я послан ныне'. Когда он сказал мне эти слова, я встал с трепетом.

12

Но он сказал мне: 'не бойся, Даниил; с первого дня, как ты расположил сердце твое, чтобы достигнуть разумения и смирить тебя пред Богом твоим, слова твои услышаны, и я пришел бы по словам твоим.

13

Но князь царства Персидского стоял против меня двадцать один день; но вот, Михаил, один из первых князей, пришел помочь мне, и я остался там при царях Персидских.

14

А теперь я пришел возвестить тебе, что будет с народом твоим в последние времена, так как видение относится к отдаленным дням'.

15

Когда он говорил мне такие слова, я припал лицем моим к земле и онемел.

16

Но вот, некто, по виду похожий на сынов человеческих, коснулся уст моих, и я открыл уста мои, стал говорить и сказал стоящему передо мною: 'господин мой! от этого видения внутренности мои повернулись во мне, и не стало во мне силы.

17

И как может говорить раб такого господина моего с таким господином моим? ибо во мне нет силы, и дыхание замерло во мне'.

18

Тогда снова прикоснулся ко мне тот человеческий облик и укрепил меня

19

и сказал: 'не бойся, муж желаний! мир тебе; мужайся, мужайся!' И когда он говорил со мною, я укрепился и сказал: 'говори, господин мой; ибо ты укрепил меня'.

20

И он сказал: 'знаешь ли, для чего я пришел к тебе? Теперь я возвращусь, чтобы бороться с князем Персидским; а когда я выйду, то вот, придет князь Греции.

21

Впрочем я возвещу тебе, что начертано в истинном писании; и нет никого, кто поддерживал бы меня в том, кроме Михаила, князя вашего.

Daniel 11


Daniel Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 10

Daniel

Index

Chapter 11

1

Итак я с первого года Дария Мидянина стал ему подпорою и подкреплением.

2

Теперь возвещу тебе истину: вот, еще три царя восстанут в Персии; потом четвертый превзойдет всех великим богатством, и когда усилится богатством своим, то поднимет всех против царства Греческого.

3

И восстанет царь могущественный, который будет владычествовать с великою властью, и будет действовать по своей воле.

4

Но когда он восстанет, царство его разрушится и разделится по четырем ветрам небесным, и не к его потомкам перейдет, и не с тою властью, с какою он владычествовал; ибо раздробится царство его и достанется другим, кроме этих.

5

И усилится южный царь и один из князей его пересилит его и будет владычествовать, и велико будет владычество его.

6

Но через несколько лет они сблизятся, и дочь южного царя придет к царю северному, чтобы установить правильные отношения между ними; но она не удержит силы в руках своих, не устоит и род ее, но преданы будут как она, так и сопровождавшие ее, и рожденный ею, и помогавшие ей в те времена.

7

Но восстанет отрасль от корня ее, придет к войску и войдет в укрепления царя северного, и будет действовать в них, и усилится.

8

Даже и богов их, истуканы их с драгоценными сосудами их, серебряными и золотыми, увезет в плен в Египет и на несколько лет будет стоять выше царя северного.

9

Хотя этот и сделает нашествие на царство южного царя, но возвратится в свою землю.

10

Потом вооружатся сыновья его и соберут многочисленное войско, и один из них быстро пойдет, наводнит и пройдет, и потом, возвращаясь, будет сражаться с ним до укреплений его.

11

И раздражится южный царь, и выступит, сразится с ним, с царем северным, и выставит большое войско, и предано будет войско в руки его.

12

И ободрится войско, и сердце [царя] вознесется; он низложит многие тысячи, но от этого не будет сильнее.

13

Ибо царь северный возвратится и выставит войско больше прежнего, и через несколько лет быстро придет с огромным войском и большим богатством.

14

В те времена многие восстанут против южного царя, и мятежные из сынов твоего народа поднимутся, чтобы исполнилось видение, и падут.

15

И придет царь северный, устроит вал и овладеет укрепленным городом, и не устоят мышцы юга, ни отборное войско его; недостанет силы противостоять.

16

И кто выйдет к нему, будет действовать по воле его, и никто не устоит перед ним; и на славной земле поставит стан свой, и она пострадает от руки его.

17

И вознамерится войти со всеми силами царства своего, и праведные с ним, и совершит это; и дочь жен отдаст ему, на погибель ее, но этот замысел не состоится, и ему не будет пользы из того.

18

Потом обратит лице свое к островам и овладеет многими; но некий вождь прекратит нанесенный им позор и даже свой позор обратит на него.

19

Затем он обратит лице свое на крепости своей земли; но споткнется, падет и не станет его.

20

На место его восстанет некий, который пошлет сборщика податей, пройти по царству славы; но и он после немногих дней погибнет, и не от возмущения и не в сражении.

21

И восстанет на место его презренный, и не воздадут ему царских почестей, но он придет без шума и лестью овладеет царством.

22

И всепотопляющие полчища будут потоплены и сокрушены им, даже и сам вождь завета.

23

Ибо после того, как он вступит в союз с ним, он будет действовать обманом, и взойдет, и одержит верх с малым народом.

24

Он войдет в мирные и плодоносные страны, и совершит то, чего не делали отцы его и отцы отцов его; добычу, награбленное имущество и богатство будет расточать своим и на крепости будет иметь замыслы свои, но только до времени.

25

Потом возбудит силы свои и дух свой с многочисленным войском против царя южного, и южный царь выступит на войну с великим и еще более сильным войском, но не устоит, потому что будет против него коварство.

26

Даже участники трапезы его погубят его, и войско его разольется, и падет много убитых.

27

У обоих царей сих на сердце будет коварство, и за одним столом будут говорить ложь, но успеха не будет, потому что конец еще отложен до времени.

28

И отправится он в землю свою с великим богатством и враждебным намерением против святаго завета, и он исполнит его, и возвратится в свою землю.

29

В назначенное время опять пойдет он на юг; но последний [поход] не такой будет, как прежний,

30

ибо в одно время с ним придут корабли Киттимские; и он упадет духом, и возвратится, и озлобится на святый завет, и исполнит свое намерение, и опять войдет в соглашение с отступниками от святаго завета.

31

И поставлена будет им часть войска, которая осквернит святилище могущества, и прекратит ежедневную жертву, и поставит мерзость запустения.

32

Поступающих нечестиво против завета он привлечет к себе лестью; но люди, чтущие своего Бога, усилятся и будут действовать.

33

И разумные из народа вразумят многих, хотя будут несколько времени страдать от меча и огня, от плена и грабежа;

34

и во время страдания своего будут иметь некоторую помощь, и многие присоединятся к ним, но притворно.

35

Пострадают некоторые и из разумных для испытания их, очищения и для убеления к последнему времени; ибо есть еще время до срока.

36

И будет поступать царь тот по своему произволу, и вознесется и возвеличится выше всякого божества, и о Боге богов станет говорить хульное и будет иметь успех, доколе не совершится гнев: ибо, что предопределено, то исполнится.

37

И о богах отцов своих он не помыслит, и ни желания жен, ни даже божества никакого не уважит; ибо возвеличит себя выше всех.

38

Но богу крепостей на месте его будет он воздавать честь, и этого бога, которого не знали отцы его, он будет чествовать золотом и серебром, и дорогими камнями, и разными драгоценностями,

39

и устроит твердую крепость с чужим богом: которые признают его, тем увеличит почести и даст власть над многими, и землю раздаст в награду.

40

Под конец же времени сразится с ним царь южный, и царь северный устремится как буря на него с колесницами, всадниками и многочисленными кораблями, и нападет на области, наводнит их, и пройдет через них.

41

И войдет он в прекраснейшую из земель, и многие области пострадают и спасутся от руки его только Едом, Моав и большая часть сынов Аммоновых.

42

И прострет руку свою на разные страны; не спасется и земля Египетская.

43

И завладеет он сокровищами золота и серебра и разными драгоценностями Египта; Ливийцы и Ефиопляне последуют за ним.

44

Но слухи с востока и севера встревожат его, и выйдет он в величайшей ярости, чтобы истреблять и губить многих,

45

и раскинет он царские шатры свои между морем и горою преславного святилища; но придет к своему концу, и никто не поможет ему.

Daniel 12


Daniel Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 11

Daniel

Index

Chapter 12

1

И восстанет в то время Михаил, князь великий, стоящий за сынов народа твоего; и наступит время тяжкое, какого не бывало с тех пор, как существуют люди, до сего времени; но спасутся в это время из народа твоего все, которые найдены будут записанными в книге.

2

И многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление.

3

И разумные будут сиять, как светила на тверди, и обратившие многих к правде--как звезды, вовеки, навсегда.

4

А ты, Даниил, сокрой слова сии и запечатай книгу сию до последнего времени; многие прочитают ее, и умножится ведение'.

5

Тогда я, Даниил, посмотрел, и вот, стоят двое других, один на этом берегу реки, другой на том берегу реки.

6

И [один] сказал мужу в льняной одежде, который стоял над водами реки: 'когда будет конец этих чудных происшествий?'

7

И слышал я, как муж в льняной одежде, находившийся над водами реки, подняв правую и левую руку к небу, клялся Живущим вовеки, что к концу времени и времен и полувремени, и по совершенном низложении силы народа святого, все это совершится.

8

Я слышал это, но не понял, и потому сказал: 'господин мой! что же после этого будет?'

9

И отвечал он: 'иди, Даниил; ибо сокрыты и запечатаны слова сии до последнего времени.

10

Многие очистятся, убелятся и переплавлены будут [в искушении]; нечестивые же будут поступать нечестиво, и не уразумеет сего никто из нечестивых, а мудрые уразумеют.

11

Со времени прекращения ежедневной жертвы и поставления мерзости запустения пройдет тысяча двести девяносто дней.

12

Блажен, кто ожидает и достигнет тысячи трехсот тридцати пяти дней.

13

А ты иди к твоему концу и упокоишься, и восстанешь для получения твоего жребия в конце дней'.

Hosea 1


Hosea Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Daniel 12

Hosea

Index

Chapter 1

1

Слово Господне, которое было к Осии, сыну Беериину, во дни Озии, Иоафама, Ахаза, Езекии, царей Иудейских, и во дни Иеровоама, сына Иоасова, царя Израильского.

2

Начало слова Господня к Осии. И сказал Господь Осии: иди, возьми себе жену блудницу и детей блуда; ибо сильно блудодействует земля сия, отступив от Господа.

3

И пошел он и взял Гомерь, дочь Дивлаима; и она зачала и родила ему сына.

4

И Господь сказал ему: нареки ему имя Изреель, потому что еще немного пройдет, и Я взыщу кровь Изрееля с дома Ииуева, и положу конец царству дома Израилева,

5

и будет в тот день, Я сокрушу лук Израилев в долине Изреель.

6

И зачала еще, и родила дочь, и Он сказал ему: нареки ей имя Лорухама; ибо Я уже не буду более миловать дома Израилева, чтобы прощать им.

7

А дом Иудин помилую и спасу их в Господе Боге их, спасу их ни луком, ни мечом, ни войною, ни конями и всадниками.

8

И, откормив грудью Непомилованную, она зачала, и родила сына.

9

И сказал Он: нареки ему имя Лоамми, потому что вы не Мой народ, и Я не буду вашим [Богом].

10

Но будет число сынов Израилевых как песок морской, которого нельзя ни измерить, ни исчислить; и там, где говорили им: 'вы не Мой народ', будут говорить им: 'вы сыны Бога живаго'.

11

И соберутся сыны Иудины и сыны Израилевы вместе, и поставят себе одну главу, и выйдут из земли [переселения]; ибо велик день Изрееля!

Hosea 2


Hosea Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 1

Hosea

Index

Chapter 2

1

Говорите братьям вашим: 'Мой народ', и сестрам вашим: 'Помилованная'.

2

Судитесь с вашею матерью, судитесь; ибо она не жена Моя, и Я не муж ее; пусть она удалит блуд от лица своего и прелюбодеяние от грудей своих,

3

дабы Я не разоблачил ее донага и не выставил ее, как в день рождения ее, не сделал ее пустынею, не обратил ее в землю сухую и не уморил ее жаждою.

4

И детей ее не помилую, потому что они дети блуда.

5

Ибо блудодействовала мать их и осрамила себя зачавшая их; ибо говорила: 'пойду за любовниками моими, которые дают мне хлеб и воду, шерсть и лен, елей и напитки'.

6

За то вот, Я загорожу путь ее тернами и обнесу ее оградою, и она не найдет стезей своих,

7

и погонится за любовниками своими, но не догонит их, и будет искать их, но не найдет, и скажет: 'пойду я, и возвращусь к первому мужу моему; ибо тогда лучше было мне, нежели теперь'.

8

А не знала она, что Я, Я давал ей хлеб и вино и елей и умножил у нее серебро и золото, из которого сделали [истукана] Ваала.

9

За то Я возьму назад хлеб Мой в его время и вино Мое в его пору и отниму шерсть и лен Мой, чем покрывается нагота ее.

10

И ныне открою срамоту ее пред глазами любовников ее, и никто не исторгнет ее из руки Моей.

11

И прекращу у нее всякое веселье, праздники ее и новомесячия ее, и субботы ее, и все торжества ее.

12

И опустошу виноградные лозы ее и смоковницы ее, о которых она говорит: 'это у меня подарки, которые надарили мне любовники мои'; и Я превращу их в лес, и полевые звери поедят их.

13

И накажу ее за дни служения Ваалам, когда она кадила им и, украсив себя серьгами и ожерельями, ходила за любовниками своими, а Меня забывала, говорит Господь.

14

Посему вот, и Я увлеку ее, приведу ее в пустыню, и буду говорить к сердцу ее.

15

И дам ей оттуда виноградники ее и долину Ахор, в преддверие надежды; и она будет петь там, как во дни юности своей и как в день выхода своего из земли Египетской.

16

И будет в тот день, говорит Господь, ты будешь звать Меня: 'муж мой', и не будешь более звать Меня: 'Ваали'.

17

И удалю имена Ваалов от уст ее, и не будут более вспоминаемы имена их.

18

И заключу в то время для них союз с полевыми зверями и с птицами небесными, и с пресмыкающимися по земле; и лук, и меч, и войну истреблю от земли той, и дам им жить в безопасности.

19

И обручу тебя Мне навек, и обручу тебя Мне в правде и суде, в благости и милосердии.

20

И обручу тебя Мне в верности, и ты познаешь Господа.

21

И будет в тот день, Я услышу, говорит Господь, услышу небо, и оно услышит землю,

22

и земля услышит хлеб и вино и елей; а сии услышат Изреель.

23

И посею ее для Себя на земле, и помилую Непомилованную, и скажу не Моему народу: 'ты Мой народ', а он скажет: 'Ты мой Бог!'

Hosea 3


Hosea Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 2

Hosea

Index

Chapter 3

1

И сказал мне Господь: иди еще, и полюби женщину, любимую мужем, но прелюбодействующую, подобно тому, как любит Господь сынов Израилевых, а они обращаются к другим богам и любят виноградные лепешки их.

2

И приобрел я ее себе за пятнадцать сребренников и за хомер ячменя и полхомера ячменя

3

и сказал ей: много дней оставайся у меня; не блуди, и не будь с другим; так же и я буду для тебя.

4

Ибо долгое время сыны Израилевы будут оставаться без царя и без князя и без жертвы, без жертвенника, без ефода и терафима.

5

После того обратятся сыны Израилевы и взыщут Господа Бога своего и Давида, царя своего, и будут благоговеть пред Господом и благостью Его в последние дни.

Hosea 4


Hosea Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 3

Hosea

Index

Chapter 4

1

Слушайте слово Господне, сыны Израилевы; ибо суд у Господа с жителями сей земли, потому что нет ни истины, ни милосердия, ни Богопознания на земле.

2

Клятва и обман, убийство и воровство, и прелюбодейство крайне распространились, и кровопролитие следует за кровопролитием.

3

За то восплачет земля сия, и изнемогут все, живущие на ней, со зверями полевыми и птицами небесными, даже и рыбы морские погибнут.

4

Но никто не спорь, никто не обличай другого; и твой народ--как спорящие со священником.

5

И ты падешь днем, и пророк падет с тобою ночью, и истреблю матерь твою.

6

Истреблен будет народ Мой за недостаток ведения: так как ты отверг ведение, то и Я отвергну тебя от священнодействия предо Мною; и как ты забыл закон Бога твоего то и Я забуду детей твоих.

7

Чем больше они умножаются, тем больше грешат против Меня; славу их обращу в бесславие.

8

Грехами народа Моего кормятся они, и к беззаконию его стремится душа их.

9

И что будет с народом, то и со священником; и накажу его по путям его, и воздам ему по делам его.

10

Будут есть, и не насытятся; будут блудить, и не размножатся; ибо оставили служение Господу.

11

Блуд, вино и напитки завладели сердцем их.

12

Народ Мой вопрошает свое дерево и жезл его дает ему ответ; ибо дух блуда ввел их в заблуждение, и, блудодействуя, они отступили от Бога своего.

13

На вершинах гор они приносят жертвы и на холмах совершают каждение под дубом и тополем и теревинфом, потому что хороша от них тень; поэтому любодействуют дочери ваши и прелюбодействуют невестки ваши.

14

Я оставлю наказывать дочерей ваших, когда они блудодействуют, и невесток ваших, когда они прелюбодействуют, потому что вы сами на стороне блудниц и с любодейцами приносите жертвы, а невежественный народ гибнет.

15

Если ты, Израиль, блудодействуешь, то пусть не грешил бы Иуда; и не ходите в Галгал, и не восходите в Беф-Авен, и не клянитесь: 'жив Господь!'

16

Ибо как упрямая телица, упорен стал Израиль; посему будет ли теперь Господь пасти их, как агнцев на пространном пастбище?

17

Привязался к идолам Ефрем; оставь его!

18

Отвратительно пьянство их, совершенно предались блудодеянию; князья их любят постыдное.

19

Охватит их ветер своими крыльями, и устыдятся они жертв своих.

Hosea 5


Hosea Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 4

Hosea

Index

Chapter 5

1

Слушайте это, священники, и внимайте, дом Израилев, и приклоните ухо, дом царя; ибо вам будет суд, потому что вы были западнею в Массифе и сетью, раскинутою на Фаворе.

2

Глубоко погрязли они в распутстве; но Я накажу всех их.

3

Ефрема Я знаю, и Израиль не сокрыт от Меня; ибо ты блудодействуешь, Ефрем, и Израиль осквернился.

4

Дела их не допускают их обратиться к Богу своему, ибо дух блуда внутри них, и Господа они не познали.

5

И гордость Израиля унижена в глазах их; и Израиль и Ефрем падут от нечестия своего; падет и Иуда с ними.

6

С овцами своими и волами своими пойдут искать Господа и не найдут Его: Он удалился от них.

7

Господу они изменили, потому что родили чужих детей; ныне новый месяц поест их с их имуществом.

8

Вострубите рогом в Гиве, трубою в Раме; возглашайте в Беф-- Авене: 'за тобою, Вениамин!'

9

Ефрем сделается пустынею в день наказания; между коленами Израилевыми Я возвестил это.

10

Вожди Иудины стали подобны передвигающим межи: изолью на них гнев Мой, как воду.

11

Угнетен Ефрем, поражен судом; ибо захотел ходить вслед суетных.

12

И буду как моль для Ефрема и как червь для дома Иудина.

13

И увидел Ефрем болезнь свою, и Иуда--свою рану, и пошел Ефрем к Ассуру, и послал к царю Иареву; но он не может исцелить вас, и не излечит вас от раны.

14

Ибо Я как лев для Ефрема и как скимен для дома Иудина; Я, Я растерзаю, и уйду; унесу, и никто не спасет.

15

Пойду, возвращусь в Мое место, доколе они не признают себя виновными и не взыщут лица Моего.

Hosea 6


Hosea Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 5

Hosea

Index

Chapter 6

1

В скорби своей они с раннего утра будут искать Меня и говорить: 'пойдем и возвратимся к Господу! ибо Он уязвил--и Он исцелит нас, поразил--и перевяжет наши раны;

2

оживит нас через два дня, в третий день восставит нас, и мы будем жить пред лицем Его.

3

Итак познаем, будем стремиться познать Господа; как утренняя заря--явление Его, и Он придет к нам, как дождь, как поздний дождь оросит землю'.

4

Что сделаю тебе, Ефрем? что сделаю тебе, Иуда? благочестие ваше, как утренний туман и как роса, скоро исчезающая.

5

Посему Я поражал через пророков и бил их словами уст Моих, и суд Мой, как восходящий свет.

6

Ибо Я милости хочу, а не жертвы, и Боговедения более, нежели всесожжений.

7

Они же, подобно Адаму, нарушили завет и там изменили Мне.

8

Галаад--город нечестивцев, запятнанный кровью.

9

Как разбойники подстерегают человека, так сборище священников убивают на пути в Сихем и совершают мерзости.

10

В доме Израиля Я вижу ужасное; там блудодеяние у Ефрема, осквернился Израиль.

11

И тебе, Иуда, назначена жатва, когда Я возвращу плен народа Моего.

Hosea 7


Hosea Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 6

Hosea

Index

Chapter 7

1

Когда Я врачевал Израиля, открылась неправда Ефрема и злодейство Самарии: ибо они поступают лживо; и входит вор, и разбойник грабит по улицам.

2

Не помышляют они в сердце своем, что Я помню все злодеяния их; теперь окружают их дела их; они пред лицем Моим.

3

Злодейством своим они увеселяют царя и обманами своими--князей.

4

Все они пылают прелюбодейством, как печь, растопленная пекарем, который перестает поджигать ее, когда замесит тесто и оно вскиснет.

5

'День нашего царя!' [говорят] князья, разгоряченные до болезни вином, а он протягивает руку свою к кощунам.

6

Ибо они коварством своим делают сердце свое подобным печи: пекарь их спит всю ночь, а утром она горит, как пылающий огонь.

7

Все они распалены, как печь, и пожирают судей своих; все цари их падают, и никто из них не взывает ко Мне.

8

Ефрем смешался с народами, Ефрем стал, как неповороченный хлеб.

9

Чужие пожирали силу его и он не замечал; седина покрыла его, а он не знает.

10

И гордость Израиля унижена в глазах их и при всем том они не обратились к Господу Богу своему и не взыскали Его.

11

И стал Ефрем, как глупый голубь, без сердца: зовут Египтян, идут в Ассирию.

12

Когда они пойдут, Я закину на них сеть Мою; как птиц небесных низвергну их; накажу их, как слышало собрание их.

13

Горе им, что они удалились от Меня; гибель им, что они отпали от Меня! Я спасал их, а они ложь говорили на Меня.

14

И не взывали ко Мне сердцем своим, когда вопили на ложах своих; собираются из-за хлеба и вина, а от Меня удаляются.

15

Я вразумлял [их] и укреплял мышцы их, а они умышляли злое против Меня.

16

Они обращались, но не к Всевышнему, стали--как неверный лук; падут от меча князья их за дерзость языка своего; это будет посмеянием над ними в земле Египетской.

Hosea 8


Hosea Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 7

Hosea

Index

Chapter 8

1

Трубу к устам твоим! Как орел [налетит] на дом Господень за то, что они нарушили завет Мой и преступили закон Мой!

2

Ко Мне будут взывать: 'Боже мой! мы познали Тебя, мы--Израиль'.

3

Отверг Израиль доброе; враг будет преследовать его.

4

Поставляли царей сами, без Меня; ставили князей, но без Моего ведома; из серебра своего и золота своего сделали для себя идолов: оттуда гибель.

5

Оставил тебя телец твой, Самария! воспылал гнев Мой на них; доколе не могут они очиститься?

6

Ибо и он--дело Израиля: художник сделал его, и потому он не бог; в куски обратится телец Самарийский!

7

Так как они сеяли ветер, то и пожнут бурю: хлеба на корню не будет у него; зерно не даст муки; а если и даст, то чужие проглотят ее.

8

Поглощен Израиль; теперь они будут среди народов, как негодный сосуд.

9

Они пошли к Ассуру, как дикий осел, одиноко бродящий; Ефрем приобретал подарками расположение к себе.

10

Хотя они и посылали дары к народам, но скоро Я соберу их, и они начнут страдать от бремени царя князей;

11

ибо много жертвенников настроил Ефрем для греха, --ко греху послужили ему эти жертвенники.

12

Написал Я ему важные законы Мои, но они сочтены им как бы чужие.

13

В жертвоприношениях Мне они приносят мясо и едят его; Господу неугодны они; ныне Он вспомнит нечестие их и накажет их за грехи их: они возвратятся в Египет.

14

Забыл Израиль Создателя своего и устроил капища, и Иуда настроил много укрепленных городов; но Я пошлю огонь на города его, и пожрет чертоги его.

Hosea 9


Hosea Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 8

Hosea

Index

Chapter 9

1

Не радуйся, Израиль, до восторга, как [другие] народы, ибо ты блудодействуешь, удалившись от Бога твоего: любишь блудодейные дары на всех гумнах.

2

Гумно и точило не будут питать их, и [надежда] на виноградный сок обманет их.

3

Не будут они жить на земле Господней: Ефрем возвратится в Египет, и в Ассирии будут есть нечистое.

4

Не будут возливать Господу вина, и неугодны Ему будут жертвы их; они будут для них, как хлеб похоронный: все, которые будут есть его, осквернятся, ибо хлеб их--для души их, а в дом Господень он не войдет.

5

Что будете делать в день торжества и в день праздника Господня?

6

Ибо вот, они уйдут по причине опустошения; Египет соберет их, Мемфис похоронит их; драгоценностями их из серебра завладеет крапива, колючий терн будет в шатрах их.

7

Пришли дни посещения, пришли дни воздаяния; да узнает Израиль, что глуп прорицатель, безумен выдающий себя за вдохновенного, по причине множества беззаконий твоих и великой враждебности.

8

Ефрем--страж подле Бога моего; пророк--сеть птицелова на всех путях его; соблазн в доме Бога его.

9

Глубоко упали они, развратились, как во дни Гивы; Он вспомнит нечестие их, накажет их за грехи их.

10

Как виноград в пустыне, Я нашел Израиля; как первую ягоду на смоковнице, в первое время ее, увидел Я отцов ваших, --но они пошли к Ваал-Фегору и предались постыдному, и сами стали мерзкими, как те, которых возлюбили.

11

У Ефремлян, как птица улетит слава: ни рождения, ни беременности, ни зачатия [не будет].

12

А хотя бы они и воспитали детей своих, отниму их; ибо горе им, когда удалюсь от них!

13

Ефрем, как Я видел его до Тира, насажден на прекрасной местности; однако Ефрем выведет детей своих к убийце.

14

Дай им, Господи: что Ты дашь им? дай им утробу нерождающую и сухие сосцы.

15

Все зло их в Галгале: там Я возненавидел их за злые дела их; изгоню их из дома Моего, не буду больше любить их; все князья их--отступники.

16

Поражен Ефрем; иссох корень их, --не будут приносить они плода, а если и будут рождать, Я умерщвлю вожделенный плод утробы их.

17

Отвергнет их Бог мой, потому что они не послушались Его, и будут скитальцами между народами.

Hosea 10


Hosea Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 9

Hosea

Index

Chapter 10

1

Израиль--ветвистый виноград, умножает для себя плод: чем более у него плодов, тем более умножает жертвенники; чем лучше земля у него, тем более украшают они кумиры.

2

Разделилось сердце их, за то они и будут наказаны: Он разрушит жертвенники их, сокрушит кумиры их.

3

Теперь они говорят: 'нет у нас царя, ибо мы не убоялись Господа; а царь, --что он нам сделает?'

4

Говорят слова [пустые], клянутся ложно, заключают союзы; за то явится суд над ними, как ядовитая трава на бороздах поля.

5

За тельца Беф-Авена вострепещут жители Самарии; восплачет о нем народ его, и жрецы его, радовавшиеся о нем, будут плакать о славе его, потому что она отойдет от него.

6

И сам он отнесен будет в Ассирию, в дар царю Иареву; постыжен будет Ефрем, и посрамится Израиль от замысла своего.

7

Исчезнет в Самарии царь ее, как пена на поверхности воды.

8

И истреблены будут высоты Авена, грех Израиля; терние и волчцы вырастут на жертвенниках их, и скажут они горам: 'покройте нас', и холмам: 'падите на нас'.

9

Больше, нежели во дни Гивы, грешил ты, Израиль; там они устояли; война в Гаваоне против сынов нечестия не постигла их.

10

По желанию Моему накажу их, и соберутся против них народы, и они будут связаны за двойное преступление их.

11

Ефрем--обученная телица, привычная к молотьбе, и Я Сам возложу ярмо на тучную шею его; на Ефреме будут верхом ездить, Иуда будет пахать, Иаков будет боронить.

12

Сейте себе в правду, и пожнете милость; распахивайте у себя новину, ибо время взыскать Господа, чтобы Он, когда придет, дождем пролил на вас правду.

13

Вы возделывали нечестие, пожинаете беззаконие, едите плод лжи, потому что ты надеялся на путь твой, на множество ратников твоих.

14

И произойдет смятение в народе твоем, и все твердыни твои будут разрушены, как Салман разрушил Бет-Арбел в день брани: мать была убита с детьми.

15

Вот что причинит вам Вефиль за крайнее нечестие ваше.

Hosea 11


Hosea Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 10

Hosea

Index

Chapter 11

1

На заре погибнет царь Израилев! Когда Израиль был юн, Я любил его и из Египта вызвал сына Моего.

2

Звали их, а они уходили прочь от лица их: приносили жертву Ваалам и кадили истуканам.

3

Я Сам приучал Ефрема ходить, носил его на руках Своих, а они не сознавали, что Я врачевал их.

4

Узами человеческими влек Я их, узами любви, и был для них как бы поднимающий ярмо с челюстей их, и ласково подкладывал пищу им.

5

Не возвратится он в Египет, но Ассур--он будет царем его, потому что они не захотели обратиться [ко Мне].

6

И падет меч на города его, и истребит затворы его, и пожрет их за умыслы их.

7

Народ Мой закоснел в отпадении от Меня, и хотя призывают его к горнему, он не возвышается единодушно.

8

Как поступлю с тобою, Ефрем? как предам тебя, Израиль? Поступлю ли с тобою, как с Адамою, сделаю ли тебе, что Севоиму? Повернулось во Мне сердце Мое, возгорелась вся жалость Моя!

9

Не сделаю по ярости гнева Моего, не истреблю Ефрема, ибо Я Бог, а не человек; среди тебя Святый; Я не войду в город.

10

Вслед Господа пойдут они; как лев, Он даст глас Свой, даст глас Свой, и встрепенутся к Нему сыны с запада,

11

встрепенутся из Египта, как птицы, и из земли Ассирийской, как голуби, и вселю их в домы их, говорит Господь.

12

Окружил Меня Ефрем ложью и дом Израилев лукавством; Иуда держался еще Бога и верен был со святыми.

Hosea 12


Hosea Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 11

Hosea

Index

Chapter 12

1

Ефрем пасет ветер и гоняется за восточным ветром, каждый день умножает ложь и разорение; заключают они союз с Ассуром, и в Египет отвозится елей.

2

Но и с Иудою у Господа суд и Он посетит Иакова по путям его, воздаст ему по делам его.

3

Еще во чреве матери запинал он брата своего, а возмужав боролся с Богом.

4

Он боролся с Ангелом--и превозмог; плакал и умолял Его; в Вефиле Он нашел нас и там говорил с нами.

5

А Господь есть Бог Саваоф; Сущий (Иегова) --имя Его.

6

Обратись и ты к Богу твоему; наблюдай милость и суд и уповай на Бога твоего всегда.

7

Хананеянин с неверными весами в руке любит обижать;

8

и Ефрем говорит: 'однако я разбогател; накопил себе имущества, хотя во всех моих трудах не найдут ничего незаконного, что было бы грехом'.

9

А Я, Господь Бог твой от самой земли Египетской, опять поселю тебя в кущах, как во дни праздника.

10

Я говорил к пророкам, и умножал видения, и чрез пророков употреблял притчи.

11

Если Галаад сделался Авеном, то они стали суетны, в Галгалах заколали в жертву тельцов, и жертвенники их стояли как груды камней на межах поля.

12

Убежал Иаков на поля Сирийские, и служил Израиль за жену, и за жену стерег [овец].

13

Чрез пророка вывел Господь Израиля из Египта, и чрез пророка Он охранял его.

14

Сильно раздражил Ефрем [Господа] и за то кровь его оставит на нем, и поношение его обратит Господь на него.

Hosea 13


Hosea Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 12

Hosea

Index

Chapter 13

1

Когда Ефрем говорил, все трепетали. Он был высок в Израиле; но сделался виновным через Ваала, и погиб.

2

И ныне прибавили они ко греху: сделали для себя литых истуканов из серебра своего, по понятию своему, --полная работа художников, --и говорят они приносящим жертву людям: 'целуйте тельцов!'

3

За то они будут как утренний туман, как роса, скоро исчезающая, как мякина, свеваемая с гумна, и как дым из трубы.

4

Но Я--Господь Бог твой от земли Египетской, --и ты не должен знать другого бога, кроме Меня, и нет спасителя, кроме Меня.

5

Я признал тебя в пустыне, в земле жаждущей.

6

Имея пажити, они были сыты; а когда насыщались, то превозносилось сердце их, и потому они забывали Меня.

7

И Я буду для них как лев, как скимен буду подстерегать при дороге.

8

Буду нападать на них, как лишенная детей медведица, и раздирать вместилище сердца их, и поедать их там, как львица; полевые звери будут терзать их.

9

Погубил ты себя, Израиль, ибо только во Мне опора твоя.

10

Где царь твой теперь? Пусть он спасет тебя во всех городах твоих! Где судьи твои, о которых говорил ты: 'дай нам царя и начальников'?

11

И Я дал тебе царя во гневе Моем, и отнял в негодовании Моем.

12

Связано в узел беззаконие Ефрема, сбережен его грех.

13

Муки родильницы постигнут его; он--сын неразумный, иначе не стоял бы долго в положении рождающихся детей.

14

От власти ада Я искуплю их, от смерти избавлю их. Смерть! где твое жало? ад! где твоя победа? Раскаяния в том не будет у Меня.

15

Хотя [Ефрем] плодовит между братьями, но придет восточный ветер, поднимется ветер Господень из пустыни, и иссохнет родник его, и иссякнет источник его; он опустошит сокровищницу всех драгоценных сосудов.

16

(14-1) Опустошена будет Самария, потому что восстала против Бога своего; от меча падут они; младенцы их будут разбиты, и беременные их будут рассечены.

Hosea 14


Hosea Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 13

Hosea

Index

Chapter 14

1

(14-2) Обратись, Израиль, к Господу Богу твоему; ибо ты упал от нечестия твоего.

2

(14-3) Возьмите с собою [молитвенные] слова и обратитесь к Господу; говорите Ему: 'отними всякое беззаконие и прими во благо, и мы принесем жертву уст наших.

3

(14-4) Ассур не будет уже спасать нас; не станем садиться на коня и не будем более говорить изделию рук наших: боги наши; потому что у Тебя милосердие для сирот'.

4

(14-5) Уврачую отпадение их, возлюблю их по благоволению; ибо гнев Мой отвратился от них.

5

(14-6) Я буду росою для Израиля; он расцветет, как лилия, и пустит корни свои, как Ливан.

6

(14-7) Расширятся ветви его, и будет красота его, как маслины, и благоухание от него, как от Ливана.

7

(14-8) Возвратятся сидевшие под тенью его, будут изобиловать хлебом, и расцветут, как виноградная лоза, славны будут, как вино Ливанское.

8

(14-9) 'Что мне еще за дело до идолов?' --скажет Ефрем. --Я услышу его и призрю на него; Я буду как зеленеющий кипарис; от Меня будут тебе плоды.

9

(14-10) Кто мудр, чтобы разуметь это? кто разумен, чтобы познать это? Ибо правы пути Господни, и праведники ходят по ним, а беззаконные падут на них.

Joel 1


Joel Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hosea 14

Joel

Index

Chapter 1

1

Слово Господне, которое было к Иоилю, сыну Вафуила.

2

Слушайте это, старцы, и внимайте, все жители земли сей: бывало ли такое во дни ваши, или во дни отцов ваших?

3

Передайте об этом детям вашим; а дети ваши пусть скажут своим детям, а их дети следующему роду:

4

оставшееся от гусеницы ела саранча, оставшееся от саранчи ели черви, а оставшееся от червей доели жуки.

5

Пробудитесь, пьяницы, и плачьте и рыдайте, все пьющие вино, о виноградном соке, ибо он отнят от уст ваших!

6

Ибо пришел на землю Мою народ сильный и бесчисленный; зубы у него--зубы львиные, и челюсти у него--как у львицы.

7

Опустошил он виноградную лозу Мою, и смоковницу Мою обломал, ободрал ее догола, и бросил; сделались белыми ветви ее.

8

Рыдай, как молодая жена, препоясавшись [вретищем], о муже юности своей!

9

Прекратилось хлебное приношение и возлияние в доме Господнем; плачут священники, служители Господни.

10

Опустошено поле, сетует земля; ибо истреблен хлеб, высох виноградный сок, завяла маслина.

11

Краснейте от стыда, земледельцы, рыдайте, виноградари, о пшенице и ячмене, потому что погибла жатва в поле,

12

засохла виноградная лоза и смоковница завяла; гранатовое дерево, пальма и яблоня, все дерева в поле посохли; потому и веселье у сынов человеческих исчезло.

13

Препояшьтесь [вретищем] и плачьте, священники! рыдайте, служители алтаря! войдите, ночуйте во вретищах, служители Бога моего! ибо не стало в доме Бога вашего хлебного приношения и возлияния.

14

Назначьте пост, объявите торжественное собрание, созовите старцев и всех жителей страны сей в дом Господа Бога вашего, и взывайте к Господу.

15

О, какой день! ибо день Господень близок; как опустошение от Всемогущего придет он.

16

Не пред нашими ли глазами отнимается пища, от дома Бога нашего--веселье и радость?

17

Истлели зерна под глыбами своими, опустели житницы, разрушены кладовые, ибо не стало хлеба.

18

Как стонет скот! уныло ходят стада волов, ибо нет для них пажити; томятся и стада овец.

19

К Тебе, Господи, взываю; ибо огонь пожрал злачные пастбища пустыни, и пламя попалило все дерева в поле.

20

Даже и животные на поле взывают к Тебе, потому что иссохли потоки вод, и огонь истребил пастбища пустыни.

Joel 2


Joel Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joel 1

Joel

Index

Chapter 2

1

Трубите трубою на Сионе и бейте тревогу на святой горе Моей; да трепещут все жители земли, ибо наступает день Господень, ибо он близок--

2

день тьмы и мрака, день облачный и туманный: как утренняя заря распространяется по горам народ многочисленный и сильный, какого не бывало от века и после того не будет в роды родов.

3

Перед ним пожирает огонь, а за ним палит пламя; перед ним земля как сад Едемский, а позади него будет опустошенная степь, и никому не будет спасения от него.

4

Вид его как вид коней, и скачут они как всадники;

5

скачут по вершинам гор как бы со стуком колесниц, как бы с треском огненного пламени, пожирающего солому, как сильный народ, выстроенный к битве.

6

При виде его затрепещут народы, у всех лица побледнеют.

7

Как борцы бегут они и как храбрые воины влезают на стену, и каждый идет своею дорогою, и не сбивается с путей своих.

8

Не давят друг друга, каждый идет своею стезею, и падают на копья, но остаются невредимы.

9

Бегают по городу, поднимаются на стены, влезают на дома, входят в окна, как вор.

10

Перед ними потрясется земля, поколеблется небо; солнце и луна помрачатся, и звезды потеряют свой свет.

11

И Господь даст глас Свой пред воинством Своим, ибо весьма многочисленно полчище Его и могуществен исполнитель слова Его; ибо велик день Господень и весьма страшен, и кто выдержит его?

12

Но и ныне еще говорит Господь: обратитесь ко Мне всем сердцем своим в посте, плаче и рыдании.

13

Раздирайте сердца ваши, а не одежды ваши, и обратитесь к Господу Богу вашему; ибо Он благ и милосерд, долготерпелив и многомилостив и сожалеет о бедствии.

14

Кто знает, не сжалится ли Он, и не оставит ли благословения, хлебного приношения и возлияния Господу Богу вашему?

15

Вострубите трубою на Сионе, назначьте пост и объявите торжественное собрание.

16

Соберите народ, созовите собрание, пригласите старцев, соберите отроков и грудных младенцев; пусть выйдет жених из чертога своего и невеста из своей горницы.

17

Между притвором и жертвенником да плачут священники, служители Господни, и говорят: 'пощади, Господи, народ Твой, не предай наследия Твоего на поругание, чтобы не издевались над ним народы; для чего будут говорить между народами: где Бог их?'

18

И тогда возревнует Господь о земле Своей, и пощадит народ Свой.

19

И ответит Господь, и скажет народу Своему: вот, Я пошлю вам хлеб и вино и елей, и будете насыщаться ими, и более не отдам вас на поругание народам.

20

И пришедшего от севера удалю от вас, и изгоню в землю безводную и пустую, переднее полчище его--в море восточное, а заднее--в море западное, и пойдет от него зловоние, и поднимется от него смрад, так как он много наделал [зла].

21

Не бойся, земля: радуйся и веселись, ибо Господь велик, чтобы совершить это.

22

Не бойтесь, животные, ибо пастбища пустыни произрастят траву, дерево принесет плод свой, смоковница и виноградная лоза окажут свою силу.

23

И вы, чада Сиона, радуйтесь и веселитесь о Господе Боге вашем; ибо Он даст вам дождь в меру и будет ниспосылать вам дождь, дождь ранний и поздний, как прежде.

24

И наполнятся гумна хлебом, и переполнятся подточилия виноградным соком и елеем.

25

И воздам вам за те годы, которые пожирали саранча, черви, жуки и гусеница, великое войско Мое, которое послал Я на вас.

26

И до сытости будете есть и насыщаться и славить имя Господа Бога вашего, Который дивное соделал с вами, и не посрамится народ Мой во веки.

27

И узнаете, что Я посреди Израиля, и Я--Господь Бог ваш, и нет другого, и Мой народ не посрамится вовеки.

28

И будет после того, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения.

29

И также на рабов и на рабынь в те дни излию от Духа Моего.

30

И покажу знамения на небе и на земле: кровь и огонь и столпы дыма.

31

Солнце превратится во тьму и луна--в кровь, прежде нежели наступит день Господень, великий и страшный.

32

И будет: всякий, кто призовет имя Господне, спасется; ибо на горе Сионе и в Иерусалиме будет спасение, как сказал Господь, и у остальных, которых призовет Господь.

Joel 3


Joel Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joel 2

Joel

Index

Chapter 3

1

Ибо вот, в те дни и в то самое время, когда Я возвращу плен Иуды и Иерусалима,

2

Я соберу все народы, и приведу их в долину Иосафата, и там произведу над ними суд за народ Мой и за наследие Мое, Израиля, который они рассеяли между народами, и землю Мою разделили.

3

И о народе Моем они бросали жребий, и отдавали отрока за блудницу, и продавали отроковицу за вино, и пили.

4

И что вы Мне, Тир и Сидон и все округи Филистимские? Хотите ли воздать Мне возмездие? хотите ли воздать Мне? Легко и скоро Я обращу возмездие ваше на головы ваши,

5

потому что вы взяли серебро Мое и золото Мое, и наилучшие драгоценности Мои внесли в капища ваши,

6

и сынов Иуды и сынов Иерусалима продавали сынам Еллинов, чтобы удалить их от пределов их.

7

Вот, Я подниму их из того места, куда вы продали их, и обращу мзду вашу на голову вашу.

8

И предам сыновей ваших и дочерей ваших в руки сынов Иуды, и они продадут их Савеям, народу отдаленному; так Господь сказал.

9

Провозгласите об этом между народами, приготовьтесь к войне, возбудите храбрых; пусть выступят, поднимутся все ратоборцы.

10

Перекуйте орала ваши на мечи и серпы ваши на копья; слабый пусть говорит: 'я силен'.

11

Спешите и сходитесь, все народы окрестные, и соберитесь; туда, Господи, веди Твоих героев.

12

Пусть воспрянут народы и низойдут в долину Иосафата; ибо там Я воссяду, чтобы судить все народы отовсюду.

13

Пустите в дело серпы, ибо жатва созрела; идите, спуститесь, ибо точило полно и подточилия переливаются, потому что злоба их велика.

14

Толпы, толпы в долине суда! ибо близок день Господень к долине суда!

15

Солнце и луна померкнут и звезды потеряют блеск свой.

16

И возгремит Господь с Сиона, и даст глас Свой из Иерусалима; содрогнутся небо и земля; но Господь будет защитою для народа Своего и обороною для сынов Израилевых.

17

Тогда узнаете, что Я Господь Бог ваш, обитающий на Сионе, на святой горе Моей; и будет Иерусалим святынею, и не будут уже иноплеменники проходить через него.

18

И будет в тот день: горы будут капать вином и холмы потекут молоком, и все русла Иудейские наполнятся водою, а из дома Господня выйдет источник, и будет напоять долину Ситтим.

19

Египет сделается пустынею и Едом будет пустою степью--за то, что они притесняли сынов Иудиных и проливали невинную кровь в земле их.

20

А Иуда будет жить вечно и Иерусалим--в роды родов.

21

Я смою кровь их, которую не смыл еще, и Господь будет обитать на Сионе.

Amos 1


Amos Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Joel 3

Amos

Index

Chapter 1

1

Слова Амоса, одного из пастухов Фекойских, которые он [слышал] в видении об Израиле во дни Озии, царя Иудейского, и во дни Иеровоама, сына Иоасова, царя Израильского, за два года перед землетрясением.

2

И сказал он: Господь возгремит с Сиона и даст глас Свой из Иерусалима, и восплачут хижины пастухов, и иссохнет вершина Кармила.

3

Так говорит Господь: за три преступления Дамаска и за четыре не пощажу его, потому что они молотили Галаад железными молотилами.

4

И пошлю огонь на дом Азаила, и пожрет он чертоги Венадада.

5

И сокрушу затворы Дамаска, и истреблю жителей долины Авен и держащего скипетр--из дома Еденова, и пойдет народ Арамейский в плен в Кир, говорит Господь.

6

Так говорит Господь: за три преступления Газы и за четыре не пощажу ее, потому что они вывели всех в плен, чтобы предать их Едому.

7

И пошлю огонь в стены Газы, --и пожрет чертоги ее.

8

И истреблю жителей Азота и держащего скипетр в Аскалоне, и обращу руку Мою на Екрон, и погибнет остаток Филистимлян, говорит Господь Бог.

9

Так говорит Господь: за три преступления Тира и за четыре не пощажу его, потому что они передали всех пленных Едому и не вспомнили братского союза.

10

Пошлю огонь в стены Тира, и пожрет чертоги его.

11

Так говорит Господь: за три преступления Едома и за четыре не пощажу его, потому что он преследовал брата своего мечом, подавил чувства родства, свирепствовал постоянно во гневе своем и всегда сохранял ярость свою.

12

И пошлю огонь на Феман, и пожрет чертоги Восора.

13

Так говорит Господь: за три преступления сынов Аммоновых и за четыре не пощажу их, потому что они рассекали беременных в Галааде, чтобы расширить пределы свои.

14

И запалю огонь в стенах Раввы, и пожрет чертоги ее, среди крика в день брани, с вихрем в день бури.

15

И пойдет царь их в плен, он и князья его вместе с ним, говорит Господь.

Amos 2


Amos Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Amos 1

Amos

Index

Chapter 2

1

Так говорит Господь: за три преступления Моава и за четыре не пощажу его, потому что он пережег кости царя Едомского в известь.

2

И пошлю огонь на Моава, и пожрет чертоги Кериофа, и погибнет Моав среди разгрома с шумом, при звуке трубы.

3

Истреблю судью из среды его и умерщвлю всех князей его вместе с ним, говорит Господь.

4

Так говорит Господь: за три преступления Иуды и за четыре не пощажу его, потому что отвергли закон Господень и постановлений Его не сохранили, и идолы их, вслед которых ходили отцы их, совратили их с пути.

5

И пошлю огонь на Иуду, и пожрет чертоги Иерусалима.

6

Так говорит Господь: за три преступления Израиля и за четыре не пощажу его, потому что продают правого за серебро и бедного--за пару сандалий.

7

Жаждут, чтобы прах земной был на голове бедных, и путь кротких извращают; даже отец и сын ходят к одной женщине, чтобы бесславить святое имя Мое.

8

На одеждах, взятых в залог, возлежат при всяком жертвеннике, и вино, [взыскиваемое] с обвиненных, пьют в доме богов своих.

9

А Я истребил перед лицем их Аморрея, которого высота была как высота кедра и который был крепок как дуб; Я истребил плод его вверху и корни его внизу.

10

Вас же Я вывел из земли Египетской и водил вас в пустыне сорок лет, чтобы вам наследовать землю Аморрейскую.

11

Из сыновей ваших Я избирал в пророки и из юношей ваших--в назореи; не так ли это, сыны Израиля? говорит Господь.

12

А вы назореев поили вином и пророкам приказывали, говоря: 'не пророчествуйте'.

13

Вот, Я придавлю вас, как давит колесница, нагруженная снопами, --

14

и у проворного не станет силы бежать, и крепкий не удержит крепости своей, и храбрый не спасет своей жизни,

15

ни стреляющий из лука не устоит, ни скороход не убежит, ни сидящий на коне не спасет своей жизни.

16

И самый отважный из храбрых убежит нагой в тот день, говорит Господь.

Amos 3


Amos Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Amos 2

Amos

Index

Chapter 3

1

Слушайте слово сие, которое Господь изрек на вас, сыны Израилевы, на все племя, которое вывел Я из земли Египетской, говоря:

2

только вас признал Я из всех племен земли, потому и взыщу с вас за все беззакония ваши.

3

Пойдут ли двое вместе, не сговорившись между собою?

4

Ревет ли лев в лесу, когда нет перед ним добычи? подает ли свой голос львенок из логовища своего, когда он ничего не поймал?

5

Попадет ли птица в петлю на земле, когда силка нет для нее? Поднимется ли с земли петля, когда ничего не попало в нее?

6

Трубит ли в городе труба, --и народ не испугался бы? Бывает ли в городе бедствие, которое не Господь попустил бы?

7

Ибо Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам.

8

Лев начал рыкать, --кто не содрогнется? Господь Бог сказал, --кто не будет пророчествовать?

9

Провозгласите на кровлях в Азоте и на кровлях в земле Египетской и скажите: соберитесь на горы Самарии и посмотрите на великое бесчинство в ней и на притеснения среди нее.

10

Они не умеют поступать справедливо, говорит Господь: насилием и грабежом собирают сокровища в чертоги свои.

11

Посему так говорит Господь Бог: вот неприятель, и притом вокруг всей земли! он низложит могущество твое, и ограблены будут чертоги твои.

12

Так говорит Господь: как [иногда] пастух исторгает из пасти львиной две голени или часть уха, так спасены будут сыны Израилевы, сидящие в Самарии в углу постели и в Дамаске на ложе.

13

Слушайте и засвидетельствуйте дому Иакова, говорит Господь Бог, Бог Саваоф.

14

Ибо в тот день, когда Я взыщу с Израиля за преступления его, взыщу и за жертвенники в Вефиле, и отсечены будут роги алтаря, и падут на землю.

15

И поражу дом зимний вместе с домом летним, и исчезнут домы с украшениями из слоновой кости, и не станет многих домов, говорит Господь.

Amos 4


Amos Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Amos 3

Amos

Index

Chapter 4

1

Слушайте слово сие, телицы Васанские, которые на горе Самарийской, вы, притесняющие бедных, угнетающие нищих, говорящие господам своим: 'подавай, и мы будем пить!'

2

Клялся Господь Бог святостью Своею, что вот, придут на вас дни, когда повлекут вас крюками и остальных ваших удами.

3

И сквозь проломы стен выйдете, каждая, как случится, и бросите все убранство чертогов, говорит Господь.

4

Идите в Вефиль--и грешите, в Галгал--и умножайте преступления; приносите жертвы ваши каждое утро, десятины ваши хотя через каждые три дня.

5

Приносите в жертву благодарения квасное, провозглашайте о добровольных приношениях ваших и разглашайте о них, ибо это вы любите, сыны Израилевы, говорит Господь Бог.

6

За то и дал Я вам голые зубы во всех городах ваших и недостаток хлеба во всех селениях ваших; но вы не обратились ко Мне, говорит Господь.

7

И удерживал от вас дождь за три месяца до жатвы; проливал дождь на один город, а на другой город не проливал дождя; один участок напояем был дождем, а другой, не окропленный дождем, засыхал.

8

И сходились два-три города в один город, чтобы напиться воды, и не могли досыта напиться; но и тогда вы не обратились ко Мне, говорит Господь.

9

Я поражал вас ржою и блеклостью хлеба; множество садов ваших и виноградников ваших, и смоковниц ваших, и маслин ваших пожирала гусеница, --и при всем том вы не обратились ко Мне, говорит Господь.

10

Посылал Я на вас моровую язву, подобную Египетской, убивал мечом юношей ваших, отводя коней в плен, так что смрад от станов ваших поднимался в ноздри ваши; и при всем том вы не обратились ко Мне, говорит Господь.

11

Производил Я среди вас разрушения, как разрушил Бог Содом и Гоморру, и вы были выхвачены, как головня из огня, --и при всем том вы не обратились ко Мне, говорит Господь.

12

Посему так поступлю Я с тобою, Израиль; и как Я так поступлю с тобою, то приготовься к сретению Бога твоего, Израиль,

13

ибо вот Он, Который образует горы, и творит ветер, и объявляет человеку намерения его, утренний свет обращает в мрак, и шествует превыше земли; Господь Бог Саваоф--имя Ему.

Amos 5


Amos Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Amos 4

Amos

Index

Chapter 5

1

Слушайте это слово, в котором я подниму плач о вас, дом Израилев.

2

Упала, не встает более дева Израилева! повержена на земле своей, и некому поднять ее.

3

Ибо так говорит Господь Бог: город, выступавший тысячею, останется только с сотнею, и выступавший сотнею, останется с десятком у дома Израилева.

4

Ибо так говорит Господь дому Израилеву: взыщите Меня, и будете живы.

5

Не ищите Вефиля и не ходите в Галгал, и в Вирсавию не странствуйте, ибо Галгал весь пойдет в плен и Вефиль обратится в ничто.

6

Взыщите Господа, и будете живы, чтобы Он не устремился на дом Иосифов как огонь, который пожрет его, и некому будет погасить его в Вефиле.

7

О, вы, которые суд превращаете в отраву и правду повергаете на землю!

8

Кто сотворил семизвездие и Орион, и претворяет смертную тень в ясное утро, а день делает темным как ночь, призывает воды морские и разливает их по лицу земли? --Господь имя Ему!

9

Он укрепляет опустошителя против сильного, и опустошитель входит в крепость.

10

А они ненавидят обличающего в воротах и гнушаются тем, кто говорит правду.

11

Итак за то, что вы попираете бедного и берете от него подарки хлебом, вы построите домы из тесаных камней, но жить не будете в них; разведете прекрасные виноградники, а вино из них не будете пить.

12

Ибо Я знаю, как многочисленны преступления ваши и как тяжки грехи ваши: вы враги правого, берете взятки и извращаете в суде дела бедных.

13

Поэтому разумный безмолвствует в это время, ибо злое это время.

14

Ищите добра, а не зла, чтобы вам остаться в живых, --и тогда Господь Бог Саваоф будет с вами, как вы говорите.

15

Возненавидьте зло и возлюбите добро, и восстановите у ворот правосудие; может быть, Господь Бог Саваоф помилует остаток Иосифов.

16

Посему так говорит Господь Бог Саваоф, Вседержитель: на всех улицах будет плач, и на всех дорогах будут восклицать: 'увы, увы!', и призовут земледельца сетовать и искусных в плачевных песнях--плакать,

17

и во всех виноградниках будет плач, ибо Я пройду среди тебя, говорит Господь.

18

Горе желающим дня Господня! для чего вам этот день Господень? он тьма, а не свет,

19

то же, как если бы кто убежал от льва, и попался бы ему навстречу медведь, или если бы пришел домой и оперся рукою о стену, и змея ужалила бы его.

20

Разве день Господень не мрак, а свет? он тьма, и нет в нем сияния.

21

Ненавижу, отвергаю праздники ваши и не обоняю жертв во время торжественных собраний ваших.

22

Если вознесете Мне всесожжение и хлебное приношение, Я не приму их и не призрю на благодарственную жертву из тучных тельцов ваших.

23

Удали от Меня шум песней твоих, ибо звуков гуслей твоих Я не буду слушать.

24

Пусть, как вода, течет суд, и правда--как сильный поток!

25

Приносили ли вы Мне жертвы и хлебные дары в пустыне в течение сорока лет, дом Израилев?

26

Вы носили скинию Молохову и звезду бога вашего Ремфана, изображения, которые вы сделали для себя.

27

За то Я переселю вас за Дамаск, говорит Господь; Бог Саваоф--имя Ему!

Amos 6


Amos Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Amos 5

Amos

Index

Chapter 6

1

Горе беспечным на Сионе и надеющимся на гору Самарийскую именитым первенствующего народа, к которым приходит дом Израиля!

2

Пройдите в Калне и посмотрите, оттуда перейдите в Емаф великий и спуститесь в Геф Филистимский: не лучше ли они сих царств? не обширнее ли пределы их пределов ваших?

3

Вы, которые день бедствия считаете далеким и приближаете торжество насилия, --

4

вы, которые лежите на ложах из слоновой кости и нежитесь на постелях ваших, едите лучших овнов из стада и тельцов с тучного пастбища,

5

поете под звуки гуслей, думая, что владеете музыкальным орудием, как Давид,

6

пьете из чаш вино, мажетесь наилучшими мастями, и не болезнуете о бедствии Иосифа!

7

За то ныне пойдут они в плен во главе пленных, и кончится ликование изнеженных.

8

Клянется Господь Бог Самим Собою, и так говорит Господь Бог Саваоф: гнушаюсь высокомерием Иакова и ненавижу чертоги его, и предам город и все, что наполняет его.

9

И будет: если в каком доме останется десять человек, то умрут и они,

10

и возьмет их родственник их или сожигатель, чтобы вынести кости их из дома, и скажет находящемуся при доме: есть ли еще у тебя кто? Тот ответит: нет никого. И скажет сей: молчи! ибо нельзя упоминать имени Господня.

11

Ибо вот, Господь даст повеление и поразит большие дома расселинами, а малые дома--трещинами.

12

Бегают ли кони по скале? можно ли распахивать ее волами? Вы между тем суд превращаете в яд и плод правды в горечь;

13

вы, которые восхищаетесь ничтожными вещами и говорите: 'не своею ли силою мы приобрели себе могущество?'

14

Вот Я, говорит Господь Бог Саваоф, воздвигну народ против вас, дом Израилев, и будут теснить вас от входа в Емаф до потока в пустыне.

Amos 7


Amos Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Amos 6

Amos

Index

Chapter 7

1

Такое видение открыл мне Господь Бог: вот, Он создал саранчу в начале произрастания поздней травы, и это была трава после царского покоса.

2

И было, когда она окончила есть траву на земле, я сказал: Господи Боже! пощади; как устоит Иаков? он очень мал.

3

И пожалел Господь о том; 'не будет сего', сказал Господь.

4

Такое видение открыл мне Господь Бог: вот, Господь Бог произвел для суда огонь, --и он пожрал великую пучину, пожрал и часть земли.

5

И сказал я: Господи Боже! останови; как устоит Иаков? он очень мал.

6

И пожалел Господь о том; 'и этого не будет', сказал Господь Бог.

7

Такое видение открыл Он мне: вот, Господь стоял на отвесной стене, и в руке у Него свинцовый отвес.

8

И сказал мне Господь: что ты видишь, Амос? Я ответил: отвес. И Господь сказал: вот, положу отвес среди народа Моего, Израиля; не буду более прощать ему.

9

И опустошены будут [жертвенные] высоты Исааковы, и разрушены будут святилища Израилевы, и восстану с мечом против дома Иеровоамова.

10

И послал Амасия, священник Вефильский, к Иеровоаму, царю Израильскому, сказать: Амос производит возмущение против тебя среди дома Израилева; земля не может терпеть всех слов его.

11

Ибо так говорит Амос: 'от меча умрет Иеровоам, а Израиль непременно отведен будет пленным из земли своей'.

12

И сказал Амасия Амосу: провидец! пойди и удались в землю Иудину; там ешь хлеб, и там пророчествуй,

13

а в Вефиле больше не пророчествуй, ибо он святыня царя и дом царский.

14

И отвечал Амос и сказал Амасии: я не пророк и не сын пророка; я был пастух и собирал сикоморы.

15

Но Господь взял меня от овец и сказал мне Господь: 'иди, пророчествуй к народу Моему, Израилю'.

16

Теперь выслушай слово Господне. Ты говоришь: 'не пророчествуй на Израиля и не произноси слов на дом Исааков'.

17

За это, вот что говорит Господь: жена твоя будет обесчещена в городе, сыновья и дочери твои падут от меча, земля твоя будет разделена межевою вервью, а ты умрешь в земле нечистой, и Израиль непременно выведен будет из земли своей.

Amos 8


Amos Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Amos 7

Amos

Index

Chapter 8

1

Такое видение открыл мне Господь Бог: вот корзина со спелыми плодами.

2

И сказал Он: что ты видишь, Амос? Я ответил: корзину со спелыми плодами. Тогда Господь сказал мне: приспел конец народу Моему, Израилю: не буду более прощать ему.

3

Песни чертога в тот день обратятся в рыдание, говорит Господь Бог; много будет трупов, на всяком месте будут бросать их молча.

4

Выслушайте это, алчущие поглотить бедных и погубить нищих, --

5

вы, которые говорите: 'когда-то пройдет новолуние, чтобы нам продавать хлеб, и суббота, чтобы открыть житницы, уменьшить меру, увеличить цену сикля и обманывать неверными весами,

6

чтобы покупать неимущих за серебро и бедных за пару обуви, а высевки из хлеба продавать'.

7

Клялся Господь славою Иакова: поистине во веки не забуду ни одного из дел их!

8

Не поколеблется ли от этого земля, и не восплачет ли каждый, живущий на ней? Взволнуется вся она, как река, и будет подниматься и опускаться, как река Египетская.

9

И будет в тот день, говорит Господь Бог: произведу закат солнца в полдень и омрачу землю среди светлого дня.

10

И обращу праздники ваши в сетование и все песни ваши в плач, и возложу на все чресла вретище и плешь на всякую голову; и произведу [в] [стране] плач, как о единственном сыне, и конец ее будет--как горький день.

11

Вот наступают дни, говорит Господь Бог, когда Я пошлю на землю голод, --не голод хлеба, не жажду воды, но жажду слышания слов Господних.

12

И будут ходить от моря до моря и скитаться от севера к востоку, ища слова Господня, и не найдут его.

13

В тот день истаявать будут от жажды красивые девы и юноши,

14

которые клянутся грехом Самарийским и говорят: 'жив бог твой, Дан! и жив путь в Вирсавию!' --Они падут и уже не встанут.

Amos 9


Amos Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Amos 8

Amos

Index

Chapter 9

1

Видел я Господа стоящим над жертвенником, и Он сказал: ударь в притолоку над воротами, чтобы потряслись косяки, и обрушь их на головы всех их, остальных же из них Я поражу мечом: не убежит у них никто бегущий и не спасется из них никто, желающий спастись.

2

Хотя бы они зарылись в преисподнюю, и оттуда рука Моя возьмет их; хотя бы взошли на небо, и оттуда свергну их.

3

И хотя бы они скрылись на вершине Кармила, и там отыщу и возьму их; хотя бы сокрылись от очей Моих на дне моря, и там повелю морскому змею уязвить их.

4

И если пойдут в плен впереди врагов своих, то повелю мечу и там убить их. Обращу на них очи Мои на беду им, а не во благо.

5

Ибо Господь Бог Саваоф коснется земли, --и она растает, и восплачут все живущие на ней; и поднимется вся она как река, и опустится как река Египетская.

6

Он устроил горние чертоги Свои на небесах и свод Свой утвердил на земле, призывает воды морские, и изливает их по лицу земли; Господь имя Ему.

7

Не таковы ли, как сыны Ефиоплян, и вы для Меня, сыны Израилевы? говорит Господь. Не Я ли вывел Израиля из земли Египетской и Филистимлян--из Кафтора, и Арамлян--из Кира?

8

Вот, очи Господа Бога--на грешное царство, и Я истреблю его с лица земли; но дом Иакова не совсем истреблю, говорит Господь.

9

Ибо вот, Я повелю и рассыплю дом Израилев по всем народам, как рассыпают зерна в решете, и ни одно не падает на землю.

10

От меча умрут все грешники из народа Моего, которые говорят: 'не постигнет нас и не придет к нам это бедствие!'

11

В тот день Я восстановлю скинию Давидову падшую, заделаю трещины в ней и разрушенное восстановлю, и устрою ее, как в дни древние,

12

чтобы они овладели остатком Едома и всеми народами, между которыми возвестится имя Мое, говорит Господь, творящий все сие.

13

Вот, наступят дни, говорит Господь, когда пахарь застанет еще жнеца, а топчущий виноград--сеятеля; и горы источать будут виноградный сок, и все холмы потекут.

14

И возвращу из плена народ Мой, Израиля, и застроят опустевшие города и поселятся в них, насадят виноградники и будут пить вино из них, разведут сады и станут есть плоды из них.

15

И водворю их на земле их, и они не будут более исторгаемы из земли своей, которую Я дал им, говорит Господь Бог твой.

Obadiah 1


Obadiah Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Amos 9

Obadiah

Index

Chapter 1

1

Видение Авдия. Так говорит Господь Бог об Едоме: весть услышали мы от Господа, и посол послан [объявить] народам: 'вставайте, и выступим против него войною!'

2

Вот, Я сделал тебя малым между народами, и ты в большом презрении.

3

Гордость сердца твоего обольстила тебя; ты живешь в расселинах скал, на возвышенном месте, и говоришь в сердце твоем: 'кто низринет меня на землю?'

4

Но хотя бы ты, как орел, поднялся высоко и среди звезд устроил гнездо твое, то и оттуда Я низрину тебя, говорит Господь.

5

Не воры ли приходили к тебе? не ночные ли грабители, что ты так разорен? Но они украли бы столько, сколько надобно им. Если бы проникли к тебе обиратели винограда, то и они разве не оставили бы несколько ягод?

6

Как обобрано все у Исава и обысканы тайники его!

7

До границы выпроводят тебя все союзники твои, обманут тебя, одолеют тебя живущие с тобою в мире, ядущие хлеб твой нанесут тебе удар. Нет в нем смысла!

8

Не в тот ли день это будет, говорит Господь, когда Я истреблю мудрых в Едоме и благоразумных на горе Исава?

9

Поражены будут страхом храбрецы твои, Феман, дабы все на горе Исава истреблены были убийством.

10

За притеснение брата твоего, Иакова, покроет тебя стыд и ты истреблен будешь навсегда.

11

В тот день, когда ты стоял напротив, в тот день, когда чужие уводили войско его в плен и иноплеменники вошли в ворота его и бросали жребий о Иерусалиме, ты был как один из них.

12

Не следовало бы тебе злорадно смотреть на день брата твоего, на день отчуждения его; не следовало бы радоваться о сынах Иуды в день гибели их и расширять рот в день бедствия.

13

Не следовало бы тебе входить в ворота народа Моего в день несчастья его и даже смотреть на злополучие его в день погибели его, ни касаться имущества его в день бедствия его,

14

ни стоять на перекрестках для убивания бежавших его, ни выдавать уцелевших из него в день бедствия.

15

Ибо близок день Господень на все народы: как ты поступал, так поступлено будет и с тобою; воздаяние твое обратится на голову твою.

16

Ибо, как вы пили на святой горе Моей, так все народы всегда будут пить, будут пить, проглотят и будут, как бы их не было.

17

А на горе Сионе будет спасение, и будет она святынею; и дом Иакова получит во владение наследие свое.

18

И дом Иакова будет огнем, и дом Иосифа--пламенем, а дом Исавов--соломою: зажгут его, и истребят его, и никого не останется из дома Исава: ибо Господь сказал это.

19

И завладеют те, которые к югу, горою Исава, а которые в долине, --Филистимлянами; и завладеют полем Ефрема и полем Самарии, а Вениамин завладеет Галаадом.

20

И переселенные из войска сынов Израилевых завладеют землею Ханаанскою до Сарепты, а переселенные из Иерусалима, находящиеся в Сефараде, получат во владение города южные.

21

И придут спасители на гору Сион, чтобы судить гору Исава, и будет царство Господа.

Jonah 1


Jonah Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Obadiah 1

Jonah

Index

Chapter 1

1

И было слово Господне к Ионе, сыну Амафиину:

2

встань, иди в Ниневию, город великий, и проповедуй в нем, ибо злодеяния его дошли до Меня.

3

И встал Иона, чтобы бежать в Фарсис от лица Господня, и пришел в Иоппию, и нашел корабль, отправлявшийся в Фарсис, отдал плату за провоз и вошел в него, чтобы плыть с ними в Фарсис от лица Господа.

4

Но Господь воздвиг на море крепкий ветер, и сделалась на море великая буря, и корабль готов был разбиться.

5

И устрашились корабельщики, и взывали каждый к своему богу, и стали бросать в море кладь с корабля, чтобы облегчить его от нее; Иона же спустился во внутренность корабля, лег и крепко заснул.

6

И пришел к нему начальник корабля и сказал ему: что ты спишь? встань, воззови к Богу твоему; может быть, Бог вспомнит о нас и мы не погибнем.

7

И сказали друг другу: пойдем, бросим жребии, чтобы узнать, за кого постигает нас эта беда. И бросили жребии, и пал жребий на Иону.

8

Тогда сказали ему: скажи нам, за кого постигла нас эта беда? какое твое занятие, и откуда идешь ты? где твоя страна, и из какого ты народа?

9

И он сказал им: я Еврей, чту Господа Бога небес, сотворившего море и сушу.

10

И устрашились люди страхом великим и сказали ему: для чего ты это сделал? Ибо узнали эти люди, что он бежит от лица Господня, как он сам объявил им.

11

И сказали ему: что сделать нам с тобою, чтобы море утихло для нас? Ибо море не переставало волноваться.

12

Тогда он сказал им: возьмите меня и бросьте меня в море, и море утихнет для вас, ибо я знаю, что ради меня постигла вас эта великая буря.

13

Но эти люди начали усиленно грести, чтобы пристать к земле, но не могли, потому что море все продолжало бушевать против них.

14

Тогда воззвали они к Господу и сказали: молим Тебя, Господи, да не погибнем за душу человека сего, и да не вменишь нам кровь невинную; ибо Ты, Господи, соделал, что угодно Тебе!

15

И взяли Иону и бросили его в море, и утихло море от ярости своей.

16

И устрашились эти люди Господа великим страхом, и принесли Господу жертву, и дали обеты.

17

(2-1) И повелел Господь большому киту поглотить Иону; и был Иона во чреве этого кита три дня и три ночи.

Jonah 2


Jonah Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jonah 1

Jonah

Index

Chapter 2

1

(2-2) И помолился Иона Господу Богу своему из чрева кита

2

(2-3) и сказал: к Господу воззвал я в скорби моей, и Он услышал меня; из чрева преисподней я возопил, и Ты услышал голос мой.

3

(2-4) Ты вверг меня в глубину, в сердце моря, и потоки окружили меня, все воды Твои и волны Твои проходили надо мною.

4

(2-5) И я сказал: отринут я от очей Твоих, однако я опять увижу святый храм Твой.

5

(2-6) Объяли меня воды до души моей, бездна заключила меня; морскою травою обвита была голова моя.

6

(2-7) До основания гор я нисшел, земля своими запорами навек заградила меня; но Ты, Господи Боже мой, изведешь душу мою из ада.

7

(2-8) Когда изнемогла во мне душа моя, я вспомнил о Господе, и молитва моя дошла до Тебя, до храма святаго Твоего.

8

(2-9) Чтущие суетных и ложных [богов] оставили Милосердаго своего,

9

(2-10) а я гласом хвалы принесу Тебе жертву; что обещал, исполню: у Господа спасение!

10

(2-11) И сказал Господь киту, и он изверг Иону на сушу.

Jonah 3


Jonah Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jonah 2

Jonah

Index

Chapter 3

1

И было слово Господне к Ионе вторично:

2

встань, иди в Ниневию, город великий, и проповедуй в ней, что Я повелел тебе.

3

И встал Иона и пошел в Ниневию, по слову Господню; Ниневия же была город великий у Бога, на три дня ходьбы.

4

И начал Иона ходить по городу, сколько можно пройти в один день, и проповедывал, говоря: еще сорок дней и Ниневия будет разрушена!

5

И поверили Ниневитяне Богу, и объявили пост, и оделись во вретища, от большого из них до малого.

6

Это слово дошло до царя Ниневии, и он встал с престола своего, и снял с себя царское облачение свое, и оделся во вретище, и сел на пепле,

7

и повелел провозгласить и сказать в Ниневии от имени царя и вельмож его: 'чтобы ни люди, ни скот, ни волы, ни овцы ничего не ели, не ходили на пастбище и воды не пили,

8

и чтобы покрыты были вретищем люди и скот и крепко вопияли к Богу, и чтобы каждый обратился от злого пути своего и от насилия рук своих.

9

Кто знает, может быть, еще Бог умилосердится и отвратит от нас пылающий гнев Свой, и мы не погибнем'.

10

И увидел Бог дела их, что они обратились от злого пути своего, и пожалел Бог о бедствии, о котором сказал, что наведет на них, и не навел.

Jonah 4


Jonah Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jonah 3

Jonah

Index

Chapter 4

1

Иона сильно огорчился этим и был раздражен.

2

И молился он Господу и сказал: о, Господи! не это ли говорил я, когда еще был в стране моей? Потому я и побежал в Фарсис, ибо знал, что Ты Бог благий и милосердый, долготерпеливый и многомилостивый и сожалеешь о бедствии.

3

И ныне, Господи, возьми душу мою от меня, ибо лучше мне умереть, нежели жить.

4

И сказал Господь: неужели это огорчило тебя так сильно?

5

И вышел Иона из города, и сел с восточной стороны у города, и сделал себе там кущу, и сел под нею в тени, чтобы увидеть, что будет с городом.

6

И произрастил Господь Бог растение, и оно поднялось над Ионою, чтобы над головою его была тень и чтобы избавить его от огорчения его; Иона весьма обрадовался этому растению.

7

И устроил Бог так, что на другой день при появлении зари червь подточил растение, и оно засохло.

8

Когда же взошло солнце, навел Бог знойный восточный ветер, и солнце стало палить голову Ионы, так что он изнемог и просил себе смерти, и сказал: лучше мне умереть, нежели жить.

9

И сказал Бог Ионе: неужели так сильно огорчился ты за растение? Он сказал: очень огорчился, даже до смерти.

10

Тогда сказал Господь: ты сожалеешь о растении, над которым ты не трудился и которого не растил, которое в одну ночь выросло и в одну же ночь и пропало:

11

Мне ли не пожалеть Ниневии, города великого, в котором более ста двадцати тысяч человек, не умеющих отличить правой руки от левой, и множество скота?

Micah 1


Micah Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jonah 4

Micah

Index

Chapter 1

1

Слово Господне, которое было к Михею Морасфитину во дни Иоафама, Ахаза и Езекии, царей Иудейских, и которое открыто ему о Самарии и Иерусалиме.

2

Слушайте, все народы, внимай, земля и все, что наполняет ее! Да будет Господь Бог свидетелем против вас, Господь из святаго храма Своего!

3

Ибо вот, Господь исходит от места Своего, низойдет и наступит на высоты земли, --

4

и горы растают под Ним, долины распадутся, как воск от огня, как воды, льющиеся с крутизны.

5

Все это--за нечестие Иакова, за грех дома Израилева. От кого нечестие Иакова? не от Самарии ли? Кто [устроил] высоты в Иудее? не Иерусалим ли?

6

За то сделаю Самарию грудою развалин в поле, местом для разведения винограда; низрину в долину камни ее и обнажу основания ее.

7

Все истуканы ее будут разбиты и все любодейные дары ее сожжены будут огнем, и всех идолов ее предам разрушению, ибо из любодейных даров она устраивала их, на любодейные дары они и будут обращены.

8

Об этом буду я плакать и рыдать, буду ходить, как ограбленный и обнаженный, выть, как шакалы, и плакать, как страусы,

9

потому что болезненно поражение ее, дошло до Иуды, достигло даже до ворот народа моего, до Иерусалима.

10

Не объявляйте об этом в Гефе, не плачьте там громко; но в селении Офра покрой себя пеплом.

11

Переселяйтесь, жительницы Шафира, срамно обнаженные; не убежит и живущая в Цаане; плач в селении Ецель не даст вам остановиться в нем.

12

Горюет о своем добре жительница Марофы, ибо сошло бедствие от Господа к воротам Иерусалима.

13

Запрягай в колесницу быстрых, жительница Лахиса; ты--начало греха дщери Сионовой, ибо у тебя появились преступления Израиля.

14

Посему ты посылать будешь дары в Морешеф-Геф; но селения Ахзива будут обманом для царей Израилевых.

15

Еще наследника приведу к тебе, жительница Мореша; он пройдет до Одоллама, славы Израиля.

16

Сними с себя волосы, остригись, скорбя о нежно любимых сынах твоих; расширь из-за них лысину, как у линяющего орла, ибо они переселены будут от тебя.

Micah 2


Micah Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Micah 1

Micah

Index

Chapter 2

1

Горе замышляющим беззаконие и на ложах своих придумывающим злодеяния, которые совершают утром на рассвете, потому что есть в руке их сила!

2

Пожелают полей и берут их силою, домов, --и отнимают их; обирают человека и его дом, мужа и его наследие.

3

Посему так говорит Господь: вот, Я помышляю навести на этот род такое бедствие, которого вы не свергнете с шеи вашей, и не будете ходить выпрямившись; ибо это время злое.

4

В тот день произнесут о вас притчу и будут плакать горьким плачем и говорить: 'мы совершенно разорены! удел народа моего отдан другим; как возвратится ко мне! поля наши уже разделены иноплеменникам'.

5

Посему не будет у тебя никого, кто бросил бы жребий для измерения в собрании пред Господом.

6

Не пророчествуйте, пророки; не пророчествуйте им, чтобы не постигло вас бесчестие.

7

О, называющийся домом Иакова! разве умалился Дух Господень? таковы ли действия Его? не благотворны ли слова Мои для того, кто поступает справедливо?

8

Народ же, который был прежде Моим, восстал как враг, и вы отнимаете как верхнюю, так и нижнюю одежду у проходящих мирно, отвращающихся войны.

9

Жен народа Моего вы изгоняете из приятных домов их; у детей их вы навсегда отнимаете украшение Мое.

10

Встаньте и уходите, ибо [страна] сия не есть место покоя; за нечистоту она будет разорена и притом жестоким разорением.

11

Если бы какой-либо ветреник выдумал ложь и сказал: 'я буду проповедывать тебе о вине и сикере', то он и был бы угодным проповедником для этого народа.

12

Непременно соберу всего тебя, Иаков, непременно соединю остатки Израиля, совокуплю их воедино, как овец в Восоре, как стадо в овечьем загоне; зашумят они от многолюдства.

13

Перед ними пойдет стенорушитель; они сокрушат преграды, войдут сквозь ворота и выйдут ими; и царь их пойдет перед ними, а во главе их Господь.

Micah 3


Micah Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Micah 2

Micah

Index

Chapter 3

1

И сказал я: слушайте, главы Иакова и князья дома Израилева: не вам ли должно знать правду?

2

А вы ненавидите доброе и любите злое; сдираете с них кожу их и плоть с костей их,

3

едите плоть народа Моего и сдираете с них кожу их, а кости их ломаете и дробите как бы в горшок, и плоть--как бы в котел.

4

И будут они взывать к Господу, но Он не услышит их и сокроет лице Свое от них на то время, как они злодействуют.

5

Так говорит Господь на пророков, вводящих в заблуждение народ Мой, которые грызут зубами своими--и проповедуют мир, а кто ничего не кладет им в рот, против того объявляют войну.

6

Посему ночь будет вам вместо видения, и тьма--вместо предвещаний; зайдет солнце над пророками и потемнеет день над ними.

7

И устыдятся прозорливцы, и посрамлены будут гадатели, и закроют уста свои все они, потому что не будет ответа от Бога.

8

А я исполнен силы Духа Господня, правоты и твердости, чтобы высказать Иакову преступление его и Израилю грех его.

9

Слушайте же это, главы дома Иаковлева и князья дома Израилева, гнушающиеся правосудием и искривляющие все прямое,

10

созидающие Сион кровью и Иерусалим--неправдою!

11

Главы его судят за подарки и священники его учат за плату, и пророки его предвещают за деньги, а между тем опираются на Господа, говоря: 'не среди ли нас Господь? не постигнет нас беда!'

12

Посему за вас Сион распахан будет как поле, и Иерусалим сделается грудою развалин, и гора дома сего будет лесистым холмом.

Micah 4


Micah Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Micah 3

Micah

Index

Chapter 4

1

И будет в последние дни: гора дома Господня поставлена будет во главу гор и возвысится над холмами, и потекут к ней народы.

2

И пойдут многие народы и скажут: придите, и взойдем на гору Господню и в дом Бога Иаковлева, и Он научит нас путям Своим, и будем ходить по стезям Его, ибо от Сиона выйдет закон и слово Господне--из Иерусалима.

3

И будет Он судить многие народы, и обличит многие племена в отдаленных странах; и перекуют они мечи свои на орала и копья свои--на серпы; не поднимет народ на народ меча, и не будут более учиться воевать.

4

Но каждый будет сидеть под своею виноградною лозою и под своею смоковницею, и никто не будет устрашать их, ибо уста Господа Саваофа изрекли это.

5

Ибо все народы ходят, каждый во имя своего бога; а мы будем ходить во имя Господа Бога нашего во веки веков.

6

В тот день, говорит Господь, соберу хромлющее и совокуплю разогнанное и тех, на кого Я навел бедствие.

7

И сделаю хромлющее остатком и далеко рассеянное сильным народом, и Господь будет царствовать над ними на горе Сионе отныне и до века.

8

А ты, башня стада, холм дщери Сиона! к тебе придет и возвратится прежнее владычество, царство--к дщерям Иерусалима.

9

Для чего же ты ныне так громко вопиешь? Разве нет у тебя царя? Или не стало у тебя советника, что тебя схватили муки, как рождающую?

10

Страдай и мучься болями, дщерь Сиона, как рождающая, ибо ныне ты выйдешь из города и будешь жить в поле, и дойдешь до Вавилона: там будешь спасена, там искупит тебя Господь от руки врагов твоих.

11

А теперь собрались против тебя многие народы и говорят: 'да будет она осквернена, и да наглядится око наше на Сион!'

12

Но они не знают мыслей Господних и не разумеют совета Его, что Он собрал их как снопы на гумно.

13

Встань и молоти, дщерь Сиона, ибо Я сделаю рог твой железным и копыта твои сделаю медными, и сокрушишь многие народы, и посвятишь Господу стяжания их и богатства их Владыке всей земли.

Micah 5


Micah Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Micah 4

Micah

Index

Chapter 5

1

Теперь ополчись, дщерь полчищ; обложили нас осадою, тростью будут бить по ланите судью Израилева.

2

И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле и Которого происхождение из начала, от дней вечных.

3

Посему Он оставит их до времени, доколе не родит имеющая родить; тогда возвратятся к сынам Израиля и оставшиеся братья их.

4

И станет Он, и будет пасти в силе Господней, в величии имени Господа Бога Своего, и они будут жить безопасно, ибо тогда Он будет великим до краев земли.

5

И будет Он мир. Когда Ассур придет в нашу землю и вступит в наши чертоги, мы выставим против него семь пастырей и восемь князей.

6

И будут они пасти землю Ассура мечом и землю Немврода в самых воротах ее, и Он-то избавит от Ассура, когда тот придет в землю нашу и когда вступит в пределы наши.

7

И будет остаток Иакова среди многих народов как роса от Господа, как ливень на траве, и он не будет зависеть от человека и полагаться на сынов Адамовых.

8

И будет остаток Иакова между народами, среди многих племен, как лев среди зверей лесных, как скимен среди стада овец, который, когда выступит, то попирает и терзает, и никто не спасет от него.

9

Поднимется рука твоя над врагами твоими, и все неприятели твои будут истреблены.

10

И будет в тот день, говорит Господь: истреблю коней твоих из среды твоей и уничтожу колесницы твои,

11

истреблю города в земле твоей и разрушу все укрепления твои,

12

исторгну чародеяния из руки твоей, и гадающих по облакам не будет у тебя;

13

истреблю истуканов твоих и кумиров из среды твоей, и не будешь более поклоняться изделиям рук твоих.

14

Искореню из среды твоей священные рощи твои и разорю города твои.

15

И совершу в гневе и негодовании мщение над народами, которые будут непослушны.

Micah 6


Micah Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Micah 5

Micah

Index

Chapter 6

1

Слушайте, что говорит Господь: встань, судись перед горами, и холмы да слышат голос твой!

2

Слушайте, горы, суд Господень, и вы, твердые основы земли: ибо у Господа суд с народом Своим, и с Израилем Он состязуется.

3

Народ Мой! что сделал Я тебе и чем отягощал тебя? отвечай Мне.

4

Я вывел тебя из земли Египетской и искупил тебя из дома рабства, и послал перед тобою Моисея, Аарона и Мариам.

5

Народ Мой! вспомни, что замышлял Валак, царь Моавитский, и что отвечал ему Валаам, сын Веоров, и что [происходило] от Ситтима до Галгал, чтобы познать тебе праведные действия Господни.

6

'С чем предстать мне пред Господом, преклониться пред Богом небесным? Предстать ли пред Ним со всесожжениями, с тельцами однолетними?

7

Но можно ли угодить Господу тысячами овнов или неисчетными потоками елея? Разве дам Ему первенца моего за преступление мое и плод чрева моего--за грех души моей?'

8

О, человек! сказано тебе, что--добро и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим.

9

Глас Господа взывает к городу, и мудрость благоговеет пред именем Твоим: слушайте жезл и Того, Кто поставил его.

10

Не находятся ли и теперь в доме нечестивого сокровища нечестия и уменьшенная мера, отвратительная?

11

Могу ли я быть чистым с весами неверными и с обманчивыми гирями в суме?

12

Так как богачи его исполнены неправды, и жители его говорят ложь, и язык их есть обман в устах их,

13

то и Я неисцельно поражу тебя опустошением за грехи твои.

14

Ты будешь есть, и не будешь сыт; пустота будет внутри тебя; будешь хранить, но не убережешь, а что сбережешь, то предам мечу.

15

Будешь сеять, а жать не будешь; будешь давить оливки, и не будешь умащаться елеем; выжмешь виноградный сок, а вина пить не будешь.

16

Сохранились у вас обычаи Амврия и все дела дома Ахавова, и вы поступаете по советам их; и предам Я тебя опустошению и жителей твоих посмеянию, и вы понесете поругание народа Моего.

Micah 7


Micah Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Micah 6

Micah

Index

Chapter 7

1

Горе мне! ибо со мною теперь--как по собрании летних плодов, как по уборке винограда: ни одной ягоды для еды, ни спелого плода, которого желает душа моя.

2

Не стало милосердых на земле, нет правдивых между людьми; все строят ковы, чтобы проливать кровь; каждый ставит брату своему сеть.

3

Руки их обращены к тому, чтобы уметь делать зло; начальник требует подарков, и судья судит за взятки, а вельможи высказывают злые хотения души своей и извращают дело.

4

Лучший из них--как терн, и справедливый--хуже колючей изгороди, день провозвестников Твоих, посещение Твое наступает; ныне постигнет их смятение.

5

Не верьте другу, не полагайтесь на приятеля; от лежащей на лоне твоем стереги двери уст твоих.

6

Ибо сын позорит отца, дочь восстает против матери, невестка--против свекрови своей; враги человеку--домашние его.

7

А я буду взирать на Господа, уповать на Бога спасения моего: Бог мой услышит меня.

8

Не радуйся ради меня, неприятельница моя! хотя я упал, но встану; хотя я во мраке, но Господь свет для меня.

9

Гнев Господень я буду нести, потому что согрешил пред Ним, доколе Он не решит дела моего и не совершит суда надо мною; тогда Он выведет меня на свет, и я увижу правду Его.

10

И увидит это неприятельница моя и стыд покроет ее, говорившую мне: 'где Господь Бог твой?' Насмотрятся на нее глаза мои, как она будет попираема подобно грязи на улицах.

11

В день сооружения стен твоих, в этот день отдалится определение.

12

В тот день придут к тебе из Ассирии и городов Египетских, и от Египта до реки [Евфрата], и от моря до моря, и от горы до горы.

13

А земля та будет пустынею за [вину] жителей ее, за плоды деяний их.

14

Паси народ Твой жезлом Твоим, овец наследия Твоего, обитающих уединенно в лесу среди Кармила; да пасутся они на Васане и Галааде, как во дни древние!

15

Как во дни исхода твоего из земли Египетской, явлю ему дивные дела.

16

Увидят это народы и устыдятся при всем могуществе своем; положат руку на уста, уши их сделаются глухими;

17

будут лизать прах как змея, как черви земные выползут они из укреплений своих; устрашатся Господа Бога нашего и убоятся Тебя.

18

Кто Бог, как Ты, прощающий беззаконие и не вменяющий преступления остатку наследия Твоего? не вечно гневается Он, потому что любит миловать.

19

Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергнешь в пучину морскую все грехи наши.

20

Ты явишь верность Иакову, милость Аврааму, которую с клятвою обещал отцам нашим от дней первых.

Nahum 1


Nahum Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Micah 7

Nahum

Index

Chapter 1

1

Пророчество о Ниневии; книга видений Наума Елкосеянина.

2

Господь есть Бог ревнитель и мститель; мститель Господь и страшен в гневе: мстит Господь врагам Своим и не пощадит противников Своих.

3

Господь долготерпелив и велик могуществом, и не оставляет без наказания; в вихре и в буре шествие Господа, облако--пыль от ног Его.

4

Запретит Он морю, и оно высыхает, и все реки иссякают; вянет Васан и Кармил, и блекнет цвет на Ливане.

5

Горы трясутся пред Ним, и холмы тают, и земля колеблется пред лицем Его, и вселенная и все живущие в ней.

6

Пред негодованием Его кто устоит? И кто стерпит пламя гнева Его? Гнев Его разливается как огонь; скалы распадаются пред Ним.

7

Благ Господь, убежище в день скорби, и знает надеющихся на Него.

8

Но всепотопляющим наводнением разрушит до основания [Ниневию], и врагов Его постигнет мрак.

9

Что умышляете вы против Господа? Он совершит истребление, и бедствие уже не повторится,

10

ибо сплетшиеся между собою как терновник и упившиеся как пьяницы, они пожраны будут совершенно, как сухая солома.

11

Из тебя произошел умысливший злое против Господа, составивший совет нечестивый.

12

Так говорит Господь: хотя они безопасны и многочисленны, но они будут посечены и исчезнут; а тебя, хотя Я отягощал, более не буду отягощать.

13

И ныне Я сокрушу ярмо его, лежащее на тебе, и узы твои разорву.

14

А о тебе, [Ассур], Господь определил: не будет более семени с твоим именем; из дома бога твоего истреблю истуканов и кумиров; приготовлю тебе в нем могилу, потому что ты будешь в презрении.

15

Вот, на горах--стопы благовестника, возвещающего мир: празднуй, Иудея, праздники твои, исполняй обеты твои, ибо не будет более проходить по тебе нечестивый: он совсем уничтожен.

Nahum 2


Nahum Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nahum 1

Nahum

Index

Chapter 2

1

Поднимается на тебя разрушитель: охраняй твердыни, стереги дорогу, укрепи чресла, собирайся с силами.

2

Ибо восстановит Господь величие Иакова, как величие Израиля, потому что опустошили их опустошители и виноградные ветви их истребили.

3

Щит героев его красен; воины его в одеждах багряных; огнем сверкают колесницы в день приготовления к бою, и лес копьев волнуется.

4

По улицам несутся колесницы, гремят на площадях; блеск от них, как от огня; сверкают, как молния.

5

Он вызывает храбрых своих, но они спотыкаются на ходу своем; поспешают на стены города, но осада уже устроена.

6

Речные ворота отворяются, и дворец разрушается.

7

Решено: она будет обнажена и отведена в плен, и рабыни ее будут стонать как голуби, ударяя себя в грудь.

8

Ниневия со времени существования своего была как пруд, полный водою, а они бегут. 'Стойте, стойте!' Но никто не оглядывается.

9

Расхищайте серебро, расхищайте золото! нет конца запасам всякой драгоценной утвари.

10

Разграблена, опустошена и разорена она, --и тает сердце, колени трясутся; у всех в чреслах сильная боль, и лица у всех потемнели.

11

Где теперь логовище львов и то пастбище для львенков, по которому ходил лев, львица и львенок, и никто не пугал их, --

12

лев, похищающий для насыщения щенков своих, и задушающий для львиц своих, и наполняющий добычею пещеры свои и логовища свои похищенным?

13

Вот, Я--на тебя! говорит Господь Саваоф. И сожгу в дыму колесницы твои, и меч пожрет львенков твоих, и истреблю с земли добычу твою, и не будет более слышим голос послов твоих.

Nahum 3


Nahum Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nahum 2

Nahum

Index

Chapter 3

1

Горе городу кровей! весь он полон обмана и убийства; не прекращается в нем грабительство.

2

Слышны хлопанье бича и стук крутящихся колес, ржание коня и грохот скачущей колесницы.

3

Несется конница, сверкает меч и блестят копья; убитых множество и груды трупов: нет конца трупам, спотыкаются о трупы их.

4

Это--за многие блудодеяния развратницы приятной наружности, искусной в чародеянии, которая блудодеяниями своими продает народы и чарованиями своими--племена.

5

Вот, Я--на тебя! говорит Господь Саваоф. И подниму на лице твое края одежды твоей и покажу народам наготу твою и царствам срамоту твою.

6

И забросаю тебя мерзостями, сделаю тебя презренною и выставлю тебя на позор.

7

И будет то, что всякий, увидев тебя, побежит от тебя и скажет: 'разорена Ниневия! Кто пожалеет о ней? где найду я утешителей для тебя?'

8

Разве ты лучше Но-Аммона, находящегося между реками, окруженного водою, которого вал было море, и море служило стеною его?

9

Ефиопия и Египет с бесчисленным множеством других служили ему подкреплением; Копты и Ливийцы приходили на помощь тебе.

10

Но и он переселен, пошел в плен; даже и младенцы его разбиты на перекрестках всех улиц, а о знатных его бросали жребий, и все вельможи его окованы цепями.

11

Так и ты--опьянеешь и скроешься; так и ты будешь искать защиты от неприятеля.

12

Все укрепления твои подобны смоковнице со спелыми плодами: если тряхнуть их, то они упадут прямо в рот желающего есть.

13

Вот, и народ твой, как женщины у тебя: врагам твоим настежь отворятся ворота земли твоей, огонь пожрет запоры твои.

14

Начерпай воды на время осады; укрепляй крепости твои; пойди в грязь, топчи глину, исправь печь для обжигания кирпичей.

15

Там пожрет тебя огонь, посечет тебя меч, поест тебя как гусеница, хотя бы ты умножился как гусеница, умножился как саранча.

16

Купцов у тебя стало более, нежели звезд на небе; но эта саранча рассеется и улетит.

17

Князья твои--как саранча, и военачальники твои--как рои мошек, которые во время холода гнездятся в щелях [стен], и когда взойдет солнце, то разлетаются, и не узнаешь места, где они были.

18

Спят пастыри твои, царь Ассирийский, покоятся вельможи твои; народ твой рассеялся по горам, и некому собрать его.

19

Нет врачевства для раны твоей, болезненна язва твоя. Все, услышавшие весть о тебе, будут рукоплескать о тебе, ибо на кого не простиралась беспрестанно злоба твоя?

Habakkuk 1


Habakkuk Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Nahum 3

Habakkuk

Index

Chapter 1

1

Пророческое видение, которое видел пророк Аввакум.

2

Доколе, Господи, я буду взывать, и Ты не слышишь, буду вопиять к Тебе о насилии, и Ты не спасаешь?

3

Для чего даешь мне видеть злодейство и смотреть на бедствия? Грабительство и насилие предо мною, и восстает вражда и поднимается раздор.

4

От этого закон потерял силу, и суда правильного нет: так как нечестивый одолевает праведного, то и суд происходит превратный.

5

Посмотрите между народами и внимательно вглядитесь, и вы сильно изумитесь; ибо Я сделаю во дни ваши такое дело, которому вы не поверили бы, если бы вам рассказывали.

6

Ибо вот, Я подниму Халдеев, народ жестокий и необузданный, который ходит по широтам земли, чтобы завладеть не принадлежащими ему селениями.

7

Страшен и грозен он; от него самого происходит суд его и власть его.

8

Быстрее барсов кони его и прытче вечерних волков; скачет в разные стороны конница его; издалека приходят всадники его, прилетают как орел, бросающийся на добычу.

9

Весь он идет для грабежа; устремив лице свое вперед, он забирает пленников, как песок.

10

И над царями он издевается, и князья служат ему посмешищем; над всякою крепостью он смеется: насыплет осадный вал и берет ее.

11

Тогда надмевается дух его, и он ходит и буйствует; сила его--бог его.

12

Но не Ты ли издревле Господь Бог мой, Святый мой? мы не умрем! Ты, Господи, только для суда попустил его. Скала моя! для наказания Ты назначил его.

13

Чистым очам Твоим не свойственно глядеть на злодеяния, и смотреть на притеснение Ты не можешь; для чего же Ты смотришь на злодеев и безмолвствуешь, когда нечестивец поглощает того, кто праведнее его,

14

и оставляешь людей как рыбу в море, как пресмыкающихся, у которых нет властителя?

15

Всех их таскает удою, захватывает в сеть свою и забирает их в неводы свои, и оттого радуется и торжествует.

16

За то приносит жертвы сети своей и кадит неводу своему, потому что от них тучна часть его и роскошна пища его.

17

Неужели для этого он должен опорожнять свою сеть и непрестанно избивать народы без пощады?

Habakkuk 2


Habakkuk Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Habakkuk 1

Habakkuk

Index

Chapter 2

1

На стражу мою стал я и, стоя на башне, наблюдал, чтобы узнать, что скажет Он во мне, и что мне отвечать по жалобе моей?

2

И отвечал мне Господь и сказал: запиши видение и начертай ясно на скрижалях, чтобы читающий легко мог прочитать,

3

ибо видение относится еще к определенному времени и говорит о конце и не обманет; и хотя бы и замедлило, жди его, ибо непременно сбудется, не отменится.

4

Вот, душа надменная не успокоится, а праведный своею верою жив будет.

5

Надменный человек, как бродящее вино, не успокаивается, так что расширяет душу свою как ад, и как смерть он ненасытен, и собирает к себе все народы, и захватывает себе все племена.

6

Но не все ли они будут произносить о нем притчу и насмешливую песнь: 'горе тому, кто без меры обогащает себя не своим, --на долго ли? --и обременяет себя залогами!'

7

Не восстанут ли внезапно те, которые будут терзать тебя, и не поднимутся ли против тебя грабители, и ты достанешься им на расхищение?

8

Так как ты ограбил многие народы, то и тебя ограбят все остальные народы за пролитие крови человеческой, за разорение страны, города и всех живущих в нем.

9

Горе тому, кто жаждет неправедных приобретений для дома своего, чтобы устроить гнездо свое на высоте и тем обезопасить себя от руки несчастья!

10

Бесславие измыслил ты для твоего дома, истребляя многие народы, и согрешил против души твоей.

11

Камни из стен возопиют и перекладины из дерева будут отвечать им:

12

'горе строящему город на крови и созидающему крепости неправдою!'

13

Вот, не от Господа ли Саваофа это, что народы трудятся для огня и племена мучат себя напрасно?

14

Ибо земля наполнится познанием славы Господа, как воды наполняют море.

15

Горе тебе, который подаешь ближнему твоему питье с примесью злобы твоей и делаешь его пьяным, чтобы видеть срамоту его!

16

Ты пресытился стыдом вместо славы; пей же и ты и показывай срамоту, --обратится и к тебе чаша десницы Господней и посрамление на славу твою.

17

Ибо злодейство твое на Ливане обрушится на тебя за истребление устрашенных животных, за пролитие крови человеческой, за опустошение страны, города и всех живущих в нем.

18

Что за польза от истукана, сделанного художником, этого литаго лжеучителя, хотя ваятель, делая немые кумиры, полагается на свое произведение?

19

Горе тому, кто говорит дереву: 'встань!' и бессловесному камню: 'пробудись!' Научит ли он чему-нибудь? Вот, он обложен золотом и серебром, но дыхания в нем нет.

20

А Господь--во святом храме Своем: да молчит вся земля пред лицем Его!

Habakkuk 3


Habakkuk Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Habakkuk 2

Habakkuk

Index

Chapter 3

1

Молитва Аввакума пророка, для пения.

2

Господи! услышал я слух Твой и убоялся. Господи! соверши дело Твое среди лет, среди лет яви его; во гневе вспомни о милости.

3

Бог от Фемана грядет и Святый--от горы Фаран. Покрыло небеса величие Его, и славою Его наполнилась земля.

4

Блеск ее--как солнечный свет; от руки Его лучи, и здесь тайник Его силы!

5

Пред лицем Его идет язва, а по стопам Его--жгучий ветер.

6

Он стал и поколебал землю; воззрел, и в трепет привел народы; вековые горы распались, первобытные холмы опали; пути Его вечные.

7

Грустными видел я шатры Ефиопские; сотряслись палатки земли Мадиамской.

8

Разве на реки воспылал, Господи, гнев Твой? разве на реки--негодование Твое, или на море--ярость Твоя, что Ты восшел на коней Твоих, на колесницы Твои спасительные?

9

Ты обнажил лук Твой по клятвенному обетованию, данному коленам. Ты потоками рассек землю.

10

Увидев Тебя, вострепетали горы, ринулись воды; бездна дала голос свой, высоко подняла руки свои;

11

солнце и луна остановились на месте своем пред светом летающих стрел Твоих, пред сиянием сверкающих копьев Твоих.

12

Во гневе шествуешь Ты по земле и в негодовании попираешь народы.

13

Ты выступаешь для спасения народа Твоего, для спасения помазанного Твоего. Ты сокрушаешь главу нечестивого дома, обнажая его от основания до верха.

14

Ты пронзаешь копьями его главу вождей его, когда они как вихрь ринулись разбить меня, в радости, как бы думая поглотить бедного скрытно.

15

Ты с конями Твоими проложил путь по морю, через пучину великих вод.

16

Я услышал, и вострепетала внутренность моя; при вести о сем задрожали губы мои, боль проникла в кости мои, и колеблется место подо мною; а я должен быть спокоен в день бедствия, когда придет на народ мой грабитель его.

17

Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, --

18

но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего.

19

Господь Бог--сила моя: Он сделает ноги мои как у оленя и на высоты мои возведет меня! (Начальнику хора).

Zephaniah 1


Zephaniah Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Habakkuk 3

Zephaniah

Index

Chapter 1

1

Слово Господне, которое было к Софонии, сыну Хусия, сыну Годолии, сыну Амории, сыну Езекии, во дни Иосии, сына Амонова, царя Иудейского.

2

Все истреблю с лица земли, говорит Господь:

3

истреблю людей и скот, истреблю птиц небесных и рыб морских, и соблазны вместе с нечестивыми; истреблю людей с лица земли, говорит Господь.

4

И простру руку Мою на Иудею и на всех жителей Иерусалима: истреблю с места сего остатки Ваала, имя жрецов со священниками,

5

и тех, которые на кровлях поклоняются воинству небесному, и тех поклоняющихся, которые клянутся Господом и клянутся царем своим,

6

и тех, которые отступили от Господа, не искали Господа и не вопрошали о Нем.

7

Умолкни пред лицем Господа Бога! ибо близок день Господень: уже приготовил Господь жертвенное заклание, назначил, кого позвать.

8

И будет в день жертвы Господней: Я посещу князей и сыновей царя и всех, одевающихся в одежду иноплеменников;

9

посещу в тот день всех, которые перепрыгивают через порог, которые дом Господа своего наполняют насилием и обманом.

10

И будет в тот день, говорит Господь, вопль у ворот рыбных и рыдание у других ворот и великое разрушение на холмах.

11

Рыдайте, жители нижней части города, ибо исчезнет весь торговый народ и истреблены будут обремененные серебром.

12

И будет в то время: Я со светильником осмотрю Иерусалим и накажу тех, которые сидят на дрожжах своих и говорят в сердце своем: 'не делает Господь ни добра, ни зла'.

13

И обратятся богатства их в добычу и домы их--в запустение; они построят домы, а жить в них не будут, насадят виноградники, а вина из них не будут пить.

14

Близок великий день Господа, близок, и очень поспешает: уже слышен голос дня Господня; горько возопиет тогда и самый храбрый!

15

День гнева--день сей, день скорби и тесноты, день опустошения и разорения, день тьмы и мрака, день облака и мглы,

16

день трубы и бранного крика против укрепленных городов и высоких башен.

17

И Я стесню людей, и они будут ходить, как слепые, потому что они согрешили против Господа, и разметана будет кровь их, как прах, и плоть их--как помет.

18

Ни серебро их, ни золото их не может спасти их в день гнева Господа, и огнем ревности Его пожрана будет вся эта земля, ибо истребление, и притом внезапное, совершит Он над всеми жителями земли.

Zephaniah 2


Zephaniah Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zephaniah 1

Zephaniah

Index

Chapter 2

1

Исследуйте себя внимательно, исследуйте, народ необузданный,

2

доколе не пришло определение--день пролетит как мякина--доколе не пришел на вас пламенный гнев Господень, доколе не наступил для вас день ярости Господней.

3

Взыщите Господа, все смиренные земли, исполняющие законы Его; взыщите правду, взыщите смиренномудрие; может быть, вы укроетесь в день гнева Господня.

4

Ибо Газа будет покинута и Аскалон опустеет, Азот будет выгнан среди дня и Екрон искоренится.

5

Горе жителям приморской страны, народу Критскому! Слово Господне на вас, Хананеи, земля Филистимская! Я истреблю тебя, и не будет у тебя жителей, --

6

и будет приморская страна пастушьим овчарником и загоном для скота.

7

И достанется этот край остаткам дома Иудина, и будут пасти там, и в домах Аскалона будут вечером отдыхать, ибо Господь Бог их посетит их и возвратит плен их.

8

Слышал Я поношение Моава и ругательства сынов Аммоновых, как они издевались над Моим народом и величались на пределах его.

9

Посему, живу Я! говорит Господь Саваоф, Бог Израилев: Моав будет, как Содом, и сыны Аммона будут, как Гоморра, достоянием крапивы, соляною рытвиною, пустынею навеки; остаток народа Моего возьмет их в добычу, и уцелевшие из людей Моих получат их в наследие.

10

Это им за высокомерие их, за то, что они издевались и величались над народом Господа Саваофа.

11

Страшен будет для них Господь, ибо истребит всех богов земли, и Ему будут поклоняться, каждый со своего места, все острова народов.

12

И вы, Ефиопляне, избиты будете мечом Моим.

13

И прострет Он руку Свою на север, и уничтожит Ассура, и обратит Ниневию в развалины, в место сухое, как пустыня,

14

и покоиться будут среди нее стада и всякого рода животные; пеликан и еж будут ночевать в резных украшениях ее; голос их будет раздаваться в окнах, разрушение обнаружится на дверных столбах, ибо не станет на них кедровой обшивки.

15

Вот чем будет город торжествующий, живущий беспечно, говорящий в сердце своем: 'я, и нет иного кроме меня'. Как он стал развалиною, логовищем для зверей! Всякий, проходя мимо него, посвищет и махнет рукою.

Zephaniah 3


Zephaniah Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zephaniah 2

Zephaniah

Index

Chapter 3

1

Горе городу нечистому и оскверненному, притеснителю!

2

Не слушает голоса, не принимает наставления, на Господа не уповает, к Богу своему не приближается.

3

Князья его посреди него--рыкающие львы, судьи его--вечерние волки, не оставляющие до утра ни одной кости.

4

Пророки его--люди легкомысленные, вероломные; священники его оскверняют святыню, попирают закон.

5

Господь праведен посреди него, не делает неправды, каждое утро являет суд Свой неизменно; но беззаконник не знает стыда.

6

Я истребил народы, разрушены твердыни их; пустыми сделал улицы их, так что никто уже не ходит по ним; разорены города их: нет ни одного человека, нет жителей.

7

Я говорил: 'бойся только Меня, принимай наставление!' и не будет истреблено жилище его, и не постигнет его зло, какое Я постановил о нем; а они прилежно старались портить все свои действия.

8

Итак ждите Меня, говорит Господь, до того дня, когда Я восстану для опустошения, ибо Мною определено собрать народы, созвать царства, чтобы излить на них негодование Мое, всю ярость гнева Моего; ибо огнем ревности Моей пожрана будет вся земля.

9

Тогда опять Я дам народам уста чистые, чтобы все призывали имя Господа и служили Ему единодушно.

10

Из заречных стран Ефиопии поклонники Мои, дети рассеянных Моих, принесут Мне дары.

11

В тот день ты не будешь срамить себя всякими поступками твоими, какими ты грешил против Меня, ибо тогда Я удалю из среды твоей тщеславящихся твоею знатностью, и не будешь более превозноситься на святой горе Моей.

12

Но оставлю среди тебя народ смиренный и простой, и они будут уповать на имя Господне.

13

Остатки Израиля не будут делать неправды, не станут говорить лжи, и не найдется в устах их языка коварного, ибо сами будут пастись и покоиться, и никто не потревожит их.

14

Ликуй, дщерь Сиона! торжествуй, Израиль! веселись и радуйся от всего сердца, дщерь Иерусалима!

15

Отменил Господь приговор над тобою, прогнал врага твоего! Господь, царь Израилев, посреди тебя: уже более не увидишь зла.

16

В тот день скажут Иерусалиму: 'не бойся', и Сиону: 'да не ослабевают руки твои!'

17

Господь Бог твой среди тебя, Он силен спасти тебя; возвеселится о тебе радостью, будет милостив по любви Своей, будет торжествовать о тебе с ликованием.

18

Сетующих о торжественных празднествах Я соберу: твои они, на них тяготеет поношение.

19

Вот, Я стесню всех притеснителей твоих в то время и спасу хромлющее, и соберу рассеянное, и приведу их в почет и именитость на всей этой земле поношения их.

20

В то время приведу вас и тогда же соберу вас, ибо сделаю вас именитыми и почетными между всеми народами земли, когда возвращу плен ваш перед глазами вашими, говорит Господь

Haggai 1


Haggai Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zephaniah 3

Haggai

Index

Chapter 1

1

Во второй год царя Дария, в шестой месяц, в первый день месяца, было слово Господне через Аггея пророка к Зоровавелю, сыну Салафиилеву, правителю Иудеи, и к Иисусу, сыну Иоседекову, великому иерею:

2

так сказал Господь Саваоф: народ сей говорит: 'не пришло еще время, не время строить дом Господень'.

3

И было слово Господне через Аггея пророка:

4

а вам самим время жить в домах ваших украшенных, тогда как дом сей в запустении?

5

Посему ныне так говорит Господь Саваоф: обратите сердце ваше на пути ваши.

6

Вы сеете много, а собираете мало; едите, но не в сытость; пьете, но не напиваетесь; одеваетесь, а не согреваетесь; зарабатывающий плату зарабатывает для дырявого кошелька.

7

Так говорит Господь Саваоф: обратите сердце ваше на пути ваши.

8

Взойдите на гору и носите дерева, и стройте храм; и Я буду благоволить к нему, и прославлюсь, говорит Господь.

9

Ожидаете многого, а выходит мало; и что принесете домой, то Я развею. --За что? говорит Господь Саваоф: за Мой дом, который в запустении, тогда как вы бежите, каждый к своему дому.

10

Посему-то небо заключилось и не дает вам росы, и земля не дает своих произведений.

11

И Я призвал засуху на землю, на горы, на хлеб, на виноградный сок, на елей и на все, что производит земля, и на человека, и на скот, и на всякий ручной труд.

12

И послушались Зоровавель, сын Салафиилев, и Иисус, сын Иоседеков, и весь прочий народ гласа Господа Бога своего и слов Аггея пророка, как посланного Господом Богом их, и народ убоялся Господа.

13

Тогда Аггей, вестник Господень, посланный от Господа, сказал к народу: Я с вами! говорит Господь.

14

И возбудил Господь дух Зоровавеля, сына Салафиилева, правителя Иудеи, и дух Иисуса, сына Иоседекова, великого иерея, и дух всего остатка народа, и они пришли, и стали производить работы в доме Господа Саваофа, Бога своего,

15

в двадцать четвертый день шестого месяца, во второй год царя Дария.

Haggai 2


Haggai Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Haggai 1

Haggai

Index

Chapter 2

1

В седьмой месяц, в двадцать первый день месяца, было слово Господне через Аггея пророка:

2

скажи теперь Зоровавелю, сыну Салафиилеву, правителю Иудеи, и Иисусу, сыну Иоседекову, великому иерею, и остатку народа:

3

кто остался между вами, который видел этот дом в прежней его славе, и каким видите вы его теперь? Не есть ли он в глазах ваших как бы ничто?

4

Но ободрись ныне, Зоровавель, говорит Господь, ободрись, Иисус, сын Иоседеков, великий иерей! ободрись, весь народ земли, говорит Господь, и производите работы, ибо Я с вами, говорит Господь Саваоф.

5

Завет Мой, который Я заключил с вами при исшествии вашем из Египта, и дух Мой пребывает среди вас: не бойтесь!

6

Ибо так говорит Господь Саваоф: еще раз, и это будет скоро, Я потрясу небо и землю, море и сушу,

7

и потрясу все народы, и придет Желаемый всеми народами, и наполню дом сей славою, говорит Господь Саваоф.

8

Мое серебро и Мое золото, говорит Господь Саваоф.

9

Слава сего последнего храма будет больше, нежели прежнего, говорит Господь Саваоф; и на месте сем Я дам мир, говорит Господь Саваоф.

10

В двадцать четвертый день девятого месяца, во второй год Дария, было слово Господне через Аггея пророка:

11

так говорит Господь Саваоф: спроси священников о законе и скажи:

12

если бы кто нес освященное мясо в поле одежды своей и полою своею коснулся хлеба, или чего-либо вареного, или вина, или елея, или какой-нибудь пищи: сделается ли это священным? И отвечали священники и сказали: нет.

13

Потом сказал Аггей: а если прикоснется ко всему этому кто-- либо, осквернившийся от прикосновения к мертвецу: сделается ли это нечистым? И отвечали священники и сказали: будет нечистым.

14

Тогда отвечал Аггей и сказал: таков этот народ, таково это племя предо Мною, говорит Господь, и таковы все дела рук их! И что они приносят там, все нечисто.

15

Теперь обратите сердце ваше на время от сего дня и назад, когда еще не был положен камень на камень в храме Господнем.

16

Приходили бывало к копне, могущей приносить двадцать мер, и оказывалось только десять; приходили к подточилию, чтобы начерпать пятьдесят мер из подточилия, а оказывалось только двадцать.

17

Поражал Я вас ржавчиною и блеклостью хлеба и градом все труды рук ваших; но вы не обращались ко Мне, говорит Господь.

18

Обратите же сердце ваше на время от сего дня и назад, от двадцать четвертого дня девятого месяца, от того дня, когда основан был храм Господень; обратите сердце ваше:

19

есть ли еще в житницах семена? Доселе ни виноградная лоза, ни смоковница, ни гранатовое дерево, ни маслина не давали плода; а от сего дня Я благословлю их.

20

И было слово Господне к Аггею вторично в двадцать четвертый день месяца, и сказано:

21

скажи Зоровавелю, правителю Иудеи: потрясу Я небо и землю;

22

и ниспровергну престолы царств, и истреблю силу царств языческих, опрокину колесницы и сидящих на них, и низринуты будут кони и всадники их, один мечом другого.

23

В тот день, говорит Господь Саваоф, Я возьму тебя, Зоровавель, сын Салафиилев, раб Мой, говорит Господь, и буду держать тебя как печать, ибо Я избрал тебя, говорит Господь Саваоф.

Zechariah 1


Zechariah Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Haggai 2

Zechariah

Index

Chapter 1

1

В восьмом месяце, во второй год Дария, было слово Господне к Захарии, сыну Варахиину, сыну Аддову, пророку:

2

прогневался Господь на отцов ваших великим гневом,

3

и ты скажи им: так говорит Господь Саваоф: обратитесь ко Мне, говорит Господь Саваоф, и Я обращусь к вам, говорит Господь Саваоф.

4

Не будьте такими, как отцы ваши, к которым взывали прежде бывшие пророки, говоря: 'так говорит Господь Саваоф: обратитесь от злых путей ваших и от злых дел ваших'; но они не слушались и не внимали Мне, говорит Господь.

5

Отцы ваши--где они? да и пророки, будут ли они вечно жить?

6

Но слова Мои и определения Мои, которые заповедал Я рабам Моим, пророкам, разве не постигли отцов ваших? и они обращались и говорили: 'как определил Господь Саваоф поступить с нами по нашим путям и по нашим делам, так и поступил с нами'.

7

В двадцать четвертый день одиннадцатого месяца, --это месяц Шеват, --во второй год Дария, было слово Господне к Захарии, сыну Варахиину, сыну Аддову, пророку:

8

видел я ночью: вот, муж на рыжем коне стоит между миртами, которые в углублении, а позади него кони рыжие, пегие и белые, --

9

и сказал я: кто они, господин мой? И сказал мне Ангел, говоривший со мною: я покажу тебе, кто они.

10

И отвечал муж, который стоял между миртами, и сказал: это те, которых Господь послал обойти землю.

11

И они отвечали Ангелу Господню, стоявшему между миртами, и сказали: обошли мы землю, и вот, вся земля населена и спокойна.

12

И отвечал Ангел Господень и сказал: Господи Вседержителю! Доколе Ты не умилосердишься над Иерусалимом и над городами Иуды, на которые Ты гневаешься вот уже семьдесят лет?

13

Тогда в ответ Ангелу, говорившему со мною, изрек Господь слова благие, слова утешительные.

14

И сказал мне Ангел, говоривший со мною: провозгласи и скажи: так говорит Господь Саваоф: возревновал Я о Иерусалиме и о Сионе ревностью великою;

15

и великим негодованием негодую на народы, живущие в покое; ибо, когда Я мало прогневался, они усилили зло.

16

Посему так говорит Господь: Я обращаюсь к Иерусалиму с милосердием; в нем соорудится дом Мой, говорит Господь Саваоф, и землемерная вервь протянется по Иерусалиму.

17

Еще провозгласи и скажи: так говорит Господь Саваоф: снова переполнятся города Мои добром, и утешит Господь Сион, и снова изберет Иерусалим.

18

И поднял я глаза мои и увидел: вот четыре рога.

19

И сказал я Ангелу, говорившему со мною: что это? И он ответил мне: это роги, которые разбросали Иуду, Израиля и Иерусалим.

20

Потом показал мне Господь четырех рабочих.

21

И сказал я: что они идут делать? Он сказал мне так: эти роги разбросали Иуду, так что никто не может поднять головы своей; а сии пришли устрашить их, сбить роги народов, поднявших рог свой против земли Иуды, чтобы рассеять ее.

Zechariah 2


Zechariah Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 1

Zechariah

Index

Chapter 2

1

И снова я поднял глаза мои и увидел: вот муж, у которого в руке землемерная вервь.

2

Я спросил: куда ты идешь? и он сказал мне: измерять Иерусалим, чтобы видеть, какая широта его и какая длина его.

3

И вот Ангел, говоривший со мною, выходит, а другой Ангел идет навстречу ему,

4

и сказал он этому: иди скорее, скажи этому юноше: Иерусалим заселит окрестности по причине множества людей и скота в нем.

5

И Я буду для него, говорит Господь, огненною стеною вокруг него и прославлюсь посреди него.

6

Эй, эй! бегите из северной страны, говорит Господь: ибо по четырем ветрам небесным Я рассеял вас, говорит Господь.

7

Спасайся, Сион, обитающий у дочери Вавилона.

8

Ибо так говорит Господь Саваоф: для славы Он послал Меня к народам, грабившим вас, ибо касающийся вас касается зеницы ока Его.

9

И вот, Я подниму руку Мою на них, и они сделаются добычею рабов своих, и тогда узнаете, что Господь Саваоф послал Меня.

10

Ликуй и веселись, дщерь Сиона! Ибо вот, Я приду и поселюсь посреди тебя, говорит Господь.

11

И прибегнут к Господу многие народы в тот день, и будут Моим народом; и Я поселюсь посреди тебя, и узнаешь, что Господь Саваоф послал Меня к тебе.

12

Тогда Господь возьмет во владение Иуду, Свой удел на святой земле, и снова изберет Иерусалим.

13

Да молчит всякая плоть пред лицем Господа! Ибо Он поднимается от святаго жилища Своего.

Zechariah 3


Zechariah Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 2

Zechariah

Index

Chapter 3

1

И показал он мне Иисуса, великого иерея, стоящего перед Ангелом Господним, и сатану, стоящего по правую руку его, чтобы противодействовать ему.

2

И сказал Господь сатане: Господь да запретит тебе, сатана, да запретит тебе Господь, избравший Иерусалим! не головня ли он, исторгнутая из огня?

3

Иисус же одет был в запятнанные одежды и стоял перед Ангелом,

4

который отвечал и сказал стоявшим перед ним так: снимите с него запятнанные одежды. А ему самому сказал: смотри, Я снял с тебя вину твою и облекаю тебя в одежды торжественные.

5

И сказал: возложите на голову его чистый кидар. И возложили чистый кидар на голову его и облекли его в одежду; Ангел же Господень стоял.

6

И засвидетельствовал Ангел Господень и сказал Иисусу:

7

так говорит Господь Саваоф: если ты будешь ходить по Моим путям и если будешь на страже Моей, то будешь судить дом Мой и наблюдать за дворами Моими. Я дам тебе ходить между сими, стоящими здесь.

8

Выслушай же, Иисус, иерей великий, ты и собратия твои, сидящие перед тобою, мужи знаменательные: вот, Я привожу раба Моего, ОТРАСЛЬ.

9

Ибо вот тот камень, который Я полагаю перед Иисусом; на этом одном камне семь очей; вот, Я вырежу на нем начертания его, говорит Господь Саваоф, и изглажу грех земли сей в один день.

10

В тот день, говорит Господь Саваоф, будете друг друга приглашать под виноград и под смоковницу.

Zechariah 4


Zechariah Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 3

Zechariah

Index

Chapter 4

1

И возвратился тот Ангел, который говорил со мною, и пробудил меня, как пробуждают человека от сна его.

2

И сказал он мне: что ты видишь? И отвечал я: вижу, вот светильник весь из золота, и чашечка для елея наверху его, и семь лампад на нем, и по семи трубочек у лампад, которые наверху его;

3

и две маслины на нем, одна с правой стороны чашечки, другая с левой стороны ее.

4

И отвечал я и сказал Ангелу, говорившему со мною: что это, господин мой?

5

И Ангел, говоривший со мною, отвечал и сказал мне: ты не знаешь, что это? И сказал я: не знаю, господин мой.

6

Тогда отвечал он и сказал мне так: это слово Господа к Зоровавелю, выражающее: не воинством и не силою, но Духом Моим, говорит Господь Саваоф.

7

Кто ты, великая гора, перед Зоровавелем? ты--равнина, и вынесет он краеугольный камень при шумных восклицаниях: 'благодать, благодать на нем!'

8

И было ко мне слово Господне:

9

руки Зоровавеля положили основание дому сему; его руки и окончат его, и узнаешь, что Господь Саваоф послал Меня к вам.

10

Ибо кто может считать день сей маловажным, когда радостно смотрят на строительный отвес в руках Зоровавеля те семь, --это очи Господа, которые объемлют взором всю землю?

11

Тогда отвечал я и сказал ему: что значат те две маслины с правой стороны светильника и с левой стороны его?

12

Вторично стал я говорить и сказал ему: что значат две масличные ветви, которые через две золотые трубочки изливают из себя золото?

13

И сказал он мне: ты не знаешь, что это? Я отвечал: не знаю, господин мой.

14

И сказал он: это два помазанные елеем, предстоящие Господу всей земли.

Zechariah 5


Zechariah Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 4

Zechariah

Index

Chapter 5

1

И опять поднял я глаза мои и увидел: вот летит свиток.

2

И сказал он мне: что видишь ты? Я отвечал: вижу летящий свиток; длина его двадцать локтей, а ширина его десять локтей.

3

Он сказал мне: это проклятие, исходящее на лице всей земли; ибо всякий, кто крадет, будет истреблен, как написано на одной стороне, и всякий, клянущийся ложно, истреблен будет, как написано на другой стороне.

4

Я навел его, говорит Господь Саваоф, и оно войдет в дом татя и в дом клянущегося Моим именем ложно, и пребудет в доме его, и истребит его, и дерева его, и камни его.

5

И вышел Ангел, говоривший со мною, и сказал мне: подними еще глаза твои и посмотри, что это выходит?

6

Когда же я сказал: что это? Он отвечал: это выходит ефа, и сказал: это образ их по всей земле.

7

И вот, кусок свинца поднялся, и там сидела одна женщина посреди ефы.

8

И сказал он: эта [женщина] --само нечестие, и бросил ее в средину ефы, а на отверстие ее бросил свинцовый кусок.

9

И поднял я глаза мои и увидел: вот, появились две женщины, и ветер был в крыльях их, и крылья у них как крылья аиста; и подняли они ефу и понесли ее между землею и небом.

10

И сказал я Ангелу, говорившему со мною: куда несут они эту ефу?

11

Тогда сказал он мне: чтобы устроить для нее дом в земле Сеннаар, и когда будет все приготовлено, то она поставится там на своей основе.

Zechariah 6


Zechariah Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 5

Zechariah

Index

Chapter 6

1

И опять поднял я глаза мои и вижу: вот, четыре колесницы выходят из ущелья между двумя горами; и горы те [были] горы медные.

2

В первой колеснице кони рыжие, а во второй колеснице кони вороные;

3

в третьей колеснице кони белые, а в четвертой колеснице кони пегие, сильные.

4

И, начав речь, я сказал Ангелу, говорившему со мною: что это, господин мой?

5

И отвечал Ангел и сказал мне: это выходят четыре духа небесных, которые предстоят пред Господом всей земли.

6

Вороные кони там выходят к стране северной и белые идут за ними, а пегие идут к стране полуденной.

7

И сильные вышли и стремились идти, чтобы пройти землю; и он сказал: идите, пройдите землю, --и они прошли землю.

8

Тогда позвал он меня и сказал мне так: смотри, вышедшие в землю северную успокоили дух Мой на земле северной.

9

И было слово Господне ко мне:

10

возьми у пришедших из плена, у Хелдая, у Товии и у Иедая, и пойди в тот самый день, пойди в дом Иосии, сына Софониева, куда они пришли из Вавилона,

11

возьми [у них] серебро и золото и сделай венцы, и возложи на голову Иисуса, сына Иоседекова, иерея великого,

12

и скажи ему: так говорит Господь Саваоф: вот Муж, --имя Ему ОТРАСЛЬ, Он произрастет из Своего корня и создаст храм Господень.

13

Он создаст храм Господень и примет славу, и воссядет, и будет владычествовать на престоле Своем; будет и священником на престоле Своем, и совет мира будет между тем и другим.

14

А венцы те будут Хелему и Товии, Иедаю и Хену, сыну Софониеву, на память в храме Господнем.

15

И издали придут, и примут участие в построении храма Господня, и вы узнаете, что Господь Саваоф послал меня к вам, и это будет, если вы усердно будете слушаться гласа Господа Бога вашего.

Zechariah 7


Zechariah Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 6

Zechariah

Index

Chapter 7

1

В четвертый год царя Дария было слово Господне к Захарии, в четвертый день девятого месяца, Хаслева,

2

когда Вефиль послал Сарецера и Регем-Мелеха и спутников его помолиться пред лицем Господа

3

и спросить у священников, которые в доме Господа Саваофа, и у пророков, говоря: 'плакать ли мне в пятый месяц и поститься, как я делал это уже много лет?'

4

И было ко мне слово Господа Саваофа:

5

скажи всему народу земли сей и священникам так: когда вы постились и плакали в пятом и седьмом месяце, притом уже семьдесят лет, для Меня ли вы постились? для Меня ли?

6

И когда вы едите и когда пьете, не для себя ли вы едите, не для себя ли вы пьете?

7

Не те же ли слова провозглашал Господь через прежних пророков, когда еще Иерусалим был населен и покоен, и города вокруг него, южная страна и низменность, были населены?

8

И было слово Господне к Захарии:

9

так говорил тогда Господь Саваоф: производите суд справедливый и оказывайте милость и сострадание каждый брату своему;

10

вдовы и сироты, пришельца и бедного не притесняйте и зла друг против друга не мыслите в сердце вашем.

11

Но они не хотели внимать, отворотились от Меня, и уши свои отяготили, чтобы не слышать.

12

И сердце свое окаменили, чтобы не слышать закона и слов, которые посылал Господь Саваоф Духом Своим через прежних пророков; за то и постиг их великий гнев Господа Саваофа.

13

И было: как Он взывал, а они не слушали, так и они взывали, а Я не слушал, говорит Господь Саваоф.

14

И Я развеял их по всем народам, которых они не знали, и земля сия опустела после них, так что никто не ходил по ней ни взад, ни вперед, и они сделали вожделенную страну пустынею.

Zechariah 8


Zechariah Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 7

Zechariah

Index

Chapter 8

1

И было слово Господа Саваофа:

2

так говорит Господь Саваоф: возревновал Я о Сионе ревностью великою, и с великим гневом возревновал Я о нем.

3

Так говорит Господь: обращусь Я к Сиону и буду жить в Иерусалиме, и будет называться Иерусалим городом истины, и гора Господа Саваофа--горою святыни.

4

Так говорит Господь Саваоф: опять старцы и старицы будут сидеть на улицах в Иерусалиме, каждый с посохом в руке, от множества дней.

5

И улицы города сего наполнятся отроками и отроковицами, играющими на улицах его.

6

Так говорит Господь Саваоф: если это в глазах оставшегося народа покажется дивным во дни сии, то неужели оно дивно и в Моих очах? говорит Господь Саваоф.

7

Так говорит Господь Саваоф: вот, Я спасу народ Мой из страны востока и из страны захождения солнца;

8

и приведу их, и будут они жить в Иерусалиме, и будут Моим народом, и Я буду их Богом, в истине и правде.

9

Так говорит Господь Саваоф: укрепите руки ваши вы, слышащие ныне слова сии из уст пророков, бывших при основании дома Господа Саваофа, для создания храма.

10

Ибо прежде дней тех не было возмездия для человека, ни возмездия за труд животных; ни уходящему, ни приходящему не было покоя от врага; и попускал Я всякого человека враждовать против другого.

11

А ныне для остатка этого народа Я не такой, как в прежние дни, говорит Господь Саваоф.

12

Ибо посев будет в мире; виноградная лоза даст плод свой, и земля даст произведения свои, и небеса будут давать росу свою, и все это Я отдам во владение оставшемуся народу сему.

13

И будет: как вы, дом Иудин и дом Израилев, были проклятием у народов, так Я спасу вас, и вы будете благословением; не бойтесь; да укрепятся руки ваши!

14

Ибо так говорит Господь Саваоф; как Я определил наказать вас, когда отцы ваши прогневали Меня, говорит Господь Саваоф, и не отменил,

15

так опять Я определил в эти дни соделать доброе Иерусалиму и дому Иудину; не бойтесь!

16

Вот дела, которые вы должны делать: говорите истину друг другу; по истине и миролюбно судите у ворот ваших.

17

Никто из вас да не мыслит в сердце своем зла против ближнего своего, и ложной клятвы не любите, ибо все это Я ненавижу, говорит Господь.

18

И было ко мне слово Господа Саваофа:

19

так говорит Господь Саваоф: пост четвертого месяца и пост пятого, и пост седьмого, и пост десятого соделается для дома Иудина радостью и веселым торжеством; только любите истину и мир.

20

Так говорит Господь Саваоф: еще будут приходить народы и жители многих городов;

21

и пойдут жители одного города к жителям другого и скажут: пойдем молиться лицу Господа и взыщем Господа Саваофа; [и каждый] [скажет]: пойду и я.

22

И будут приходить многие племена и сильные народы, чтобы взыскать Господа Саваофа в Иерусалиме и помолиться лицу Господа.

23

Так говорит Господь Саваоф: будет в те дни, возьмутся десять человек из всех разноязычных народов, возьмутся за полу Иудея и будут говорить: мы пойдем с тобою, ибо мы слышали, что с вами Бог.

Zechariah 9


Zechariah Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 8

Zechariah

Index

Chapter 9

1

Пророческое слово Господа на землю Хадрах, и на Дамаске оно остановится, --ибо око Господа на всех людей, как и на все колена Израилевы, --

2

и на Емаф, смежный с ним, на Тир и Сидон, ибо он очень умудрился.

3

И устроил себе Тир крепость, накопил серебра, как пыли, и золота, как уличной грязи.

4

Вот, Господь сделает его бедным и поразит силу его в море, и сам он будет истреблен огнем.

5

Увидит это Аскалон и ужаснется, и Газа, и вострепещет сильно, и Екрон; ибо посрамится надежда его: не станет царя в Газе, и Аскалон будет необитаем.

6

Чужое племя будет жить в Азоте, и Я уничтожу высокомерие Филистимлян.

7

Исторгну кровь из уст его и мерзости его из зубов его, и он достанется Богу нашему, и будет как тысяченачальник в Иуде, и Екрон будет, как Иевусей.

8

И Я расположу стан у дома Моего против войска, против проходящих вперед и назад, и не будет более проходить притеснитель, ибо ныне Моими очами Я буду взирать на это.

9

Ликуй от радости, дщерь Сиона, торжествуй, дщерь Иерусалима: се Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и на молодом осле, сыне подъяремной.

10

Тогда истреблю колесницы у Ефрема и коней в Иерусалиме, и сокрушен будет бранный лук; и Он возвестит мир народам, и владычество Его будет от моря до моря и от реки до концов земли.

11

А что до тебя, ради крови завета твоего Я освобожу узников твоих изо рва, в котором нет воды.

12

Возвращайтесь на твердыню вы, пленники надеющиеся! Что теперь возвещаю, воздам тебе вдвойне.

13

Ибо как лук Я натяну Себе Иуду и наполню лук Ефремом, и воздвигну сынов твоих, Сион, против сынов твоих, Иония, и сделаю тебя мечом ратоборца.

14

И явится над ними Господь, и как молния вылетит стрела Его, и возгремит Господь Бог трубою, и шествовать будет в бурях полуденных.

15

Господь Саваоф будет защищать их, и они будут истреблять и попирать пращные камни, и будут пить и шуметь как бы от вина, и наполнятся как жертвенные чаши, как углы жертвенника.

16

И спасет их Господь Бог их в тот день, как овец, народ Свой; ибо, подобно камням в венце, они воссияют на земле Его.

17

О, как велика благость его и какая красота его! Хлеб одушевит язык у юношей и вино--у отроковиц!

Zechariah 10


Zechariah Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 9

Zechariah

Index

Chapter 10

1

Просите у Господа дождя во время благопотребное; Господь блеснет молниею и даст вам обильный дождь, каждому злак на поле.

2

Ибо терафимы говорят пустое, и вещуны видят ложное и рассказывают сны лживые; они утешают пустотою; поэтому они бродят как овцы, бедствуют, потому что нет пастыря.

3

На пастырей воспылал гнев Мой, и козлов Я накажу; ибо посетит Господь Саваоф стадо Свое, дом Иудин, и поставит их, как славного коня Своего на брани.

4

Из него будет краеугольный камень, из него--гвоздь, из него--лук для брани, из него произойдут все народоправители.

5

И они будут, как герои, попирающие [врагов] на войне, как уличную грязь, и сражаться, потому что Господь с ними, и посрамят всадников на конях.

6

И укреплю дом Иудин, и спасу дом Иосифов, и возвращу их, потому что Я умилосердился над ними, и они будут, как бы Я не оставлял их: ибо Я Господь Бог их, и услышу их.

7

Как герой будет Ефрем; возвеселится сердце их, как от вина; и увидят это сыны их в возрадуются; в восторге будет сердце их о Господе.

8

Я дам им знак и соберу их, потому что Я искупил их; они будут так же многочисленны, как прежде;

9

и расселю их между народами, и в отдаленных странах они будут воспоминать обо Мне и будут жить с детьми своими, и возвратятся;

10

и возвращу их из земли Египетской, и из Ассирии соберу их, и приведу их в землю Галаадскую и на Ливан, и недостанет [места] для них.

11

И пройдет бедствие по морю, и поразит волны морские, и иссякнут все глубины реки, и смирится гордость Ассура, и скипетр отнимется у Египта.

12

Укреплю их в Господе, и они будут ходить во имя Его, говорит Господь.

Zechariah 11


Zechariah Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 10

Zechariah

Index

Chapter 11

1

Отворяй, Ливан, ворота твои, и да пожрет огонь кедры твои.

2

Рыдай, кипарис, ибо упал кедр, ибо и величавые опустошены; рыдайте, дубы Васанские, ибо повалился непроходимый лес.

3

Слышен голос рыдания пастухов, потому что опустошено приволье их; слышно рыкание молодых львов, потому что опустошена краса Иордана.

4

Так говорит Господь Бог мой: паси овец, обреченных на заклание,

5

которых купившие убивают ненаказанно, а продавшие говорят: 'благословен Господь; я разбогател!' и пастухи их не жалеют о них.

6

Ибо Я не буду более миловать жителей земли сей, говорит Господь; и вот, Я предам людей, каждого в руки ближнего его и в руки царя его, и они будут поражать землю, и Я не избавлю от рук их.

7

И буду пасти овец, обреченных на заклание, овец поистине бедных. И возьму Себе два жезла, и назову один--благоволением, другой--узами, и ими буду пасти овец.

8

И истреблю трех из пастырей в один месяц; и отвратится душа Моя от них, как и их душа отвращается от Меня.

9

Тогда скажу: не буду пасти вас: умирающая--пусть умирает, и гибнущая--пусть гибнет, а остающиеся пусть едят плоть одна другой.

10

И возьму жезл Мой--благоволения и переломлю его, чтобы уничтожить завет, который заключил Я со всеми народами.

11

И он уничтожен будет в тот день, и тогда узнают бедные из овец, ожидающие Меня, что это слово Господа.

12

И скажу им: если угодно вам, то дайте Мне плату Мою; если же нет, --не давайте; и они отвесят в уплату Мне тридцать сребренников.

13

И сказал мне Господь: брось их в церковное хранилище, --высокая цена, в какую они оценили Меня! И взял Я тридцать сребренников и бросил их в дом Господень для горшечника.

14

И переломил Я другой жезл Мой--'узы', чтобы расторгнуть братство между Иудою и Израилем.

15

И Господь сказал мне: еще возьми себе снаряд одного из глупых пастухов.

16

Ибо вот, Я поставлю на этой земле пастуха, который о погибающих не позаботится, потерявшихся не будет искать и больных не будет лечить, здоровых не будет кормить, а мясо тучных будет есть и копыта их оторвет.

17

Горе негодному пастуху, оставляющему стадо! меч на руку его и на правый глаз его! рука его совершенно иссохнет, и правый глаз его совершенно потускнет.

Zechariah 12


Zechariah Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 11

Zechariah

Index

Chapter 12

1

Пророческое слово Господа об Израиле. Господь, распростерший небо, основавший землю и образовавший дух человека внутри него, говорит:

2

вот, Я сделаю Иерусалим чашею исступления для всех окрестных народов, и также для Иуды во время осады Иерусалима.

3

И будет в тот день, сделаю Иерусалим тяжелым камнем для всех племен; все, которые будут поднимать его, надорвут себя, а соберутся против него все народы земли.

4

В тот день, говорит Господь, Я поражу всякого коня бешенством и всадника его безумием, а на дом Иудин отверзу очи Мои; всякого же коня у народов поражу слепотою.

5

И скажут князья Иудины в сердцах своих: сила моя--жители Иерусалима в Господе Саваофе, Боге их.

6

В тот день Я сделаю князей Иудиных, как жаровню с огнем между дровами и как горящий светильник среди снопов, и они истребят все окрестные народы, справа и слева, и снова населен будет Иерусалим на своем месте, в Иерусалиме.

7

И спасет Господь сначала шатры Иуды, чтобы величие дома Давидова и величие жителей Иерусалима не возносилось над Иудою.

8

В тот день защищать будет Господь жителей Иерусалима, и самый слабый между ними в тот день будет как Давид, а дом Давида будет как Бог, как Ангел Господень перед ними.

9

И будет в тот день, Я истреблю все народы, нападающие на Иерусалим.

10

А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце.

11

В тот день поднимется большой плач в Иерусалиме, как плач Гададриммона в долине Мегиддонской.

12

И будет рыдать земля, каждое племя особо: племя дома Давидова особо, и жены их особо; племя дома Нафанова особо, и жены их особо;

13

племя дома Левиина особо, и жены их особо; племя Симеоново особо, и жены их особо.

14

Все остальные племена--каждое племя особо, и жены их особо.

Zechariah 13


Zechariah Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 12

Zechariah

Index

Chapter 13

1

В тот день откроется источник дому Давидову и жителям Иерусалима для омытия греха и нечистоты.

2

И будет в тот день, говорит Господь Саваоф, Я истреблю имена идолов с этой земли, и они не будут более упоминаемы, равно как лжепророков и нечистого духа удалю с земли.

3

Тогда, если кто будет прорицать, то отец его и мать его, родившие его, скажут ему: тебе не должно жить, потому что ты ложь говоришь во имя Господа; и поразят его отец его и мать его, родившие его, когда он будет прорицать.

4

И будет в тот день, устыдятся такие прорицатели, каждый видения своего, когда будут прорицать, и не будут надевать на себя власяницы, чтобы обманывать.

5

И каждый скажет: я не пророк, я земледелец, потому что некто сделал меня рабом от детства моего.

6

Ему скажут: отчего же на руках у тебя рубцы? И он ответит: оттого, что меня били в доме любящих меня.

7

О, меч! поднимись на пастыря Моего и на ближнего Моего, говорит Господь Саваоф: порази пастыря, и рассеются овцы! И Я обращу руку Мою на малых.

8

И будет на всей земле, говорит Господь, две части на ней будут истреблены, вымрут, а третья останется на ней.

9

И введу эту третью часть в огонь, и расплавлю их, как плавят серебро, и очищу их, как очищают золото: они будут призывать имя Мое, и Я услышу их и скажу: 'это Мой народ', и они скажут: 'Господь--Бог мой!'

Zechariah 14


Zechariah Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 13

Zechariah

Index

Chapter 14

1

Вот наступает день Господень, и разделят награбленное у тебя среди тебя.

2

И соберу все народы на войну против Иерусалима, и взят будет город, и разграблены будут домы, и обесчещены будут жены, и половина города пойдет в плен; но остальной народ не будет истреблен из города.

3

Тогда выступит Господь и ополчится против этих народов, как ополчился в день брани.

4

И станут ноги Его в тот день на горе Елеонской, которая перед лицем Иерусалима к востоку; и раздвоится гора Елеонская от востока к западу весьма большою долиною, и половина горы отойдет к северу, а половина ее--к югу.

5

И вы побежите в долину гор Моих, ибо долина гор будет простираться до Асила; и вы побежите, как бежали от землетрясения во дни Озии, царя Иудейского; и придет Господь Бог мой и все святые с Ним.

6

И будет в тот день: не станет света, светила удалятся.

7

День этот будет единственный, ведомый только Господу: ни день, ни ночь; лишь в вечернее время явится свет.

8

И будет в тот день, живые воды потекут из Иерусалима, половина их к морю восточному и половина их к морю западному: летом и зимой так будет.

9

И Господь будет Царем над всею землею; в тот день будет Господь един, и имя Его едино.

10

Вся эта земля будет, как равнина, от Гаваона до Реммона, на юг от Иерусалима, который высоко будет стоять на своем месте и населится от ворот Вениаминовых до места первых ворот, до угловых ворот, и от башни Анамеила до царских точил.

11

И будут жить в нем, и проклятия не будет более, но будет стоять Иерусалим безопасно.

12

И вот какое будет поражение, которым поразит Господь все народы, которые воевали против Иерусалима: у каждого исчахнет тело его, когда он еще стоит на своих ногах, и глаза у него истают в яминах своих, и язык его иссохнет во рту у него.

13

И будет в тот день: произойдет между ними великое смятение от Господа, так что один схватит руку другого, и поднимется рука его на руку ближнего его.

14

Но и сам Иуда будет воевать против Иерусалима, и собрано будет богатство всех окрестных народов: золото, серебро и одежды в великом множестве.

15

Будет такое же поражение и коней, и лошаков, и верблюдов, и ослов, и всякого скота, какой будет в станах у них.

16

Затем все остальные из всех народов, приходивших против Иерусалима, будут приходить из года в год для поклонения Царю, Господу Саваофу, и для празднования праздника кущей.

17

И будет: если какое из племен земных не пойдет в Иерусалим для поклонения Царю, Господу Саваофу, то не будет дождя у них.

18

И если племя Египетское не поднимется в путь и не придет, то и у него не будет [дождя] и постигнет его поражение, каким поразит Господь народы, не приходящие праздновать праздника кущей.

19

Вот что будет за грех Египта и за грех всех народов, которые не придут праздновать праздника кущей!

20

В то время даже на конских уборах будет [начертано]: 'Святыня Господу', и котлы в доме Господнем будут, как жертвенные чаши перед алтарем.

21

И все котлы в Иерусалиме и Иудее будут святынею Господа Саваофа, и будут приходить все приносящие жертву и брать их и варить в них, и не будет более ни одного Хананея в доме Господа Саваофа в тот день.

Malachi 1


Malachi Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Zechariah 14

Malachi

Index

Chapter 1

1

Пророческое слово Господа к Израилю через Малахию.

2

Я возлюбил вас, говорит Господь. А вы говорите: 'в чем явил Ты любовь к нам?' --Не брат ли Исав Иакову? говорит Господь; и однако же Я возлюбил Иакова,

3

а Исава возненавидел и предал горы его опустошению, и владения его--шакалам пустыни.

4

Если Едом скажет: 'мы разорены, но мы восстановим разрушенное', то Господь Саваоф говорит: они построят, а Я разрушу, и прозовут их областью нечестивою, народом, на который Господь прогневался навсегда.

5

И увидят это глаза ваши, и вы скажете: 'возвеличился Господь над пределами Израиля!'

6

Сын чтит отца и раб--господина своего; если Я отец, то где почтение ко Мне? и если Я Господь, то где благоговение предо Мною? говорит Господь Саваоф вам, священники, бесславящие имя Мое. Вы говорите: 'чем мы бесславим имя Твое?'

7

Вы приносите на жертвенник Мой нечистый хлеб, и говорите: 'чем мы бесславим Тебя?' --Тем, что говорите: 'трапеза Господня не стоит уважения'.

8

И когда приносите в жертву слепое, не худо ли это? или когда приносите хромое и больное, не худо ли это? Поднеси это твоему князю; будет ли он доволен тобою и благосклонно ли примет тебя? говорит Господь Саваоф.

9

Итак молитесь Богу, чтобы помиловал нас; а когда такое исходит из рук ваших, то может ли Он милостиво принимать вас? говорит Господь Саваоф.

10

Лучше кто-нибудь из вас запер бы двери, чтобы напрасно не держали огня на жертвеннике Моем. Нет Моего благоволения к вам, говорит Господь Саваоф, и приношение из рук ваших неблагоугодно Мне.

11

Ибо от востока солнца до запада велико будет имя Мое между народами, и на всяком месте будут приносить фимиам имени Моему, чистую жертву; велико будет имя Мое между народами, говорит Господь Саваоф.

12

А вы хулите его тем, что говорите: 'трапеза Господня не стоит уважения, и доход от нее--пища ничтожная'.

13

Притом говорите: 'вот сколько труда!' и пренебрегаете ею, говорит Господь Саваоф, и приносите украденное, хромое и больное, и такого же свойства приносите хлебный дар: могу ли с благоволением принимать это из рук ваших? говорит Господь.

14

Проклят лживый, у которого в стаде есть неиспорченный самец, и он дал обет, а приносит в жертву Господу поврежденное: ибо Я Царь великий, и имя Мое страшно у народов.

Malachi 2


Malachi Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Malachi 1

Malachi

Index

Chapter 2

1

Итак для вас, священники, эта заповедь:

2

если вы не послушаетесь и если не примете к сердцу, чтобы воздавать славу имени Моему, говорит Господь Саваоф, то Я пошлю на вас проклятие и прокляну ваши благословения, и уже проклинаю, потому что вы не хотите приложить к тому сердца.

3

Вот, Я отниму у вас плечо, и помет раскидаю на лица ваши, помет праздничных жертв ваших, и выбросят вас вместе с ним.

4

И вы узнаете, что Я дал эту заповедь для сохранения завета Моего с Левием, говорит Господь Саваоф.

5

Завет Мой с ним был [завет] жизни и мира, и Я дал его ему для страха, и он боялся Меня и благоговел пред именем Моим.

6

Закон истины был в устах его, и неправды не обреталось на языке его; в мире и правде он ходил со Мною и многих отвратил от греха.

7

Ибо уста священника должны хранить ведение, и закона ищут от уст его, потому что он вестник Господа Саваофа.

8

Но вы уклонились от пути сего, для многих послужили соблазном в законе, разрушили завет Левия, говорит Господь Саваоф.

9

За то и Я сделаю вас презренными и униженными перед всем народом, так как вы не соблюдаете путей Моих, лицеприятствуете в делах закона.

10

Не один ли у всех нас Отец? Не один ли Бог сотворил нас? Почему же мы вероломно поступаем друг против друга, нарушая тем завет отцов наших?

11

Вероломно поступает Иуда, и мерзость совершается в Израиле и в Иерусалиме; ибо унизил Иуда святыню Господню, которую любил, и женился на дочери чужого бога.

12

У того, кто делает это, истребит Господь из шатров Иаковлевых бдящего на страже и отвечающего, и приносящего жертву Господу Саваофу.

13

И вот еще что вы делаете: вы заставляете обливать слезами жертвенник Господа с рыданием и воплем, так что Он уже не призирает более на приношение и не принимает умилоствительной жертвы из рук ваших.

14

Вы скажете: 'за что?' За то, что Господь был свидетелем между тобою и женою юности твоей, против которой ты поступил вероломно, между тем как она подруга твоя и законная жена твоя.

15

Но не сделал ли того же один, и в нем пребывал превосходный дух? что же сделал этот один? он желал получить от Бога потомство. Итак берегите дух ваш, и никто не поступай вероломно против жены юности своей.

16

Если ты ненавидишь ее, отпусти, говорит Господь Бог Израилев; обида покроет одежду его, говорит Господь Саваоф; посему наблюдайте за духом вашим и не поступайте вероломно.

17

Вы прогневляете Господа словами вашими и говорите: 'чем прогневляем мы Его?' Тем, что говорите: 'всякий, делающий зло, хорош пред очами Господа, и к таким Он благоволит', или: 'где Бог правосудия?'

Malachi 3


Malachi Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Malachi 2

Malachi

Index

Chapter 3

1

Вот, Я посылаю Ангела Моего, и он приготовит путь предо Мною, и внезапно придет в храм Свой Господь, Которого вы ищете, и Ангел завета, Которого вы желаете; вот, Он идет, говорит Господь Саваоф.

2

И кто выдержит день пришествия Его, и кто устоит, когда Он явится? Ибо Он--как огонь расплавляющий и как щелок очищающий,

3

и сядет переплавлять и очищать серебро, и очистит сынов Левия и переплавит их, как золото и как серебро, чтобы приносили жертву Господу в правде.

4

Тогда благоприятна будет Господу жертва Иуды и Иерусалима, как во дни древние и как в лета прежние.

5

И приду к вам для суда и буду скорым обличителем чародеев и прелюбодеев и тех, которые клянутся ложно и удерживают плату у наемника, притесняют вдову и сироту, и отталкивают пришельца, и Меня не боятся, говорит Господь Саваоф.

6

Ибо Я--Господь, Я не изменяюсь; посему вы, сыны Иакова, не уничтожились.

7

Со дней отцов ваших вы отступили от уставов Моих и не соблюдаете их; обратитесь ко Мне, и я обращусь к вам, говорит Господь Саваоф. Вы скажете: 'как нам обратиться?'

8

Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: 'чем обкрадываем мы Тебя?' Десятиною и приношениями.

9

Проклятием вы прокляты, потому что вы--весь народ--обкрадываете Меня.

10

Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?

11

Я для вас запрещу пожирающим истреблять у вас плоды земные, и виноградная лоза на поле у вас не лишится плодов своих, говорит Господь Саваоф.

12

И блаженными называть будут вас все народы, потому что вы будете землею вожделенною, говорит Господь Саваоф.

13

Дерзостны предо Мною слова ваши, говорит Господь. Вы скажете: 'что мы говорим против Тебя?'

14

Вы говорите: 'тщетно служение Богу, и что пользы, что мы соблюдали постановления Его и ходили в печальной одежде пред лицем Господа Саваофа?

15

И ныне мы считаем надменных счастливыми: лучше устраивают себя делающие беззакония, и хотя искушают Бога, но остаются целы'.

16

Но боящиеся Бога говорят друг другу: 'внимает Господь и слышит это, и пред лицем Его пишется памятная книга о боящихся Господа и чтущих имя Его'.

17

И они будут Моими, говорит Господь Саваоф, собственностью Моею в тот день, который Я соделаю, и буду миловать их, как милует человек сына своего, служащего ему.

18

И тогда снова увидите различие между праведником и нечестивым, между служащим Богу и не служащим Ему.

Malachi 4


Malachi Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Malachi 3

Malachi

Index

Chapter 4

1

Ибо вот, придет день, пылающий как печь; тогда все надменные и поступающие нечестиво будут как солома, и попалит их грядущий день, говорит Господь Саваоф, так что не оставит у них ни корня, ни ветвей.

2

А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его, и вы выйдете и взыграете, как тельцы упитанные;

3

и будете попирать нечестивых, ибо они будут прахом под стопами ног ваших в тот день, который Я соделаю, говорит Господь Саваоф.

4

Помните закон Моисея, раба Моего, который Я заповедал ему на Хориве для всего Израиля, равно как и правила и уставы.

5

Вот, Я пошлю к вам Илию пророка пред наступлением дня Господня, великого и страшного.

6

И он обратит сердца отцов к детям и сердца детей к отцам их, чтобы Я, придя, не поразил земли проклятием.

Matthew 1


Matthew Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Malachi 4

Matthew

Index

Chapter 1

1

Родословие Иисуса Христа, Сына Давидова, Сына Авраамова.

2

Авраам родил Исаака; Исаак родил Иакова; Иаков родил Иуду и братьев его;

3

Иуда родил Фареса и Зару от Фамари; Фарес родил Есрома; Есром родил Арама;

4

Арам родил Аминадава; Аминадав родил Наассона; Наассон родил Салмона;

5

Салмон родил Вооза от Рахавы; Вооз родил Овида от Руфи; Овид родил Иессея;

6

Иессей родил Давида царя; Давид царь родил Соломона от бывшей за Уриею;

7

Соломон родил Ровоама; Ровоам родил Авию; Авия родил Асу;

8

Аса родил Иосафата; Иосафат родил Иорама; Иорам родил Озию;

9

Озия родил Иоафама; Иоафам родил Ахаза; Ахаз родил Езекию;

10

Езекия родил Манассию; Манассия родил Амона; Амон родил Иосию;

11

Иосия родил Иоакима; Иоаким родил Иехонию и братьев его, перед переселением в Вавилон.

12

По переселении же в Вавилон, Иехония родил Салафииля; Салафииль родил Зоровавеля;

13

Зоровавель родил Авиуда; Авиуд родил Елиакима; Елиаким родил Азора;

14

Азор родил Садока; Садок родил Ахима; Ахим родил Елиуда;

15

Елиуд родил Елеазара; Елеазар родил Матфана; Матфан родил Иакова;

16

Иаков родил Иосифа, мужа Марии, от Которой родился Иисус, называемый Христос.

17

Итак всех родов от Авраама до Давида четырнадцать родов; и от Давида до переселения в Вавилон четырнадцать родов; и от переселения в Вавилон до Христа четырнадцать родов.

18

Рождество Иисуса Христа было так: по обручении Матери Его Марии с Иосифом, прежде нежели сочетались они, оказалось, что Она имеет во чреве от Духа Святаго.

19

Иосиф же муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее.

20

Но когда он помыслил это, --се, Ангел Господень явился ему во сне и сказал: Иосиф, сын Давидов! не бойся принять Марию, жену твою, ибо родившееся в Ней есть от Духа Святаго;

21

родит же Сына, и наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их.

22

А все сие произошло, да сбудется реченное Господом через пророка, который говорит:

23

се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог.

24

Встав от сна, Иосиф поступил, как повелел ему Ангел Господень, и принял жену свою,

25

и не знал Ее. Как наконец Она родила Сына Своего первенца, и он нарек Ему имя: Иисус.

Matthew 2


Matthew Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 1

Matthew

Index

Chapter 2

1

Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока и говорят:

2

где родившийся Царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему.

3

Услышав это, Ирод царь встревожился, и весь Иерусалим с ним.

4

И, собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу?

5

Они же сказали ему: в Вифлееме Иудейском, ибо так написано через пророка:

6

и ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных, ибо из тебя произойдет Вождь, Который упасет народ Мой, Израиля.

7

Тогда Ирод, тайно призвав волхвов, выведал от них время появления звезды

8

и, послав их в Вифлеем, сказал: пойдите, тщательно разведайте о Младенце и, когда найдете, известите меня, чтобы и мне пойти поклониться Ему.

9

Они, выслушав царя, пошли. И се, звезда, которую видели они на востоке, шла перед ними, [как] наконец пришла и остановилась над [местом], где был Младенец.

10

Увидев же звезду, они возрадовались радостью весьма великою,

11

и, войдя в дом, увидели Младенца с Мариею, Матерью Его, и, пав, поклонились Ему; и, открыв сокровища свои, принесли Ему дары: золото, ладан и смирну.

12

И, получив во сне откровение не возвращаться к Ироду, иным путем отошли в страну свою.

13

Когда же они отошли, --се, Ангел Господень является во сне Иосифу и говорит: встань, возьми Младенца и Матерь Его и беги в Египет, и будь там, доколе не скажу тебе, ибо Ирод хочет искать Младенца, чтобы погубить Его.

14

Он встал, взял Младенца и Матерь Его ночью и пошел в Египет,

15

и там был до смерти Ирода, да сбудется реченное Господом через пророка, который говорит: из Египта воззвал Я Сына Моего.

16

Тогда Ирод, увидев себя осмеянным волхвами, весьма разгневался, и послал избить всех младенцев в Вифлееме и во всех пределах его, от двух лет и ниже, по времени, которое выведал от волхвов.

17

Тогда сбылось реченное через пророка Иеремию, который говорит:

18

глас в Раме слышен, плач и рыдание и вопль великий; Рахиль плачет о детях своих и не хочет утешиться, ибо их нет.

19

По смерти же Ирода, --се, Ангел Господень во сне является Иосифу в Египте

20

и говорит: встань, возьми Младенца и Матерь Его и иди в землю Израилеву, ибо умерли искавшие души Младенца.

21

Он встал, взял Младенца и Матерь Его и пришел в землю Израилеву.

22

Услышав же, что Архелай царствует в Иудее вместо Ирода, отца своего, убоялся туда идти; но, получив во сне откровение, пошел в пределы Галилейские

23

и, придя, поселился в городе, называемом Назарет, да сбудется реченное через пророков, что Он Назореем наречется.

Matthew 3


Matthew Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 2

Matthew

Index

Chapter 3

1

В те дни приходит Иоанн Креститель и проповедует в пустыне Иудейской

2

и говорит: покайтесь, ибо приблизилось Царство Небесное.

3

Ибо он тот, о котором сказал пророк Исаия: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему.

4

Сам же Иоанн имел одежду из верблюжьего волоса и пояс кожаный на чреслах своих, а пищею его были акриды и дикий мед.

5

Тогда Иерусалим и вся Иудея и вся окрестность Иорданская выходили к нему

6

и крестились от него в Иордане, исповедуя грехи свои.

7

Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! кто внушил вам бежать от будущего гнева?

8

сотворите же достойный плод покаяния

9

и не думайте говорить в себе: 'отец у нас Авраам', ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму.

10

Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь.

11

Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем;

12

лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым.

13

Тогда приходит Иисус из Галилеи на Иордан к Иоанну креститься от него.

14

Иоанн же удерживал Его и говорил: мне надобно креститься от Тебя, и Ты ли приходишь ко мне?

15

Но Иисус сказал ему в ответ: оставь теперь, ибо так надлежит нам исполнить всякую правду. Тогда [Иоанн] допускает Его.

16

И, крестившись, Иисус тотчас вышел из воды, --и се, отверзлись Ему небеса, и увидел [Иоанн] Духа Божия, Который сходил, как голубь, и ниспускался на Него.

17

И се, глас с небес глаголющий: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение.

Matthew 4


Matthew Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 3

Matthew

Index

Chapter 4

1

Тогда Иисус возведен был Духом в пустыню, для искушения от диавола,

2

и, постившись сорок дней и сорок ночей, напоследок взалкал.

3

И приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами.

4

Он же сказал ему в ответ: написано: не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих.

5

Потом берет Его диавол в святой город и поставляет Его на крыле храма,

6

и говорит Ему: если Ты Сын Божий, бросься вниз, ибо написано: Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею.

7

Иисус сказал ему: написано также: не искушай Господа Бога твоего.

8

Опять берет Его диавол на весьма высокую гору и показывает Ему все царства мира и славу их,

9

и говорит Ему: всё это дам Тебе, если, пав, поклонишься мне.

10

Тогда Иисус говорит ему: отойди от Меня, сатана, ибо написано: Господу Богу твоему поклоняйся и Ему одному служи.

11

Тогда оставляет Его диавол, и се, Ангелы приступили и служили Ему.

12

Услышав же Иисус, что Иоанн отдан [под стражу], удалился в Галилею

13

и, оставив Назарет, пришел и поселился в Капернауме приморском, в пределах Завулоновых и Неффалимовых,

14

да сбудется реченное через пророка Исаию, который говорит:

15

земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая,

16

народ, сидящий во тьме, увидел свет великий, и сидящим в стране и тени смертной воссиял свет.

17

С того времени Иисус начал проповедывать и говорить: покайтесь, ибо приблизилось Царство Небесное.

18

Проходя же близ моря Галилейского, Он увидел двух братьев: Симона, называемого Петром, и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы,

19

и говорит им: идите за Мною, и Я сделаю вас ловцами человеков.

20

И они тотчас, оставив сети, последовали за Ним.

21

Оттуда, идя далее, увидел Он других двух братьев, Иакова Зеведеева и Иоанна, брата его, в лодке с Зеведеем, отцом их, починивающих сети свои, и призвал их.

22

И они тотчас, оставив лодку и отца своего, последовали за Ним.

23

И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия, и исцеляя всякую болезнь и всякую немощь в людях.

24

И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их.

25

И следовало за Ним множество народа из Галилеи и Десятиградия, и Иерусалима, и Иудеи, и из-за Иордана.

Matthew 5


Matthew Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 4

Matthew

Index

Chapter 5

1

Увидев народ, Он взошел на гору; и, когда сел, приступили к Нему ученики Его.

2

И Он, отверзши уста Свои, учил их, говоря:

3

Блаженны нищие духом, ибо их есть Царство Небесное.

4

Блаженны плачущие, ибо они утешатся.

5

Блаженны кроткие, ибо они наследуют землю.

6

Блаженны алчущие и жаждущие правды, ибо они насытятся.

7

Блаженны милостивые, ибо они помилованы будут.

8

Блаженны чистые сердцем, ибо они Бога узрят.

9

Блаженны миротворцы, ибо они будут наречены сынами Божиими.

10

Блаженны изгнанные за правду, ибо их есть Царство Небесное.

11

Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня.

12

Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали [и] пророков, бывших прежде вас.

13

Вы--соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям.

14

Вы--свет мира. Не может укрыться город, стоящий на верху горы.

15

И, зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме.

16

Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного.

17

Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить.

18

Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все.

19

Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном.

20

Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное.

21

Вы слышали, что сказано древним: не убивай, кто же убьет, подлежит суду.

22

А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему: 'рака', подлежит синедриону; а кто скажет: 'безумный', подлежит геенне огненной.

23

Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя,

24

оставь там дар твой пред жертвенником, и пойди прежде примирись с братом твоим, и тогда приди и принеси дар твой.

25

Мирись с соперником твоим скорее, пока ты еще на пути с ним, чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге, и не ввергли бы тебя в темницу;

26

истинно говорю тебе: ты не выйдешь оттуда, пока не отдашь до последнего кодранта.

27

Вы слышали, что сказано древним: не прелюбодействуй.

28

А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем.

29

Если же правый глаз твой соблазняет тебя, вырви его и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.

30

И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.

31

Сказано также, что если кто разведется с женою своею, пусть даст ей разводную.

32

А Я говорю вам: кто разводится с женою своею, кроме вины прелюбодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует.

33

Еще слышали вы, что сказано древним: не преступай клятвы, но исполняй пред Господом клятвы твои.

34

А Я говорю вам: не клянись вовсе: ни небом, потому что оно престол Божий;

35

ни землею, потому что она подножие ног Его; ни Иерусалимом, потому что он город великого Царя;

36

ни головою твоею не клянись, потому что не можешь ни одного волоса сделать белым или черным.

37

Но да будет слово ваше: да, да; нет, нет; а что сверх этого, то от лукавого.

38

Вы слышали, что сказано: око за око и зуб за зуб.

39

А Я говорю вам: не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую;

40

и кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду;

41

и кто принудит тебя идти с ним одно поприще, иди с ним два.

42

Просящему у тебя дай, и от хотящего занять у тебя не отвращайся.

43

Вы слышали, что сказано: люби ближнего твоего и ненавидь врага твоего.

44

А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас,

45

да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных.

46

Ибо если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари?

47

И если вы приветствуете только братьев ваших, что особенного делаете? Не так же ли поступают и язычники?

48

Итак будьте совершенны, как совершен Отец ваш Небесный.

Matthew 6


Matthew Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 5

Matthew

Index

Chapter 6

1

Смотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного.

2

Итак, когда творишь милостыню, не труби перед собою, как делают лицемеры в синагогах и на улицах, чтобы прославляли их люди. Истинно говорю вам: они уже получают награду свою.

3

У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая,

4

чтобы милостыня твоя была втайне; и Отец твой, видящий тайное, воздаст тебе явно.

5

И, когда молишься, не будь, как лицемеры, которые любят в синагогах и на углах улиц, останавливаясь, молиться, чтобы показаться перед людьми. Истинно говорю вам, что они уже получают награду свою.

6

Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.

7

А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны;

8

не уподобляйтесь им, ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него.

9

Молитесь же так: Отче наш, сущий на небесах! да святится имя Твое;

10

да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;

11

хлеб наш насущный дай нам на сей день;

12

и прости нам долги наши, как и мы прощаем должникам нашим;

13

и не введи нас в искушение, но избавь нас от лукавого. Ибо Твое есть Царство и сила и слава во веки. Аминь.

14

Ибо если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный,

15

а если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших.

16

Также, когда поститесь, не будьте унылы, как лицемеры, ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою.

17

А ты, когда постишься, помажь голову твою и умой лице твое,

18

чтобы явиться постящимся не пред людьми, но пред Отцом твоим, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.

19

Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут,

20

но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут,

21

ибо где сокровище ваше, там будет и сердце ваше.

22

Светильник для тела есть око. Итак, если око твое будет чисто, то всё тело твое будет светло;

23

если же око твое будет худо, то всё тело твое будет темно. Итак, если свет, который в тебе, тьма, то какова же тьма?

24

Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.

25

Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело одежды?

26

Взгляните на птиц небесных: они ни сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?

27

Да и кто из вас, заботясь, может прибавить себе росту [хотя] на один локоть?

28

И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: ни трудятся, ни прядут;

29

но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них;

30

если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры!

31

Итак не заботьтесь и не говорите: что нам есть? или что пить? или во что одеться?

32

потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом.

33

Ищите же прежде Царства Божия и правды Его, и это все приложится вам.

34

Итак не заботьтесь о завтрашнем дне, ибо завтрашний [сам] будет заботиться о своем: довольно для [каждого] дня своей заботы.

Matthew 7


Matthew Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 6

Matthew

Index

Chapter 7

1

Не судите, да не судимы будете,

2

ибо каким судом судите, [таким] будете судимы; и какою мерою мерите, [такою] и вам будут мерить.

3

И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?

4

Или как скажешь брату твоему: 'дай, я выну сучок из глаза твоего', а вот, в твоем глазе бревно?

5

Лицемер! вынь прежде бревно из твоего глаза и тогда увидишь, [как] вынуть сучок из глаза брата твоего.

6

Не давайте святыни псам и не бросайте жемчуга вашего перед свиньями, чтобы они не попрали его ногами своими и, обратившись, не растерзали вас.

7

Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам;

8

ибо всякий просящий получает, и ищущий находит, и стучащему отворят.

9

Есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень?

10

и когда попросит рыбы, подал бы ему змею?

11

Итак если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него.

12

Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними, ибо в этом закон и пророки.

13

Входите тесными вратами, потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими;

14

потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их.

15

Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные.

16

По плодам их узнаете их. Собирают ли с терновника виноград, или с репейника смоквы?

17

Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые.

18

Не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые.

19

Всякое дерево, не приносящее плода доброго, срубают и бросают в огонь.

20

Итак по плодам их узнаете их.

21

Не всякий, говорящий Мне: 'Господи! Господи!', войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного.

22

Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?

23

И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие.

24

Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне;

25

и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот, и он не упал, потому что основан был на камне.

26

А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке;

27

и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое.

28

И когда Иисус окончил слова сии, народ дивился учению Его,

29

ибо Он учил их, как власть имеющий, а не как книжники и фарисеи.

Matthew 8


Matthew Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 7

Matthew

Index

Chapter 8

1

Когда же сошел Он с горы, за Ним последовало множество народа.

2

И вот подошел прокаженный и, кланяясь Ему, сказал: Господи! если хочешь, можешь меня очистить.

3

Иисус, простерши руку, коснулся его и сказал: хочу, очистись. И он тотчас очистился от проказы.

4

И говорит ему Иисус: смотри, никому не сказывай, но пойди, покажи себя священнику и принеси дар, какой повелел Моисей, во свидетельство им.

5

Когда же вошел Иисус в Капернаум, к Нему подошел сотник и просил Его:

6

Господи! слуга мой лежит дома в расслаблении и жестоко страдает.

7

Иисус говорит ему: Я приду и исцелю его.

8

Сотник же, отвечая, сказал: Господи! я недостоин, чтобы Ты вошел под кров мой, но скажи только слово, и выздоровеет слуга мой;

9

ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает.

10

Услышав сие, Иисус удивился и сказал идущим за Ним: истинно говорю вам, и в Израиле не нашел Я такой веры.

11

Говорю же вам, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном;

12

а сыны царства извержены будут во тьму внешнюю: там будет плач и скрежет зубов.

13

И сказал Иисус сотнику: иди, и, как ты веровал, да будет тебе. И выздоровел слуга его в тот час.

14

Придя в дом Петров, Иисус увидел тещу его, лежащую в горячке,

15

и коснулся руки ее, и горячка оставила ее; и она встала и служила им.

16

Когда же настал вечер, к Нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных,

17

да сбудется реченное через пророка Исаию, который говорит: Он взял на Себя наши немощи и понес болезни.

18

Увидев же Иисус вокруг Себя множество народа, велел (ученикам) отплыть на другую сторону.

19

Тогда один книжник, подойдя, сказал Ему: Учитель! я пойду за Тобою, куда бы Ты ни пошел.

20

И говорит ему Иисус: лисицы имеют норы и птицы небесные--гнезда, а Сын Человеческий не имеет, где приклонить голову.

21

Другой же из учеников Его сказал Ему: Господи! позволь мне прежде пойти и похоронить отца моего.

22

Но Иисус сказал ему: иди за Мною, и предоставь мертвым погребать своих мертвецов.

23

И когда вошел Он в лодку, за Ним последовали ученики Его.

24

И вот, сделалось великое волнение на море, так что лодка покрывалась волнами; а Он спал.

25

Тогда ученики Его, подойдя к Нему, разбудили Его и сказали: Господи! спаси нас, погибаем.

26

И говорит им: что вы [так] боязливы, маловерные? Потом, встав, запретил ветрам и морю, и сделалась великая тишина.

27

Люди же, удивляясь, говорили: кто это, что и ветры и море повинуются Ему?

28

И когда Он прибыл на другой берег в страну Гергесинскую, Его встретили два бесноватые, вышедшие из гробов, весьма свирепые, так что никто не смел проходить тем путем.

29

И вот, они закричали: что Тебе до нас, Иисус, Сын Божий? пришел Ты сюда прежде времени мучить нас.

30

Вдали же от них паслось большое стадо свиней.

31

И бесы просили Его: если выгонишь нас, то пошли нас в стадо свиней.

32

И Он сказал им: идите. И они, выйдя, пошли в стадо свиное. И вот, всё стадо свиней бросилось с крутизны в море и погибло в воде.

33

Пастухи же побежали и, придя в город, рассказали обо всем, и о том, что было с бесноватыми.

34

И вот, весь город вышел навстречу Иисусу; и, увидев Его, просили, чтобы Он отошел от пределов их.

Matthew 9


Matthew Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 8

Matthew

Index

Chapter 9

1

Тогда Он, войдя в лодку, переправился [обратно] и прибыл в Свой город.

2

И вот, принесли к Нему расслабленного, положенного на постели. И, видя Иисус веру их, сказал расслабленному: дерзай, чадо! прощаются тебе грехи твои.

3

При сем некоторые из книжников сказали сами в себе: Он богохульствует.

4

Иисус же, видя помышления их, сказал: для чего вы мыслите худое в сердцах ваших?

5

ибо что легче сказать: прощаются тебе грехи, или сказать: встань и ходи?

6

Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, --тогда говорит расслабленному: встань, возьми постель твою, и иди в дом твой.

7

И он встал, [взял постель свою] и пошел в дом свой.

8

Народ же, видев это, удивился и прославил Бога, давшего такую власть человекам.

9

Проходя оттуда, Иисус увидел человека, сидящего у сбора пошлин, по имени Матфея, и говорит ему: следуй за Мною. И он встал и последовал за Ним.

10

И когда Иисус возлежал в доме, многие мытари и грешники пришли и возлегли с Ним и учениками Его.

11

Увидев то, фарисеи сказали ученикам Его: для чего Учитель ваш ест и пьет с мытарями и грешниками?

12

Иисус же, услышав это, сказал им: не здоровые имеют нужду во враче, но больные,

13

пойдите, научитесь, что значит: милости хочу, а не жертвы? Ибо Я пришел призвать не праведников, но грешников к покаянию.

14

Тогда приходят к Нему ученики Иоанновы и говорят: почему мы и фарисеи постимся много, а Твои ученики не постятся?

15

И сказал им Иисус: могут ли печалиться сыны чертога брачного, пока с ними жених? Но придут дни, когда отнимется у них жених, и тогда будут поститься.

16

И никто к ветхой одежде не приставляет заплаты из небеленой ткани, ибо вновь пришитое отдерет от старого, и дыра будет еще хуже.

17

Не вливают также вина молодого в мехи ветхие; а иначе прорываются мехи, и вино вытекает, и мехи пропадают, но вино молодое вливают в новые мехи, и сберегается то и другое.

18

Когда Он говорил им сие, подошел к Нему некоторый начальник и, кланяясь Ему, говорил: дочь моя теперь умирает; но приди, возложи на нее руку Твою, и она будет жива.

19

И встав, Иисус пошел за ним, и ученики Его.

20

И вот, женщина, двенадцать лет страдавшая кровотечением, подойдя сзади, прикоснулась к краю одежды Его,

21

ибо она говорила сама в себе: если только прикоснусь к одежде Его, выздоровею.

22

Иисус же, обратившись и увидев ее, сказал: дерзай, дщерь! вера твоя спасла тебя. Женщина с того часа стала здорова.

23

И когда пришел Иисус в дом начальника и увидел свирельщиков и народ в смятении,

24

сказал им: выйдите вон, ибо не умерла девица, но спит. И смеялись над Ним.

25

Когда же народ был выслан, Он, войдя, взял ее за руку, и девица встала.

26

И разнесся слух о сем по всей земле той.

27

Когда Иисус шел оттуда, за Ним следовали двое слепых и кричали: помилуй нас, Иисус, сын Давидов!

28

Когда же Он пришел в дом, слепые приступили к Нему. И говорит им Иисус: веруете ли, что Я могу это сделать? Они говорят Ему: ей, Господи!

29

Тогда Он коснулся глаз их и сказал: по вере вашей да будет вам.

30

И открылись глаза их; и Иисус строго сказал им: смотрите, чтобы никто не узнал.

31

А они, выйдя, разгласили о Нем по всей земле той.

32

Когда же те выходили, то привели к Нему человека немого бесноватого.

33

И когда бес был изгнан, немой стал говорить. И народ, удивляясь, говорил: никогда не бывало такого явления в Израиле.

34

А фарисеи говорили: Он изгоняет бесов силою князя бесовского.

35

И ходил Иисус по всем городам и селениям, уча в синагогах их, проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях.

36

Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря.

37

Тогда говорит ученикам Своим: жатвы много, а делателей мало;

38

итак молите Господина жатвы, чтобы выслал делателей на жатву Свою.

Matthew 10


Matthew Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 9

Matthew

Index

Chapter 10

1

И призвав двенадцать учеников Своих, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь.

2

Двенадцати же Апостолов имена суть сии: первый Симон, называемый Петром, и Андрей, брат его, Иаков Зеведеев и Иоанн, брат его,

3

Филипп и Варфоломей, Фома и Матфей мытарь, Иаков Алфеев и Леввей, прозванный Фаддеем,

4

Симон Кананит и Иуда Искариот, который и предал Его.

5

Сих двенадцать послал Иисус, и заповедал им, говоря: на путь к язычникам не ходите, и в город Самарянский не входите;

6

а идите наипаче к погибшим овцам дома Израилева;

7

ходя же, проповедуйте, что приблизилось Царство Небесное;

8

больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте; даром получили, даром давайте.

9

Не берите с собою ни золота, ни серебра, ни меди в поясы свои,

10

ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха, ибо трудящийся достоин пропитания.

11

В какой бы город или селение ни вошли вы, наведывайтесь, кто в нем достоин, и там оставайтесь, пока не выйдете;

12

а входя в дом, приветствуйте его, говоря: мир дому сему;

13

и если дом будет достоин, то мир ваш придет на него; если же не будет достоин, то мир ваш к вам возвратится.

14

А если кто не примет вас и не послушает слов ваших, то, выходя из дома или из города того, отрясите прах от ног ваших;

15

истинно говорю вам: отраднее будет земле Содомской и Гоморрской в день суда, нежели городу тому.

16

Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии, и просты, как голуби.

17

Остерегайтесь же людей: ибо они будут отдавать вас в судилища и в синагогах своих будут бить вас,

18

и поведут вас к правителям и царям за Меня, для свидетельства перед ними и язычниками.

19

Когда же будут предавать вас, не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать,

20

ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас.

21

Предаст же брат брата на смерть, и отец--сына; и восстанут дети на родителей, и умертвят их;

22

и будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется.

23

Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как приидет Сын Человеческий.

24

Ученик не выше учителя, и слуга не выше господина своего:

25

довольно для ученика, чтобы он был, как учитель его, и для слуги, чтобы он был, как господин его. Если хозяина дома назвали веельзевулом, не тем ли более домашних его?

26

Итак не бойтесь их, ибо нет ничего сокровенного, что не открылось бы, и тайного, что не было бы узнано.

27

Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях.

28

И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне.

29

Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без [воли] Отца вашего;

30

у вас же и волосы на голове все сочтены;

31

не бойтесь же: вы лучше многих малых птиц.

32

Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным;

33

а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным.

34

Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч,

35

ибо Я пришел разделить человека с отцом его, и дочь с матерью ее, и невестку со свекровью ее.

36

И враги человеку--домашние его.

37

Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня;

38

и кто не берет креста своего и следует за Мною, тот не достоин Меня.

39

Сберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее.

40

Кто принимает вас, принимает Меня, а кто принимает Меня, принимает Пославшего Меня;

41

кто принимает пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника.

42

И кто напоит одного из малых сих только чашею холодной воды, во имя ученика, истинно говорю вам, не потеряет награды своей.

Matthew 11


Matthew Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 10

Matthew

Index

Chapter 11

1

И когда окончил Иисус наставления двенадцати ученикам Своим, перешел оттуда учить и проповедывать в городах их.

2

Иоанн же, услышав в темнице о делах Христовых, послал двоих из учеников своих

3

сказать Ему: Ты ли Тот, Который должен придти, или ожидать нам другого?

4

И сказал им Иисус в ответ: пойдите, скажите Иоанну, что слышите и видите:

5

слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют;

6

и блажен, кто не соблазнится о Мне.

7

Когда же они пошли, Иисус начал говорить народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую?

8

Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Носящие мягкие одежды находятся в чертогах царских.

9

Что же смотреть ходили вы? пророка? Да, говорю вам, и больше пророка.

10

Ибо он тот, о котором написано: се, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою.

11

Истинно говорю вам: из рожденных женами не восставал больший Иоанна Крестителя; но меньший в Царстве Небесном больше его.

12

От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его,

13

ибо все пророки и закон прорекли до Иоанна.

14

И если хотите принять, он есть Илия, которому должно придти.

15

Кто имеет уши слышать, да слышит!

16

Но кому уподоблю род сей? Он подобен детям, которые сидят на улице и, обращаясь к своим товарищам,

17

говорят: мы играли вам на свирели, и вы не плясали; мы пели вам печальные песни, и вы не рыдали.

18

Ибо пришел Иоанн, ни ест, ни пьет; и говорят: в нем бес.

19

Пришел Сын Человеческий, ест и пьет; и говорят: вот человек, который любит есть и пить вино, друг мытарям и грешникам. И оправдана премудрость чадами ее.

20

Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись:

21

горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись,

22

но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам.

23

И ты, Капернаум, до неба вознесшийся, до ада низвергнешься, ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня;

24

но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе.

25

В то время, продолжая речь, Иисус сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам;

26

ей, Отче! ибо таково было Твое благоволение.

27

Все предано Мне Отцем Моим, и никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть.

28

Придите ко Мне все труждающиеся и обремененные, и Я успокою вас;

29

возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим;

30

ибо иго Мое благо, и бремя Мое легко.

Matthew 12


Matthew Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 11

Matthew

Index

Chapter 12

1

В то время проходил Иисус в субботу засеянными полями; ученики же Его взалкали и начали срывать колосья и есть.

2

Фарисеи, увидев это, сказали Ему: вот, ученики Твои делают, чего не должно делать в субботу.

3

Он же сказал им: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним?

4

как он вошел в дом Божий и ел хлебы предложения, которых не должно было есть ни ему, ни бывшим с ним, а только одним священникам?

5

Или не читали ли вы в законе, что в субботы священники в храме нарушают субботу, однако невиновны?

6

Но говорю вам, что здесь Тот, Кто больше храма;

7

если бы вы знали, что значит: милости хочу, а не жертвы, то не осудили бы невиновных,

8

ибо Сын Человеческий есть господин и субботы.

9

И, отойдя оттуда, вошел Он в синагогу их.

10

И вот, там был человек, имеющий сухую руку. И спросили Иисуса, чтобы обвинить Его: можно ли исцелять в субботы?

11

Он же сказал им: кто из вас, имея одну овцу, если она в субботу упадет в яму, не возьмет ее и не вытащит?

12

Сколько же лучше человек овцы! Итак можно в субботы делать добро.

13

Тогда говорит человеку тому: протяни руку твою. И он протянул, и стала она здорова, как другая.

14

Фарисеи же, выйдя, имели совещание против Него, как бы погубить Его. Но Иисус, узнав, удалился оттуда.

15

И последовало за Ним множество народа, и Он исцелил их всех

16

и запретил им объявлять о Нем,

17

да сбудется реченное через пророка Исаию, который говорит:

18

Се, Отрок Мой, Которого Я избрал, Возлюбленный Мой, Которому благоволит душа Моя. Положу дух Мой на Него, и возвестит народам суд;

19

не воспрекословит, не возопиет, и никто не услышит на улицах голоса Его;

20

трости надломленной не переломит, и льна курящегося не угасит, доколе не доставит суду победы;

21

и на имя Его будут уповать народы.

22

Тогда привели к Нему бесноватого слепого и немого; и исцелил его, так что слепой и немой стал и говорить и видеть.

23

И дивился весь народ и говорил: не это ли Христос, сын Давидов?

24

Фарисеи же, услышав [сие], сказали: Он изгоняет бесов не иначе, как [силою] веельзевула, князя бесовского.

25

Но Иисус, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет; и всякий город или дом, разделившийся сам в себе, не устоит.

26

И если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его?

27

И если Я [силою] веельзевула изгоняю бесов, то сыновья ваши чьею [силою] изгоняют? Посему они будут вам судьями.

28

Если же Я Духом Божиим изгоняю бесов, то конечно достигло до вас Царствие Божие.

29

Или, как может кто войти в дом сильного и расхитить вещи его, если прежде не свяжет сильного? и тогда расхитит дом его.

30

Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает.

31

Посему говорю вам: всякий грех и хула простятся человекам, а хула на Духа не простится человекам;

32

если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святаго, не простится ему ни в сем веке, ни в будущем.

33

Или признайте дерево хорошим и плод его хорошим; или признайте дерево худым и плод его худым, ибо дерево познается по плоду.

34

Порождения ехиднины! как вы можете говорить доброе, будучи злы? Ибо от избытка сердца говорят уста.

35

Добрый человек из доброго сокровища выносит доброе, а злой человек из злого сокровища выносит злое.

36

Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда:

37

ибо от слов своих оправдаешься, и от слов своих осудишься.

38

Тогда некоторые из книжников и фарисеев сказали: Учитель! хотелось бы нам видеть от Тебя знамение.

39

Но Он сказал им в ответ: род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка;

40

ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи.

41

Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы.

42

Царица южная восстанет на суд с родом сим и осудит его, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона.

43

Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и не находит;

44

тогда говорит: возвращусь в дом мой, откуда я вышел. И, придя, находит [его] незанятым, выметенным и убранным;

45

тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там; и бывает для человека того последнее хуже первого. Так будет и с этим злым родом.

46

Когда же Он еще говорил к народу, Матерь и братья Его стояли вне [дома], желая говорить с Ним.

47

И некто сказал Ему: вот Матерь Твоя и братья Твои стоят вне, желая говорить с Тобою.

48

Он же сказал в ответ говорившему: кто Матерь Моя? и кто братья Мои?

49

И, указав рукою Своею на учеников Своих, сказал: вот матерь Моя и братья Мои;

50

ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат, и сестра, и матерь.

Matthew 13


Matthew Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 12

Matthew

Index

Chapter 13

1

Выйдя же в день тот из дома, Иисус сел у моря.

2

И собралось к Нему множество народа, так что Он вошел в лодку и сел; а весь народ стоял на берегу.

3

И поучал их много притчами, говоря: вот, вышел сеятель сеять;

4

и когда он сеял, иное упало при дороге, и налетели птицы и поклевали то;

5

иное упало на места каменистые, где немного было земли, и скоро взошло, потому что земля была неглубока.

6

Когда же взошло солнце, увяло, и, как не имело корня, засохло;

7

иное упало в терние, и выросло терние и заглушило его;

8

иное упало на добрую землю и принесло плод: одно во сто крат, а другое в шестьдесят, иное же в тридцать.

9

Кто имеет уши слышать, да слышит!

10

И, приступив, ученики сказали Ему: для чего притчами говоришь им?

11

Он сказал им в ответ: для того, что вам дано знать тайны Царствия Небесного, а им не дано,

12

ибо кто имеет, тому дано будет и приумножится, а кто не имеет, у того отнимется и то, что имеет;

13

потому говорю им притчами, что они видя не видят, и слыша не слышат, и не разумеют;

14

и сбывается над ними пророчество Исаии, которое говорит: слухом услышите--и не уразумеете, и глазами смотреть будете--и не увидите,

15

ибо огрубело сердце людей сих и ушами с трудом слышат, и глаза свои сомкнули, да не увидят глазами и не услышат ушами, и не уразумеют сердцем, и да не обратятся, чтобы Я исцелил их.

16

Ваши же блаженны очи, что видят, и уши ваши, что слышат,

17

ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали.

18

Вы же выслушайте [значение] притчи о сеятеле:

19

ко всякому, слушающему слово о Царствии и не разумеющему, приходит лукавый и похищает посеянное в сердце его--вот кого означает посеянное при дороге.

20

А посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его;

21

но не имеет в себе корня и непостоянен: когда настанет скорбь или гонение за слово, тотчас соблазняется.

22

А посеянное в тернии означает того, кто слышит слово, но забота века сего и обольщение богатства заглушает слово, и оно бывает бесплодно.

23

Посеянное же на доброй земле означает слышащего слово и разумеющего, который и бывает плодоносен, так что иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать.

24

Другую притчу предложил Он им, говоря: Царство Небесное подобно человеку, посеявшему доброе семя на поле своем;

25

когда же люди спали, пришел враг его и посеял между пшеницею плевелы и ушел;

26

когда взошла зелень и показался плод, тогда явились и плевелы.

27

Придя же, рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы?

28

Он же сказал им: враг человека сделал это. А рабы сказали ему: хочешь ли, мы пойдем, выберем их?

29

Но он сказал: нет, --чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы,

30

оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в снопы, чтобы сжечь их, а пшеницу уберите в житницу мою.

31

Иную притчу предложил Он им, говоря: Царство Небесное подобно зерну горчичному, которое человек взял и посеял на поле своем,

32

которое, хотя меньше всех семян, но, когда вырастет, бывает больше всех злаков и становится деревом, так что прилетают птицы небесные и укрываются в ветвях его.

33

Иную притчу сказал Он им: Царство Небесное подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло всё.

34

Всё сие Иисус говорил народу притчами, и без притчи не говорил им,

35

да сбудется реченное через пророка, который говорит: отверзу в притчах уста Мои; изреку сокровенное от создания мира.

36

Тогда Иисус, отпустив народ, вошел в дом. И, приступив к Нему, ученики Его сказали: изъясни нам притчу о плевелах на поле.

37

Он же сказал им в ответ: сеющий доброе семя есть Сын Человеческий;

38

поле есть мир; доброе семя, это сыны Царствия, а плевелы--сыны лукавого;

39

враг, посеявший их, есть диавол; жатва есть кончина века, а жнецы суть Ангелы.

40

Посему как собирают плевелы и огнем сжигают, так будет при кончине века сего:

41

пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие,

42

и ввергнут их в печь огненную; там будет плач и скрежет зубов;

43

тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит!

44

Еще подобно Царство Небесное сокровищу, скрытому на поле, которое, найдя, человек утаил, и от радости о нем идет и продает всё, что имеет, и покупает поле то.

45

Еще подобно Царство Небесное купцу, ищущему хороших жемчужин,

46

который, найдя одну драгоценную жемчужину, пошел и продал всё, что имел, и купил ее.

47

Еще подобно Царство Небесное неводу, закинутому в море и захватившему рыб всякого рода,

48

который, когда наполнился, вытащили на берег и, сев, хорошее собрали в сосуды, а худое выбросили вон.

49

Так будет при кончине века: изыдут Ангелы, и отделят злых из среды праведных,

50

и ввергнут их в печь огненную: там будет плач и скрежет зубов.

51

И спросил их Иисус: поняли ли вы всё это? Они говорят Ему: так, Господи!

52

Он же сказал им: поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое.

53

И, когда окончил Иисус притчи сии, пошел оттуда.

54

И, придя в отечество Свое, учил их в синагоге их, так что они изумлялись и говорили: откуда у Него такая премудрость и силы?

55

не плотников ли Он сын? не Его ли Мать называется Мария, и братья Его Иаков и Иосий, и Симон, и Иуда?

56

и сестры Его не все ли между нами? откуда же у Него всё это?

57

И соблазнялись о Нем. Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и в доме своем.

58

И не совершил там многих чудес по неверию их.

Matthew 14


Matthew Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 13

Matthew

Index

Chapter 14

1

В то время Ирод четвертовластник услышал молву об Иисусе

2

и сказал служащим при нем: это Иоанн Креститель; он воскрес из мертвых, и потому чудеса делаются им.

3

Ибо Ирод, взяв Иоанна, связал его и посадил в темницу за Иродиаду, жену Филиппа, брата своего,

4

потому что Иоанн говорил ему: не должно тебе иметь ее.

5

И хотел убить его, но боялся народа, потому что его почитали за пророка.

6

Во время же [празднования] дня рождения Ирода дочь Иродиады плясала перед собранием и угодила Ироду,

7

посему он с клятвою обещал ей дать, чего она ни попросит.

8

Она же, по наущению матери своей, сказала: дай мне здесь на блюде голову Иоанна Крестителя.

9

И опечалился царь, но, ради клятвы и возлежащих с ним, повелел дать ей,

10

и послал отсечь Иоанну голову в темнице.

11

И принесли голову его на блюде и дали девице, а она отнесла матери своей.

12

Ученики же его, придя, взяли тело его и погребли его; и пошли, возвестили Иисусу.

13

И, услышав, Иисус удалился оттуда на лодке в пустынное место один; а народ, услышав о том, пошел за Ним из городов пешком.

14

И, выйдя, Иисус увидел множество людей и сжалился над ними, и исцелил больных их.

15

Когда же настал вечер, приступили к Нему ученики Его и сказали: место здесь пустынное и время уже позднее; отпусти народ, чтобы они пошли в селения и купили себе пищи.

16

Но Иисус сказал им: не нужно им идти, вы дайте им есть.

17

Они же говорят Ему: у нас здесь только пять хлебов и две рыбы.

18

Он сказал: принесите их Мне сюда.

19

И велел народу возлечь на траву и, взяв пять хлебов и две рыбы, воззрел на небо, благословил и, преломив, дал хлебы ученикам, а ученики народу.

20

И ели все и насытились; и набрали оставшихся кусков двенадцать коробов полных;

21

а евших было около пяти тысяч человек, кроме женщин и детей.

22

И тотчас понудил Иисус учеников Своих войти в лодку и отправиться прежде Его на другую сторону, пока Он отпустит народ.

23

И, отпустив народ, Он взошел на гору помолиться наедине; и вечером оставался там один.

24

А лодка была уже на средине моря, и ее било волнами, потому что ветер был противный.

25

В четвертую же стражу ночи пошел к ним Иисус, идя по морю.

26

И ученики, увидев Его идущего по морю, встревожились и говорили: это призрак; и от страха вскричали.

27

Но Иисус тотчас заговорил с ними и сказал: ободритесь; это Я, не бойтесь.

28

Петр сказал Ему в ответ: Господи! если это Ты, повели мне придти к Тебе по воде.

29

Он же сказал: иди. И, выйдя из лодки, Петр пошел по воде, чтобы подойти к Иисусу,

30

но, видя сильный ветер, испугался и, начав утопать, закричал: Господи! спаси меня.

31

Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился?

32

И, когда вошли они в лодку, ветер утих.

33

Бывшие же в лодке подошли, поклонились Ему и сказали: истинно Ты Сын Божий.

34

И, переправившись, прибыли в землю Геннисаретскую.

35

Жители того места, узнав Его, послали во всю окрестность ту и принесли к Нему всех больных,

36

и просили Его, чтобы только прикоснуться к краю одежды Его; и которые прикасались, исцелялись.

Matthew 15


Matthew Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 14

Matthew

Index

Chapter 15

1

Тогда приходят к Иисусу Иерусалимские книжники и фарисеи и говорят:

2

зачем ученики Твои преступают предание старцев? ибо не умывают рук своих, когда едят хлеб.

3

Он же сказал им в ответ: зачем и вы преступаете заповедь Божию ради предания вашего?

4

Ибо Бог заповедал: почитай отца и мать; и: злословящий отца или мать смертью да умрет.

5

А вы говорите: если кто скажет отцу или матери: дар [Богу] то, чем бы ты от меня пользовался,

6

тот может и не почтить отца своего или мать свою; таким образом вы устранили заповедь Божию преданием вашим.

7

Лицемеры! хорошо пророчествовал о вас Исаия, говоря:

8

приближаются ко Мне люди сии устами своими, и чтут Меня языком, сердце же их далеко отстоит от Меня;

9

но тщетно чтут Меня, уча учениям, заповедям человеческим.

10

И, призвав народ, сказал им: слушайте и разумейте!

11

не то, что входит в уста, оскверняет человека, но то, что выходит из уст, оскверняет человека.

12

Тогда ученики Его, приступив, сказали Ему: знаешь ли, что фарисеи, услышав слово сие, соблазнились?

13

Он же сказал в ответ: всякое растение, которое не Отец Мой Небесный насадил, искоренится;

14

оставьте их: они--слепые вожди слепых; а если слепой ведет слепого, то оба упадут в яму.

15

Петр же, отвечая, сказал Ему: изъясни нам притчу сию.

16

Иисус сказал: неужели и вы еще не разумеете?

17

еще ли не понимаете, что всё, входящее в уста, проходит в чрево и извергается вон?

18

а исходящее из уст--из сердца исходит--сие оскверняет человека,

19

ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления--

20

это оскверняет человека; а есть неумытыми руками--не оскверняет человека.

21

И, выйдя оттуда, Иисус удалился в страны Тирские и Сидонские.

22

И вот, женщина Хананеянка, выйдя из тех мест, кричала Ему: помилуй меня, Господи, сын Давидов, дочь моя жестоко беснуется.

23

Но Он не отвечал ей ни слова. И ученики Его, приступив, просили Его: отпусти ее, потому что кричит за нами.

24

Он же сказал в ответ: Я послан только к погибшим овцам дома Израилева.

25

А она, подойдя, кланялась Ему и говорила: Господи! помоги мне.

26

Он же сказал в ответ: нехорошо взять хлеб у детей и бросить псам.

27

Она сказала: так, Господи! но и псы едят крохи, которые падают со стола господ их.

28

Тогда Иисус сказал ей в ответ: о, женщина! велика вера твоя; да будет тебе по желанию твоему. И исцелилась дочь ее в тот час.

29

Перейдя оттуда, пришел Иисус к морю Галилейскому и, взойдя на гору, сел там.

30

И приступило к Нему множество народа, имея с собою хромых, слепых, немых, увечных и иных многих, и повергли их к ногам Иисусовым; и Он исцелил их;

31

так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими; и прославлял Бога Израилева.

32

Иисус же, призвав учеников Своих, сказал им: жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть; отпустить же их неевшими не хочу, чтобы не ослабели в дороге.

33

И говорят Ему ученики Его: откуда нам взять в пустыне столько хлебов, чтобы накормить столько народа?

34

Говорит им Иисус: сколько у вас хлебов? Они же сказали: семь, и немного рыбок.

35

Тогда велел народу возлечь на землю.

36

И, взяв семь хлебов и рыбы, воздал благодарение, преломил и дал ученикам Своим, а ученики народу.

37

И ели все и насытились; и набрали оставшихся кусков семь корзин полных,

38

а евших было четыре тысячи человек, кроме женщин и детей.

39

И, отпустив народ, Он вошел в лодку и прибыл в пределы Магдалинские.

Matthew 16


Matthew Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 15

Matthew

Index

Chapter 16

1

И приступили фарисеи и саддукеи и, искушая Его, просили показать им знамение с неба.

2

Он же сказал им в ответ: вечером вы говорите: будет вёдро, потому что небо красно;

3

и поутру: сегодня ненастье, потому что небо багрово. Лицемеры! различать лице неба вы умеете, а знамений времен не можете.

4

Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему, кроме знамения Ионы пророка. И, оставив их, отошел.

5

Переправившись на другую сторону, ученики Его забыли взять хлебов.

6

Иисус сказал им: смотрите, берегитесь закваски фарисейской и саддукейской.

7

Они же помышляли в себе и говорили: [это значит], что хлебов мы не взяли.

8

Уразумев то, Иисус сказал им: что помышляете в себе, маловерные, что хлебов не взяли?

9

Еще ли не понимаете и не помните о пяти хлебах на пять тысяч [человек], и сколько коробов вы набрали?

10

ни о семи хлебах на четыре тысячи, и сколько корзин вы набрали?

11

как не разумеете, что не о хлебе сказал Я вам: берегитесь закваски фарисейской и саддукейской?

12

Тогда они поняли, что Он говорил им беречься не закваски хлебной, но учения фарисейского и саддукейского.

13

Придя же в страны Кесарии Филипповой, Иисус спрашивал учеников Своих: за кого люди почитают Меня, Сына Человеческого?

14

Они сказали: одни за Иоанна Крестителя, другие за Илию, а иные за Иеремию, или за одного из пророков.

15

Он говорит им: а вы за кого почитаете Меня?

16

Симон же Петр, отвечая, сказал: Ты--Христос, Сын Бога Живаго.

17

Тогда Иисус сказал ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах;

18

и Я говорю тебе: ты--Петр, и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее;

19

и дам тебе ключи Царства Небесного: и что свяжешь на земле, то будет связано на небесах, и что разрешишь на земле, то будет разрешено на небесах.

20

Тогда (Иисус) запретил ученикам Своим, чтобы никому не сказывали, что Он есть Иисус Христос.

21

С того времени Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть.

22

И, отозвав Его, Петр начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою!

23

Он же, обратившись, сказал Петру: отойди от Меня, сатана! ты Мне соблазн! потому что думаешь не о том, что Божие, но что человеческое.

24

Тогда Иисус сказал ученикам Своим: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною,

25

ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня, тот обретет ее;

26

какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?

27

ибо приидет Сын Человеческий во славе Отца Своего с Ангелами Своими и тогда воздаст каждому по делам его.

28

Истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Сына Человеческого, грядущего в Царствии Своем.

Matthew 17


Matthew Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 16

Matthew

Index

Chapter 17

1

По прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, брата его, и возвел их на гору высокую одних,

2

и преобразился пред ними: и просияло лице Его, как солнце, одежды же Его сделались белыми, как свет.

3

И вот, явились им Моисей и Илия, с Ним беседующие.

4

При сем Петр сказал Иисусу: Господи! хорошо нам здесь быть; если хочешь, сделаем здесь три кущи: Тебе одну, и Моисею одну, и одну Илии.

5

Когда он еще говорил, се, облако светлое осенило их; и се, глас из облака глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте.

6

И, услышав, ученики пали на лица свои и очень испугались.

7

Но Иисус, приступив, коснулся их и сказал: встаньте и не бойтесь.

8

Возведя же очи свои, они никого не увидели, кроме одного Иисуса.

9

И когда сходили они с горы, Иисус запретил им, говоря: никому не сказывайте о сем видении, доколе Сын Человеческий не воскреснет из мертвых.

10

И спросили Его ученики Его: как же книжники говорят, что Илии надлежит придти прежде?

11

Иисус сказал им в ответ: правда, Илия должен придти прежде и устроить всё;

12

но говорю вам, что Илия уже пришел, и не узнали его, а поступили с ним, как хотели; так и Сын Человеческий пострадает от них.

13

Тогда ученики поняли, что Он говорил им об Иоанне Крестителе.

14

Когда они пришли к народу, то подошел к Нему человек и, преклоняя пред Ним колени,

15

сказал: Господи! помилуй сына моего; он в новолуния [беснуется] и тяжко страдает, ибо часто бросается в огонь и часто в воду,

16

я приводил его к ученикам Твоим, и они не могли исцелить его.

17

Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами? доколе буду терпеть вас? приведите его ко Мне сюда.

18

И запретил ему Иисус, и бес вышел из него; и отрок исцелился в тот час.

19

Тогда ученики, приступив к Иисусу наедине, сказали: почему мы не могли изгнать его?

20

Иисус же сказал им: по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: 'перейди отсюда туда', и она перейдет; и ничего не будет невозможного для вас;

21

сей же род изгоняется только молитвою и постом.

22

Во время пребывания их в Галилее, Иисус сказал им: Сын Человеческий предан будет в руки человеческие,

23

и убьют Его, и в третий день воскреснет. И они весьма опечалились.

24

Когда же пришли они в Капернаум, то подошли к Петру собиратели дидрахм и сказали: Учитель ваш не даст ли дидрахмы?

25

Он говорит: да. И когда вошел он в дом, то Иисус, предупредив его, сказал: как тебе кажется, Симон? цари земные с кого берут пошлины или подати? с сынов ли своих, или с посторонних?

26

Петр говорит Ему: с посторонних. Иисус сказал ему: итак сыны свободны;

27

но, чтобы нам не соблазнить их, пойди на море, брось уду, и первую рыбу, которая попадется, возьми, и, открыв у ней рот, найдешь статир; возьми его и отдай им за Меня и за себя.

Matthew 18


Matthew Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 17

Matthew

Index

Chapter 18

1

В то время ученики приступили к Иисусу и сказали: кто больше в Царстве Небесном?

2

Иисус, призвав дитя, поставил его посреди них

3

и сказал: истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное;

4

итак, кто умалится, как это дитя, тот и больше в Царстве Небесном;

5

и кто примет одно такое дитя во имя Мое, тот Меня принимает;

6

а кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской.

7

Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит.

8

Если же рука твоя или нога твоя соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, нежели с двумя руками и с двумя ногами быть ввержену в огонь вечный;

9

и если глаз твой соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, нежели с двумя глазами быть ввержену в геенну огненную.

10

Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного.

11

Ибо Сын Человеческий пришел взыскать и спасти погибшее.

12

Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся?

13

и если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти незаблудившихся.

14

Так, нет воли Отца вашего Небесного, чтобы погиб один из малых сих.

15

Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним; если послушает тебя, то приобрел ты брата твоего;

16

если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово;

17

если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь.

18

Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе.

19

Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного,

20

ибо, где двое или трое собраны во имя Мое, там Я посреди них.

21

Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?

22

Иисус говорит ему: не говорю тебе: до семи раз, но до седмижды семидесяти раз.

23

Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими;

24

когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов;

25

а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и всё, что он имел, и заплатить;

26

тогда раб тот пал, и, кланяясь ему, говорил: государь! потерпи на мне, и всё тебе заплачу.

27

Государь, умилосердившись над рабом тем, отпустил его и долг простил ему.

28

Раб же тот, выйдя, нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: отдай мне, что должен.

29

Тогда товарищ его пал к ногам его, умолял его и говорил: потерпи на мне, и всё отдам тебе.

30

Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга.

31

Товарищи его, видев происшедшее, очень огорчились и, придя, рассказали государю своему всё бывшее.

32

Тогда государь его призывает его и говорит: злой раб! весь долг тот я простил тебе, потому что ты упросил меня;

33

не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?

34

И, разгневавшись, государь его отдал его истязателям, пока не отдаст ему всего долга.

35

Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его.

Matthew 19


Matthew Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 18

Matthew

Index

Chapter 19

1

Когда Иисус окончил слова сии, то вышел из Галилеи и пришел в пределы Иудейские, Заиорданскою стороною.

2

За Ним последовало много людей, и Он исцелил их там.

3

И приступили к Нему фарисеи и, искушая Его, говорили Ему: по всякой ли причине позволительно человеку разводиться с женою своею?

4

Он сказал им в ответ: не читали ли вы, что Сотворивший вначале мужчину и женщину сотворил их?

5

И сказал: посему оставит человек отца и мать и прилепится к жене своей, и будут два одною плотью,

6

так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает.

7

Они говорят Ему: как же Моисей заповедал давать разводное письмо и разводиться с нею?

8

Он говорит им: Моисей по жестокосердию вашему позволил вам разводиться с женами вашими, а сначала не было так;

9

но Я говорю вам: кто разведется с женою своею не за прелюбодеяние и женится на другой, [тот] прелюбодействует; и женившийся на разведенной прелюбодействует.

10

Говорят Ему ученики Его: если такова обязанность человека к жене, то лучше не жениться.

11

Он же сказал им: не все вмещают слово сие, но кому дано,

12

ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного. Кто может вместить, да вместит.

13

Тогда приведены были к Нему дети, чтобы Он возложил на них руки и помолился; ученики же возбраняли им.

14

Но Иисус сказал: пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное.

15

И, возложив на них руки, пошел оттуда.

16

И вот, некто, подойдя, сказал Ему: Учитель благий! что сделать мне доброго, чтобы иметь жизнь вечную?

17

Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Если же хочешь войти в жизнь [вечную], соблюди заповеди.

18

Говорит Ему: какие? Иисус же сказал: не убивай; не прелюбодействуй; не кради; не лжесвидетельствуй;

19

почитай отца и мать; и: люби ближнего твоего, как самого себя.

20

Юноша говорит Ему: всё это сохранил я от юности моей; чего еще недостает мне?

21

Иисус сказал ему: если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мною.

22

Услышав слово сие, юноша отошел с печалью, потому что у него было большое имение.

23

Иисус же сказал ученикам Своим: истинно говорю вам, что трудно богатому войти в Царство Небесное;

24

и еще говорю вам: удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие.

25

Услышав это, ученики Его весьма изумились и сказали: так кто же может спастись?

26

А Иисус, воззрев, сказал им: человекам это невозможно, Богу же всё возможно.

27

Тогда Петр, отвечая, сказал Ему: вот, мы оставили всё и последовали за Тобою; что же будет нам?

28

Иисус же сказал им: истинно говорю вам, что вы, последовавшие за Мною, --в пакибытии, когда сядет Сын Человеческий на престоле славы Своей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых.

29

И всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует жизнь вечную.

30

Многие же будут первые последними, и последние первыми.

Matthew 20


Matthew Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 19

Matthew

Index

Chapter 20

1

Ибо Царство Небесное подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой

2

и, договорившись с работниками по динарию на день, послал их в виноградник свой;

3

выйдя около третьего часа, он увидел других, стоящих на торжище праздно,

4

и им сказал: идите и вы в виноградник мой, и что следовать будет, дам вам. Они пошли.

5

Опять выйдя около шестого и девятого часа, сделал то же.

6

Наконец, выйдя около одиннадцатого часа, он нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно?

7

Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите.

8

Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых.

9

И пришедшие около одиннадцатого часа получили по динарию.

10

Пришедшие же первыми думали, что они получат больше, но получили и они по динарию;

11

и, получив, стали роптать на хозяина дома

12

и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной.

13

Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною?

14

возьми свое и пойди; я же хочу дать этому последнему [то же], что и тебе;

15

разве я не властен в своем делать, что хочу? или глаз твой завистлив оттого, что я добр?

16

Так будут последние первыми, и первые последними, ибо много званых, а мало избранных.

17

И, восходя в Иерусалим, Иисус дорогою отозвал двенадцать учеников одних, и сказал им:

18

вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть;

19

и предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет.

20

Тогда приступила к Нему мать сыновей Зеведеевых с сыновьями своими, кланяясь и чего-то прося у Него.

21

Он сказал ей: чего ты хочешь? Она говорит Ему: скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем.

22

Иисус сказал в ответ: не знаете, чего просите. Можете ли пить чашу, которую Я буду пить, или креститься крещением, которым Я крещусь? Они говорят Ему: можем.

23

И говорит им: чашу Мою будете пить, и крещением, которым Я крещусь, будете креститься, но дать сесть у Меня по правую сторону и по левую--не от Меня [зависит], но кому уготовано Отцем Моим.

24

Услышав [сие, прочие] десять [учеников] вознегодовали на двух братьев.

25

Иисус же, подозвав их, сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими;

26

но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою;

27

и кто хочет между вами быть первым, да будет вам рабом;

28

так как Сын Человеческий не [для того] пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.

29

И когда выходили они из Иерихона, за Ним следовало множество народа.

30

И вот, двое слепых, сидевшие у дороги, услышав, что Иисус идет мимо, начали кричать: помилуй нас, Господи, Сын Давидов!

31

Народ же заставлял их молчать; но они еще громче стали кричать: помилуй нас, Господи, Сын Давидов!

32

Иисус, остановившись, подозвал их и сказал: чего вы хотите от Меня?

33

Они говорят Ему: Господи! чтобы открылись глаза наши.

34

Иисус же, умилосердившись, прикоснулся к глазам их; и тотчас прозрели глаза их, и они пошли за Ним.

Matthew 21


Matthew Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 20

Matthew

Index

Chapter 21

1

И когда приблизились к Иерусалиму и пришли в Виффагию к горе Елеонской, тогда Иисус послал двух учеников,

2

сказав им: пойдите в селение, которое прямо перед вами; и тотчас найдете ослицу привязанную и молодого осла с нею; отвязав, приведите ко Мне;

3

и если кто скажет вам что-нибудь, отвечайте, что они надобны Господу; и тотчас пошлет их.

4

Всё же сие было, да сбудется реченное через пророка, который говорит:

5

Скажите дщери Сионовой: се, Царь твой грядет к тебе кроткий, сидя на ослице и молодом осле, сыне подъяремной.

6

Ученики пошли и поступили так, как повелел им Иисус:

7

привели ослицу и молодого осла и положили на них одежды свои, и Он сел поверх их.

8

Множество же народа постилали свои одежды по дороге, а другие резали ветви с дерев и постилали по дороге;

9

народ же, предшествовавший и сопровождавший, восклицал: осанна Сыну Давидову! благословен Грядущий во имя Господне! осанна в вышних!

10

И когда вошел Он в Иерусалим, весь город пришел в движение и говорил: кто Сей?

11

Народ же говорил: Сей есть Иисус, Пророк из Назарета Галилейского.

12

И вошел Иисус в храм Божий и выгнал всех продающих и покупающих в храме, и опрокинул столы меновщиков и скамьи продающих голубей,

13

и говорил им: написано, --дом Мой домом молитвы наречется; а вы сделали его вертепом разбойников.

14

И приступили к Нему в храме слепые и хромые, и Он исцелил их.

15

Видев же первосвященники и книжники чудеса, которые Он сотворил, и детей, восклицающих в храме и говорящих: осанна Сыну Давидову! --вознегодовали

16

и сказали Ему: слышишь ли, что они говорят? Иисус же говорит им: да! разве вы никогда не читали: из уст младенцев и грудных детей Ты устроил хвалу?

17

И, оставив их, вышел вон из города в Вифанию и провел там ночь.

18

Поутру же, возвращаясь в город, взалкал;

19

и увидев при дороге одну смоковницу, подошел к ней и, ничего не найдя на ней, кроме одних листьев, говорит ей: да не будет же впредь от тебя плода вовек. И смоковница тотчас засохла.

20

Увидев это, ученики удивились и говорили: как это тотчас засохла смоковница?

21

Иисус же сказал им в ответ: истинно говорю вам, если будете иметь веру и не усомнитесь, не только сделаете то, что [сделано] со смоковницею, но если и горе сей скажете: поднимись и ввергнись в море, --будет;

22

и всё, чего ни попросите в молитве с верою, получите.

23

И когда пришел Он в храм и учил, приступили к Нему первосвященники и старейшины народа и сказали: какой властью Ты это делаешь? и кто Тебе дал такую власть?

24

Иисус сказал им в ответ: спрошу и Я вас об одном; если о том скажете Мне, то и Я вам скажу, какою властью это делаю;

25

крещение Иоанново откуда было: с небес, или от человеков? Они же рассуждали между собою: если скажем: с небес, то Он скажет нам: почему же вы не поверили ему?

26

а если сказать: от человеков, --боимся народа, ибо все почитают Иоанна за пророка.

27

И сказали в ответ Иисусу: не знаем. Сказал им и Он: и Я вам не скажу, какою властью это делаю.

28

А как вам кажется? У одного человека было два сына; и он, подойдя к первому, сказал: сын! пойди сегодня работай в винограднике моем.

29

Но он сказал в ответ: не хочу; а после, раскаявшись, пошел.

30

И подойдя к другому, он сказал то же. Этот сказал в ответ: иду, государь, и не пошел.

31

Который из двух исполнил волю отца? Говорят Ему: первый. Иисус говорит им: истинно говорю вам, что мытари и блудницы вперед вас идут в Царство Божие,

32

ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видев это, не раскаялись после, чтобы поверить ему.

33

Выслушайте другую притчу: был некоторый хозяин дома, который насадил виноградник, обнес его оградою, выкопал в нем точило, построил башню и, отдав его виноградарям, отлучился.

34

Когда же приблизилось время плодов, он послал своих слуг к виноградарям взять свои плоды;

35

виноградари, схватив слуг его, иного прибили, иного убили, а иного побили камнями.

36

Опять послал он других слуг, больше прежнего; и с ними поступили так же.

37

Наконец, послал он к ним своего сына, говоря: постыдятся сына моего.

38

Но виноградари, увидев сына, сказали друг другу: это наследник; пойдем, убьем его и завладеем наследством его.

39

И, схватив его, вывели вон из виноградника и убили.

40

Итак, когда придет хозяин виноградника, что сделает он с этими виноградарями?

41

Говорят Ему: злодеев сих предаст злой смерти, а виноградник отдаст другим виноградарям, которые будут отдавать ему плоды во времена свои.

42

Иисус говорит им: неужели вы никогда не читали в Писании: камень, который отвергли строители, тот самый сделался главою угла? Это от Господа, и есть дивно в очах наших?

43

Потому сказываю вам, что отнимется от вас Царство Божие и дано будет народу, приносящему плоды его;

44

и тот, кто упадет на этот камень, разобьется, а на кого он упадет, того раздавит.

45

И слышав притчи Его, первосвященники и фарисеи поняли, что Он о них говорит,

46

и старались схватить Его, но побоялись народа, потому что Его почитали за Пророка.

Matthew 22


Matthew Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 21

Matthew

Index

Chapter 22

1

Иисус, продолжая говорить им притчами, сказал:

2

Царство Небесное подобно человеку царю, который сделал брачный пир для сына своего

3

и послал рабов своих звать званых на брачный пир; и не хотели придти.

4

Опять послал других рабов, сказав: скажите званым: вот, я приготовил обед мой, тельцы мои и что откормлено, заколото, и всё готово; приходите на брачный пир.

5

Но они, пренебрегши то, пошли, кто на поле свое, а кто на торговлю свою;

6

прочие же, схватив рабов его, оскорбили и убили [их].

7

Услышав о сем, царь разгневался, и, послав войска свои, истребил убийц оных и сжег город их.

8

Тогда говорит он рабам своим: брачный пир готов, а званые не были достойны;

9

итак пойдите на распутия и всех, кого найдете, зовите на брачный пир.

10

И рабы те, выйдя на дороги, собрали всех, кого только нашли, и злых и добрых; и брачный пир наполнился возлежащими.

11

Царь, войдя посмотреть возлежащих, увидел там человека, одетого не в брачную одежду,

12

и говорит ему: друг! как ты вошел сюда не в брачной одежде? Он же молчал.

13

Тогда сказал царь слугам: связав ему руки и ноги, возьмите его и бросьте во тьму внешнюю; там будет плач и скрежет зубов;

14

ибо много званых, а мало избранных.

15

Тогда фарисеи пошли и совещались, как бы уловить Его в словах.

16

И посылают к Нему учеников своих с иродианами, говоря: Учитель! мы знаем, что Ты справедлив, и истинно пути Божию учишь, и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице;

17

итак скажи нам: как Тебе кажется? позволительно ли давать подать кесарю, или нет?

18

Но Иисус, видя лукавство их, сказал: что искушаете Меня, лицемеры?

19

покажите Мне монету, которою платится подать. Они принесли Ему динарий.

20

И говорит им: чье это изображение и надпись?

21

Говорят Ему: кесаревы. Тогда говорит им: итак отдавайте кесарево кесарю, а Божие Богу.

22

Услышав это, они удивились и, оставив Его, ушли.

23

В тот день приступили к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его:

24

Учитель! Моисей сказал: если кто умрет, не имея детей, то брат его пусть возьмет за себя жену его и восстановит семя брату своему;

25

было у нас семь братьев; первый, женившись, умер и, не имея детей, оставил жену свою брату своему;

26

подобно и второй, и третий, даже до седьмого;

27

после же всех умерла и жена;

28

итак, в воскресении, которого из семи будет она женою? ибо все имели ее.

29

Иисус сказал им в ответ: заблуждаетесь, не зная Писаний, ни силы Божией,

30

ибо в воскресении ни женятся, ни выходят замуж, но пребывают, как Ангелы Божии на небесах.

31

А о воскресении мертвых не читали ли вы реченного вам Богом:

32

Я Бог Авраама, и Бог Исаака, и Бог Иакова? Бог не есть Бог мертвых, но живых.

33

И, слыша, народ дивился учению Его.

34

А фарисеи, услышав, что Он привел саддукеев в молчание, собрались вместе.

35

И один из них, законник, искушая Его, спросил, говоря:

36

Учитель! какая наибольшая заповедь в законе?

37

Иисус сказал ему: возлюби Господа Бога твоего всем сердцем твоим и всею душею твоею и всем разумением твоим:

38

сия есть первая и наибольшая заповедь;

39

вторая же подобная ей: возлюби ближнего твоего, как самого себя;

40

на сих двух заповедях утверждается весь закон и пророки.

41

Когда же собрались фарисеи, Иисус спросил их:

42

что вы думаете о Христе? чей Он сын? Говорят Ему: Давидов.

43

Говорит им: как же Давид, по вдохновению, называет Его Господом, когда говорит:

44

сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих?

45

Итак, если Давид называет Его Господом, как же Он сын ему?

46

И никто не мог отвечать Ему ни слова; и с того дня никто уже не смел спрашивать Его.

Matthew 23


Matthew Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 22

Matthew

Index

Chapter 23

1

Тогда Иисус начал говорить народу и ученикам Своим

2

и сказал: на Моисеевом седалище сели книжники и фарисеи;

3

итак всё, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают:

4

связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их;

5

все же дела свои делают с тем, чтобы видели их люди: расширяют хранилища свои и увеличивают воскрилия одежд своих;

6

также любят предвозлежания на пиршествах и председания в синагогах

7

и приветствия в народных собраниях, и чтобы люди звали их: учитель! учитель!

8

А вы не называйтесь учителями, ибо один у вас Учитель--Христос, все же вы--братья;

9

и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах;

10

и не называйтесь наставниками, ибо один у вас Наставник--Христос.

11

Больший из вас да будет вам слуга:

12

ибо, кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится.

13

Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам, ибо сами не входите и хотящих войти не допускаете.

14

Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь: за то примете тем большее осуждение.

15

Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас.

16

Горе вам, вожди слепые, которые говорите: если кто поклянется храмом, то ничего, а если кто поклянется золотом храма, то повинен.

17

Безумные и слепые! что больше: золото, или храм, освящающий золото?

18

Также: если кто поклянется жертвенником, то ничего, если же кто поклянется даром, который на нем, то повинен.

19

Безумные и слепые! что больше: дар, или жертвенник, освящающий дар?

20

Итак клянущийся жертвенником клянется им и всем, что на нем;

21

и клянущийся храмом клянется им и Живущим в нем;

22

и клянущийся небом клянется Престолом Божиим и Сидящим на нем.

23

Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять.

24

Вожди слепые, оцеживающие комара, а верблюда поглощающие!

25

Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды.

26

Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их.

27

Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты;

28

так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония.

29

Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники праведников,

30

и говорите: если бы мы были во дни отцов наших, то не были бы сообщниками их в [пролитии] крови пророков;

31

таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков;

32

дополняйте же меру отцов ваших.

33

Змии, порождения ехиднины! как убежите вы от осуждения в геенну?

34

Посему, вот, Я посылаю к вам пророков, и мудрых, и книжников; и вы иных убьете и распнете, а иных будете бить в синагогах ваших и гнать из города в город;

35

да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахиина, которого вы убили между храмом и жертвенником.

36

Истинно говорю вам, что всё сие придет на род сей.

37

Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!

38

Се, оставляется вам дом ваш пуст.

39

Ибо сказываю вам: не увидите Меня отныне, доколе не воскликнете: благословен Грядый во имя Господне!

Matthew 24


Matthew Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 23

Matthew

Index

Chapter 24

1

И выйдя, Иисус шел от храма; и приступили ученики Его, чтобы показать Ему здания храма.

2

Иисус же сказал им: видите ли всё это? Истинно говорю вам: не останется здесь камня на камне; всё будет разрушено.

3

Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили: скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века?

4

Иисус сказал им в ответ: берегитесь, чтобы кто не прельстил вас,

5

ибо многие придут под именем Моим, и будут говорить: 'Я Христос', и многих прельстят.

6

Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь, ибо надлежит всему тому быть, но это еще не конец:

7

ибо восстанет народ на народ, и царство на царство; и будут глады, моры и землетрясения по местам;

8

всё же это--начало болезней.

9

Тогда будут предавать вас на мучения и убивать вас; и вы будете ненавидимы всеми народами за имя Мое;

10

и тогда соблазнятся многие, и друг друга будут предавать, и возненавидят друг друга;

11

и многие лжепророки восстанут, и прельстят многих;

12

и, по причине умножения беззакония, во многих охладеет любовь;

13

претерпевший же до конца спасется.

14

И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец.

15

Итак, когда увидите мерзость запустения, реченную через пророка Даниила, стоящую на святом месте, --читающий да разумеет, --

16

тогда находящиеся в Иудее да бегут в горы;

17

и кто на кровле, тот да не сходит взять что-нибудь из дома своего;

18

и кто на поле, тот да не обращается назад взять одежды свои.

19

Горе же беременным и питающим сосцами в те дни!

20

Молитесь, чтобы не случилось бегство ваше зимою или в субботу,

21

ибо тогда будет великая скорбь, какой не было от начала мира доныне, и не будет.

22

И если бы не сократились те дни, то не спаслась бы никакая плоть; но ради избранных сократятся те дни.

23

Тогда, если кто скажет вам: вот, здесь Христос, или там, --не верьте.

24

Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных.

25

Вот, Я наперед сказал вам.

26

Итак, если скажут вам: 'вот, [Он] в пустыне', --не выходите; 'вот, [Он] в потаенных комнатах', --не верьте;

27

ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого;

28

ибо, где будет труп, там соберутся орлы.

29

И вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются;

30

тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою;

31

и пошлет Ангелов Своих с трубою громогласною, и соберут избранных Его от четырех ветров, от края небес до края их.

32

От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето;

33

так, когда вы увидите всё сие, знайте, что близко, при дверях.

34

Истинно говорю вам: не прейдет род сей, как всё сие будет;

35

небо и земля прейдут, но слова Мои не прейдут.

36

О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один;

37

но, как было во дни Ноя, так будет и в пришествие Сына Человеческого:

38

ибо, как во дни перед потопом ели, пили, женились и выходили замуж, до того дня, как вошел Ной в ковчег,

39

и не думали, пока не пришел потоп и не истребил всех, --так будет и пришествие Сына Человеческого;

40

тогда будут двое на поле: один берется, а другой оставляется;

41

две мелющие в жерновах: одна берется, а другая оставляется.

42

Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет.

43

Но это вы знаете, что, если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего.

44

Потому и вы будьте готовы, ибо в который час не думаете, приидет Сын Человеческий.

45

Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время?

46

Блажен тот раб, которого господин его, придя, найдет поступающим так;

47

истинно говорю вам, что над всем имением своим поставит его.

48

Если же раб тот, будучи зол, скажет в сердце своем: не скоро придет господин мой,

49

и начнет бить товарищей своих и есть и пить с пьяницами, --

50

то придет господин раба того в день, в который он не ожидает, и в час, в который не думает,

51

и рассечет его, и подвергнет его одной участи с лицемерами; там будет плач и скрежет зубов.

Matthew 25


Matthew Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 24

Matthew

Index

Chapter 25

1

Тогда подобно будет Царство Небесное десяти девам, которые, взяв светильники свои, вышли навстречу жениху.

2

Из них пять было мудрых и пять неразумных.

3

Неразумные, взяв светильники свои, не взяли с собою масла.

4

Мудрые же, вместе со светильниками своими, взяли масла в сосудах своих.

5

И как жених замедлил, то задремали все и уснули.

6

Но в полночь раздался крик: вот, жених идет, выходите навстречу ему.

7

Тогда встали все девы те и поправили светильники свои.

8

Неразумные же сказали мудрым: дайте нам вашего масла, потому что светильники наши гаснут.

9

А мудрые отвечали: чтобы не случилось недостатка и у нас и у вас, пойдите лучше к продающим и купите себе.

10

Когда же пошли они покупать, пришел жених, и готовые вошли с ним на брачный пир, и двери затворились;

11

после приходят и прочие девы, и говорят: Господи! Господи! отвори нам.

12

Он же сказал им в ответ: истинно говорю вам: не знаю вас.

13

Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который приидет Сын Человеческий.

14

Ибо [Он поступит], как человек, который, отправляясь в чужую страну, призвал рабов своих и поручил им имение свое:

15

и одному дал он пять талантов, другому два, иному один, каждому по его силе; и тотчас отправился.

16

Получивший пять талантов пошел, употребил их в дело и приобрел другие пять талантов;

17

точно так же и получивший два таланта приобрел другие два;

18

получивший же один талант пошел и закопал [его] в землю и скрыл серебро господина своего.

19

По долгом времени, приходит господин рабов тех и требует у них отчета.

20

И, подойдя, получивший пять талантов принес другие пять талантов и говорит: господин! пять талантов ты дал мне; вот, другие пять талантов я приобрел на них.

21

Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего.

22

Подошел также и получивший два таланта и сказал: господин! два таланта ты дал мне; вот, другие два таланта я приобрел на них.

23

Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего.

24

Подошел и получивший один талант и сказал: господин! я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал,

25

и, убоявшись, пошел и скрыл талант твой в земле; вот тебе твое.

26

Господин же его сказал ему в ответ: лукавый раб и ленивый! ты знал, что я жну, где не сеял, и собираю, где не рассыпал;

27

посему надлежало тебе отдать серебро мое торгующим, и я, придя, получил бы мое с прибылью;

28

итак, возьмите у него талант и дайте имеющему десять талантов,

29

ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет;

30

а негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов. Сказав сие, возгласил: кто имеет уши слышать, да слышит!

31

Когда же приидет Сын Человеческий во славе Своей и все святые Ангелы с Ним, тогда сядет на престоле славы Своей,

32

и соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов;

33

и поставит овец по правую Свою сторону, а козлов--по левую.

34

Тогда скажет Царь тем, которые по правую сторону Его: приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира:

35

ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня;

36

был наг, и вы одели Меня; был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне.

37

Тогда праведники скажут Ему в ответ: Господи! когда мы видели Тебя алчущим, и накормили? или жаждущим, и напоили?

38

когда мы видели Тебя странником, и приняли? или нагим, и одели?

39

когда мы видели Тебя больным, или в темнице, и пришли к Тебе?

40

И Царь скажет им в ответ: истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне.

41

Тогда скажет и тем, которые по левую сторону: идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его:

42

ибо алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня;

43

был странником, и не приняли Меня; был наг, и не одели Меня; болен и в темнице, и не посетили Меня.

44

Тогда и они скажут Ему в ответ: Господи! когда мы видели Тебя алчущим, или жаждущим, или странником, или нагим, или больным, или в темнице, и не послужили Тебе?

45

Тогда скажет им в ответ: истинно говорю вам: так как вы не сделали этого одному из сих меньших, то не сделали Мне.

46

И пойдут сии в муку вечную, а праведники в жизнь вечную.

Matthew 26


Matthew Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 25

Matthew

Index

Chapter 26

1

Когда Иисус окончил все слова сии, то сказал ученикам Своим:

2

вы знаете, что через два дня будет Пасха, и Сын Человеческий предан будет на распятие.

3

Тогда собрались первосвященники и книжники и старейшины народа во двор первосвященника, по имени Каиафы,

4

и положили в совете взять Иисуса хитростью и убить;

5

но говорили: только не в праздник, чтобы не сделалось возмущения в народе.

6

Когда же Иисус был в Вифании, в доме Симона прокаженного,

7

приступила к Нему женщина с алавастровым сосудом мира драгоценного и возливала Ему возлежащему на голову.

8

Увидев это, ученики Его вознегодовали и говорили: к чему такая трата?

9

Ибо можно было бы продать это миро за большую цену и дать нищим.

10

Но Иисус, уразумев сие, сказал им: что смущаете женщину? она доброе дело сделала для Меня:

11

ибо нищих всегда имеете с собою, а Меня не всегда имеете;

12

возлив миро сие на тело Мое, она приготовила Меня к погребению;

13

истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет в память ее и о том, что она сделала.

14

Тогда один из двенадцати, называемый Иуда Искариот, пошел к первосвященникам

15

и сказал: что вы дадите мне, и я вам предам Его? Они предложили ему тридцать сребренников;

16

и с того времени он искал удобного случая предать Его.

17

В первый же день опресночный приступили ученики к Иисусу и сказали Ему: где велишь нам приготовить Тебе пасху?

18

Он сказал: пойдите в город к такому-то и скажите ему: Учитель говорит: время Мое близко; у тебя совершу пасху с учениками Моими.

19

Ученики сделали, как повелел им Иисус, и приготовили пасху.

20

Когда же настал вечер, Он возлег с двенадцатью учениками;

21

и когда они ели, сказал: истинно говорю вам, что один из вас предаст Меня.

22

Они весьма опечалились, и начали говорить Ему, каждый из них: не я ли, Господи?

23

Он же сказал в ответ: опустивший со Мною руку в блюдо, этот предаст Меня;

24

впрочем Сын Человеческий идет, как писано о Нем, но горе тому человеку, которым Сын Человеческий предается: лучше было бы этому человеку не родиться.

25

При сем и Иуда, предающий Его, сказал: не я ли, Равви? [Иисус] говорит ему: ты сказал.

26

И когда они ели, Иисус взял хлеб и, благословив, преломил и, раздавая ученикам, сказал: приимите, ядите: сие есть Тело Мое.

27

И, взяв чашу и благодарив, подал им и сказал: пейте из нее все,

28

ибо сие есть Кровь Моя Нового Завета, за многих изливаемая во оставление грехов.

29

Сказываю же вам, что отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое [вино] в Царстве Отца Моего.

30

И, воспев, пошли на гору Елеонскую.

31

Тогда говорит им Иисус: все вы соблазнитесь о Мне в эту ночь, ибо написано: поражу пастыря, и рассеются овцы стада;

32

по воскресении же Моем предварю вас в Галилее.

33

Петр сказал Ему в ответ: если и все соблазнятся о Тебе, я никогда не соблазнюсь.

34

Иисус сказал ему: истинно говорю тебе, что в эту ночь, прежде нежели пропоет петух, трижды отречешься от Меня.

35

Говорит Ему Петр: хотя бы надлежало мне и умереть с Тобою, не отрекусь от Тебя. Подобное говорили и все ученики.

36

Потом приходит с ними Иисус на место, называемое Гефсимания, и говорит ученикам: посидите тут, пока Я пойду, помолюсь там.

37

И, взяв с Собою Петра и обоих сыновей Зеведеевых, начал скорбеть и тосковать.

38

Тогда говорит им Иисус: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте со Мною.

39

И, отойдя немного, пал на лице Свое, молился и говорил: Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты.

40

И приходит к ученикам и находит их спящими, и говорит Петру: так ли не могли вы один час бодрствовать со Мною?

41

бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна.

42

Еще, отойдя в другой раз, молился, говоря: Отче Мой! если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля Твоя.

43

И, придя, находит их опять спящими, ибо у них глаза отяжелели.

44

И, оставив их, отошел опять и помолился в третий раз, сказав то же слово.

45

Тогда приходит к ученикам Своим и говорит им: вы всё еще спите и почиваете? вот, приблизился час, и Сын Человеческий предается в руки грешников;

46

встаньте, пойдем: вот, приблизился предающий Меня.

47

И, когда еще говорил Он, вот Иуда, один из двенадцати, пришел, и с ним множество народа с мечами и кольями, от первосвященников и старейшин народных.

48

Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его.

49

И, тотчас подойдя к Иисусу, сказал: радуйся, Равви! И поцеловал Его.

50

Иисус же сказал ему: друг, для чего ты пришел? Тогда подошли и возложили руки на Иисуса, и взяли Его.

51

И вот, один из бывших с Иисусом, простерши руку, извлек меч свой и, ударив раба первосвященникова, отсек ему ухо.

52

Тогда говорит ему Иисус: возврати меч твой в его место, ибо все, взявшие меч, мечом погибнут;

53

или думаешь, что Я не могу теперь умолить Отца Моего, и Он представит Мне более, нежели двенадцать легионов Ангелов?

54

как же сбудутся Писания, что так должно быть?

55

В тот час сказал Иисус народу: как будто на разбойника вышли вы с мечами и кольями взять Меня; каждый день с вами сидел Я, уча в храме, и вы не брали Меня.

56

Сие же всё было, да сбудутся писания пророков. Тогда все ученики, оставив Его, бежали.

57

А взявшие Иисуса отвели Его к Каиафе первосвященнику, куда собрались книжники и старейшины.

58

Петр же следовал за Ним издали, до двора первосвященникова; и, войдя внутрь, сел со служителями, чтобы видеть конец.

59

Первосвященники и старейшины и весь синедрион искали лжесвидетельства против Иисуса, чтобы предать Его смерти,

60

и не находили; и, хотя много лжесвидетелей приходило, не нашли. Но наконец пришли два лжесвидетеля

61

и сказали: Он говорил: могу разрушить храм Божий и в три дня создать его.

62

И, встав, первосвященник сказал Ему: [что же] ничего не отвечаешь? что они против Тебя свидетельствуют?

63

Иисус молчал. И первосвященник сказал Ему: заклинаю Тебя Богом живым, скажи нам, Ты ли Христос, Сын Божий?

64

Иисус говорит ему: ты сказал; даже сказываю вам: отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных.

65

Тогда первосвященник разодрал одежды свои и сказал: Он богохульствует! на что еще нам свидетелей? вот, теперь вы слышали богохульство Его!

66

как вам кажется? Они же сказали в ответ: повинен смерти.

67

Тогда плевали Ему в лице и заушали Его; другие же ударяли Его по ланитам

68

и говорили: прореки нам, Христос, кто ударил Тебя?

69

Петр же сидел вне на дворе. И подошла к нему одна служанка и сказала: и ты был с Иисусом Галилеянином.

70

Но он отрекся перед всеми, сказав: не знаю, что ты говоришь.

71

Когда же он выходил за ворота, увидела его другая, и говорит бывшим там: и этот был с Иисусом Назореем.

72

И он опять отрекся с клятвою, что не знает Сего Человека.

73

Немного спустя подошли стоявшие там и сказали Петру: точно и ты из них, ибо и речь твоя обличает тебя.

74

Тогда он начал клясться и божиться, что не знает Сего Человека. И вдруг запел петух.

75

И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели пропоет петух, трижды отречешься от Меня. И выйдя вон, плакал горько.

Matthew 27


Matthew Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 26

Matthew

Index

Chapter 27

1

Когда же настало утро, все первосвященники и старейшины народа имели совещание об Иисусе, чтобы предать Его смерти;

2

и, связав Его, отвели и предали Его Понтию Пилату, правителю.

3

Тогда Иуда, предавший Его, увидев, что Он осужден, и, раскаявшись, возвратил тридцать сребренников первосвященникам и старейшинам,

4

говоря: согрешил я, предав кровь невинную. Они же сказали ему: что нам до того? смотри сам.

5

И, бросив сребренники в храме, он вышел, пошел и удавился.

6

Первосвященники, взяв сребренники, сказали: непозволительно положить их в сокровищницу церковную, потому что это цена крови.

7

Сделав же совещание, купили на них землю горшечника, для погребения странников;

8

посему и называется земля та 'землею крови' до сего дня.

9

Тогда сбылось реченное через пророка Иеремию, который говорит: и взяли тридцать сребренников, цену Оцененного, Которого оценили сыны Израиля,

10

и дали их за землю горшечника, как сказал мне Господь.

11

Иисус же стал пред правителем. И спросил Его правитель: Ты Царь Иудейский? Иисус сказал ему: ты говоришь.

12

И когда обвиняли Его первосвященники и старейшины, Он ничего не отвечал.

13

Тогда говорит Ему Пилат: не слышишь, сколько свидетельствуют против Тебя?

14

И не отвечал ему ни на одно слово, так что правитель весьма дивился.

15

На праздник же [Пасхи] правитель имел обычай отпускать народу одного узника, которого хотели.

16

Был тогда у них известный узник, называемый Варавва;

17

итак, когда собрались они, сказал им Пилат: кого хотите, чтобы я отпустил вам: Варавву, или Иисуса, называемого Христом?

18

ибо знал, что предали Его из зависти.

19

Между тем, как сидел он на судейском месте, жена его послала ему сказать: не делай ничего Праведнику Тому, потому что я ныне во сне много пострадала за Него.

20

Но первосвященники и старейшины возбудили народ просить Варавву, а Иисуса погубить.

21

Тогда правитель спросил их: кого из двух хотите, чтобы я отпустил вам? Они сказали: Варавву.

22

Пилат говорит им: что же я сделаю Иисусу, называемому Христом? Говорят ему все: да будет распят.

23

Правитель сказал: какое же зло сделал Он? Но они еще сильнее кричали: да будет распят.

24

Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки перед народом, и сказал: невиновен я в крови Праведника Сего; смотрите вы.

25

И, отвечая, весь народ сказал: кровь Его на нас и на детях наших.

26

Тогда отпустил им Варавву, а Иисуса, бив, предал на распятие.

27

Тогда воины правителя, взяв Иисуса в преторию, собрали на Него весь полк

28

и, раздев Его, надели на Него багряницу;

29

и, сплетши венец из терна, возложили Ему на голову и дали Ему в правую руку трость; и, становясь пред Ним на колени, насмехались над Ним, говоря: радуйся, Царь Иудейский!

30

и плевали на Него и, взяв трость, били Его по голове.

31

И когда насмеялись над Ним, сняли с Него багряницу, и одели Его в одежды Его, и повели Его на распятие.

32

Выходя, они встретили одного Киринеянина, по имени Симона; сего заставили нести крест Его.

33

И, придя на место, называемое Голгофа, что значит: Лобное место,

34

дали Ему пить уксуса, смешанного с желчью; и, отведав, не хотел пить.

35

Распявшие же Его делили одежды его, бросая жребий;

36

и, сидя, стерегли Его там;

37

и поставили над головою Его надпись, означающую вину Его: Сей есть Иисус, Царь Иудейский.

38

Тогда распяты с Ним два разбойника: один по правую сторону, а другой по левую.

39

Проходящие же злословили Его, кивая головами своими

40

и говоря: Разрушающий храм и в три дня Созидающий! спаси Себя Самого; если Ты Сын Божий, сойди с креста.

41

Подобно и первосвященники с книжниками и старейшинами и фарисеями, насмехаясь, говорили:

42

других спасал, а Себя Самого не может спасти; если Он Царь Израилев, пусть теперь сойдет с креста, и уверуем в Него;

43

уповал на Бога; пусть теперь избавит Его, если Он угоден Ему. Ибо Он сказал: Я Божий Сын.

44

Также и разбойники, распятые с Ним, поносили Его.

45

От шестого же часа тьма была по всей земле до часа девятого;

46

а около девятого часа возопил Иисус громким голосом: Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил?

47

Некоторые из стоявших там, слыша это, говорили: Илию зовет Он.

48

И тотчас побежал один из них, взял губку, наполнил уксусом и, наложив на трость, давал Ему пить;

49

а другие говорили: постой, посмотрим, придет ли Илия спасти Его.

50

Иисус же, опять возопив громким голосом, испустил дух.

51

И вот, завеса в храме раздралась надвое, сверху донизу; и земля потряслась; и камни расселись;

52

и гробы отверзлись; и многие тела усопших святых воскресли

53

и, выйдя из гробов по воскресении Его, вошли во святый град и явились многим.

54

Сотник же и те, которые с ним стерегли Иисуса, видя землетрясение и все бывшее, устрашились весьма и говорили: воистину Он был Сын Божий.

55

Там были также и смотрели издали многие женщины, которые следовали за Иисусом из Галилеи, служа Ему;

56

между ними были Мария Магдалина и Мария, мать Иакова и Иосии, и мать сыновей Зеведеевых.

57

Когда же настал вечер, пришел богатый человек из Аримафеи, именем Иосиф, который также учился у Иисуса;

58

он, придя к Пилату, просил тела Иисусова. Тогда Пилат приказал отдать тело;

59

и, взяв тело, Иосиф обвил его чистою плащаницею

60

и положил его в новом своем гробе, который высек он в скале; и, привалив большой камень к двери гроба, удалился.

61

Была же там Мария Магдалина и другая Мария, которые сидели против гроба.

62

На другой день, который следует за пятницею, собрались первосвященники и фарисеи к Пилату

63

и говорили: господин! Мы вспомнили, что обманщик тот, еще будучи в живых, сказал: после трех дней воскресну;

64

итак прикажи охранять гроб до третьего дня, чтобы ученики Его, придя ночью, не украли Его и не сказали народу: воскрес из мертвых; и будет последний обман хуже первого.

65

Пилат сказал им: имеете стражу; пойдите, охраняйте, как знаете.

66

Они пошли и поставили у гроба стражу, и приложили к камню печать.

Matthew 28


Matthew Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 27

Matthew

Index

Chapter 28

1

По прошествии же субботы, на рассвете первого дня недели, пришла Мария Магдалина и другая Мария посмотреть гроб.

2

И вот, сделалось великое землетрясение, ибо Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем;

3

вид его был, как молния, и одежда его бела, как снег;

4

устрашившись его, стерегущие пришли в трепет и стали, как мертвые;

5

Ангел же, обратив речь к женщинам, сказал: не бойтесь, ибо знаю, что вы ищете Иисуса распятого;

6

Его нет здесь--Он воскрес, как сказал. Подойдите, посмотрите место, где лежал Господь,

7

и пойдите скорее, скажите ученикам Его, что Он воскрес из мертвых и предваряет вас в Галилее; там Его увидите. Вот, я сказал вам.

8

И, выйдя поспешно из гроба, они со страхом и радостью великою побежали возвестить ученикам Его.

9

Когда же шли они возвестить ученикам Его, и се Иисус встретил их и сказал: радуйтесь! И они, приступив, ухватились за ноги Его и поклонились Ему.

10

Тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня.

11

Когда же они шли, то некоторые из стражи, войдя в город, объявили первосвященникам о всем бывшем.

12

И сии, собравшись со старейшинами и сделав совещание, довольно денег дали воинам,

13

и сказали: скажите, что ученики Его, придя ночью, украли Его, когда мы спали;

14

и, если слух об этом дойдет до правителя, мы убедим его, и вас от неприятности избавим.

15

Они, взяв деньги, поступили, как научены были; и пронеслось слово сие между иудеями до сего дня.

16

Одиннадцать же учеников пошли в Галилею, на гору, куда повелел им Иисус,

17

и, увидев Его, поклонились Ему, а иные усомнились.

18

И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле.

19

Итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа,

20

уча их соблюдать всё, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь.

Mark 1


Mark Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Matthew 28

Mark

Index

Chapter 1

1

Начало Евангелия Иисуса Христа, Сына Божия,

2

как написано у пророков: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою.

3

Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему.

4

Явился Иоанн, крестя в пустыне и проповедуя крещение покаяния для прощения грехов.

5

И выходили к нему вся страна Иудейская и Иерусалимляне, и крестились от него все в реке Иордане, исповедуя грехи свои.

6

Иоанн же носил одежду из верблюжьего волоса и пояс кожаный на чреслах своих, и ел акриды и дикий мед.

7

И проповедывал, говоря: идет за мною Сильнейший меня, у Которого я недостоин, наклонившись, развязать ремень обуви Его;

8

я крестил вас водою, а Он будет крестить вас Духом Святым.

9

И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна в Иордане.

10

И когда выходил из воды, тотчас увидел [Иоанн] разверзающиеся небеса и Духа, как голубя, сходящего на Него.

11

И глас был с небес: Ты Сын Мой возлюбленный, в Котором Мое благоволение.

12

Немедленно после того Дух ведет Его в пустыню.

13

И был Он там в пустыне сорок дней, искушаемый сатаною, и был со зверями; и Ангелы служили Ему.

14

После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия

15

и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие.

16

Проходя же близ моря Галилейского, увидел Симона и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы.

17

И сказал им Иисус: идите за Мною, и Я сделаю, что вы будете ловцами человеков.

18

И они тотчас, оставив свои сети, последовали за Ним.

19

И, пройдя оттуда немного, Он увидел Иакова Зеведеева и Иоанна, брата его, также в лодке починивающих сети;

20

и тотчас призвал их. И они, оставив отца своего Зеведея в лодке с работниками, последовали за Ним.

21

И приходят в Капернаум; и вскоре в субботу вошел Он в синагогу и учил.

22

И дивились Его учению, ибо Он учил их, как власть имеющий, а не как книжники.

23

В синагоге их был человек, [одержимый] духом нечистым, и вскричал:

24

оставь! что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий.

25

Но Иисус запретил ему, говоря: замолчи и выйди из него.

26

Тогда дух нечистый, сотрясши его и вскричав громким голосом, вышел из него.

27

И все ужаснулись, так что друг друга спрашивали: что это? что это за новое учение, что Он и духам нечистым повелевает со властью, и они повинуются Ему?

28

И скоро разошлась о Нем молва по всей окрестности в Галилее.

29

Выйдя вскоре из синагоги, пришли в дом Симона и Андрея, с Иаковом и Иоанном.

30

Теща же Симонова лежала в горячке; и тотчас говорят Ему о ней.

31

Подойдя, Он поднял ее, взяв ее за руку; и горячка тотчас оставила ее, и она стала служить им.

32

При наступлении же вечера, когда заходило солнце, приносили к Нему всех больных и бесноватых.

33

И весь город собрался к дверям.

34

И Он исцелил многих, страдавших различными болезнями; изгнал многих бесов, и не позволял бесам говорить, что они знают, что Он Христос.

35

А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился.

36

Симон и бывшие с ним пошли за Ним

37

и, найдя Его, говорят Ему: все ищут Тебя.

38

Он говорит им: пойдем в ближние селения и города, чтобы Мне и там проповедывать, ибо Я для того пришел.

39

И Он проповедывал в синагогах их по всей Галилее и изгонял бесов.

40

Приходит к Нему прокаженный и, умоляя Его и падая пред Ним на колени, говорит Ему: если хочешь, можешь меня очистить.

41

Иисус, умилосердившись над ним, простер руку, коснулся его и сказал ему: хочу, очистись.

42

После сего слова проказа тотчас сошла с него, и он стал чист.

43

И, посмотрев на него строго, тотчас отослал его

44

и сказал ему: смотри, никому ничего не говори, но пойди, покажись священнику и принеси за очищение твое, что повелел Моисей, во свидетельство им.

45

А он, выйдя, начал провозглашать и рассказывать о происшедшем, так что [Иисус] не мог уже явно войти в город, но находился вне, в местах пустынных. И приходили к Нему отовсюду.

Mark 2


Mark Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 1

Mark

Index

Chapter 2

1

Через [несколько] дней опять пришел Он в Капернаум; и слышно стало, что Он в доме.

2

Тотчас собрались многие, так что уже и у дверей не было места; и Он говорил им слово.

3

И пришли к Нему с расслабленным, которого несли четверо;

4

и, не имея возможности приблизиться к Нему за многолюдством, раскрыли [кровлю] дома, где Он находился, и, прокопав ее, спустили постель, на которой лежал расслабленный.

5

Иисус, видя веру их, говорит расслабленному: чадо! прощаются тебе грехи твои.

6

Тут сидели некоторые из книжников и помышляли в сердцах своих:

7

что Он так богохульствует? кто может прощать грехи, кроме одного Бога?

8

Иисус, тотчас узнав духом Своим, что они так помышляют в себе, сказал им: для чего так помышляете в сердцах ваших?

9

Что легче? сказать ли расслабленному: прощаются тебе грехи? или сказать: встань, возьми свою постель и ходи?

10

Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, --говорит расслабленному:

11

тебе говорю: встань, возьми постель твою и иди в дом твой.

12

Он тотчас встал и, взяв постель, вышел перед всеми, так что все изумлялись и прославляли Бога, говоря: никогда ничего такого мы не видали.

13

И вышел [Иисус] опять к морю; и весь народ пошел к Нему, и Он учил их.

14

Проходя, увидел Он Левия Алфеева, сидящего у сбора пошлин, и говорит ему: следуй за Мною. И [он], встав, последовал за Ним.

15

И когда Иисус возлежал в доме его, возлежали с Ним и ученики Его и многие мытари и грешники: ибо много их было, и они следовали за Ним.

16

Книжники и фарисеи, увидев, что Он ест с мытарями и грешниками, говорили ученикам Его: как это Он ест и пьет с мытарями и грешниками?

17

Услышав [сие], Иисус говорит им: не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, но грешников к покаянию.

18

Ученики Иоанновы и фарисейские постились. Приходят к Нему и говорят: почему ученики Иоанновы и фарисейские постятся, а Твои ученики не постятся?

19

И сказал им Иисус: могут ли поститься сыны чертога брачного, когда с ними жених? Доколе с ними жених, не могут поститься,

20

но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни.

21

Никто к ветхой одежде не приставляет заплаты из небеленой ткани: иначе вновь пришитое отдерет от старого, и дыра будет еще хуже.

22

Никто не вливает вина молодого в мехи ветхие: иначе молодое вино прорвет мехи, и вино вытечет, и мехи пропадут; но вино молодое надобно вливать в мехи новые.

23

И случилось Ему в субботу проходить засеянными [полями], и ученики Его дорогою начали срывать колосья.

24

И фарисеи сказали Ему: смотри, что они делают в субботу, чего не должно [делать]?

25

Он сказал им: неужели вы не читали никогда, что сделал Давид, когда имел нужду и взалкал сам и бывшие с ним?

26

как вошел он в дом Божий при первосвященнике Авиафаре и ел хлебы предложения, которых не должно было есть никому, кроме священников, и дал и бывшим с ним?

27

И сказал им: суббота для человека, а не человек для субботы;

28

посему Сын Человеческий есть господин и субботы.

Mark 3


Mark Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 2

Mark

Index

Chapter 3

1

И пришел опять в синагогу; там был человек, имевший иссохшую руку.

2

И наблюдали за Ним, не исцелит ли его в субботу, чтобы обвинить Его.

3

Он же говорит человеку, имевшему иссохшую руку: стань на средину.

4

А им говорит: должно ли в субботу добро делать, или зло делать? душу спасти, или погубить? Но они молчали.

5

И, воззрев на них с гневом, скорбя об ожесточении сердец их, говорит тому человеку: протяни руку твою. Он протянул, и стала рука его здорова, как другая.

6

Фарисеи, выйдя, немедленно составили с иродианами совещание против Него, как бы погубить Его.

7

Но Иисус с учениками Своими удалился к морю; и за Ним последовало множество народа из Галилеи, Иудеи,

8

Иерусалима, Идумеи и из-за Иордана. И [живущие] в окрестностях Тира и Сидона, услышав, что Он делал, шли к Нему в великом множестве.

9

И сказал ученикам Своим, чтобы готова была для Него лодка по причине многолюдства, дабы не теснили Его.

10

Ибо многих Он исцелил, так что имевшие язвы бросались к Нему, чтобы коснуться Его.

11

И духи нечистые, когда видели Его, падали пред Ним и кричали: Ты Сын Божий.

12

Но Он строго запрещал им, чтобы не делали Его известным.

13

Потом взошел на гору и позвал к Себе, кого Сам хотел; и пришли к Нему.

14

И поставил [из них] двенадцать, чтобы с Ним были и чтобы посылать их на проповедь,

15

и чтобы они имели власть исцелять от болезней и изгонять бесов;

16

[поставил] Симона, нарекши ему имя Петр,

17

Иакова Зеведеева и Иоанна, брата Иакова, нарекши им имена Воанергес, то есть 'сыны громовы',

18

Андрея, Филиппа, Варфоломея, Матфея, Фому, Иакова Алфеева, Фаддея, Симона Кананита

19

и Иуду Искариотского, который и предал Его.

20

Приходят в дом; и опять сходится народ, так что им невозможно было и хлеба есть.

21

И, услышав, ближние Его пошли взять Его, ибо говорили, что Он вышел из себя.

22

А книжники, пришедшие из Иерусалима, говорили, что Он имеет [в] [Себе] веельзевула и что изгоняет бесов силою бесовского князя.

23

И, призвав их, говорил им притчами: как может сатана изгонять сатану?

24

Если царство разделится само в себе, не может устоять царство то;

25

и если дом разделится сам в себе, не может устоять дом тот;

26

и если сатана восстал на самого себя и разделился, не может устоять, но пришел конец его.

27

Никто, войдя в дом сильного, не может расхитить вещей его, если прежде не свяжет сильного, и тогда расхитит дом его.

28

Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления, какими бы ни хулили;

29

но кто будет хулить Духа Святаго, тому не будет прощения вовек, но подлежит он вечному осуждению.

30

[Сие сказал Он], потому что говорили: в Нем нечистый дух.

31

И пришли Матерь и братья Его и, стоя [вне] дома, послали к Нему звать Его.

32

Около Него сидел народ. И сказали Ему: вот, Матерь Твоя и братья Твои и сестры Твои, [вне] дома, спрашивают Тебя.

33

И отвечал им: кто матерь Моя и братья Мои?

34

И обозрев сидящих вокруг Себя, говорит: вот матерь Моя и братья Мои;

35

ибо кто будет исполнять волю Божию, тот Мне брат, и сестра, и матерь.

Mark 4


Mark Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 3

Mark

Index

Chapter 4

1

И опять начал учить при море; и собралось к Нему множество народа, так что Он вошел в лодку и сидел на море, а весь народ был на земле, у моря.

2

И учил их притчами много, и в учении Своем говорил им:

3

слушайте: вот, вышел сеятель сеять;

4

и, когда сеял, случилось, что иное упало при дороге, и налетели птицы и поклевали то.

5

Иное упало на каменистое [место], где немного было земли, и скоро взошло, потому что земля была неглубока;

6

когда же взошло солнце, увяло и, как не имело корня, засохло.

7

Иное упало в терние, и терние выросло, и заглушило [семя], и оно не дало плода.

8

И иное упало на добрую землю и дало плод, который взошел и вырос, и принесло иное тридцать, иное шестьдесят, и иное сто.

9

И сказал им: кто имеет уши слышать, да слышит!

10

Когда же остался без народа, окружающие Его, вместе с двенадцатью, спросили Его о притче.

11

И сказал им: вам дано знать тайны Царствия Божия, а тем внешним все бывает в притчах;

12

так что они своими глазами смотрят, и не видят; своими ушами слышат, и не разумеют, да не обратятся, и прощены будут им грехи.

13

И говорит им: не понимаете этой притчи? Как же вам уразуметь все притчи?

14

Сеятель слово сеет.

15

[Посеянное] при дороге означает тех, в которых сеется слово, но [к которым], когда услышат, тотчас приходит сатана и похищает слово, посеянное в сердцах их.

16

Подобным образом и посеянное на каменистом [месте] означает тех, которые, когда услышат слово, тотчас с радостью принимают его,

17

но не имеют в себе корня и непостоянны; потом, когда настанет скорбь или гонение за слово, тотчас соблазняются.

18

Посеянное в тернии означает слышащих слово,

19

но в которых заботы века сего, обольщение богатством и другие пожелания, входя в них, заглушают слово, и оно бывает без плода.

20

А посеянное на доброй земле означает тех, которые слушают слово и принимают, и приносят плод, один в тридцать, другой в шестьдесят, иной во сто крат.

21

И сказал им: для того ли приносится свеча, чтобы поставить ее под сосуд или под кровать? не для того ли, чтобы поставить ее на подсвечнике?

22

Нет ничего тайного, что не сделалось бы явным, и ничего не бывает потаенного, что не вышло бы наружу.

23

Если кто имеет уши слышать, да слышит!

24

И сказал им: замечайте, что слышите: какою мерою мерите, такою отмерено будет вам и прибавлено будет вам, слушающим.

25

Ибо кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что имеет.

26

И сказал: Царствие Божие подобно тому, как если человек бросит семя в землю,

27

и спит, и встает ночью и днем; и как семя всходит и растет, не знает он,

28

ибо земля сама собою производит сперва зелень, потом колос, потом полное зерно в колосе.

29

Когда же созреет плод, немедленно посылает серп, потому что настала жатва.

30

И сказал: чему уподобим Царствие Божие? или какою притчею изобразим его?

31

Оно--как зерно горчичное, которое, когда сеется в землю, есть меньше всех семян на земле;

32

а когда посеяно, всходит и становится больше всех злаков, и пускает большие ветви, так что под тенью его могут укрываться птицы небесные.

33

И таковыми многими притчами проповедывал им слово, сколько они могли слышать.

34

Без притчи же не говорил им, а ученикам наедине изъяснял все.

35

Вечером того дня сказал им: переправимся на ту сторону.

36

И они, отпустив народ, взяли Его с собою, как Он был в лодке; с Ним были и другие лодки.

37

И поднялась великая буря; волны били в лодку, так что она уже наполнялась [водою].

38

А Он спал на корме на возглавии. Его будят и говорят Ему: Учитель! неужели Тебе нужды нет, что мы погибаем?

39

И, встав, Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина.

40

И сказал им: что вы так боязливы? как у вас нет веры?

41

И убоялись страхом великим и говорили между собою: кто же Сей, что и ветер и море повинуются Ему?

Mark 5


Mark Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 4

Mark

Index

Chapter 5

1

И пришли на другой берег моря, в страну Гадаринскую.

2

И когда вышел Он из лодки, тотчас встретил Его вышедший из гробов человек, [одержимый] нечистым духом,

3

он имел жилище в гробах, и никто не мог его связать даже цепями,

4

потому что многократно был он скован оковами и цепями, но разрывал цепи и разбивал оковы, и никто не в силах был укротить его;

5

всегда, ночью и днем, в горах и гробах, кричал он и бился о камни;

6

увидев же Иисуса издалека, прибежал и поклонился Ему,

7

и, вскричав громким голосом, сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? заклинаю Тебя Богом, не мучь меня!

8

Ибо [Иисус] сказал ему: выйди, дух нечистый, из сего человека.

9

И спросил его: как тебе имя? И он сказал в ответ: легион имя мне, потому что нас много.

10

И много просили Его, чтобы не высылал их вон из страны той.

11

Паслось же там при горе большое стадо свиней.

12

И просили Его все бесы, говоря: пошли нас в свиней, чтобы нам войти в них.

13

Иисус тотчас позволил им. И нечистые духи, выйдя, вошли в свиней; и устремилось стадо с крутизны в море, а их было около двух тысяч; и потонули в море.

14

Пасущие же свиней побежали и рассказали в городе и в деревнях. И [жители] вышли посмотреть, что случилось.

15

Приходят к Иисусу и видят, что бесновавшийся, в котором был легион, сидит и одет, и в здравом уме; и устрашились.

16

Видевшие рассказали им о том, как это произошло с бесноватым, и о свиньях.

17

И начали просить Его, чтобы отошел от пределов их.

18

И когда Он вошел в лодку, бесновавшийся просил Его, чтобы быть с Ним.

19

Но Иисус не дозволил ему, а сказал: иди домой к своим и расскажи им, что сотворил с тобою Господь и [как] помиловал тебя.

20

И пошел и начал проповедывать в Десятиградии, что сотворил с ним Иисус; и все дивились.

21

Когда Иисус опять переправился в лодке на другой берег, собралось к Нему множество народа. Он был у моря.

22

И вот, приходит один из начальников синагоги, по имени Иаир, и, увидев Его, падает к ногам Его

23

и усильно просит Его, говоря: дочь моя при смерти; приди и возложи на нее руки, чтобы она выздоровела и осталась жива.

24

[Иисус] пошел с ним. За Ним следовало множество народа, и теснили Его.

25

Одна женщина, которая страдала кровотечением двенадцать лет,

26

много потерпела от многих врачей, истощила всё, что было у ней, и не получила никакой пользы, но пришла еще в худшее состояние, --

27

услышав об Иисусе, подошла сзади в народе и прикоснулась к одежде Его,

28

ибо говорила: если хотя к одежде Его прикоснусь, то выздоровею.

29

И тотчас иссяк у ней источник крови, и она ощутила в теле, что исцелена от болезни.

30

В то же время Иисус, почувствовав Сам в Себе, что вышла из Него сила, обратился в народе и сказал: кто прикоснулся к Моей одежде?

31

Ученики сказали Ему: Ты видишь, что народ теснит Тебя, и говоришь: кто прикоснулся ко Мне?

32

Но Он смотрел вокруг, чтобы видеть ту, которая сделала это.

33

Женщина в страхе и трепете, зная, что с нею произошло, подошла, пала пред Ним и сказала Ему всю истину.

34

Он же сказал ей: дщерь! вера твоя спасла тебя; иди в мире и будь здорова от болезни твоей.

35

Когда Он еще говорил сие, приходят от начальника синагоги и говорят: дочь твоя умерла; что еще утруждаешь Учителя?

36

Но Иисус, услышав сии слова, тотчас говорит начальнику синагоги: не бойся, только веруй.

37

И не позволил никому следовать за Собою, кроме Петра, Иакова и Иоанна, брата Иакова.

38

Приходит в дом начальника синагоги и видит смятение и плачущих и вопиющих громко.

39

И, войдя, говорит им: что смущаетесь и плачете? девица не умерла, но спит.

40

И смеялись над Ним. Но Он, выслав всех, берет с Собою отца и мать девицы и бывших с Ним и входит туда, где девица лежала.

41

И, взяв девицу за руку, говорит ей: 'талифа куми', что значит: девица, тебе говорю, встань.

42

И девица тотчас встала и начала ходить, ибо была лет двенадцати. [Видевшие] пришли в великое изумление.

43

И Он строго приказал им, чтобы никто об этом не знал, и сказал, чтобы дали ей есть.

Mark 6


Mark Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 5

Mark

Index

Chapter 6

1

Оттуда вышел Он и пришел в Свое отечество; за Ним следовали ученики Его.

2

Когда наступила суббота, Он начал учить в синагоге; и многие слышавшие с изумлением говорили: откуда у Него это? что за премудрость дана Ему, и как такие чудеса совершаются руками Его?

3

Не плотник ли Он, сын Марии, брат Иакова, Иосии, Иуды и Симона? Не здесь ли, между нами, Его сестры? И соблазнялись о Нем.

4

Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и у сродников и в доме своем.

5

И не мог совершить там никакого чуда, только на немногих больных возложив руки, исцелил [их].

6

И дивился неверию их; потом ходил по окрестным селениям и учил.

7

И, призвав двенадцать, начал посылать их по два, и дал им власть над нечистыми духами.

8

И заповедал им ничего не брать в дорогу, кроме одного посоха: ни сумы, ни хлеба, ни меди в поясе,

9

но обуваться в простую обувь и не носить двух одежд.

10

И сказал им: если где войдете в дом, оставайтесь в нем, доколе не выйдете из того места.

11

И если кто не примет вас и не будет слушать вас, то, выходя оттуда, отрясите прах от ног ваших, во свидетельство на них. Истинно говорю вам: отраднее будет Содому и Гоморре в день суда, нежели тому городу.

12

Они пошли и проповедывали покаяние;

13

изгоняли многих бесов и многих больных мазали маслом и исцеляли.

14

Царь Ирод, услышав [об Иисусе], --ибо имя Его стало гласно, --говорил: это Иоанн Креститель воскрес из мертвых, и потому чудеса делаются им.

15

Другие говорили: это Илия, а иные говорили: это пророк, или как один из пророков.

16

Ирод же, услышав, сказал: это Иоанн, которого я обезглавил; он воскрес из мертвых.

17

Ибо сей Ирод, послав, взял Иоанна и заключил его в темницу за Иродиаду, жену Филиппа, брата своего, потому что женился на ней.

18

Ибо Иоанн говорил Ироду: не должно тебе иметь жену брата твоего.

19

Иродиада же, злобясь на него, желала убить его; но не могла.

20

Ибо Ирод боялся Иоанна, зная, что он муж праведный и святой, и берёг его; многое делал, слушаясь его, и с удовольствием слушал его.

21

Настал удобный день, когда Ирод, по случаю [дня] рождения своего, делал пир вельможам своим, тысяченачальникам и старейшинам Галилейским, --

22

дочь Иродиады вошла, плясала и угодила Ироду и возлежавшим с ним; царь сказал девице: проси у меня, чего хочешь, и дам тебе;

23

и клялся ей: чего ни попросишь у меня, дам тебе, даже до половины моего царства.

24

Она вышла и спросила у матери своей: чего просить? Та отвечала: головы Иоанна Крестителя.

25

И она тотчас пошла с поспешностью к царю и просила, говоря: хочу, чтобы ты дал мне теперь же на блюде голову Иоанна Крестителя.

26

Царь опечалился, но ради клятвы и возлежавших с ним не захотел отказать ей.

27

И тотчас, послав оруженосца, царь повелел принести голову его.

28

Он пошел, отсек ему голову в темнице, и принес голову его на блюде, и отдал ее девице, а девица отдала ее матери своей.

29

Ученики его, услышав, пришли и взяли тело его, и положили его во гробе.

30

И собрались Апостолы к Иисусу и рассказали Ему все, и что сделали, и чему научили.

31

Он сказал им: пойдите вы одни в пустынное место и отдохните немного, --ибо много было приходящих и отходящих, так что и есть им было некогда.

32

И отправились в пустынное место в лодке одни.

33

Народ увидел, [как] они отправлялись, и многие узнали их; и бежали туда пешие из всех городов, и предупредили их, и собрались к Нему.

34

Иисус, выйдя, увидел множество народа и сжалился над ними, потому что они были, как овцы, не имеющие пастыря; и начал учить их много.

35

И как времени прошло много, ученики Его, приступив к Нему, говорят: место [здесь] пустынное, а времени уже много, --

36

отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе хлеба, ибо им нечего есть.

37

Он сказал им в ответ: вы дайте им есть. И сказали Ему: разве нам пойти купить хлеба динариев на двести и дать им есть?

38

Но Он спросил их: сколько у вас хлебов? пойдите, посмотрите. Они, узнав, сказали: пять хлебов и две рыбы.

39

Тогда повелел им рассадить всех отделениями на зеленой траве.

40

И сели рядами, по сто и по пятидесяти.

41

Он взял пять хлебов и две рыбы, воззрев на небо, благословил и преломил хлебы и дал ученикам Своим, чтобы они раздали им; и две рыбы разделил на всех.

42

И ели все, и насытились.

43

И набрали кусков хлеба и [остатков] от рыб двенадцать полных коробов.

44

Было же евших хлебы около пяти тысяч мужей.

45

И тотчас понудил учеников Своих войти в лодку и отправиться вперед на другую сторону к Вифсаиде, пока Он отпустит народ.

46

И, отпустив их, пошел на гору помолиться.

47

Вечером лодка была посреди моря, а Он один на земле.

48

И увидел их бедствующих в плавании, потому что ветер им был противный; около же четвертой стражи ночи подошел к ним, идя по морю, и хотел миновать их.

49

Они, увидев Его идущего по морю, подумали, что это призрак, и вскричали.

50

Ибо все видели Его и испугались. И тотчас заговорил с ними и сказал им: ободритесь; это Я, не бойтесь.

51

И вошел к ним в лодку, и ветер утих. И они чрезвычайно изумлялись в себе и дивились,

52

ибо не вразумились [чудом] над хлебами, потому что сердце их было окаменено.

53

И, переправившись, прибыли в землю Геннисаретскую и пристали [к] [берегу].

54

Когда вышли они из лодки, тотчас [жители], узнав Его,

55

обежали всю окрестность ту и начали на постелях приносить больных туда, где Он, как слышно было, находился.

56

И куда ни приходил Он, в селения ли, в города ли, в деревни ли, клали больных на открытых местах и просили Его, чтобы им прикоснуться хотя к краю одежды Его; и которые прикасались к Нему, исцелялись.

Mark 7


Mark Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 6

Mark

Index

Chapter 7

1

Собрались к Нему фарисеи и некоторые из книжников, пришедшие из Иерусалима,

2

и, увидев некоторых из учеников Его, евших хлеб нечистыми, то есть неумытыми, руками, укоряли.

3

Ибо фарисеи и все Иудеи, держась предания старцев, не едят, не умыв тщательно рук;

4

и, [придя] с торга, не едят не омывшись. Есть и многое другое, чего они приняли держаться: наблюдать омовение чаш, кружек, котлов и скамей.

5

Потом спрашивают Его фарисеи и книжники: зачем ученики Твои не поступают по преданию старцев, но неумытыми руками едят хлеб?

6

Он сказал им в ответ: хорошо пророчествовал о вас, лицемерах, Исаия, как написано: люди сии чтут Меня устами, сердце же их далеко отстоит от Меня,

7

но тщетно чтут Меня, уча учениям, заповедям человеческим.

8

Ибо вы, оставив заповедь Божию, держитесь предания человеческого, омовения кружек и чаш, и делаете многое другое, сему подобное.

9

И сказал им: хорошо ли, [что] вы отменяете заповедь Божию, чтобы соблюсти свое предание?

10

Ибо Моисей сказал: почитай отца своего и мать свою; и: злословящий отца или мать смертью да умрет.

11

А вы говорите: кто скажет отцу или матери: корван, то есть дар [Богу] то, чем бы ты от меня пользовался,

12

тому вы уже попускаете ничего не делать для отца своего или матери своей,

13

устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное.

14

И, призвав весь народ, говорил им: слушайте Меня все и разумейте:

15

ничто, входящее в человека извне, не может осквернить его; но что исходит из него, то оскверняет человека.

16

Если кто имеет уши слышать, да слышит!

17

И когда Он от народа вошел в дом, ученики Его спросили Его о притче.

18

Он сказал им: неужели и вы так непонятливы? Неужели не разумеете, что ничто, извне входящее в человека, не может осквернить его?

19

Потому что не в сердце его входит, а в чрево, и выходит вон, [чем] очищается всякая пища.

20

Далее сказал: исходящее из человека оскверняет человека.

21

Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства,

22

кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство, --

23

всё это зло извнутрь исходит и оскверняет человека.

24

И, отправившись оттуда, пришел в пределы Тирские и Сидонские; и, войдя в дом, не хотел, чтобы кто узнал; но не мог утаиться.

25

Ибо услышала о Нем женщина, у которой дочь одержима была нечистым духом, и, придя, припала к ногам Его;

26

а женщина та была язычница, родом сирофиникиянка; и просила Его, чтобы изгнал беса из ее дочери.

27

Но Иисус сказал ей: дай прежде насытиться детям, ибо нехорошо взять хлеб у детей и бросить псам.

28

Она же сказала Ему в ответ: так, Господи; но и псы под столом едят крохи у детей.

29

И сказал ей: за это слово, пойди; бес вышел из твоей дочери.

30

И, придя в свой дом, она нашла, что бес вышел и дочь лежит на постели.

31

Выйдя из пределов Тирских и Сидонских, [Иисус] опять пошел к морю Галилейскому через пределы Десятиградия.

32

Привели к Нему глухого косноязычного и просили Его возложить на него руку.

33

[Иисус], отведя его в сторону от народа, вложил персты Свои в уши ему и, плюнув, коснулся языка его;

34

и, воззрев на небо, вздохнул и сказал ему: 'еффафа', то есть: отверзись.

35

И тотчас отверзся у него слух и разрешились узы его языка, и стал говорить чисто.

36

И повелел им не сказывать никому. Но сколько Он ни запрещал им, они еще более разглашали.

37

И чрезвычайно дивились, и говорили: всё хорошо делает, --и глухих делает слышащими, и немых--говорящими.

Mark 8


Mark Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 7

Mark

Index

Chapter 8

1

В те дни, когда собралось весьма много народа и нечего было им есть, Иисус, призвав учеников Своих, сказал им:

2

жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть.

3

Если неевшими отпущу их в домы их, ослабеют в дороге, ибо некоторые из них пришли издалека.

4

Ученики Его отвечали Ему: откуда мог бы кто [взять] здесь в пустыне хлебов, чтобы накормить их?

5

И спросил их: сколько у вас хлебов? Они сказали: семь.

6

Тогда велел народу возлечь на землю; и, взяв семь хлебов и воздав благодарение, преломил и дал ученикам Своим, чтобы они раздали; и они раздали народу.

7

Было у них и немного рыбок: благословив, Он велел раздать и их.

8

И ели, и насытились; и набрали оставшихся кусков семь корзин.

9

Евших же было около четырех тысяч. И отпустил их.

10

И тотчас войдя в лодку с учениками Своими, прибыл в пределы Далмануфские.

11

Вышли фарисеи, начали с Ним спорить и требовали от Него знамения с неба, искушая Его.

12

И Он, глубоко вздохнув, сказал: для чего род сей требует знамения? Истинно говорю вам, не дастся роду сему знамение.

13

И, оставив их, опять вошел в лодку и отправился на ту сторону.

14

При сем ученики Его забыли взять хлебов и кроме одного хлеба не имели с собою в лодке.

15

А Он заповедал им, говоря: смотрите, берегитесь закваски фарисейской и закваски Иродовой.

16

И, рассуждая между собою, говорили: [это значит], что хлебов нет у нас.

17

Иисус, уразумев, говорит им: что рассуждаете о том, что нет у вас хлебов? Еще ли не понимаете и не разумеете? Еще ли окаменено у вас сердце?

18

Имея очи, не видите? имея уши, не слышите? и не помните?

19

Когда Я пять хлебов преломил для пяти тысяч [человек], сколько полных коробов набрали вы кусков? Говорят Ему: двенадцать.

20

А когда семь для четырех тысяч, сколько корзин набрали вы оставшихся кусков. Сказали: семь.

21

И сказал им: как же не разумеете?

22

Приходит в Вифсаиду; и приводят к Нему слепого и просят, чтобы прикоснулся к нему.

23

Он, взяв слепого за руку, вывел его вон из селения и, плюнув ему на глаза, возложил на него руки и спросил его: видит ли что?

24

Он, взглянув, сказал: вижу проходящих людей, как деревья.

25

Потом опять возложил руки на глаза ему и велел ему взглянуть. И он исцелел и стал видеть все ясно.

26

И послал его домой, сказав: не заходи в селение и не рассказывай никому в селении.

27

И пошел Иисус с учениками Своими в селения Кесарии Филипповой. Дорогою Он спрашивал учеников Своих: за кого почитают Меня люди?

28

Они отвечали: за Иоанна Крестителя; другие же--за Илию; а иные--за одного из пророков.

29

Он говорит им: а вы за кого почитаете Меня? Петр сказал Ему в ответ: Ты Христос.

30

И запретил им, чтобы никому не говорили о Нем.

31

И начал учить их, что Сыну Человеческому много должно пострадать, быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть.

32

И говорил о сем открыто. Но Петр, отозвав Его, начал прекословить Ему.

33

Он же, обратившись и взглянув на учеников Своих, воспретил Петру, сказав: отойди от Меня, сатана, потому что ты думаешь не о том, что Божие, но что человеческое.

34

И, подозвав народ с учениками Своими, сказал им: кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною.

35

Ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее.

36

Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит?

37

Или какой выкуп даст человек за душу свою?

38

Ибо кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет в славе Отца Своего со святыми Ангелами.

Mark 9


Mark Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 8

Mark

Index

Chapter 9

1

И сказал им: истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие, пришедшее в силе.

2

И, по прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, и возвел на гору высокую особо их одних, и преобразился перед ними.

3

Одежды Его сделались блистающими, весьма белыми, как снег, как на земле белильщик не может выбелить.

4

И явился им Илия с Моисеем; и беседовали с Иисусом.

5

При сем Петр сказал Иисусу: Равви! хорошо нам здесь быть; сделаем три кущи: Тебе одну, Моисею одну, и одну Илии.

6

Ибо не знал, что сказать; потому что они были в страхе.

7

И явилось облако, осеняющее их, и из облака исшел глас, глаголющий: Сей есть Сын Мой возлюбленный; Его слушайте.

8

И, внезапно посмотрев вокруг, никого более с собою не видели, кроме одного Иисуса.

9

Когда же сходили они с горы, Он не велел никому рассказывать о том, что видели, доколе Сын Человеческий не воскреснет из мертвых.

10

И они удержали это слово, спрашивая друг друга, что значит: воскреснуть из мертвых.

11

И спросили Его: как же книжники говорят, что Илии надлежит придти прежде?

12

Он сказал им в ответ: правда, Илия должен придти прежде и устроить всё; и Сыну Человеческому, как написано о Нем, [надлежит] много пострадать и быть уничижену.

13

Но говорю вам, что и Илия пришел, и поступили с ним, как хотели, как написано о нем.

14

Придя к ученикам, увидел много народа около них и книжников, спорящих с ними.

15

Тотчас, увидев Его, весь народ изумился, и, подбегая, приветствовали Его.

16

Он спросил книжников: о чем спорите с ними?

17

Один из народа сказал в ответ: Учитель! я привел к Тебе сына моего, одержимого духом немым:

18

где ни схватывает его, повергает его на землю, и он испускает пену, и скрежещет зубами своими, и цепенеет. Говорил я ученикам Твоим, чтобы изгнали его, и они не могли.

19

Отвечая ему, Иисус сказал: о, род неверный! доколе буду с вами? доколе буду терпеть вас? Приведите его ко Мне.

20

И привели его к Нему. Как скоро [бесноватый] увидел Его, дух сотряс его; он упал на землю и валялся, испуская пену.

21

И спросил [Иисус] отца его: как давно это сделалось с ним? Он сказал: с детства;

22

и многократно [дух] бросал его и в огонь и в воду, чтобы погубить его; но, если что можешь, сжалься над нами и помоги нам.

23

Иисус сказал ему: если сколько-нибудь можешь веровать, всё возможно верующему.

24

И тотчас отец отрока воскликнул со слезами: верую, Господи! помоги моему неверию.

25

Иисус, видя, что сбегается народ, запретил духу нечистому, сказав ему: дух немой и глухой! Я повелеваю тебе, выйди из него и впредь не входи в него.

26

И, вскрикнув и сильно сотрясши его, вышел; и он сделался, как мертвый, так что многие говорили, что он умер.

27

Но Иисус, взяв его за руку, поднял его; и он встал.

28

И как вошел [Иисус] в дом, ученики Его спрашивали Его наедине: почему мы не могли изгнать его?

29

И сказал им: сей род не может выйти иначе, как от молитвы и поста.

30

Выйдя оттуда, проходили через Галилею; и Он не хотел, чтобы кто узнал.

31

Ибо учил Своих учеников и говорил им, что Сын Человеческий предан будет в руки человеческие и убьют Его, и, по убиении, в третий день воскреснет.

32

Но они не разумели сих слов, а спросить Его боялись.

33

Пришел в Капернаум; и когда был в доме, спросил их: о чем дорогою вы рассуждали между собою?

34

Они молчали; потому что дорогою рассуждали между собою, кто больше.

35

И, сев, призвал двенадцать и сказал им: кто хочет быть первым, будь из всех последним и всем слугою.

36

И, взяв дитя, поставил его посреди них и, обняв его, сказал им:

37

кто примет одно из таких детей во имя Мое, тот принимает Меня; а кто Меня примет, тот не Меня принимает, но Пославшего Меня.

38

При сем Иоанн сказал: Учитель! мы видели человека, который именем Твоим изгоняет бесов, а не ходит за нами; и запретили ему, потому что не ходит за нами.

39

Иисус сказал: не запрещайте ему, ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня.

40

Ибо кто не против вас, тот за вас.

41

И кто напоит вас чашею воды во имя Мое, потому что вы Христовы, истинно говорю вам, не потеряет награды своей.

42

А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему жерновный камень на шею и бросили его в море.

43

И если соблазняет тебя рука твоя, отсеки ее: лучше тебе увечному войти в жизнь, нежели с двумя руками идти в геенну, в огонь неугасимый,

44

где червь их не умирает и огонь не угасает.

45

И если нога твоя соблазняет тебя, отсеки ее: лучше тебе войти в жизнь хромому, нежели с двумя ногами быть ввержену в геенну, в огонь неугасимый,

46

где червь их не умирает и огонь не угасает.

47

И если глаз твой соблазняет тебя, вырви его: лучше тебе с одним глазом войти в Царствие Божие, нежели с двумя глазами быть ввержену в геенну огненную,

48

где червь их не умирает и огонь не угасает.

49

Ибо всякий огнем осолится, и всякая жертва солью осолится.

50

Соль--добрая [вещь]; но ежели соль не солона будет, чем вы ее поправите? Имейте в себе соль, и мир имейте между собою.

Mark 10


Mark Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 9

Mark

Index

Chapter 10

1

Отправившись оттуда, приходит в пределы Иудейские за Иорданскою стороною. Опять собирается к Нему народ, и, по обычаю Своему, Он опять учил их.

2

Подошли фарисеи и спросили, искушая Его: позволительно ли разводиться мужу с женою?

3

Он сказал им в ответ: что заповедал вам Моисей?

4

Они сказали: Моисей позволил писать разводное письмо и разводиться.

5

Иисус сказал им в ответ: по жестокосердию вашему он написал вам сию заповедь.

6

В начале же создания, Бог мужчину и женщину сотворил их.

7

Посему оставит человек отца своего и мать

8

и прилепится к жене своей, и будут два одною плотью; так что они уже не двое, но одна плоть.

9

Итак, что Бог сочетал, того человек да не разлучает.

10

В доме ученики Его опять спросили Его о том же.

11

Он сказал им: кто разведется с женою своею и женится на другой, тот прелюбодействует от нее;

12

и если жена разведется с мужем своим и выйдет за другого, прелюбодействует.

13

Приносили к Нему детей, чтобы Он прикоснулся к ним; ученики же не допускали приносящих.

14

Увидев [то], Иисус вознегодовал и сказал им: пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие.

15

Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него.

16

И, обняв их, возложил руки на них и благословил их.

17

Когда выходил Он в путь, подбежал некто, пал пред Ним на колени и спросил Его: Учитель благий! что мне делать, чтобы наследовать жизнь вечную?

18

Иисус сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог.

19

Знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не обижай, почитай отца твоего и мать.

20

Он же сказал Ему в ответ: Учитель! всё это сохранил я от юности моей.

21

Иисус, взглянув на него, полюбил его и сказал ему: одного тебе недостает: пойди, всё, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, последуй за Мною, взяв крест.

22

Он же, смутившись от сего слова, отошел с печалью, потому что у него было большое имение.

23

И, посмотрев вокруг, Иисус говорит ученикам Своим: как трудно имеющим богатство войти в Царствие Божие!

24

Ученики ужаснулись от слов Его. Но Иисус опять говорит им в ответ: дети! как трудно надеющимся на богатство войти в Царствие Божие!

25

Удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие.

26

Они же чрезвычайно изумлялись и говорили между собою: кто же может спастись?

27

Иисус, воззрев на них, говорит: человекам это невозможно, но не Богу, ибо всё возможно Богу.

28

И начал Петр говорить Ему: вот, мы оставили всё ипоследовали за Тобою.

29

Иисус сказал в ответ: истинно говорю вам: нет никого, кто оставил бы дом, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради Меня и Евангелия,

30

и не получил бы ныне, во время сие, среди гонений, во сто крат более домов, и братьев и сестер, и отцов, и матерей, и детей, и земель, а в веке грядущем жизни вечной.

31

Многие же будут первые последними, и последние первыми.

32

Когда были они на пути, восходя в Иерусалим, Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе. Подозвав двенадцать, Он опять начал им говорить о том, что будет с Ним:

33

вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть, и предадут Его язычникам,

34

и поругаются над Ним, и будут бить Его, и оплюют Его, и убьют Его; и в третий день воскреснет.

35

[Тогда] подошли к Нему сыновья Зеведеевы Иаков и Иоанн и сказали: Учитель! мы желаем, чтобы Ты сделал нам, о чем попросим.

36

Он сказал им: что хотите, чтобы Я сделал вам?

37

Они сказали Ему: дай нам сесть у Тебя, одному по правую сторону, а другому по левую в славе Твоей.

38

Но Иисус сказал им: не знаете, чего просите. Можете ли пить чашу, которую Я пью, и креститься крещением, которым Я крещусь?

39

Они отвечали: можем. Иисус же сказал им: чашу, которую Я пью, будете пить, и крещением, которым Я крещусь, будете креститься;

40

а дать сесть у Меня по правую сторону и по левую--не от Меня [зависит], но кому уготовано.

41

И, услышав, десять начали негодовать на Иакова и Иоанна.

42

Иисус же, подозвав их, сказал им: вы знаете, что почитающиеся князьями народов господствуют над ними, и вельможи их властвуют ими.

43

Но между вами да не будет так: а кто хочет быть большим между вами, да будем вам слугою;

44

и кто хочет быть первым между вами, да будет всем рабом.

45

Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.

46

Приходят в Иерихон. И когда выходил Он из Иерихона с учениками Своими и множеством народа, Вартимей, сын Тимеев, слепой сидел у дороги, прося [милостыни].

47

Услышав, что это Иисус Назорей, он начал кричать и говорить: Иисус, Сын Давидов! помилуй меня.

48

Многие заставляли его молчать; но он еще более стал кричать: Сын Давидов! помилуй меня.

49

Иисус остановился и велел его позвать. Зовут слепого и говорят ему: не бойся, вставай, зовет тебя.

50

Он сбросил с себя верхнюю одежду, встал и пришел к Иисусу.

51

Отвечая ему, Иисус спросил: чего ты хочешь от Меня? Слепой сказал Ему: Учитель! чтобы мне прозреть.

52

Иисус сказал ему: иди, вера твоя спасла тебя. И он тотчас прозрел и пошел за Иисусом по дороге.

Mark 11


Mark Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 10

Mark

Index

Chapter 11

1

Когда приблизились к Иерусалиму, к Виффагии и Вифании, к горе Елеонской, [Иисус] посылает двух из учеников Своих

2

и говорит им: пойдите в селение, которое прямо перед вами; входя в него, тотчас найдете привязанного молодого осла, на которого никто из людей не садился; отвязав его, приведите.

3

И если кто скажет вам: что вы это делаете? --отвечайте, что он надобен Господу; и тотчас пошлет его сюда.

4

Они пошли, и нашли молодого осла, привязанного у ворот на улице, и отвязали его.

5

И некоторые из стоявших там говорили им: что делаете? [зачем] отвязываете осленка?

6

Они отвечали им, как повелел Иисус; и те отпустили их.

7

И привели осленка к Иисусу, и возложили на него одежды свои; [Иисус] сел на него.

8

Многие же постилали одежды свои по дороге; а другие резали ветви с дерев и постилали по дороге.

9

И предшествовавшие и сопровождавшие восклицали: осанна! благословен Грядущий во имя Господне!

10

благословенно грядущее во имя Господа царство отца нашего Давида! осанна в вышних!

11

И вошел Иисус в Иерусалим и в храм; и, осмотрев всё, как время уже было позднее, вышел в Вифанию с двенадцатью.

12

На другой день, когда они вышли из Вифании, Он взалкал;

13

и, увидев издалека смоковницу, покрытую листьями, пошел, не найдет ли чего на ней; но, придя к ней, ничего не нашел, кроме листьев, ибо еще не время было [собирания] смокв.

14

И сказал ей Иисус: отныне да не вкушает никто от тебя плода вовек! И слышали то ученики Его.

15

Пришли в Иерусалим. Иисус, войдя в храм, начал выгонять продающих и покупающих в храме; и столы меновщиков и скамьи продающих голубей опрокинул;

16

и не позволял, чтобы кто пронес через храм какую-либо вещь.

17

И учил их, говоря: не написано ли: дом Мой домом молитвы наречется для всех народов? а вы сделали его вертепом разбойников.

18

Услышали [это] книжники и первосвященники, и искали, как бы погубить Его, ибо боялись Его, потому что весь народ удивлялся учению Его.

19

Когда же стало поздно, Он вышел вон из города.

20

Поутру, проходя мимо, увидели, что смоковница засохла до корня.

21

И, вспомнив, Петр говорит Ему: Равви! посмотри, смоковница, которую Ты проклял, засохла.

22

Иисус, отвечая, говорит им:

23

имейте веру Божию, ибо истинно говорю вам, если кто скажет горе сей: поднимись и ввергнись в море, и не усомнится в сердце своем, но поверит, что сбудется по словам его, --будет ему, что ни скажет.

24

Потому говорю вам: всё, чего ни будете просить в молитве, верьте, что получите, --и будет вам.

25

И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши.

26

Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших.

27

Пришли опять в Иерусалим. И когда Он ходил в храме, подошли к Нему первосвященники и книжники, и старейшины

28

и говорили Ему: какою властью Ты это делаешь? и кто Тебе дал власть делать это?

29

Иисус сказал им в ответ: спрошу и Я вас об одном, отвечайте Мне; [тогда] и Я скажу вам, какою властью это делаю.

30

Крещение Иоанново с небес было, или от человеков? отвечайте Мне.

31

Они рассуждали между собою: если скажем: с небес, --то Он скажет: почему же вы не поверили ему?

32

а сказать: от человеков--боялись народа, потому что все полагали, что Иоанн точно был пророк.

33

И сказали в ответ Иисусу: не знаем. Тогда Иисус сказал им в ответ: и Я не скажу вам, какою властью это делаю.

Mark 12


Mark Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 11

Mark

Index

Chapter 12

1

И начал говорить им притчами: некоторый человек насадил виноградник и обнес оградою, и выкопал точило, и построил башню, и, отдав его виноградарям, отлучился.

2

И послал в свое время к виноградарям слугу--принять от виноградарей плодов из виноградника.

3

Они же, схватив его, били, и отослали ни с чем.

4

Опять послал к ним другого слугу; и тому камнями разбили голову и отпустили его с бесчестьем.

5

И опять иного послал: и того убили; и многих других то били, то убивали.

6

Имея же еще одного сына, любезного ему, напоследок послал и его к ним, говоря: постыдятся сына моего.

7

Но виноградари сказали друг другу: это наследник; пойдем, убьем его, и наследство будет наше.

8

И, схватив его, убили и выбросили вон из виноградника.

9

Что же сделает хозяин виноградника? --Придет и предаст смерти виноградарей, и отдаст виноградник другим.

10

Неужели вы не читали сего в Писании: камень, который отвергли строители, тот самый сделался главою угла;

11

это от Господа, и есть дивно в очах наших.

12

И старались схватить Его, но побоялись народа, ибо поняли, что о них сказал притчу; и, оставив Его, отошли.

13

И посылают к Нему некоторых из фарисеев и иродиан, чтобы уловить Его в слове.

14

Они же, придя, говорят Ему: Учитель! мы знаем, что Ты справедлив и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице, но истинно пути Божию учишь. Позволительно ли давать подать кесарю или нет? давать ли нам или не давать?

15

Но Он, зная их лицемерие, сказал им: что искушаете Меня? принесите Мне динарий, чтобы Мне видеть его.

16

Они принесли. Тогда говорит им: чье это изображение и надпись? Они сказали Ему: кесаревы.

17

Иисус сказал им в ответ: отдавайте кесарево кесарю, а Божие Богу. И дивились Ему.

18

Потом пришли к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его, говоря:

19

Учитель! Моисей написал нам: если у кого умрет брат и оставит жену, а детей не оставит, то брат его пусть возьмет жену его и восстановит семя брату своему.

20

Было семь братьев: первый взял жену и, умирая, не оставил детей.

21

Взял ее второй и умер, и он не оставил детей; также и третий.

22

Брали ее [за себя] семеро и не оставили детей. После всех умерла и жена.

23

Итак, в воскресении, когда воскреснут, которого из них будет она женою? Ибо семеро имели ее женою?

24

Иисус сказал им в ответ: этим ли приводитесь вы в заблуждение, не зная Писаний, ни силы Божией?

25

Ибо, когда из мертвых воскреснут, [тогда] не будут ни жениться, ни замуж выходить, но будут, как Ангелы на небесах.

26

А о мертвых, что они воскреснут, разве не читали вы в книге Моисея, как Бог при купине сказал ему: Я Бог Авраама, и Бог Исаака, и Бог Иакова?

27

[Бог] не есть Бог мертвых, но Бог живых. Итак, вы весьма заблуждаетесь.

28

Один из книжников, слыша их прения и видя, что [Иисус] хорошо им отвечал, подошел и спросил Его: какая первая из всех заповедей?

29

Иисус отвечал ему: первая из всех заповедей: слушай, Израиль! Господь Бог наш есть Господь единый;

30

и возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею, --вот первая заповедь!

31

Вторая подобная ей: возлюби ближнего твоего, как самого себя. Иной большей сих заповеди нет.

32

Книжник сказал Ему: хорошо, Учитель! истину сказал Ты, что один есть Бог и нет иного, кроме Его;

33

и любить Его всем сердцем и всем умом, и всею душею, и всею крепостью, и любить ближнего, как самого себя, есть больше всех всесожжений и жертв.

34

Иисус, видя, что он разумно отвечал, сказал ему: недалеко ты от Царствия Божия. После того никто уже не смел спрашивать Его.

35

Продолжая учить в храме, Иисус говорил: как говорят книжники, что Христос есть Сын Давидов?

36

Ибо сам Давид сказал Духом Святым: сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих.

37

Итак, сам Давид называет Его Господом: как же Он Сын ему? И множество народа слушало Его с услаждением.

38

И говорил им в учении Своем: остерегайтесь книжников, любящих ходить в длинных одеждах и [принимать] приветствия в народных собраниях,

39

сидеть впереди в синагогах и возлежать на первом [месте] на пиршествах, --

40

сии, поядающие домы вдов и напоказ долго молящиеся, примут тягчайшее осуждение.

41

И сел Иисус против сокровищницы и смотрел, как народ кладет деньги в сокровищницу. Многие богатые клали много.

42

Придя же, одна бедная вдова положила две лепты, что составляет кодрант.

43

Подозвав учеников Своих, [Иисус] сказал им: истинно говорю вам, что эта бедная вдова положила больше всех, клавших в сокровищницу,

44

ибо все клали от избытка своего, а она от скудости своей положила всё, что имела, всё пропитание свое.

Mark 13


Mark Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 12

Mark

Index

Chapter 13

1

И когда выходил Он из храма, говорит Ему один из учеников его: Учитель! посмотри, какие камни и какие здания!

2

Иисус сказал ему в ответ: видишь сии великие здания? всё это будет разрушено, так что не останется здесь камня на камне.

3

И когда Он сидел на горе Елеонской против храма, спрашивали Его наедине Петр, и Иаков, и Иоанн, и Андрей:

4

скажи нам, когда это будет, и какой признак, когда всё сие должно совершиться?

5

Отвечая им, Иисус начал говорить: берегитесь, чтобы кто не прельстил вас,

6

ибо многие придут под именем Моим и будут говорить, что это Я; и многих прельстят.

7

Когда же услышите о войнах и о военных слухах, не ужасайтесь: ибо надлежит [сему] быть, --но [это] еще не конец.

8

Ибо восстанет народ на народ и царство на царство; и будут землетрясения по местам, и будут глады и смятения. Это--начало болезней.

9

Но вы смотрите за собою, ибо вас будут предавать в судилища и бить в синагогах, и перед правителями и царями поставят вас за Меня, для свидетельства перед ними.

10

И во всех народах прежде должно быть проповедано Евангелие.

11

Когда же поведут предавать вас, не заботьтесь наперед, что вам говорить, и не обдумывайте; но что дано будет вам в тот час, то и говорите, ибо не вы будете говорить, но Дух Святый.

12

Предаст же брат брата на смерть, и отец--детей; и восстанут дети на родителей и умертвят их.

13

И будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется.

14

Когда же увидите мерзость запустения, реченную пророком Даниилом, стоящую, где не должно, --читающий да разумеет, --тогда находящиеся в Иудее да бегут в горы;

15

а кто на кровле, тот не сходи в дом и не входи взять что-- нибудь из дома своего;

16

и кто на поле, не обращайся назад взять одежду свою.

17

Горе беременным и питающим сосцами в те дни.

18

Молитесь, чтобы не случилось бегство ваше зимою.

19

Ибо в те дни будет такая скорбь, какой не было от начала творения, которое сотворил Бог, даже доныне, и не будет.

20

И если бы Господь не сократил тех дней, то не спаслась бы никакая плоть; но ради избранных, которых Он избрал, сократил те дни.

21

Тогда, если кто вам скажет: вот, здесь Христос, или: вот, там, --не верьте.

22

Ибо восстанут лжехристы и лжепророки и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных.

23

Вы же берегитесь. Вот, Я наперед сказал вам всё.

24

Но в те дни, после скорби той, солнце померкнет, и луна не даст света своего,

25

и звезды спадут с неба, и силы небесные поколеблются.

26

Тогда увидят Сына Человеческого, грядущего на облаках с силою многою и славою.

27

И тогда Он пошлет Ангелов Своих и соберет избранных Своих от четырех ветров, от края земли до края неба.

28

От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето.

29

Так и когда вы увидите то сбывающимся, знайте, что близко, при дверях.

30

Истинно говорю вам: не прейдет род сей, как всё это будет.

31

Небо и земля прейдут, но слова Мои не прейдут.

32

О дне же том, или часе, никто не знает, ни Ангелы небесные, ни Сын, но только Отец.

33

Смотрите, бодрствуйте, молитесь, ибо не знаете, когда наступит это время.

34

Подобно как бы кто, отходя в путь и оставляя дом свой, дал слугам своим власть и каждому свое дело, и приказал привратнику бодрствовать.

35

Итак бодрствуйте, ибо не знаете, когда придет хозяин дома: вечером, или в полночь, или в пение петухов, или поутру;

36

чтобы, придя внезапно, не нашел вас спящими.

37

А что вам говорю, говорю всем: бодрствуйте.

Mark 14


Mark Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 13

Mark

Index

Chapter 14

1

Через два дня [надлежало] быть [празднику] Пасхи и опресноков. И искали первосвященники и книжники, как бы взять Его хитростью и убить;

2

но говорили: [только] не в праздник, чтобы не произошло возмущения в народе.

3

И когда был Он в Вифании, в доме Симона прокаженного, и возлежал, --пришла женщина с алавастровым сосудом мира из нарда чистого, драгоценного и, разбив сосуд, возлила Ему на голову.

4

Некоторые же вознегодовали и говорили между собою: к чему сия трата мира?

5

Ибо можно было бы продать его более нежели за триста динариев и раздать нищим. И роптали на нее.

6

Но Иисус сказал: оставьте ее; что ее смущаете? Она доброе дело сделала для Меня.

7

Ибо нищих всегда имеете с собою и, когда захотите, можете им благотворить; а Меня не всегда имеете.

8

Она сделала, что могла: предварила помазать тело Мое к погребению.

9

Истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет, в память ее, и о том, что она сделала.

10

И пошел Иуда Искариот, один из двенадцати, к первосвященникам, чтобы предать Его им.

11

Они же, услышав, обрадовались, и обещали дать ему сребренники. И он искал, как бы в удобное время предать Его.

12

В первый день опресноков, когда заколали пасхального [агнца], говорят Ему ученики Его: где хочешь есть пасху? мы пойдем и приготовим.

13

И посылает двух из учеников Своих и говорит им: пойдите в город; и встретится вам человек, несущий кувшин воды; последуйте за ним

14

и куда он войдет, скажите хозяину дома того: Учитель говорит: где комната, в которой бы Мне есть пасху с учениками Моими?

15

И он покажет вам горницу большую, устланную, готовую: там приготовьте нам.

16

И пошли ученики Его, и пришли в город, и нашли, как сказал им; и приготовили пасху.

17

Когда настал вечер, Он приходит с двенадцатью.

18

И, когда они возлежали и ели, Иисус сказал: истинно говорю вам, один из вас, ядущий со Мною, предаст Меня.

19

Они опечалились и стали говорить Ему, один за другим: не я ли? и другой: не я ли?

20

Он же сказал им в ответ: один из двенадцати, обмакивающий со Мною в блюдо.

21

Впрочем Сын Человеческий идет, как писано о Нем; но горе тому человеку, которым Сын Человеческий предается: лучше было бы тому человеку не родиться.

22

И когда они ели, Иисус, взяв хлеб, благословил, преломил, дал им и сказал: приимите, ядите; сие есть Тело Мое.

23

И, взяв чашу, благодарив, подал им: и пили из нее все.

24

И сказал им: сие есть Кровь Моя Нового Завета, за многих изливаемая.

25

Истинно говорю вам: Я уже не буду пить от плода виноградного до того дня, когда буду пить новое вино в Царствии Божием.

26

И, воспев, пошли на гору Елеонскую.

27

И говорит им Иисус: все вы соблазнитесь о Мне в эту ночь; ибо написано: поражу пастыря, и рассеются овцы.

28

По воскресении же Моем, Я предваряю вас в Галилее.

29

Петр сказал Ему: если и все соблазнятся, но не я.

30

И говорит ему Иисус: истинно говорю тебе, что ты ныне, в эту ночь, прежде нежели дважды пропоет петух, трижды отречешься от Меня.

31

Но он еще с большим усилием говорил: хотя бы мне надлежало и умереть с Тобою, не отрекусь от Тебя. То же и все говорили.

32

Пришли в селение, называемое Гефсимания; и Он сказал ученикам Своим: посидите здесь, пока Я помолюсь.

33

И взял с Собою Петра, Иакова и Иоанна; и начал ужасаться и тосковать.

34

И сказал им: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте.

35

И, отойдя немного, пал на землю и молился, чтобы, если возможно, миновал Его час сей;

36

и говорил: Авва Отче! всё возможно Тебе; пронеси чашу сию мимо Меня; но не чего Я хочу, а чего Ты.

37

Возвращается и находит их спящими, и говорит Петру: Симон! ты спишь? не мог ты бодрствовать один час?

38

Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна.

39

И, опять отойдя, молился, сказав то же слово.

40

И, возвратившись, опять нашел их спящими, ибо глаза у них отяжелели, и они не знали, что Ему отвечать.

41

И приходит в третий раз и говорит им: вы всё еще спите и почиваете? Кончено, пришел час: вот, предается Сын Человеческий в руки грешников.

42

Встаньте, пойдем; вот, приблизился предающий Меня.

43

И тотчас, как Он еще говорил, приходит Иуда, один из двенадцати, и с ним множество народа с мечами и кольями, от первосвященников и книжников и старейшин.

44

Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его и ведите осторожно.

45

И, придя, тотчас подошел к Нему и говорит: Равви! Равви! и поцеловал Его.

46

А они возложили на Него руки свои и взяли Его.

47

Один же из стоявших тут извлек меч, ударил раба первосвященникова и отсек ему ухо.

48

Тогда Иисус сказал им: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня.

49

Каждый день бывал Я с вами в храме и учил, и вы не брали Меня. Но да сбудутся Писания.

50

Тогда, оставив Его, все бежали.

51

Один юноша, завернувшись по нагому телу в покрывало, следовал за Ним; и воины схватили его.

52

Но он, оставив покрывало, нагой убежал от них.

53

И привели Иисуса к первосвященнику; и собрались к нему все первосвященники и старейшины и книжники.

54

Петр издали следовал за Ним, даже внутрь двора первосвященникова; и сидел со служителями, и грелся у огня.

55

Первосвященники же и весь синедрион искали свидетельства на Иисуса, чтобы предать Его смерти; и не находили.

56

Ибо многие лжесвидетельствовали на Него, но свидетельства сии не были достаточны.

57

И некоторые, встав, лжесвидетельствовали против Него и говорили:

58

мы слышали, как Он говорил: Я разрушу храм сей рукотворенный, и через три дня воздвигну другой, нерукотворенный.

59

Но и такое свидетельство их не было достаточно.

60

Тогда первосвященник стал посреди и спросил Иисуса: что Ты ничего не отвечаешь? что они против Тебя свидетельствуют?

61

Но Он молчал и не отвечал ничего. Опять первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного?

62

Иисус сказал: Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных.

63

Тогда первосвященник, разодрав одежды свои, сказал: на что еще нам свидетелей?

64

Вы слышали богохульство; как вам кажется? Они же все признали Его повинным смерти.

65

И некоторые начали плевать на Него и, закрывая Ему лице, ударять Его и говорить Ему: прореки. И слуги били Его по ланитам.

66

Когда Петр был на дворе внизу, пришла одна из служанок первосвященника

67

и, увидев Петра греющегося и всмотревшись в него, сказала: и ты был с Иисусом Назарянином.

68

Но он отрекся, сказав: не знаю и не понимаю, что ты говоришь. И вышел вон на передний двор; и запел петух.

69

Служанка, увидев его опять, начала говорить стоявшим тут: этот из них.

70

Он опять отрекся. Спустя немного, стоявшие тут опять стали говорить Петру: точно ты из них; ибо ты Галилеянин, и наречие твое сходно.

71

Он же начал клясться и божиться: не знаю Человека Сего, о Котором говорите.

72

Тогда петух запел во второй раз. И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели петух пропоет дважды, трижды отречешься от Меня; и начал плакать.

Mark 15


Mark Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 14

Mark

Index

Chapter 15

1

Немедленно поутру первосвященники со старейшинами и книжниками и весь синедрион составили совещание и, связав Иисуса, отвели и предали Пилату.

2

Пилат спросил Его: Ты Царь Иудейский? Он же сказал ему в ответ: ты говоришь.

3

И первосвященники обвиняли Его во многом.

4

Пилат же опять спросил Его: Ты ничего не отвечаешь? видишь, как много против Тебя обвинений.

5

Но Иисус и на это ничего не отвечал, так что Пилат дивился.

6

На всякий же праздник отпускал он им одного узника, о котором просили.

7

Тогда был в узах [некто], по имени Варавва, со своими сообщниками, которые во время мятежа сделали убийство.

8

И народ начал кричать и просить [Пилата] о том, что он всегда делал для них.

9

Он сказал им в ответ: хотите ли, отпущу вам Царя Иудейского?

10

Ибо знал, что первосвященники предали Его из зависти.

11

Но первосвященники возбудили народ [просить], чтобы отпустил им лучше Варавву.

12

Пилат, отвечая, опять сказал им: что же хотите, чтобы я сделал с Тем, Которого вы называете Царем Иудейским?

13

Они опять закричали: распни Его.

14

Пилат сказал им: какое же зло сделал Он? Но они еще сильнее закричали: распни Его.

15

Тогда Пилат, желая сделать угодное народу, отпустил им Варавву, а Иисуса, бив, предал на распятие.

16

А воины отвели Его внутрь двора, то есть в преторию, и собрали весь полк,

17

и одели Его в багряницу, и, сплетши терновый венец, возложили на Него;

18

и начали приветствовать Его: радуйся, Царь Иудейский!

19

И били Его по голове тростью, и плевали на Него, и, становясь на колени, кланялись Ему.

20

Когда же насмеялись над Ним, сняли с Него багряницу, одели Его в собственные одежды Его и повели Его, чтобы распять Его.

21

И заставили проходящего некоего Киринеянина Симона, отца Александрова и Руфова, идущего с поля, нести крест Его.

22

И привели Его на место Голгофу, что значит: Лобное место.

23

И давали Ему пить вино со смирною; но Он не принял.

24

Распявшие Его делили одежды Его, бросая жребий, кому что взять.

25

Был час третий, и распяли Его.

26

И была надпись вины Его: Царь Иудейский.

27

С Ним распяли двух разбойников, одного по правую, а другого по левую [сторону] Его.

28

И сбылось слово Писания: и к злодеям причтен.

29

Проходящие злословили Его, кивая головами своими и говоря: э! разрушающий храм, и в три дня созидающий!

30

спаси Себя Самого и сойди со креста.

31

Подобно и первосвященники с книжниками, насмехаясь, говорили друг другу: других спасал, а Себя не может спасти.

32

Христос, Царь Израилев, пусть сойдет теперь с креста, чтобы мы видели, и уверуем. И распятые с Ним поносили Его.

33

В шестом же часу настала тьма по всей земле и [продолжалась] до часа девятого.

34

В девятом часу возопил Иисус громким голосом: Элои! Элои! ламма савахфани? --что значит: Боже Мой! Боже Мой! для чего Ты Меня оставил?

35

Некоторые из стоявших тут, услышав, говорили: вот, Илию зовет.

36

А один побежал, наполнил губку уксусом и, наложив на трость, давал Ему пить, говоря: постойте, посмотрим, придет ли Илия снять Его.

37

Иисус же, возгласив громко, испустил дух.

38

И завеса в храме раздралась надвое, сверху донизу.

39

Сотник, стоявший напротив Его, увидев, что Он, так возгласив, испустил дух, сказал: истинно Человек Сей был Сын Божий.

40

Были [тут] и женщины, которые смотрели издали: между ними была и Мария Магдалина, и Мария, мать Иакова меньшего и Иосии, и Саломия,

41

которые и тогда, как Он был в Галилее, следовали за Ним и служили Ему, и другие многие, вместе с Ним пришедшие в Иерусалим.

42

И как уже настал вечер, --потому что была пятница, то есть [день] перед субботою, --

43

пришел Иосиф из Аримафеи, знаменитый член совета, который и сам ожидал Царствия Божия, осмелился войти к Пилату, и просил тела Иисусова.

44

Пилат удивился, что Он уже умер, и, призвав сотника, спросил его, давно ли умер?

45

И, узнав от сотника, отдал тело Иосифу.

46

Он, купив плащаницу и сняв Его, обвил плащаницею, и положил Его во гробе, который был высечен в скале, и привалил камень к двери гроба.

47

Мария же Магдалина и Мария Иосиева смотрели, где Его полагали.

Mark 16


Mark Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 15

Mark

Index

Chapter 16

1

По прошествии субботы Мария Магдалина и Мария Иаковлева и Саломия купили ароматы, чтобы идти помазать Его.

2

И весьма рано, в первый [день] недели, приходят ко гробу, при восходе солнца,

3

и говорят между собою: кто отвалит нам камень от двери гроба?

4

И, взглянув, видят, что камень отвален; а он был весьма велик.

5

И, войдя во гроб, увидели юношу, сидящего на правой стороне, облеченного в белую одежду; и ужаснулись.

6

Он же говорит им: не ужасайтесь. Иисуса ищете Назарянина, распятого; Он воскрес, Его нет здесь. Вот место, где Он был положен.

7

Но идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее; там Его увидите, как Он сказал вам.

8

И, выйдя, побежали от гроба; их объял трепет и ужас, и никому ничего не сказали, потому что боялись.

9

Воскреснув рано в первый [день] недели, [Иисус] явился сперва Марии Магдалине, из которой изгнал семь бесов.

10

Она пошла и возвестила бывшим с Ним, плачущим и рыдающим;

11

но они, услышав, что Он жив и она видела Его, --не поверили.

12

После сего явился в ином образе двум из них на дороге, когда они шли в селение.

13

И те, возвратившись, возвестили прочим; но и им не поверили.

14

Наконец, явился самим одиннадцати, возлежавшим [на вечери], и упрекал их за неверие и жестокосердие, что видевшим Его воскресшего не поверили.

15

И сказал им: идите по всему миру и проповедуйте Евангелие всей твари.

16

Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет.

17

Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов; будут говорить новыми языками;

18

будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и они будут здоровы.

19

И так Господь, после беседования с ними, вознесся на небо и воссел одесную Бога.

20

А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями. Аминь.

Luke 1


Luke Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Mark 16

Luke

Index

Chapter 1

1

Как уже многие начали составлять повествования о совершенно известных между нами событиях,

2

как передали нам то бывшие с самого начала очевидцами и служителями Слова,

3

то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил,

4

чтобы ты узнал твердое основание того учения, в котором был наставлен.

5

Во дни Ирода, царя Иудейского, был священник из Авиевой чреды, именем Захария, и жена его из рода Ааронова, имя ей Елисавета.

6

Оба они были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно.

7

У них не было детей, ибо Елисавета была неплодна, и оба были уже в летах преклонных.

8

Однажды, когда он в порядке своей чреды служил пред Богом,

9

по жребию, как обыкновенно было у священников, досталось ему войти в храм Господень для каждения,

10

а всё множество народа молилось вне во время каждения, --

11

тогда явился ему Ангел Господень, стоя по правую сторону жертвенника кадильного.

12

Захария, увидев его, смутился, и страх напал на него.

13

Ангел же сказал ему: не бойся, Захария, ибо услышана молитва твоя, и жена твоя Елисавета родит тебе сына, и наречешь ему имя: Иоанн;

14

и будет тебе радость и веселие, и многие о рождении его возрадуются,

15

ибо он будет велик пред Господом; не будет пить вина и сикера, и Духа Святаго исполнится еще от чрева матери своей;

16

и многих из сынов Израилевых обратит к Господу Богу их;

17

и предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный.

18

И сказал Захария Ангелу: по чему я узнаю это? ибо я стар, и жена моя в летах преклонных.

19

Ангел сказал ему в ответ: я Гавриил, предстоящий пред Богом, и послан говорить с тобою и благовестить тебе сие;

20

и вот, ты будешь молчать и не будешь иметь возможности говорить до того дня, как это сбудется, за то, что ты не поверил словам моим, которые сбудутся в свое время.

21

Между тем народ ожидал Захарию и дивился, что он медлит в храме.

22

Он же, выйдя, не мог говорить к ним; и они поняли, что он видел видение в храме; и он объяснялся с ними знаками, и оставался нем.

23

А когда окончились дни службы его, возвратился в дом свой.

24

После сих дней зачала Елисавета, жена его, и таилась пять месяцев и говорила:

25

так сотворил мне Господь во дни сии, в которые призрел на меня, чтобы снять с меня поношение между людьми.

26

В шестой же месяц послан был Ангел Гавриил от Бога в город Галилейский, называемый Назарет,

27

к Деве, обрученной мужу, именем Иосифу, из дома Давидова; имя же Деве: Мария.

28

Ангел, войдя к Ней, сказал: радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами.

29

Она же, увидев его, смутилась от слов его и размышляла, что бы это было за приветствие.

30

И сказал Ей Ангел: не бойся, Мария, ибо Ты обрела благодать у Бога;

31

и вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус.

32

Он будет велик и наречется Сыном Всевышнего, и даст Ему Господь Бог престол Давида, отца Его;

33

и будет царствовать над домом Иакова во веки, и Царству Его не будет конца.

34

Мария же сказала Ангелу: как будет это, когда Я мужа не знаю?

35

Ангел сказал Ей в ответ: Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим.

36

Вот и Елисавета, родственница Твоя, называемая неплодною, и она зачала сына в старости своей, и ей уже шестой месяц,

37

ибо у Бога не останется бессильным никакое слово.

38

Тогда Мария сказала: се, Раба Господня; да будет Мне по слову твоему. И отошел от Нее Ангел.

39

Встав же Мария во дни сии, с поспешностью пошла в нагорную страну, в город Иудин,

40

и вошла в дом Захарии, и приветствовала Елисавету.

41

Когда Елисавета услышала приветствие Марии, взыграл младенец во чреве ее; и Елисавета исполнилась Святаго Духа,

42

и воскликнула громким голосом, и сказала: благословенна Ты между женами, и благословен плод чрева Твоего!

43

И откуда это мне, что пришла Матерь Господа моего ко мне?

44

Ибо когда голос приветствия Твоего дошел до слуха моего, взыграл младенец радостно во чреве моем.

45

И блаженна Уверовавшая, потому что совершится сказанное Ей от Господа.

46

И сказала Мария: величит душа Моя Господа,

47

и возрадовался дух Мой о Боге, Спасителе Моем,

48

что призрел Он на смирение Рабы Своей, ибо отныне будут ублажать Меня все роды;

49

что сотворил Мне величие Сильный, и свято имя Его;

50

и милость Его в роды родов к боящимся Его;

51

явил силу мышцы Своей; рассеял надменных помышлениями сердца их;

52

низложил сильных с престолов, и вознес смиренных;

53

алчущих исполнил благ, и богатящихся отпустил ни с чем;

54

воспринял Израиля, отрока Своего, воспомянув милость,

55

как говорил отцам нашим, к Аврааму и семени его до века.

56

Пребыла же Мария с нею около трех месяцев, и возвратилась в дом свой.

57

Елисавете же настало время родить, и она родила сына.

58

И услышали соседи и родственники ее, что возвеличил Господь милость Свою над нею, и радовались с нею.

59

В восьмой день пришли обрезать младенца и хотели назвать его, по имени отца его, Захариею.

60

На это мать его сказала: нет, а назвать его Иоанном.

61

И сказали ей: никого нет в родстве твоем, кто назывался бы сим именем.

62

И спрашивали знаками у отца его, как бы он хотел назвать его.

63

Он потребовал дощечку и написал: Иоанн имя ему. И все удивились.

64

И тотчас разрешились уста его и язык его, и он стал говорить, благословляя Бога.

65

И был страх на всех живущих вокруг них; и рассказывали обо всем этом по всей нагорной стране Иудейской.

66

Все слышавшие положили это на сердце своем и говорили: что будет младенец сей? И рука Господня была с ним.

67

И Захария, отец его, исполнился Святаго Духа и пророчествовал, говоря:

68

благословен Господь Бог Израилев, что посетил народ Свой и сотворил избавление ему,

69

и воздвиг рог спасения нам в дому Давида, отрока Своего,

70

как возвестил устами бывших от века святых пророков Своих,

71

что спасет нас от врагов наших и от руки всех ненавидящих нас;

72

сотворит милость с отцами нашими и помянет святой завет Свой,

73

клятву, которою клялся Он Аврааму, отцу нашему, дать нам,

74

небоязненно, по избавлении от руки врагов наших,

75

служить Ему в святости и правде пред Ним, во все дни жизни нашей.

76

И ты, младенец, наречешься пророком Всевышнего, ибо предъидешь пред лицем Господа приготовить пути Ему,

77

дать уразуметь народу Его спасение в прощении грехов их,

78

по благоутробному милосердию Бога нашего, которым посетил нас Восток свыше,

79

просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира.

80

Младенец же возрастал и укреплялся духом, и был в пустынях до дня явления своего Израилю.

Luke 2


Luke Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 1

Luke

Index

Chapter 2

1

В те дни вышло от кесаря Августа повеление сделать перепись по всей земле.

2

Эта перепись была первая в правление Квириния Сириею.

3

И пошли все записываться, каждый в свой город.

4

Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова,

5

записаться с Мариею, обрученною ему женою, которая была беременна.

6

Когда же они были там, наступило время родить Ей;

7

и родила Сына своего Первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице.

8

В той стране были на поле пастухи, которые содержали ночную стражу у стада своего.

9

Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим.

10

И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям:

11

ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь;

12

и вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях.

13

И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее:

14

слава в вышних Богу, и на земле мир, в человеках благоволение!

15

Когда Ангелы отошли от них на небо, пастухи сказали друг другу: пойдем в Вифлеем и посмотрим, что там случилось, о чем возвестил нам Господь.

16

И, поспешив, пришли и нашли Марию и Иосифа, и Младенца, лежащего в яслях.

17

Увидев же, рассказали о том, что было возвещено им о Младенце Сем.

18

И все слышавшие дивились тому, что рассказывали им пастухи.

19

А Мария сохраняла все слова сии, слагая в сердце Своем.

20

И возвратились пастухи, славя и хваля Бога за всё то, что слышали и видели, как им сказано было.

21

По прошествии восьми дней, когда надлежало обрезать [Младенца], дали Ему имя Иисус, нареченное Ангелом прежде зачатия Его во чреве.

22

А когда исполнились дни очищения их по закону Моисееву, принесли Его в Иерусалим, чтобы представить пред Господа,

23

как предписано в законе Господнем, чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу,

24

и чтобы принести в жертву, по реченному в законе Господнем, две горлицы или двух птенцов голубиных.

25

Тогда был в Иерусалиме человек, именем Симеон. Он был муж праведный и благочестивый, чающий утешения Израилева; и Дух Святый был на нем.

26

Ему было предсказано Духом Святым, что он не увидит смерти, доколе не увидит Христа Господня.

27

И пришел он по вдохновению в храм. И, когда родители принесли Младенца Иисуса, чтобы совершить над Ним законный обряд,

28

он взял Его на руки, благословил Бога и сказал:

29

Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром,

30

ибо видели очи мои спасение Твое,

31

которое Ты уготовал пред лицем всех народов,

32

свет к просвещению язычников и славу народа Твоего Израиля.

33

Иосиф же и Матерь Его дивились сказанному о Нем.

34

И благословил их Симеон и сказал Марии, Матери Его: се, лежит Сей на падение и на восстание многих в Израиле и в предмет пререканий, --

35

и Тебе Самой оружие пройдет душу, --да откроются помышления многих сердец.

36

Тут была также Анна пророчица, дочь Фануилова, от колена Асирова, достигшая глубокой старости, прожив с мужем от девства своего семь лет,

37

вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь.

38

И она в то время, подойдя, славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме.

39

И когда они совершили всё по закону Господню, возвратились в Галилею, в город свой Назарет.

40

Младенец же возрастал и укреплялся духом, исполняясь премудрости, и благодать Божия была на Нем.

41

Каждый год родители Его ходили в Иерусалим на праздник Пасхи.

42

И когда Он был двенадцати лет, пришли они также по обычаю в Иерусалим на праздник.

43

Когда же, по окончании дней [праздника], возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его,

44

но думали, что Он идет с другими. Пройдя же дневной путь, стали искать Его между родственниками и знакомыми

45

и, не найдя Его, возвратились в Иерусалим, ища Его.

46

Через три дня нашли Его в храме, сидящего посреди учителей, слушающего их и спрашивающего их;

47

все слушавшие Его дивились разуму и ответам Его.

48

И, увидев Его, удивились; и Матерь Его сказала Ему: Чадо! что Ты сделал с нами? Вот, отец Твой и Я с великою скорбью искали Тебя.

49

Он сказал им: зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?

50

Но они не поняли сказанных Им слов.

51

И Он пошел с ними и пришел в Назарет; и был в повиновении у них. И Матерь Его сохраняла все слова сии в сердце Своем.

52

Иисус же преуспевал в премудрости и возрасте и в любви у Бога и человеков.

Luke 3


Luke Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 2

Luke

Index

Chapter 3

1

В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат начальствовал в Иудее, Ирод был четвертовластником в Галилее, Филипп, брат его, четвертовластником в Итурее и Трахонитской области, а Лисаний четвертовластником в Авилинее,

2

при первосвященниках Анне и Каиафе, был глагол Божий к Иоанну, сыну Захарии, в пустыне.

3

И он проходил по всей окрестной стране Иорданской, проповедуя крещение покаяния для прощения грехов,

4

как написано в книге слов пророка Исаии, который говорит: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему;

5

всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими;

6

и узрит всякая плоть спасение Божие.

7

[Иоанн] приходившему креститься от него народу говорил: порождения ехиднины! кто внушил вам бежать от будущего гнева?

8

Сотворите же достойные плоды покаяния и не думайте говорить в себе: отец у нас Авраам, ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму.

9

Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь.

10

И спрашивал его народ: что же нам делать?

11

Он сказал им в ответ: у кого две одежды, тот дай неимущему, и у кого есть пища, делай то же.

12

Пришли и мытари креститься, и сказали ему: учитель! что нам делать?

13

Он отвечал им: ничего не требуйте более определенного вам.

14

Спрашивали его также и воины: а нам что делать? И сказал им: никого не обижайте, не клевещите, и довольствуйтесь своим жалованьем.

15

Когда же народ был в ожидании, и все помышляли в сердцах своих об Иоанне, не Христос ли он, --

16

Иоанн всем отвечал: я крещу вас водою, но идёт Сильнейший меня, у Которого я недостоин развязать ремень обуви; Он будет крестить вас Духом Святым и огнем.

17

Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу в житницу Свою, а солому сожжет огнем неугасимым.

18

Многое и другое благовествовал он народу, поучая его.

19

Ирод же четвертовластник, обличаемый от него за Иродиаду, жену брата своего, и за всё, что сделал Ирод худого,

20

прибавил ко всему прочему и то, что заключил Иоанна в темницу.

21

Когда же крестился весь народ, и Иисус, крестившись, молился: отверзлось небо,

22

и Дух Святый нисшел на Него в телесном виде, как голубь, и был глас с небес, глаголющий: Ты Сын Мой Возлюбленный; в Тебе Мое благоволение!

23

Иисус, начиная [Своё служение], был лет тридцати, и был, как думали, Сын Иосифов, Илиев,

24

Матфатов, Левиин, Мелхиев, Ианнаев, Иосифов,

25

Маттафиев, Амосов, Наумов, Еслимов, Наггеев,

26

Маафов, Маттафиев, Семеиев, Иосифов, Иудин,

27

Иоаннанов, Рисаев, Зоровавелев, Салафиилев, Нириев,

28

Мелхиев, Аддиев, Косамов, Елмодамов, Иров,

29

Иосиев, Елиезеров, Иоримов, Матфатов, Левиин,

30

Симеонов, Иудин, Иосифов, Ионанов, Елиакимов,

31

Мелеаев, Маинанов, Маттафаев, Нафанов, Давидов,

32

Иессеев, Овидов, Воозов, Салмонов, Наассонов,

33

Аминадавов, Арамов, Есромов, Фаресов, Иудин,

34

Иаковлев, Исааков, Авраамов, Фаррин, Нахоров,

35

Серухов, Рагавов, Фалеков, Еверов, Салин,

36

Каинанов, Арфаксадов, Симов, Ноев, Ламехов,

37

Мафусалов, Енохов, Иаредов, Малелеилов, Каинанов,

38

Еносов, Сифов, Адамов, Божий.

Luke 4


Luke Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 3

Luke

Index

Chapter 4

1

Иисус, исполненный Духа Святаго, возвратился от Иордана и поведен был Духом в пустыню.

2

Там сорок дней Он был искушаем от диавола и ничего не ел в эти дни, а по прошествии их напоследок взалкал.

3

И сказал Ему диавол: если Ты Сын Божий, то вели этому камню сделаться хлебом.

4

Иисус сказал ему в ответ: написано, что не хлебом одним будет жить человек, но всяким словом Божиим.

5

И, возведя Его на высокую гору, диавол показал Ему все царства вселенной во мгновение времени,

6

и сказал Ему диавол: Тебе дам власть над всеми сими [царствами] и славу их, ибо она предана мне, и я, кому хочу, даю ее;

7

итак, если Ты поклонишься мне, то всё будет Твое.

8

Иисус сказал ему в ответ: отойди от Меня, сатана; написано: Господу Богу твоему поклоняйся, и Ему одному служи.

9

И повел Его в Иерусалим, и поставил Его на крыле храма, и сказал Ему: если Ты Сын Божий, бросься отсюда вниз,

10

ибо написано: Ангелам Своим заповедает о Тебе сохранить Тебя;

11

и на руках понесут Тебя, да не преткнешься о камень ногою Твоею.

12

Иисус сказал ему в ответ: сказано: не искушай Господа Бога твоего.

13

И, окончив всё искушение, диавол отошел от Него до времени.

14

И возвратился Иисус в силе духа в Галилею; и разнеслась молва о Нем по всей окрестной стране.

15

Он учил в синагогах их, и от всех был прославляем.

16

И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать.

17

Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было написано:

18

Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу,

19

проповедывать лето Господне благоприятное.

20

И, закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него.

21

И Он начал говорить им: ныне исполнилось писание сие, слышанное вами.

22

И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его, и говорили: не Иосифов ли это сын?

23

Он сказал им: конечно, вы скажете Мне присловие: врач! исцели Самого Себя; сделай и здесь, в Твоем отечестве, то, что, мы слышали, было в Капернауме.

24

И сказал: истинно говорю вам: никакой пророк не принимается в своем отечестве.

25

Поистине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле,

26

и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую;

27

много также было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Сириянина.

28

Услышав это, все в синагоге исполнились ярости

29

и, встав, выгнали Его вон из города и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его;

30

но Он, пройдя посреди них, удалился.

31

И пришел в Капернаум, город Галилейский, и учил их в дни субботние.

32

И дивились учению Его, ибо слово Его было со властью.

33

Был в синагоге человек, имевший нечистого духа бесовского, и он закричал громким голосом:

34

оставь; что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас; знаю Тебя, кто Ты, Святый Божий.

35

Иисус запретил ему, сказав: замолчи и выйди из него. И бес, повергнув его посреди [синагоги], вышел из него, нимало не повредив ему.

36

И напал на всех ужас, и рассуждали между собою: что это значит, что Он со властью и силою повелевает нечистым духам, и они выходят?

37

И разнесся слух о Нем по всем окрестным местам.

38

Выйдя из синагоги, Он вошел в дом Симона; тёща же Симонова была одержима сильною горячкою; и просили Его о ней.

39

Подойдя к ней, Он запретил горячке; и оставила ее. Она тотчас встала и служила им.

40

При захождении же солнца все, имевшие больных различными болезнями, приводили их к Нему и Он, возлагая на каждого из них руки, исцелял их.

41

Выходили также и бесы из многих с криком и говорили: Ты Христос, Сын Божий. А Он запрещал им сказывать, что они знают, что Он Христос.

42

Когда же настал день, Он, выйдя [из дома], пошел в пустынное место, и народ искал Его и, придя к Нему, удерживал Его, чтобы не уходил от них.

43

Но Он сказал им: и другим городам благовествовать Я должен Царствие Божие, ибо на то Я послан.

44

И проповедывал в синагогах галилейских.

Luke 5


Luke Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 4

Luke

Index

Chapter 5

1

Однажды, когда народ теснился к Нему, чтобы слышать слово Божие, а Он стоял у озера Геннисаретского,

2

увидел Он две лодки, стоящие на озере; а рыболовы, выйдя из них, вымывали сети.

3

Войдя в одну лодку, которая была Симонова, Он просил его отплыть несколько от берега и, сев, учил народ из лодки.

4

Когда же перестал учить, сказал Симону: отплыви на глубину и закиньте сети свои для лова.

5

Симон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали, но по слову Твоему закину сеть.

6

Сделав это, они поймали великое множество рыбы, и даже сеть у них прорывалась.

7

И дали знак товарищам, находившимся на другой лодке, чтобы пришли помочь им; и пришли, и наполнили обе лодки, так что они начинали тонуть.

8

Увидев это, Симон Петр припал к коленям Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный.

9

Ибо ужас объял его и всех, бывших с ним, от этого лова рыб, ими пойманных;

10

также и Иакова и Иоанна, сыновей Зеведеевых, бывших товарищами Симону. И сказал Симону Иисус: не бойся; отныне будешь ловить человеков.

11

И, вытащив обе лодки на берег, оставили всё и последовали за Ним.

12

Когда Иисус был в одном городе, пришел человек весь в проказе и, увидев Иисуса, пал ниц, умоляя Его и говоря: Господи! если хочешь, можешь меня очистить.

13

Он простер руку, прикоснулся к нему и сказал: хочу, очистись. И тотчас проказа сошла с него.

14

И Он повелел ему никому не сказывать, а пойти показаться священнику и принести [жертву] за очищение свое, как повелел Моисей, во свидетельство им.

15

Но тем более распространялась молва о Нём, и великое множество народа стекалось к Нему слушать и врачеваться у Него от болезней своих.

16

Но Он уходил в пустынные места и молился.

17

В один день, когда Он учил, и сидели тут фарисеи и законоучители, пришедшие из всех мест Галилеи и Иудеи и из Иерусалима, и сила Господня являлась в исцелении [больных], --

18

вот, принесли некоторые на постели человека, который был расслаблен, и старались внести его [в дом] и положить перед Иисусом;

19

и, не найдя, где пронести его за многолюдством, влезли на верх дома и сквозь кровлю спустили его с постелью на средину пред Иисуса.

20

И Он, видя веру их, сказал человеку тому: прощаются тебе грехи твои.

21

Книжники и фарисеи начали рассуждать, говоря: кто это, который богохульствует? кто может прощать грехи, кроме одного Бога?

22

Иисус, уразумев помышления их, сказал им в ответ: что вы помышляете в сердцах ваших?

23

Что легче сказать: прощаются тебе грехи твои, или сказать: встань и ходи?

24

Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, --сказал Он расслабленному: тебе говорю: встань, возьми постель твою и иди в дом твой.

25

И он тотчас встал перед ними, взял, на чём лежал, и пошел в дом свой, славя Бога.

26

И ужас объял всех, и славили Бога и, быв исполнены страха, говорили: чудные дела видели мы ныне.

27

После сего [Иисус] вышел и увидел мытаря, именем Левия, сидящего у сбора пошлин, и говорит ему: следуй за Мною.

28

И он, оставив всё, встал и последовал за Ним.

29

И сделал для Него Левий в доме своем большое угощение; и там было множество мытарей и других, которые возлежали с ними.

30

Книжники же и фарисеи роптали и говорили ученикам Его: зачем вы едите и пьете с мытарями и грешниками?

31

Иисус же сказал им в ответ: не здоровые имеют нужду во враче, но больные;

32

Я пришел призвать не праведников, а грешников к покаянию.

33

Они же сказали Ему: почему ученики Иоанновы постятся часто и молитвы творят, также и фарисейские, а Твои едят и пьют?

34

Он сказал им: можете ли заставить сынов чертога брачного поститься, когда с ними жених?

35

Но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни.

36

При сем сказал им притчу: никто не приставляет заплаты к ветхой одежде, отодрав от новой одежды; а иначе и новую раздерет, и к старой не подойдет заплата от новой.

37

И никто не вливает молодого вина в мехи ветхие; а иначе молодое вино прорвет мехи, и само вытечет, и мехи пропадут;

38

но молодое вино должно вливать в мехи новые; тогда сбережется и то и другое.

39

И никто, пив старое [вино], не захочет тотчас молодого, ибо говорит: старое лучше.

Luke 6


Luke Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 5

Luke

Index

Chapter 6

1

В субботу, первую по втором дне Пасхи, случилось Ему проходить засеянными полями, и ученики Его срывали колосья и ели, растирая руками.

2

Некоторые же из фарисеев сказали им: зачем вы делаете то, чего не должно делать в субботы?

3

Иисус сказал им в ответ: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним?

4

Как он вошел в дом Божий, взял хлебы предложения, которых не должно было есть никому, кроме одних священников, и ел, и дал бывшим с ним?

5

И сказал им: Сын Человеческий есть господин и субботы.

6

Случилось же и в другую субботу войти Ему в синагогу и учить. Там был человек, у которого правая рука была сухая.

7

Книжники же и фарисеи наблюдали за Ним, не исцелит ли в субботу, чтобы найти обвинение против Него.

8

Но Он, зная помышления их, сказал человеку, имеющему сухую руку: встань и выступи на средину. И он встал и выступил.

9

Тогда сказал им Иисус: спрошу Я вас: что должно делать в субботу? добро, или зло? спасти душу, или погубить? Они молчали.

10

И, посмотрев на всех их, сказал тому человеку: протяни руку твою. Он так и сделал; и стала рука его здорова, как другая.

11

Они же пришли в бешенство и говорили между собою, что бы им сделать с Иисусом.

12

В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу.

13

Когда же настал день, призвал учеников Своих и избрал из них двенадцать, которых и наименовал Апостолами:

14

Симона, которого и назвал Петром, и Андрея, брата его, Иакова и Иоанна, Филиппа и Варфоломея,

15

Матфея и Фому, Иакова Алфеева и Симона, прозываемого Зилотом,

16

Иуду Иаковлева и Иуду Искариота, который потом сделался предателем.

17

И, сойдя с ними, стал Он на ровном месте, и множество учеников Его, и много народа из всей Иудеи и Иерусалима и приморских мест Тирских и Сидонских,

18

которые пришли послушать Его и исцелиться от болезней своих, также и страждущие от нечистых духов; и исцелялись.

19

И весь народ искал прикасаться к Нему, потому что от Него исходила сила и исцеляла всех.

20

И Он, возведя очи Свои на учеников Своих, говорил: Блаженны нищие духом, ибо ваше есть Царствие Божие.

21

Блаженны алчущие ныне, ибо насытитесь. Блаженны плачущие ныне, ибо воссмеетесь.

22

Блаженны вы, когда возненавидят вас люди и когда отлучат вас, и будут поносить, и пронесут имя ваше, как бесчестное, за Сына Человеческого.

23

Возрадуйтесь в тот день и возвеселитесь, ибо велика вам награда на небесах. Так поступали с пророками отцы их.

24

Напротив, горе вам, богатые! ибо вы уже получили свое утешение.

25

Горе вам, пресыщенные ныне! ибо взалчете. Горе вам, смеющиеся ныне! ибо восплачете и возрыдаете.

26

Горе вам, когда все люди будут говорить о вас хорошо! ибо так поступали с лжепророками отцы их.

27

Но вам, слушающим, говорю: любите врагов ваших, благотворите ненавидящим вас,

28

благословляйте проклинающих вас и молитесь за обижающих вас.

29

Ударившему тебя по щеке подставь и другую, и отнимающему у тебя верхнюю одежду не препятствуй взять и рубашку.

30

Всякому, просящему у тебя, давай, и от взявшего твое не требуй назад.

31

И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними.

32

И если любите любящих вас, какая вам за то благодарность? ибо и грешники любящих их любят.

33

И если делаете добро тем, которые вам делают добро, какая вам за то благодарность? ибо и грешники то же делают.

34

И если взаймы даёте тем, от которых надеетесь получить обратно, какая вам за то благодарность? ибо и грешники дают взаймы грешникам, чтобы получить обратно столько же.

35

Но вы любите врагов ваших, и благотворите, и взаймы давайте, не ожидая ничего; и будет вам награда великая, и будете сынами Всевышнего; ибо Он благ и к неблагодарным и злым.

36

Итак, будьте милосерды, как и Отец ваш милосерд.

37

Не судите, и не будете судимы; не осуждайте, и не будете осуждены; прощайте, и прощены будете;

38

давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам.

39

Сказал также им притчу: может ли слепой водить слепого? не оба ли упадут в яму?

40

Ученик не бывает выше своего учителя; но, и усовершенствовавшись, будет всякий, как учитель его.

41

Что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?

42

Или, как можешь сказать брату твоему: брат! дай, я выну сучок из глаза твоего, когда сам не видишь бревна в твоем глазе? Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего.

43

Нет доброго дерева, которое приносило бы худой плод; и нет худого дерева, которое приносило бы плод добрый,

44

ибо всякое дерево познаётся по плоду своему, потому что не собирают смокв с терновника и не снимают винограда с кустарника.

45

Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое, ибо от избытка сердца говорят уста его.

46

Что вы зовете Меня: Господи! Господи! --и не делаете того, что Я говорю?

47

Всякий, приходящий ко Мне и слушающий слова Мои и исполняющий их, скажу вам, кому подобен.

48

Он подобен человеку, строящему дом, который копал, углубился и положил основание на камне; почему, когда случилось наводнение и вода напёрла на этот дом, то не могла поколебать его, потому что он основан был на камне.

49

А слушающий и неисполняющий подобен человеку, построившему дом на земле без основания, который, когда напёрла на него вода, тотчас обрушился; и разрушение дома сего было великое.

Luke 7


Luke Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 6

Luke

Index

Chapter 7

1

Когда Он окончил все слова Свои к слушавшему народу, то вошел в Капернаум.

2

У одного сотника слуга, которым он дорожил, был болен при смерти.

3

Услышав об Иисусе, он послал к Нему Иудейских старейшин просить Его, чтобы пришел исцелить слугу его.

4

И они, придя к Иисусу, просили Его убедительно, говоря: он достоин, чтобы Ты сделал для него это,

5

ибо он любит народ наш и построил нам синагогу.

6

Иисус пошел с ними. И когда Он недалеко уже был от дома, сотник прислал к Нему друзей сказать Ему: не трудись, Господи! ибо я недостоин, чтобы Ты вошел под кров мой;

7

потому и себя самого не почел я достойным придти к Тебе; но скажи слово, и выздоровеет слуга мой.

8

Ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает.

9

Услышав сие, Иисус удивился ему и, обратившись, сказал идущему за Ним народу: сказываю вам, что и в Израиле не нашел Я такой веры.

10

Посланные, возвратившись в дом, нашли больного слугу выздоровевшим.

11

После сего Иисус пошел в город, называемый Наин; и с Ним шли многие из учеников Его и множество народа.

12

Когда же Он приблизился к городским воротам, тут выносили умершего, единственного сына у матери, а она была вдова; и много народа шло с нею из города.

13

Увидев ее, Господь сжалился над нею и сказал ей: не плачь.

14

И, подойдя, прикоснулся к одру; несшие остановились, и Он сказал: юноша! тебе говорю, встань!

15

Мертвый, поднявшись, сел и стал говорить; и отдал его [Иисус] матери его.

16

И всех объял страх, и славили Бога, говоря: великий пророк восстал между нами, и Бог посетил народ Свой.

17

Такое мнение о Нём распространилось по всей Иудее и по всей окрестности.

18

И возвестили Иоанну ученики его о всём том.

19

Иоанн, призвав двоих из учеников своих, послал к Иисусу спросить: Ты ли Тот, Который должен придти, или ожидать нам другого?

20

Они, придя к [Иисусу], сказали: Иоанн Креститель послал нас к Тебе спросить: Ты ли Тот, Которому должно придти, или другого ожидать нам?

21

А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение.

22

И сказал им Иисус в ответ: пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат, мертвые воскресают, нищие благовествуют;

23

и блажен, кто не соблазнится о Мне!

24

По отшествии же посланных Иоанном, начал говорить к народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую?

25

Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Но одевающиеся пышно и роскошно живущие находятся при дворах царских.

26

Что же смотреть ходили вы? пророка ли? Да, говорю вам, и больше пророка.

27

Сей есть, о котором написано: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою.

28

Ибо говорю вам: из рожденных женами нет ни одного пророка больше Иоанна Крестителя; но меньший в Царствии Божием больше его.

29

И весь народ, слушавший [Его], и мытари воздали славу Богу, крестившись крещением Иоанновым;

30

а фарисеи и законники отвергли волю Божию о себе, не крестившись от него.

31

Тогда Господь сказал: с кем сравню людей рода сего? и кому они подобны?

32

Они подобны детям, которые сидят на улице, кличут друг друга и говорят: мы играли вам на свирели, и вы не плясали; мы пели вам плачевные песни, и вы не плакали.

33

Ибо пришел Иоанн Креститель: ни хлеба не ест, ни вина не пьет; и говорите: в нем бес.

34

Пришел Сын Человеческий: ест и пьет; и говорите: вот человек, который любит есть и пить вино, друг мытарям и грешникам.

35

И оправдана премудрость всеми чадами ее.

36

Некто из фарисеев просил Его вкусить с ним пищи; и Он, войдя в дом фарисея, возлег.

37

И вот, женщина того города, которая была грешница, узнав, что Он возлежит в доме фарисея, принесла алавастровый сосуд с миром

38

и, став позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром.

39

Видя это, фарисей, пригласивший Его, сказал сам в себе: если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грешница.

40

Обратившись к нему, Иисус сказал: Симон! Я имею нечто сказать тебе. Он говорит: скажи, Учитель.

41

Иисус сказал: у одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят,

42

но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его?

43

Симон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил.

44

И, обратившись к женщине, сказал Симону: видишь ли ты эту женщину? Я пришел в дом твой, и ты воды Мне на ноги не дал, а она слезами облила Мне ноги и волосами головы своей отёрла;

45

ты целования Мне не дал, а она, с тех пор как Я пришел, не перестает целовать у Меня ноги;

46

ты головы Мне маслом не помазал, а она миром помазала Мне ноги.

47

А потому сказываю тебе: прощаются грехи её многие за то, что она возлюбила много, а кому мало прощается, тот мало любит.

48

Ей же сказал: прощаются тебе грехи.

49

И возлежавшие с Ним начали говорить про себя: кто это, что и грехи прощает?

50

Он же сказал женщине: вера твоя спасла тебя, иди с миром.

Luke 8


Luke Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 7

Luke

Index

Chapter 8

1

После сего Он проходил по городам и селениям, проповедуя и благовествуя Царствие Божие, и с Ним двенадцать,

2

и некоторые женщины, которых Он исцелил от злых духов и болезней: Мария, называемая Магдалиною, из которой вышли семь бесов,

3

и Иоанна, жена Хузы, домоправителя Иродова, и Сусанна, и многие другие, которые служили Ему имением своим.

4

Когда же собралось множество народа, и из всех городов жители сходились к Нему, Он начал говорить притчею:

5

вышел сеятель сеять семя свое, и когда он сеял, иное упало при дороге и было потоптано, и птицы небесные поклевали его;

6

а иное упало на камень и, взойдя, засохло, потому что не имело влаги;

7

а иное упало между тернием, и выросло терние и заглушило его;

8

а иное упало на добрую землю и, взойдя, принесло плод сторичный. Сказав сие, возгласил: кто имеет уши слышать, да слышит!

9

Ученики же Его спросили у Него: что бы значила притча сия?

10

Он сказал: вам дано знать тайны Царствия Божия, а прочим в притчах, так что они видя не видят и слыша не разумеют.

11

Вот что значит притча сия: семя есть слово Божие;

12

а упавшее при пути, это суть слушающие, к которым потом приходит диавол и уносит слово из сердца их, чтобы они не уверовали и не спаслись;

13

а упавшее на камень, это те, которые, когда услышат слово, с радостью принимают, но которые не имеют корня, и временем веруют, а во время искушения отпадают;

14

а упавшее в терние, это те, которые слушают слово, но, отходя, заботами, богатством и наслаждениями житейскими подавляются и не приносят плода;

15

а упавшее на добрую землю, это те, которые, услышав слово, хранят его в добром и чистом сердце и приносят плод в терпении. Сказав это, Он возгласил: кто имеет уши слышать, да слышит!

16

Никто, зажегши свечу, не покрывает ее сосудом, или не ставит под кровать, а ставит на подсвечник, чтобы входящие видели свет.

17

Ибо нет ничего тайного, что не сделалось бы явным, ни сокровенного, что не сделалось бы известным и не обнаружилось бы.

18

Итак, наблюдайте, как вы слушаете: ибо, кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что он думает иметь.

19

И пришли к Нему Матерь и братья Его, и не могли подойти к Нему по причине народа.

20

И дали знать Ему: Матерь и братья Твои стоят вне, желая видеть Тебя.

21

Он сказал им в ответ: матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его.

22

В один день Он вошел с учениками Своими в лодку и сказал им: переправимся на ту сторону озера. И отправились.

23

Во время плавания их Он заснул. На озере поднялся бурный ветер, и заливало их [волнами], и они были в опасности.

24

И, подойдя, разбудили Его и сказали: Наставник! Наставник! погибаем. Но Он, встав, запретил ветру и волнению воды; и перестали, и сделалась тишина.

25

Тогда Он сказал им: где вера ваша? Они же в страхе и удивлении говорили друг другу: кто же это, что и ветрам повелевает и воде, и повинуются Ему?

26

И приплыли в страну Гадаринскую, лежащую против Галилеи.

27

Когда же вышел Он на берег, встретил Его один человек из города, одержимый бесами с давнего времени, и в одежду не одевавшийся, и живший не в доме, а в гробах.

28

Он, увидев Иисуса, вскричал, пал пред Ним и громким голосом сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? умоляю Тебя, не мучь меня.

29

Ибо [Иисус] повелел нечистому духу выйти из сего человека, потому что он долгое время мучил его, так что его связывали цепями и узами, сберегая его; но он разрывал узы и был гоним бесом в пустыни.

30

Иисус спросил его: как тебе имя? Он сказал: легион, --потому что много бесов вошло в него.

31

И они просили Иисуса, чтобы не повелел им идти в бездну.

32

Тут же на горе паслось большое стадо свиней; и [бесы] просили Его, чтобы позволил им войти в них. Он позволил им.

33

Бесы, выйдя из человека, вошли в свиней, и бросилось стадо с крутизны в озеро и потонуло.

34

Пастухи, видя происшедшее, побежали и рассказали в городе и в селениях.

35

И вышли видеть происшедшее; и, придя к Иисусу, нашли человека, из которого вышли бесы, сидящего у ног Иисуса, одетого и в здравом уме; и ужаснулись.

36

Видевшие же рассказали им, как исцелился бесновавшийся.

37

И просил Его весь народ Гадаринской окрестности удалиться от них, потому что они объяты были великим страхом. Он вошел в лодку и возвратился.

38

Человек же, из которого вышли бесы, просил Его, чтобы быть с Ним. Но Иисус отпустил его, сказав:

39

возвратись в дом твой и расскажи, что сотворил тебе Бог. Он пошел и проповедывал по всему городу, что сотворил ему Иисус.

40

Когда же возвратился Иисус, народ принял Его, потому что все ожидали Его.

41

И вот, пришел человек, именем Иаир, который был начальником синагоги; и, пав к ногам Иисуса, просил Его войти к нему в дом,

42

потому что у него была одна дочь, лет двенадцати, и та была при смерти. Когда же Он шел, народ теснил Его.

43

И женщина, страдавшая кровотечением двенадцать лет, которая, издержав на врачей всё имение, ни одним не могла быть вылечена,

44

подойдя сзади, коснулась края одежды Его; и тотчас течение крови у ней остановилось.

45

И сказал Иисус: кто прикоснулся ко Мне? Когда же все отрицались, Петр сказал и бывшие с Ним: Наставник! народ окружает Тебя и теснит, --и Ты говоришь: кто прикоснулся ко Мне?

46

Но Иисус сказал: прикоснулся ко Мне некто, ибо Я чувствовал силу, исшедшую из Меня.

47

Женщина, видя, что она не утаилась, с трепетом подошла и, пав пред Ним, объявила Ему перед всем народом, по какой причине прикоснулась к Нему и как тотчас исцелилась.

48

Он сказал ей: дерзай, дщерь! вера твоя спасла тебя; иди с миром.

49

Когда Он еще говорил это, приходит некто из дома начальника синагоги и говорит ему: дочь твоя умерла; не утруждай Учителя.

50

Но Иисус, услышав это, сказал ему: не бойся, только веруй, и спасена будет.

51

Придя же в дом, не позволил войти никому, кроме Петра, Иоанна и Иакова, и отца девицы, и матери.

52

Все плакали и рыдали о ней. Но Он сказал: не плачьте; она не умерла, но спит.

53

И смеялись над Ним, зная, что она умерла.

54

Он же, выслав всех вон и взяв ее за руку, возгласил: девица! встань.

55

И возвратился дух ее; она тотчас встала, и Он велел дать ей есть.

56

И удивились родители ее. Он же повелел им не сказывать никому о происшедшем.

Luke 9


Luke Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 8

Luke

Index

Chapter 9

1

Созвав же двенадцать, дал силу и власть над всеми бесами и врачевать от болезней,

2

и послал их проповедывать Царствие Божие и исцелять больных.

3

И сказал им: ничего не берите на дорогу: ни посоха, ни сумы, ни хлеба, ни серебра, и не имейте по две одежды;

4

и в какой дом войдете, там оставайтесь и оттуда отправляйтесь [в] [путь].

5

А если где не примут вас, то, выходя из того города, отрясите и прах от ног ваших во свидетельство на них.

6

Они пошли и проходили по селениям, благовествуя и исцеляя повсюду.

7

Услышал Ирод четвертовластник о всём, что делал [Иисус], и недоумевал: ибо одни говорили, что это Иоанн восстал из мертвых;

8

другие, что Илия явился, а иные, что один из древних пророков воскрес.

9

И сказал Ирод: Иоанна я обезглавил; кто же Этот, о Котором я слышу такое? И искал увидеть Его.

10

Апостолы, возвратившись, рассказали Ему, что они сделали; и Он, взяв их с Собою, удалился особо в пустое место, близ города, называемого Вифсаидою.

11

Но народ, узнав, пошел за Ним; и Он, приняв их, беседовал с ними о Царствии Божием и требовавших исцеления исцелял.

12

День же начал склоняться к вечеру. И, приступив к Нему, двенадцать говорили Ему: отпусти народ, чтобы они пошли в окрестные селения и деревни ночевать и достали пищи; потому что мы здесь в пустом месте.

13

Но Он сказал им: вы дайте им есть. Они сказали: у нас нет более пяти хлебов и двух рыб; разве нам пойти купить пищи для всех сих людей?

14

Ибо их было около пяти тысяч человек. Но Он сказал ученикам Своим: рассадите их рядами по пятидесяти.

15

И сделали так, и рассадили всех.

16

Он же, взяв пять хлебов и две рыбы и воззрев на небо, благословил их, преломил и дал ученикам, чтобы раздать народу.

17

И ели, и насытились все; и оставшихся у них кусков набрано двенадцать коробов.

18

В одно время, когда Он молился в уединенном месте, и ученики были с Ним, Он спросил их: за кого почитает Меня народ?

19

Они сказали в ответ: за Иоанна Крестителя, а иные за Илию; другие же [говорят], что один из древних пророков воскрес.

20

Он же спросил их: а вы за кого почитаете Меня? Отвечал Петр: за Христа Божия.

21

Но Он строго приказал им никому не говорить о сем,

22

сказав, что Сыну Человеческому должно много пострадать, и быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть.

23

Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною.

24

Ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее.

25

Ибо что пользы человеку приобрести весь мир, а себя самого погубить или повредить себе?

26

Ибо кто постыдится Меня и Моих слов, того Сын Человеческий постыдится, когда приидет во славе Своей и Отца и святых Ангелов.

27

Говорю же вам истинно: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие.

28

После сих слов, дней через восемь, взяв Петра, Иоанна и Иакова, взошел Он на гору помолиться.

29

И когда молился, вид лица Его изменился, и одежда Его сделалась белою, блистающею.

30

И вот, два мужа беседовали с Ним, которые были Моисей и Илия;

31

явившись во славе, они говорили об исходе Его, который Ему надлежало совершить в Иерусалиме.

32

Петр же и бывшие с ним отягчены были сном; но, пробудившись, увидели славу Его и двух мужей, стоявших с Ним.

33

И когда они отходили от Него, сказал Петр Иисусу: Наставник! хорошо нам здесь быть; сделаем три кущи: одну Тебе, одну Моисею и одну Илии, --не зная, что говорил.

34

Когда же он говорил это, явилось облако и осенило их; и устрашились, когда вошли в облако.

35

И был из облака глас, глаголющий: Сей есть Сын Мой Возлюбленный, Его слушайте.

36

Когда был глас сей, остался Иисус один. И они умолчали, и никому не говорили в те дни о том, что видели.

37

В следующий же день, когда они сошли с горы, встретило Его много народа.

38

Вдруг некто из народа воскликнул: Учитель! умоляю Тебя взглянуть на сына моего, он один у меня:

39

его схватывает дух, и он внезапно вскрикивает, и терзает его, так что он испускает пену; и насилу отступает от него, измучив его.

40

Я просил учеников Твоих изгнать его, и они не могли.

41

Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами и буду терпеть вас? приведи сюда сына твоего.

42

Когда же тот еще шел, бес поверг его и стал бить; но Иисус запретил нечистому духу, и исцелил отрока, и отдал его отцу его.

43

И все удивлялись величию Божию. Когда же все дивились всему, что творил Иисус, Он сказал ученикам Своим:

44

вложите вы себе в уши слова сии: Сын Человеческий будет предан в руки человеческие.

45

Но они не поняли слова сего, и оно было закрыто от них, так что они не постигли его, а спросить Его о сем слове боялись.

46

Пришла же им мысль: кто бы из них был больше?

47

Иисус же, видя помышление сердца их, взяв дитя, поставил его пред Собою

48

и сказал им: кто примет сие дитя во имя Мое, тот Меня принимает; а кто примет Меня, тот принимает Пославшего Меня; ибо кто из вас меньше всех, тот будет велик.

49

При сем Иоанн сказал: Наставник! мы видели человека, именем Твоим изгоняющего бесов, и запретили ему, потому что он не ходит с нами.

50

Иисус сказал ему: не запрещайте, ибо кто не против вас, тот за вас.

51

Когда же приближались дни взятия Его [от мира], Он восхотел идти в Иерусалим;

52

и послал вестников пред лицем Своим; и они пошли и вошли в селение Самарянское; чтобы приготовить для Него;

53

но [там] не приняли Его, потому что Он имел вид путешествующего в Иерусалим.

54

Видя то, ученики Его, Иаков и Иоанн, сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как и Илия сделал?

55

Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа;

56

ибо Сын Человеческий пришел не губить души человеческие, а спасать. И пошли в другое селение.

57

Случилось, что когда они были в пути, некто сказал Ему: Господи! я пойду за Тобою, куда бы Ты ни пошел.

58

Иисус сказал ему: лисицы имеют норы, и птицы небесные--гнезда; а Сын Человеческий не имеет, где приклонить голову.

59

А другому сказал: следуй за Мною. Тот сказал: Господи! позволь мне прежде пойти и похоронить отца моего.

60

Но Иисус сказал ему: предоставь мертвым погребать своих мертвецов, а ты иди, благовествуй Царствие Божие.

61

Еще другой сказал: я пойду за Тобою, Господи! но прежде позволь мне проститься с домашними моими.

62

Но Иисус сказал ему: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия.

Luke 10


Luke Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 9

Luke

Index

Chapter 10

1

После сего избрал Господь и других семьдесят [учеников], и послал их по два пред лицем Своим во всякий город и место, куда Сам хотел идти,

2

и сказал им: жатвы много, а делателей мало; итак, молите Господина жатвы, чтобы выслал делателей на жатву Свою.

3

Идите! Я посылаю вас, как агнцев среди волков.

4

Не берите ни мешка, ни сумы, ни обуви, и никого на дороге не приветствуйте.

5

В какой дом войдете, сперва говорите: мир дому сему;

6

и если будет там сын мира, то почиет на нём мир ваш, а если нет, то к вам возвратится.

7

В доме же том оставайтесь, ешьте и пейте, что у них есть, ибо трудящийся достоин награды за труды свои; не переходите из дома в дом.

8

И если придёте в какой город и примут вас, ешьте, что вам предложат,

9

и исцеляйте находящихся в нём больных, и говорите им: приблизилось к вам Царствие Божие.

10

Если же придете в какой город и не примут вас, то, выйдя на улицу, скажите:

11

и прах, прилипший к нам от вашего города, отрясаем вам; однако же знайте, что приблизилось к вам Царствие Божие.

12

Сказываю вам, что Содому в день оный будет отраднее, нежели городу тому.

13

Горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они, сидя во вретище и пепле, покаялись;

14

но и Тиру и Сидону отраднее будет на суде, нежели вам.

15

И ты, Капернаум, до неба вознесшийся, до ада низвергнешься.

16

Слушающий вас Меня слушает, и отвергающийся вас Меня отвергается; а отвергающийся Меня отвергается Пославшего Меня.

17

Семьдесят [учеников] возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем.

18

Он же сказал им: Я видел сатану, спадшего с неба, как молнию;

19

се, даю вам власть наступать на змей и скорпионов и на всю силу вражью, и ничто не повредит вам;

20

однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах.

21

В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам. Ей, Отче! Ибо таково было Твое благоволение.

22

И, обратившись к ученикам, сказал: всё предано Мне Отцем Моим; и кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, [не знает] [никто], кроме Сына, и кому Сын хочет открыть.

23

И, обратившись к ученикам, сказал им особо: блаженны очи, видящие то, что вы видите!

24

ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали.

25

И вот, один законник встал и, искушая Его, сказал: Учитель! что мне делать, чтобы наследовать жизнь вечную?

26

Он же сказал ему: в законе что написано? как читаешь?

27

Он сказал в ответ: возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя.

28

[Иисус] сказал ему: правильно ты отвечал; так поступай, и будешь жить.

29

Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний?

30

На это сказал Иисус: некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым.

31

По случаю один священник шел тою дорогою и, увидев его, прошел мимо.

32

Также и левит, быв на том месте, подошел, посмотрел и прошел мимо.

33

Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился

34

и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем;

35

а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе.

36

Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам?

37

Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же.

38

В продолжение пути их пришел Он в одно селение; здесь женщина, именем Марфа, приняла Его в дом свой;

39

у неё была сестра, именем Мария, которая села у ног Иисуса и слушала слово Его.

40

Марфа же заботилась о большом угощении и, подойдя, сказала: Господи! или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне.

41

Иисус же сказал ей в ответ: Марфа! Марфа! ты заботишься и суетишься о многом,

42

а одно только нужно; Мария же избрала благую часть, которая не отнимется у неё.

Luke 11


Luke Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 10

Luke

Index

Chapter 11

1

Случилось, что когда Он в одном месте молился, и перестал, один из учеников Его сказал Ему: Господи! научи нас молиться, как и Иоанн научил учеников своих.

2

Он сказал им: когда молитесь, говорите: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;

3

хлеб наш насущный подавай нам на каждый день;

4

и прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение, но избавь нас от лукавого.

5

И сказал им: [положим, что] кто-нибудь из вас, имея друга, придёт к нему в полночь и скажет ему: друг! дай мне взаймы три хлеба,

6

ибо друг мой с дороги зашел ко мне, и мне нечего предложить ему;

7

а тот изнутри скажет ему в ответ: не беспокой меня, двери уже заперты, и дети мои со мною на постели; не могу встать и дать тебе.

8

Если, говорю вам, он не встанет и не даст ему по дружбе с ним, то по неотступности его, встав, даст ему, сколько просит.

9

И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам,

10

ибо всякий просящий получает, и ищущий находит, и стучащему отворят.

11

Какой из вас отец, [когда] сын попросит у него хлеба, подаст ему камень? или, [когда попросит] рыбы, подаст ему змею вместо рыбы?

12

Или, если попросит яйца, подаст ему скорпиона?

13

Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него.

14

Однажды изгнал Он беса, который был нем; и когда бес вышел, немой стал говорить; и народ удивился.

15

Некоторые же из них говорили: Он изгоняет бесов силою веельзевула, князя бесовского.

16

А другие, искушая, требовали от Него знамения с неба.

17

Но Он, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет, и дом, [разделившийся] сам в себе, падет;

18

если же и сатана разделится сам в себе, то как устоит царство его? а вы говорите, что Я силою веельзевула изгоняю бесов;

19

и если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют их? Посему они будут вам судьями.

20

Если же Я перстом Божиим изгоняю бесов, то, конечно, достигло до вас Царствие Божие.

21

Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение;

22

когда же сильнейший его нападет на него и победит его, тогда возьмет всё оружие его, на которое он надеялся, и разделит похищенное у него.

23

Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает.

24

Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и, не находя, говорит: возвращусь в дом мой, откуда вышел;

25

и, придя, находит его выметенным и убранным;

26

тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, --и бывает для человека того последнее хуже первого.

27

Когда же Он говорил это, одна женщина, возвысив голос из народа, сказала Ему: блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие!

28

А Он сказал: блаженны слышащие слово Божие и соблюдающие его.

29

Когда же народ стал сходиться во множестве, Он начал говорить: род сей лукав, он ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка;

30

ибо как Иона был знамением для Ниневитян, так будет и Сын Человеческий для рода сего.

31

Царица южная восстанет на суд с людьми рода сего и осудит их, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона.

32

Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной, и вот, здесь больше Ионы.

33

Никто, зажегши свечу, не ставит ее в сокровенном месте, ни под сосудом, но на подсвечнике, чтобы входящие видели свет.

34

Светильник тела есть око; итак, если око твое будет чисто, то и все тело твое будет светло; а если оно будет худо, то и тело твое будет темно.

35

Итак, смотри: свет, который в тебе, не есть ли тьма?

36

Если же тело твое всё светло и не имеет ни одной темной части, то будет светло всё так, как бы светильник освещал тебя сиянием.

37

Когда Он говорил это, один фарисей просил Его к себе обедать. Он пришел и возлег.

38

Фарисей же удивился, увидев, что Он не умыл [рук] перед обедом.

39

Но Господь сказал ему: ныне вы, фарисеи, внешность чаши и блюда очищаете, а внутренность ваша исполнена хищения и лукавства.

40

Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее?

41

Подавайте лучше милостыню из того, что у вас есть, тогда всё будет у вас чисто.

42

Но горе вам, фарисеям, что даете десятину с мяты, руты и всяких овощей, и нерадите о суде и любви Божией: сие надлежало делать, и того не оставлять.

43

Горе вам, фарисеям, что любите председания в синагогах и приветствия в народных собраниях.

44

Горе вам, книжники и фарисеи, лицемеры, что вы--как гробы скрытые, над которыми люди ходят и не знают того.

45

На это некто из законников сказал Ему: Учитель! говоря это, Ты и нас обижаешь.

46

Но Он сказал: и вам, законникам, горе, что налагаете на людей бремена неудобоносимые, а сами и одним перстом своим не дотрагиваетесь до них.

47

Горе вам, что строите гробницы пророкам, которых избили отцы ваши:

48

сим вы свидетельствуете о делах отцов ваших и соглашаетесь с ними, ибо они избили пророков, а вы строите им гробницы.

49

Потому и премудрость Божия сказала: пошлю к ним пророков и Апостолов, и из них одних убьют, а других изгонят,

50

да взыщется от рода сего кровь всех пророков, пролитая от создания мира,

51

от крови Авеля до крови Захарии, убитого между жертвенником и храмом. Ей, говорю вам, взыщется от рода сего.

52

Горе вам, законникам, что вы взяли ключ разумения: сами не вошли, и входящим воспрепятствовали.

53

Когда Он говорил им это, книжники и фарисеи начали сильно приступать к Нему, вынуждая у Него ответы на многое,

54

подыскиваясь под Него и стараясь уловить что-нибудь из уст Его, чтобы обвинить Его.

Luke 12


Luke Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 11

Luke

Index

Chapter 12

1

Между тем, когда собрались тысячи народа, так что теснили друг друга, Он начал говорить сперва ученикам Своим: берегитесь закваски фарисейской, которая есть лицемерие.

2

Нет ничего сокровенного, что не открылось бы, и тайного, чего не узнали бы.

3

Посему, что вы сказали в темноте, то услышится во свете; и что говорили на ухо внутри дома, то будет провозглашено на кровлях.

4

Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать;

5

но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну: ей, говорю вам, того бойтесь.

6

Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога.

7

А у вас и волосы на голове все сочтены. Итак не бойтесь: вы дороже многих малых птиц.

8

Сказываю же вам: всякого, кто исповедает Меня пред человеками, и Сын Человеческий исповедает пред Ангелами Божиими;

9

а кто отвергнется Меня пред человеками, тот отвержен будет пред Ангелами Божиими.

10

И всякому, кто скажет слово на Сына Человеческого, прощено будет; а кто скажет хулу на Святаго Духа, тому не простится.

11

Когда же приведут вас в синагоги, к начальствам и властям, не заботьтесь, как или что отвечать, или что говорить,

12

ибо Святый Дух научит вас в тот час, что должно говорить.

13

Некто из народа сказал Ему: Учитель! скажи брату моему, чтобы он разделил со мною наследство.

14

Он же сказал человеку тому: кто поставил Меня судить или делить вас?

15

При этом сказал им: смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения.

16

И сказал им притчу: у одного богатого человека был хороший урожай в поле;

17

и он рассуждал сам с собою: что мне делать? некуда мне собрать плодов моих?

18

И сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и всё добро мое,

19

и скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись.

20

Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?

21

Так [бывает с тем], кто собирает сокровища для себя, а не в Бога богатеет.

22

И сказал ученикам Своим: посему говорю вам, --не заботьтесь для души вашей, что вам есть, ни для тела, во что одеться:

23

душа больше пищи, и тело--одежды.

24

Посмотрите на воронов: они не сеют, не жнут; нет у них ни хранилищ, ни житниц, и Бог питает их; сколько же вы лучше птиц?

25

Да и кто из вас, заботясь, может прибавить себе роста хотя на один локоть?

26

Итак, если и малейшего сделать не можете, что заботитесь о прочем?

27

Посмотрите на лилии, как они растут: не трудятся, не прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них.

28

Если же траву на поле, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, то кольми паче вас, маловеры!

29

Итак, не ищите, что вам есть, или что пить, и не беспокойтесь,

30

потому что всего этого ищут люди мира сего; ваш же Отец знает, что вы имеете нужду в том;

31

наипаче ищите Царствия Божия, и это всё приложится вам.

32

Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство.

33

Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища не ветшающие, сокровище неоскудевающее на небесах, куда вор не приближается и где моль не съедает,

34

ибо где сокровище ваше, там и сердце ваше будет.

35

Да будут чресла ваши препоясаны и светильники горящи.

36

И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придёт и постучит, тотчас отворить ему.

37

Блаженны рабы те, которых господин, придя, найдёт бодрствующими; истинно говорю вам, он препояшется и посадит их, и, подходя, станет служить им.

38

И если придет во вторую стражу, и в третью стражу придет, и найдет их так, то блаженны рабы те.

39

Вы знаете, что если бы ведал хозяин дома, в который час придет вор, то бодрствовал бы и не допустил бы подкопать дом свой.

40

Будьте же и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий.

41

Тогда сказал Ему Петр: Господи! к нам ли притчу сию говоришь, или и ко всем?

42

Господь же сказал: кто верный и благоразумный домоправитель, которого господин поставил над слугами своими раздавать им в своё время меру хлеба?

43

Блажен раб тот, которого господин его, придя, найдет поступающим так.

44

Истинно говорю вам, что над всем имением своим поставит его.

45

Если же раб тот скажет в сердце своем: не скоро придет господин мой, и начнет бить слуг и служанок, есть и пить и напиваться, --

46

то придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с неверными.

47

Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много;

48

а который не знал, и сделал достойное наказания, бит будет меньше. И от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут.

49

Огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся!

50

Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!

51

Думаете ли вы, что Я пришел дать мир земле? Нет, говорю вам, но разделение;

52

ибо отныне пятеро в одном доме станут разделяться, трое против двух, и двое против трех:

53

отец будет против сына, и сын против отца; мать против дочери, и дочь против матери; свекровь против невестки своей, и невестка против свекрови своей.

54

Сказал же и народу: когда вы видите облако, поднимающееся с запада, тотчас говорите: дождь будет, и бывает так;

55

и когда дует южный ветер, говорите: зной будет, и бывает.

56

Лицемеры! лице земли и неба распознавать умеете, как же времени сего не узнаете?

57

Зачем же вы и по самим себе не судите, чему быть должно?

58

Когда ты идешь с соперником своим к начальству, то на дороге постарайся освободиться от него, чтобы он не привел тебя к судье, а судья не отдал тебя истязателю, а истязатель не вверг тебя в темницу.

59

Сказываю тебе: не выйдешь оттуда, пока не отдашь и последней полушки.

Luke 13


Luke Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 12

Luke

Index

Chapter 13

1

В это время пришли некоторые и рассказали Ему о Галилеянах, которых кровь Пилат смешал с жертвами их.

2

Иисус сказал им на это: думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали?

3

Нет, говорю вам, но, если не покаетесь, все так же погибнете.

4

Или думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех, живущих в Иерусалиме?

5

Нет, говорю вам, но, если не покаетесь, все так же погибнете.

6

И сказал сию притчу: некто имел в винограднике своем посаженную смоковницу, и пришел искать плода на ней, и не нашел;

7

и сказал виноградарю: вот, я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает?

8

Но он сказал ему в ответ: господин! оставь ее и на этот год, пока я окопаю ее и обложу навозом, --

9

не принесет ли плода; если же нет, то в следующий [год] срубишь ее.

10

В одной из синагог учил Он в субботу.

11

Там была женщина, восемнадцать лет имевшая духа немощи: она была скорчена и не могла выпрямиться.

12

Иисус, увидев ее, подозвал и сказал ей: женщина! ты освобождаешься от недуга твоего.

13

И возложил на нее руки, и она тотчас выпрямилась и стала славить Бога.

14

При этом начальник синагоги, негодуя, что Иисус исцелил в субботу, сказал народу: есть шесть дней, в которые должно делать; в те и приходите исцеляться, а не в день субботний.

15

Господь сказал ему в ответ: лицемер! не отвязывает ли каждый из вас вола своего или осла от яслей в субботу и не ведет ли поить?

16

сию же дочь Авраамову, которую связал сатана вот уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний?

17

И когда говорил Он это, все противившиеся Ему стыдились; и весь народ радовался о всех славных делах Его.

18

Он же сказал: чему подобно Царствие Божие? и чему уподоблю его?

19

Оно подобно зерну горчичному, которое, взяв, человек посадил в саду своем; и выросло, и стало большим деревом, и птицы небесные укрывались в ветвях его.

20

Ещё сказал: чему уподоблю Царствие Божие?

21

Оно подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло всё.

22

И проходил по городам и селениям, уча и направляя путь к Иерусалиму.

23

Некто сказал Ему: Господи! неужели мало спасающихся? Он же сказал им:

24

подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти, и не возмогут.

25

Когда хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: Господи! Господи! отвори нам; но Он скажет вам в ответ: не знаю вас, откуда вы.

26

Тогда станете говорить: мы ели и пили пред Тобою, и на улицах наших учил Ты.

27

Но Он скажет: говорю вам: не знаю вас, откуда вы; отойдите от Меня все делатели неправды.

28

Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова и всех пророков в Царствии Божием, а себя изгоняемыми вон.

29

И придут от востока и запада, и севера и юга, и возлягут в Царствии Божием.

30

И вот, есть последние, которые будут первыми, и есть первые, которые будут последними.

31

В тот день пришли некоторые из фарисеев и говорили Ему: выйди и удались отсюда, ибо Ирод хочет убить Тебя.

32

И сказал им: пойдите, скажите этой лисице: се, изгоняю бесов и совершаю исцеления сегодня и завтра, и в третий [день] кончу;

33

а впрочем, Мне должно ходить сегодня, завтра и в последующий день, потому что не бывает, чтобы пророк погиб вне Иерусалима.

34

Иерусалим! Иерусалим! избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать чад твоих, как птица птенцов своих под крылья, и вы не захотели!

35

Се, оставляется вам дом ваш пуст. Сказываю же вам, что вы не увидите Меня, пока не придет время, когда скажете: благословен Грядый во имя Господне!

Luke 14


Luke Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 13

Luke

Index

Chapter 14

1

Случилось Ему в субботу придти в дом одного из начальников фарисейских вкусить хлеба, и они наблюдали за Ним.

2

И вот, предстал пред Него человек, страждущий водяною болезнью.

3

По сему случаю Иисус спросил законников и фарисеев: позволительно ли врачевать в субботу?

4

Они молчали. И, прикоснувшись, исцелил его и отпустил.

5

При сем сказал им: если у кого из вас осёл или вол упадет в колодезь, не тотчас ли вытащит его и в субботу?

6

И не могли отвечать Ему на это.

7

Замечая же, как званые выбирали первые места, сказал им притчу:

8

когда ты будешь позван кем на брак, не садись на первое место, чтобы не случился кто из званых им почетнее тебя,

9

и звавший тебя и его, подойдя, не сказал бы тебе: уступи ему место; и тогда со стыдом должен будешь занять последнее место.

10

Но когда зван будешь, придя, садись на последнее место, чтобы звавший тебя, подойдя, сказал: друг! пересядь выше; тогда будет тебе честь пред сидящими с тобою,

11

ибо всякий возвышающий сам себя унижен будет, а унижающий себя возвысится.

12

Сказал же и позвавшему Его: когда делаешь обед или ужин, не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния.

13

Но, когда делаешь пир, зови нищих, увечных, хромых, слепых,

14

и блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных.

15

Услышав это, некто из возлежащих с Ним сказал Ему: блажен, кто вкусит хлеба в Царствии Божием!

16

Он же сказал ему: один человек сделал большой ужин и звал многих,

17

и когда наступило время ужина, послал раба своего сказать званым: идите, ибо уже всё готово.

18

И начали все, как бы сговорившись, извиняться. Первый сказал ему: я купил землю и мне нужно пойти посмотреть ее; прошу тебя, извини меня.

19

Другой сказал: я купил пять пар волов и иду испытать их; прошу тебя, извини меня.

20

Третий сказал: я женился и потому не могу придти.

21

И, возвратившись, раб тот донес о сем господину своему. Тогда, разгневавшись, хозяин дома сказал рабу своему: пойди скорее по улицам и переулкам города и приведи сюда нищих, увечных, хромых и слепых.

22

И сказал раб: господин! исполнено, как приказал ты, и еще есть место.

23

Господин сказал рабу: пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой.

24

Ибо сказываю вам, что никто из тех званых не вкусит моего ужина, ибо много званых, но мало избранных.

25

С Ним шло множество народа; и Он, обратившись, сказал им:

26

если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником;

27

и кто не несет креста своего и идёт за Мною, не может быть Моим учеником.

28

Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее,

29

дабы, когда положит основание и не возможет совершить, все видящие не стали смеяться над ним,

30

говоря: этот человек начал строить и не мог окончить?

31

Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами?

32

Иначе, пока тот еще далеко, он пошлет к нему посольство просить о мире.

33

Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником.

34

Соль--добрая вещь; но если соль потеряет силу, чем исправить ее?

35

ни в землю, ни в навоз не годится; вон выбрасывают ее. Кто имеет уши слышать, да слышит!

Luke 15


Luke Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 14

Luke

Index

Chapter 15

1

Приближались к Нему все мытари и грешники слушать Его.

2

Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними.

3

Но Он сказал им следующую притчу:

4

кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее?

5

А найдя, возьмет ее на плечи свои с радостью

6

и, придя домой, созовет друзей и соседей и скажет им: порадуйтесь со мною: я нашел мою пропавшую овцу.

7

Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии.

8

Или какая женщина, имея десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет,

9

а найдя, созовет подруг и соседок и скажет: порадуйтесь со мною: я нашла потерянную драхму.

10

Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся.

11

Еще сказал: у некоторого человека было два сына;

12

и сказал младший из них отцу: отче! дай мне следующую [мне] часть имения. И [отец] разделил им имение.

13

По прошествии немногих дней младший сын, собрав всё, пошел в дальнюю сторону и там расточил имение свое, живя распутно.

14

Когда же он прожил всё, настал великий голод в той стране, и он начал нуждаться;

15

и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней;

16

и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему.

17

Придя же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода;

18

встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою

19

и уже недостоин называться сыном твоим; прими меня в число наемников твоих.

20

Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и, побежав, пал ему на шею и целовал его.

21

Сын же сказал ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим.

22

А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги;

23

и приведите откормленного теленка, и заколите; станем есть и веселиться!

24

ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться.

25

Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование;

26

и, призвав одного из слуг, спросил: что это такое?

27

Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым.

28

Он осердился и не хотел войти. Отец же его, выйдя, звал его.

29

Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего, но ты никогда не дал мне и козлёнка, чтобы мне повеселиться с друзьями моими;

30

а когда этот сын твой, расточивший имение своё с блудницами, пришел, ты заколол для него откормленного теленка.

31

Он же сказал ему: сын мой! ты всегда со мною, и всё мое твое,

32

а о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся.

Luke 16


Luke Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 15

Luke

Index

Chapter 16

1

Сказал же и к ученикам Своим: один человек был богат и имел управителя, на которого донесено было ему, что расточает имение его;

2

и, призвав его, сказал ему: что это я слышу о тебе? дай отчет в управлении твоем, ибо ты не можешь более управлять.

3

Тогда управитель сказал сам в себе: что мне делать? господин мой отнимает у меня управление домом; копать не могу, просить стыжусь;

4

знаю, что сделать, чтобы приняли меня в домы свои, когда отставлен буду от управления домом.

5

И, призвав должников господина своего, каждого порознь, сказал первому: сколько ты должен господину моему?

6

Он сказал: сто мер масла. И сказал ему: возьми твою расписку и садись скорее, напиши: пятьдесят.

7

Потом другому сказал: а ты сколько должен? Он отвечал: сто мер пшеницы. И сказал ему: возьми твою расписку и напиши: восемьдесят.

8

И похвалил господин управителя неверного, что догадливо поступил; ибо сыны века сего догадливее сынов света в своем роде.

9

И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители.

10

Верный в малом и во многом верен, а неверный в малом неверен и во многом.

11

Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?

12

И если в чужом не были верны, кто даст вам ваше?

13

Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.

14

Слышали всё это и фарисеи, которые были сребролюбивы, и они смеялись над Ним.

15

Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо что высоко у людей, то мерзость пред Богом.

16

Закон и пророки до Иоанна; с сего времени Царствие Божие благовествуется, и всякий усилием входит в него.

17

Но скорее небо и земля прейдут, нежели одна черта из закона пропадет.

18

Всякий, разводящийся с женою своею и женящийся на другой, прелюбодействует, и всякий, женящийся на разведенной с мужем, прелюбодействует.

19

Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно.

20

Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях

21

и желал напитаться крошками, падающими со стола богача, и псы, приходя, лизали струпья его.

22

Умер нищий и отнесен был Ангелами на лоно Авраамово. Умер и богач, и похоронили его.

23

И в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его

24

и, возопив, сказал: отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучаюсь в пламени сем.

25

Но Авраам сказал: чадо! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь--злое; ныне же он здесь утешается, а ты страдаешь;

26

и сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят.

27

Тогда сказал он: так прошу тебя, отче, пошли его в дом отца моего,

28

ибо у меня пять братьев; пусть он засвидетельствует им, чтобы и они не пришли в это место мучения.

29

Авраам сказал ему: у них есть Моисей и пророки; пусть слушают их.

30

Он же сказал: нет, отче Аврааме, но если кто из мертвых придет к ним, покаются.

31

Тогда [Авраам] сказал ему: если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят.

Luke 17


Luke Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 16

Luke

Index

Chapter 17

1

Сказал также [Иисус] ученикам: невозможно не придти соблазнам, но горе тому, через кого они приходят;

2

лучше было бы ему, если бы мельничный жернов повесили ему на шею и бросили его в море, нежели чтобы он соблазнил одного из малых сих.

3

Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему; и если покается, прости ему;

4

и если семь раз в день согрешит против тебя и семь раз в день обратится, и скажет: каюсь, --прости ему.

5

И сказали Апостолы Господу: умножь в нас веру.

6

Господь сказал: если бы вы имели веру с зерно горчичное и сказали смоковнице сей: исторгнись и пересадись в море, то она послушалась бы вас.

7

Кто из вас, имея раба пашущего или пасущего, по возвращении его с поля, скажет ему: пойди скорее, садись за стол?

8

Напротив, не скажет ли ему: приготовь мне поужинать и, подпоясавшись, служи мне, пока буду есть и пить, и потом ешь и пей сам?

9

Станет ли он благодарить раба сего за то, что он исполнил приказание? Не думаю.

10

Так и вы, когда исполните всё повеленное вам, говорите: мы рабы ничего не стоящие, потому что сделали, что должны были сделать.

11

Идя в Иерусалим, Он проходил между Самариею и Галилеею.

12

И когда входил Он в одно селение, встретили Его десять человек прокаженных, которые остановились вдали

13

и громким голосом говорили: Иисус Наставник! помилуй нас.

14

Увидев [их], Он сказал им: пойдите, покажитесь священникам. И когда они шли, очистились.

15

Один же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога,

16

и пал ниц к ногам Его, благодаря Его; и это был Самарянин.

17

Тогда Иисус сказал: не десять ли очистились? где же девять?

18

как они не возвратились воздать славу Богу, кроме сего иноплеменника?

19

И сказал ему: встань, иди; вера твоя спасла тебя.

20

Быв же спрошен фарисеями, когда придет Царствие Божие, отвечал им: не придет Царствие Божие приметным образом,

21

и не скажут: вот, оно здесь, или: вот, там. Ибо вот, Царствие Божие внутрь вас есть.

22

Сказал также ученикам: придут дни, когда пожелаете видеть хотя один из дней Сына Человеческого, и не увидите;

23

и скажут вам: вот, здесь, или: вот, там, --не ходите и не гоняйтесь,

24

ибо, как молния, сверкнувшая от одного края неба, блистает до другого края неба, так будет Сын Человеческий в день Свой.

25

Но прежде надлежит Ему много пострадать и быть отвержену родом сим.

26

И как было во дни Ноя, так будет и во дни Сына Человеческого:

27

ели, пили, женились, выходили замуж, до того дня, как вошел Ной в ковчег, и пришел потоп и погубил всех.

28

Так же, как было и во дни Лота: ели, пили, покупали, продавали, садили, строили;

29

но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех;

30

так будет и в тот день, когда Сын Человеческий явится.

31

В тот день, кто будет на кровле, а вещи его в доме, тот не сходи взять их; и кто будет на поле, также не обращайся назад.

32

Вспоминайте жену Лотову.

33

Кто станет сберегать душу свою, тот погубит ее; а кто погубит ее, тот оживит ее.

34

Сказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится;

35

две будут молоть вместе: одна возьмется, а другая оставится;

36

двое будут на поле: один возьмется, а другой оставится.

37

На это сказали Ему: где, Господи? Он же сказал им: где труп, там соберутся и орлы.

Luke 18


Luke Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 17

Luke

Index

Chapter 18

1

Сказал также им притчу о том, что должно всегда молиться и не унывать,

2

говоря: в одном городе был судья, который Бога не боялся и людей не стыдился.

3

В том же городе была одна вдова, и она, приходя к нему, говорила: защити меня от соперника моего.

4

Но он долгое время не хотел. А после сказал сам в себе: хотя я и Бога не боюсь и людей не стыжусь,

5

но, как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне.

6

И сказал Господь: слышите, что говорит судья неправедный?

7

Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их?

8

сказываю вам, что подаст им защиту вскоре. Но Сын Человеческий, придя, найдет ли веру на земле?

9

Сказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу:

10

два человека вошли в храм помолиться: один фарисей, а другой мытарь.

11

Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь:

12

пощусь два раза в неделю, даю десятую часть из всего, что приобретаю.

13

Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!

14

Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится.

15

Приносили к Нему и младенцев, чтобы Он прикоснулся к ним; ученики же, видя то, возбраняли им.

16

Но Иисус, подозвав их, сказал: пустите детей приходить ко Мне и не возбраняйте им, ибо таковых есть Царствие Божие.

17

Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него.

18

И спросил Его некто из начальствующих: Учитель благий! что мне делать, чтобы наследовать жизнь вечную?

19

Иисус сказал ему: что ты называешь Меня благим? никто не благ, как только один Бог;

20

знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, почитай отца твоего и матерь твою.

21

Он же сказал: все это сохранил я от юности моей.

22

Услышав это, Иисус сказал ему: еще одного недостает тебе: все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах, и приходи, следуй за Мною.

23

Он же, услышав сие, опечалился, потому что был очень богат.

24

Иисус, видя, что он опечалился, сказал: как трудно имеющим богатство войти в Царствие Божие!

25

ибо удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие.

26

Слышавшие сие сказали: кто же может спастись?

27

Но Он сказал: невозможное человекам возможно Богу.

28

Петр же сказал: вот, мы оставили все и последовали за Тобою.

29

Он сказал им: истинно говорю вам: нет никого, кто оставил бы дом, или родителей, или братьев, или сестер, или жену, или детей для Царствия Божия,

30

и не получил бы гораздо более в сие время, и в век будущий жизни вечной.

31

Отозвав же двенадцать учеников Своих, сказал им: вот, мы восходим в Иерусалим, и совершится все, написанное через пророков о Сыне Человеческом,

32

ибо предадут Его язычникам, и поругаются над Ним, и оскорбят Его, и оплюют Его,

33

и будут бить, и убьют Его: и в третий день воскреснет.

34

Но они ничего из этого не поняли; слова сии были для них сокровенны, и они не разумели сказанного.

35

Когда же подходил Он к Иерихону, один слепой сидел у дороги, прося милостыни,

36

и, услышав, что мимо него проходит народ, спросил: что это такое?

37

Ему сказали, что Иисус Назорей идет.

38

Тогда он закричал: Иисус, Сын Давидов! помилуй меня.

39

Шедшие впереди заставляли его молчать; но он еще громче кричал: Сын Давидов! помилуй меня.

40

Иисус, остановившись, велел привести его к Себе: и, когда тот подошел к Нему, спросил его:

41

чего ты хочешь от Меня? Он сказал: Господи! чтобы мне прозреть.

42

Иисус сказал ему: прозри! вера твоя спасла тебя.

43

И он тотчас прозрел и пошел за Ним, славя Бога; и весь народ, видя это, воздал хвалу Богу.

Luke 19


Luke Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 18

Luke

Index

Chapter 19

1

Потом [Иисус] вошел в Иерихон и проходил через него.

2

И вот, некто, именем Закхей, начальник мытарей и человек богатый,

3

искал видеть Иисуса, кто Он, но не мог за народом, потому что мал был ростом,

4

и, забежав вперед, взлез на смоковницу, чтобы увидеть Его, потому что Ему надлежало проходить мимо нее.

5

Иисус, когда пришел на это место, взглянув, увидел его и сказал ему: Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме.

6

И он поспешно сошел и принял Его с радостью.

7

И все, видя то, начали роптать, и говорили, что Он зашел к грешному человеку;

8

Закхей же, став, сказал Господу: Господи! половину имения моего я отдам нищим, и, если кого чем обидел, воздам вчетверо.

9

Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама,

10

ибо Сын Человеческий пришел взыскать и спасти погибшее.

11

Когда же они слушали это, присовокупил притчу: ибо Он был близ Иерусалима, и они думали, что скоро должно открыться Царствие Божие.

12

Итак сказал: некоторый человек высокого рода отправлялся в дальнюю страну, чтобы получить себе царство и возвратиться;

13

призвав же десять рабов своих, дал им десять мин и сказал им: употребляйте их в оборот, пока я возвращусь.

14

Но граждане ненавидели его и отправили вслед за ним посольство, сказав: не хотим, чтобы он царствовал над нами.

15

И когда возвратился, получив царство, велел призвать к себе рабов тех, которым дал серебро, чтобы узнать, кто что приобрел.

16

Пришел первый и сказал: господин! мина твоя принесла десять мин.

17

И сказал ему: хорошо, добрый раб! за то, что ты в малом был верен, возьми в управление десять городов.

18

Пришел второй и сказал: господин! мина твоя принесла пять мин.

19

Сказал и этому: и ты будь над пятью городами.

20

Пришел третий и сказал: господин! вот твоя мина, которую я хранил, завернув в платок,

21

ибо я боялся тебя, потому что ты человек жестокий: берешь, чего не клал, и жнешь, чего не сеял.

22

[Господин] сказал ему: твоими устами буду судить тебя, лукавый раб! ты знал, что я человек жестокий, беру, чего не клал, и жну, чего не сеял;

23

для чего же ты не отдал серебра моего в оборот, чтобы я, придя, получил его с прибылью?

24

И сказал предстоящим: возьмите у него мину и дайте имеющему десять мин.

25

И сказали ему: господин! у него есть десять мин.

26

Сказываю вам, что всякому имеющему дано будет, а у неимеющего отнимется и то, что имеет;

27

врагов же моих тех, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте предо мною.

28

Сказав это, Он пошел далее, восходя в Иерусалим.

29

И когда приблизился к Виффагии и Вифании, к горе, называемой Елеонскою, послал двух учеников Своих,

30

сказав: пойдите в противолежащее селение; войдя в него, найдете молодого осла привязанного, на которого никто из людей никогда не садился; отвязав его, приведите;

31

и если кто спросит вас: зачем отвязываете? скажите ему так: он надобен Господу.

32

Посланные пошли и нашли, как Он сказал им.

33

Когда же они отвязывали молодого осла, хозяева его сказали им: зачем отвязываете осленка?

34

Они отвечали: он надобен Господу.

35

И привели его к Иисусу, и, накинув одежды свои на осленка, посадили на него Иисуса.

36

И, когда Он ехал, постилали одежды свои по дороге.

37

А когда Он приблизился к спуску с горы Елеонской, все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они,

38

говоря: благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних!

39

И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим.

40

Но Он сказал им в ответ: сказываю вам, что если они умолкнут, то камни возопиют.

41

И когда приблизился к городу, то, смотря на него, заплакал о нем

42

и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих,

43

ибо придут на тебя дни, когда враги твои обложат тебя окопами и окружат тебя, и стеснят тебя отовсюду,

44

и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне за то, что ты не узнал времени посещения твоего.

45

И, войдя в храм, начал выгонять продающих в нем и покупающих,

46

говоря им: написано: дом Мой есть дом молитвы, а вы сделали его вертепом разбойников.

47

И учил каждый день в храме. Первосвященники же и книжники и старейшины народа искали погубить Его,

48

и не находили, что бы сделать с Ним; потому что весь народ неотступно слушал Его.

Luke 20


Luke Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 19

Luke

Index

Chapter 20

1

В один из тех дней, когда Он учил народ в храме и благовествовал, приступили первосвященники и книжники со старейшинами,

2

и сказали Ему: скажи нам, какою властью Ты это делаешь, или кто дал Тебе власть сию?

3

Он сказал им в ответ: спрошу и Я вас об одном, и скажите Мне:

4

крещение Иоанново с небес было, или от человеков?

5

Они же, рассуждая между собою, говорили: если скажем: с небес, то скажет: почему же вы не поверили ему?

6

а если скажем: от человеков, то весь народ побьет нас камнями, ибо он уверен, что Иоанн есть пророк.

7

И отвечали: не знаем откуда.

8

Иисус сказал им: и Я не скажу вам, какою властью это делаю.

9

И начал Он говорить к народу притчу сию: один человек насадил виноградник и отдал его виноградарям, и отлучился на долгое время;

10

и в свое время послал к виноградарям раба, чтобы они дали ему плодов из виноградника; но виноградари, прибив его, отослали ни с чем.

11

Еще послал другого раба; но они и этого, прибив и обругав, отослали ни с чем.

12

И еще послал третьего; но они и того, изранив, выгнали.

13

Тогда сказал господин виноградника: что мне делать? Пошлю сына моего возлюбленного; может быть, увидев его, постыдятся.

14

Но виноградари, увидев его, рассуждали между собою, говоря: это наследник; пойдем, убьем его, и наследство его будет наше.

15

И, выведя его вон из виноградника, убили. Что же сделает с ними господин виноградника?

16

Придет и погубит виноградарей тех, и отдаст виноградник другим. Слышавшие же это сказали: да не будет!

17

Но Он, взглянув на них, сказал: что значит сие написанное: камень, который отвергли строители, тот самый сделался главою угла?

18

Всякий, кто упадет на тот камень, разобьется, а на кого он упадет, того раздавит.

19

И искали в это время первосвященники и книжники, чтобы наложить на Него руки, но побоялись народа, ибо поняли, что о них сказал Он эту притчу.

20

И, наблюдая за Ним, подослали лукавых людей, которые, притворившись благочестивыми, уловили бы Его в каком-либо слове, чтобы предать Его начальству и власти правителя.

21

И они спросили Его: Учитель! мы знаем, что Ты правдиво говоришь и учишь и не смотришь на лице, но истинно пути Божию учишь;

22

позволительно ли нам давать подать кесарю, или нет?

23

Он же, уразумев лукавство их, сказал им: что вы Меня искушаете?

24

Покажите Мне динарий: чье на нем изображение и надпись? Они отвечали: кесаревы.

25

Он сказал им: итак, отдавайте кесарево кесарю, а Божие Богу.

26

И не могли уловить Его в слове перед народом, и, удивившись ответу Его, замолчали.

27

Тогда пришли некоторые из саддукеев, отвергающих воскресение, и спросили Его:

28

Учитель! Моисей написал нам, что если у кого умрет брат, имевший жену, и умрет бездетным, то брат его должен взять его жену и восставить семя брату своему.

29

Было семь братьев, первый, взяв жену, умер бездетным;

30

взял ту жену второй, и тот умер бездетным;

31

взял ее третий; также и все семеро, и умерли, не оставив детей;

32

после всех умерла и жена;

33

итак, в воскресение которого из них будет она женою, ибо семеро имели ее женою?

34

Иисус сказал им в ответ: чада века сего женятся и выходят замуж;

35

а сподобившиеся достигнуть того века и воскресения из мертвых ни женятся, ни замуж не выходят,

36

и умереть уже не могут, ибо они равны Ангелам и суть сыны Божии, будучи сынами воскресения.

37

А что мертвые воскреснут, и Моисей показал при купине, когда назвал Господа Богом Авраама и Богом Исаака и Богом Иакова.

38

Бог же не есть [Бог] мертвых, но живых, ибо у Него все живы.

39

На это некоторые из книжников сказали: Учитель! Ты хорошо сказал.

40

И уже не смели спрашивать Его ни о чем. Он же сказал им:

41

как говорят, что Христос есть Сын Давидов,

42

а сам Давид говорит в книге псалмов: сказал Господь Господу моему: седи одесную Меня,

43

доколе положу врагов Твоих в подножие ног Твоих?

44

Итак, Давид Господом называет Его; как же Он Сын ему?

45

И когда слушал весь народ, Он сказал ученикам Своим:

46

остерегайтесь книжников, которые любят ходить в длинных одеждах и любят приветствия в народных собраниях, председания в синагогах и предвозлежания на пиршествах,

47

которые поедают домы вдов и лицемерно долго молятся; они примут тем большее осуждение.

Luke 21


Luke Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 20

Luke

Index

Chapter 21

1

Взглянув же, Он увидел богатых, клавших дары свои в сокровищницу;

2

увидел также и бедную вдову, положившую туда две лепты,

3

и сказал: истинно говорю вам, что эта бедная вдова больше всех положила;

4

ибо все те от избытка своего положили в дар Богу, а она от скудости своей положила все пропитание свое, какое имела.

5

И когда некоторые говорили о храме, что он украшен дорогими камнями и вкладами, Он сказал:

6

придут дни, в которые из того, что вы здесь видите, не останется камня на камне; все будет разрушено.

7

И спросили Его: Учитель! когда же это будет? и какой признак, когда это должно произойти?

8

Он сказал: берегитесь, чтобы вас не ввели в заблуждение, ибо многие придут под именем Моим, говоря, что это Я; и это время близко: не ходите вслед их.

9

Когда же услышите о войнах и смятениях, не ужасайтесь, ибо этому надлежит быть прежде; но не тотчас конец.

10

Тогда сказал им: восстанет народ на народ, и царство на царство;

11

будут большие землетрясения по местам, и глады, и моры, и ужасные явления, и великие знамения с неба.

12

Прежде же всего того возложат на вас руки и будут гнать [вас], предавая в синагоги и в темницы, и поведут пред царей и правителей за имя Мое;

13

будет же это вам для свидетельства.

14

Итак положите себе на сердце не обдумывать заранее, что отвечать,

15

ибо Я дам вам уста и премудрость, которой не возмогут противоречить ни противостоять все, противящиеся вам.

16

Преданы также будете и родителями, и братьями, и родственниками, и друзьями, и некоторых из вас умертвят;

17

и будете ненавидимы всеми за имя Мое,

18

но и волос с головы вашей не пропадет, --

19

терпением вашим спасайте души ваши.

20

Когда же увидите Иерусалим, окруженный войсками, тогда знайте, что приблизилось запустение его:

21

тогда находящиеся в Иудее да бегут в горы; и кто в городе, выходи из него; и кто в окрестностях, не входи в него,

22

потому что это дни отмщения, да исполнится все написанное.

23

Горе же беременным и питающим сосцами в те дни; ибо великое будет бедствие на земле и гнев на народ сей:

24

и падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не окончатся времена язычников.

25

И будут знамения в солнце и луне и звездах, а на земле уныние народов и недоумение; и море восшумит и возмутится;

26

люди будут издыхать от страха и ожидания [бедствий], грядущих на вселенную, ибо силы небесные поколеблются,

27

и тогда увидят Сына Человеческого, грядущего на облаке с силою и славою великою.

28

Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше.

29

И сказал им притчу: посмотрите на смоковницу и на все деревья:

30

когда они уже распускаются, то, видя это, знаете сами, что уже близко лето.

31

Так, и когда вы увидите то сбывающимся, знайте, что близко Царствие Божие.

32

Истинно говорю вам: не прейдет род сей, как все это будет;

33

небо и земля прейдут, но слова Мои не прейдут.

34

Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно,

35

ибо он, как сеть, найдет на всех живущих по всему лицу земному;

36

итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих [бедствий] и предстать пред Сына Человеческого.

37

Днем Он учил в храме, а ночи, выходя, проводил на горе, называемой Елеонскою.

38

И весь народ с утра приходил к Нему в храм слушать Его.

Luke 22


Luke Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 21

Luke

Index

Chapter 22

1

Приближался праздник опресноков, называемый Пасхою,

2

и искали первосвященники и книжники, как бы погубить Его, потому что боялись народа.

3

Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати,

4

и он пошел, и говорил с первосвященниками и начальниками, как Его предать им.

5

Они обрадовались и согласились дать ему денег;

6

и он обещал, и искал удобного времени, чтобы предать Его им не при народе.

7

Настал же день опресноков, в который надлежало заколать пасхального [агнца],

8

и послал [Иисус] Петра и Иоанна, сказав: пойдите, приготовьте нам есть пасху.

9

Они же сказали Ему: где велишь нам приготовить?

10

Он сказал им: вот, при входе вашем в город, встретится с вами человек, несущий кувшин воды; последуйте за ним в дом, в который войдет он,

11

и скажите хозяину дома: Учитель говорит тебе: где комната, в которой бы Мне есть пасху с учениками Моими?

12

И он покажет вам горницу большую устланную; там приготовьте.

13

Они пошли, и нашли, как сказал им, и приготовили пасху.

14

И когда настал час, Он возлег, и двенадцать Апостолов с Ним,

15

и сказал им: очень желал Я есть с вами сию пасху прежде Моего страдания,

16

ибо сказываю вам, что уже не буду есть ее, пока она не совершится в Царствии Божием.

17

И, взяв чашу и благодарив, сказал: приимите ее и разделите между собою,

18

ибо сказываю вам, что не буду пить от плода виноградного, доколе не придет Царствие Божие.

19

И, взяв хлеб и благодарив, преломил и подал им, говоря: сие есть тело Мое, которое за вас предается; сие творите в Мое воспоминание.

20

Также и чашу после вечери, говоря: сия чаша [есть] Новый Завет в Моей крови, которая за вас проливается.

21

И вот, рука предающего Меня со Мною за столом;

22

впрочем, Сын Человеческий идет по предназначению, но горе тому человеку, которым Он предается.

23

И они начали спрашивать друг друга, кто бы из них был, который это сделает.

24

Был же и спор между ними, кто из них должен почитаться большим.

25

Он же сказал им: цари господствуют над народами, и владеющие ими благодетелями называются,

26

а вы не так: но кто из вас больше, будь как меньший, и начальствующий--как служащий.

27

Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий.

28

Но вы пребыли со Мною в напастях Моих,

29

и Я завещаваю вам, как завещал Мне Отец Мой, Царство,

30

да ядите и пиете за трапезою Моею в Царстве Моем, и сядете на престолах судить двенадцать колен Израилевых.

31

И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу,

32

но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих.

33

Он отвечал Ему: Господи! с Тобою я готов и в темницу и на смерть идти.

34

Но Он сказал: говорю тебе, Петр, не пропоет петух сегодня, как ты трижды отречешься, что не знаешь Меня.

35

И сказал им: когда Я посылал вас без мешка и без сумы и без обуви, имели ли вы в чем недостаток? Они отвечали: ни в чем.

36

Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч;

37

ибо сказываю вам, что должно исполниться на Мне и сему написанному: и к злодеям причтен. Ибо то, что о Мне, приходит к концу.

38

Они сказали: Господи! вот, здесь два меча. Он сказал им: довольно.

39

И, выйдя, пошел по обыкновению на гору Елеонскую, за Ним последовали и ученики Его.

40

Придя же на место, сказал им: молитесь, чтобы не впасть в искушение.

41

И Сам отошел от них на вержение камня, и, преклонив колени, молился,

42

говоря: Отче! о, если бы Ты благоволил пронести чашу сию мимо Меня! впрочем не Моя воля, но Твоя да будет.

43

Явился же Ему Ангел с небес и укреплял Его.

44

И, находясь в борении, прилежнее молился, и был пот Его, как капли крови, падающие на землю.

45

Встав от молитвы, Он пришел к ученикам, и нашел их спящими от печали

46

и сказал им: что вы спите? встаньте и молитесь, чтобы не впасть в искушение.

47

Когда Он еще говорил это, появился народ, а впереди его шел один из двенадцати, называемый Иуда, и он подошел к Иисусу, чтобы поцеловать Его. Ибо он такой им дал знак: Кого я поцелую, Тот и есть.

48

Иисус же сказал ему: Иуда! целованием ли предаешь Сына Человеческого?

49

Бывшие же с Ним, видя, к чему идет дело, сказали Ему: Господи! не ударить ли нам мечом?

50

И один из них ударил раба первосвященникова, и отсек ему правое ухо.

51

Тогда Иисус сказал: оставьте, довольно. И, коснувшись уха его, исцелил его.

52

Первосвященникам же и начальникам храма и старейшинам, собравшимся против Него, сказал Иисус: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня?

53

Каждый день бывал Я с вами в храме, и вы не поднимали на Меня рук, но теперь ваше время и власть тьмы.

54

Взяв Его, повели и привели в дом первосвященника. Петр же следовал издали.

55

Когда они развели огонь среди двора и сели вместе, сел и Петр между ними.

56

Одна служанка, увидев его сидящего у огня и всмотревшись в него, сказала: и этот был с Ним.

57

Но он отрекся от Него, сказав женщине: я не знаю Его.

58

Вскоре потом другой, увидев его, сказал: и ты из них. Но Петр сказал этому человеку: нет!

59

Прошло с час времени, еще некто настоятельно говорил: точно и этот был с Ним, ибо он Галилеянин.

60

Но Петр сказал тому человеку: не знаю, что ты говоришь. И тотчас, когда еще говорил он, запел петух.

61

Тогда Господь, обратившись, взглянул на Петра, и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды.

62

И, выйдя вон, горько заплакал.

63

Люди, державшие Иисуса, ругались над Ним и били Его;

64

и, закрыв Его, ударяли Его по лицу и спрашивали Его: прореки, кто ударил Тебя?

65

И много иных хулений произносили против Него.

66

И как настал день, собрались старейшины народа, первосвященники и книжники, и ввели Его в свой синедрион

67

и сказали: Ты ли Христос? скажи нам. Он сказал им: если скажу вам, вы не поверите;

68

если же и спрошу вас, не будете отвечать Мне и не отпустите [Меня];

69

отныне Сын Человеческий воссядет одесную силы Божией.

70

И сказали все: итак, Ты Сын Божий? Он отвечал им: вы говорите, что Я.

71

Они же сказали: какое еще нужно нам свидетельство? ибо мы сами слышали из уст Его.

Luke 23


Luke Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 22

Luke

Index

Chapter 23

1

И поднялось все множество их, и повели Его к Пилату,

2

и начали обвинять Его, говоря: мы нашли, что Он развращает народ наш и запрещает давать подать кесарю, называя Себя Христом Царем.

3

Пилат спросил Его: Ты Царь Иудейский? Он сказал ему в ответ: ты говоришь.

4

Пилат сказал первосвященникам и народу: я не нахожу никакой вины в этом человеке.

5

Но они настаивали, говоря, что Он возмущает народ, уча по всей Иудее, начиная от Галилеи до сего места.

6

Пилат, услышав о Галилее, спросил: разве Он Галилеянин?

7

И, узнав, что Он из области Иродовой, послал Его к Ироду, который в эти дни был также в Иерусалиме.

8

Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем, и надеялся увидеть от Него какое-нибудь чудо,

9

и предлагал Ему многие вопросы, но Он ничего не отвечал ему.

10

Первосвященники же и книжники стояли и усильно обвиняли Его.

11

Но Ирод со своими воинами, уничижив Его и насмеявшись над Ним, одел Его в светлую одежду и отослал обратно к Пилату.

12

И сделались в тот день Пилат и Ирод друзьями между собою, ибо прежде были во вражде друг с другом.

13

Пилат же, созвав первосвященников и начальников и народ,

14

сказал им: вы привели ко мне человека сего, как развращающего народ; и вот, я при вас исследовал и не нашел человека сего виновным ни в чем том, в чем вы обвиняете Его;

15

и Ирод также, ибо я посылал Его к нему; и ничего не найдено в Нем достойного смерти;

16

итак, наказав Его, отпущу.

17

А ему и нужно было для праздника отпустить им одного [узника].

18

Но весь народ стал кричать: смерть Ему! а отпусти нам Варавву.

19

Варавва был посажен в темницу за произведенное в городе возмущение и убийство.

20

Пилат снова возвысил голос, желая отпустить Иисуса.

21

Но они кричали: распни, распни Его!

22

Он в третий раз сказал им: какое же зло сделал Он? я ничего достойного смерти не нашел в Нем; итак, наказав Его, отпущу.

23

Но они продолжали с великим криком требовать, чтобы Он был распят; и превозмог крик их и первосвященников.

24

И Пилат решил быть по прошению их,

25

и отпустил им посаженного за возмущение и убийство в темницу, которого они просили; а Иисуса предал в их волю.

26

И когда повели Его, то, захватив некоего Симона Киринеянина, шедшего с поля, возложили на него крест, чтобы нес за Иисусом.

27

И шло за Ним великое множество народа и женщин, которые плакали и рыдали о Нем.

28

Иисус же, обратившись к ним, сказал: дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших,

29

ибо приходят дни, в которые скажут: блаженны неплодные, и утробы неродившие, и сосцы непитавшие!

30

тогда начнут говорить горам: падите на нас! и холмам: покройте нас!

31

Ибо если с зеленеющим деревом это делают, то с сухим что будет?

32

Вели с Ним на смерть и двух злодеев.

33

И когда пришли на место, называемое Лобное, там распяли Его и злодеев, одного по правую, а другого по левую сторону.

34

Иисус же говорил: Отче! прости им, ибо не знают, что делают. И делили одежды Его, бросая жребий.

35

И стоял народ и смотрел. Насмехались же вместе с ними и начальники, говоря: других спасал; пусть спасет Себя Самого, если Он Христос, избранный Божий.

36

Также и воины ругались над Ним, подходя и поднося Ему уксус

37

и говоря: если Ты Царь Иудейский, спаси Себя Самого.

38

И была над Ним надпись, написанная словами греческими, римскими и еврейскими: Сей есть Царь Иудейский.

39

Один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Себя и нас.

40

Другой же, напротив, унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же?

41

и мы [осуждены] справедливо, потому что достойное по делам нашим приняли, а Он ничего худого не сделал.

42

И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое!

43

И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю.

44

Было же около шестого часа дня, и сделалась тьма по всей земле до часа девятого:

45

и померкло солнце, и завеса в храме раздралась по средине.

46

Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И, сие сказав, испустил дух.

47

Сотник же, видев происходившее, прославил Бога и сказал: истинно человек этот был праведник.

48

И весь народ, сшедшийся на сие зрелище, видя происходившее, возвращался, бия себя в грудь.

49

Все же, знавшие Его, и женщины, следовавшие за Ним из Галилеи, стояли вдали и смотрели на это.

50

Тогда некто, именем Иосиф, член совета, человек добрый и правдивый,

51

не участвовавший в совете и в деле их; из Аримафеи, города Иудейского, ожидавший также Царствия Божия,

52

пришел к Пилату и просил тела Иисусова;

53

и, сняв его, обвил плащаницею и положил его в гробе, высеченном [в скале], где еще никто не был положен.

54

День тот был пятница, и наступала суббота.

55

Последовали также и женщины, пришедшие с Иисусом из Галилеи, и смотрели гроб, и как полагалось тело Его;

56

возвратившись же, приготовили благовония и масти; и в субботу остались в покое по заповеди.

Luke 24


Luke Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 23

Luke

Index

Chapter 24

1

В первый же день недели, очень рано, неся приготовленные ароматы, пришли они ко гробу, и вместе с ними некоторые другие;

2

но нашли камень отваленным от гроба.

3

И, войдя, не нашли тела Господа Иисуса.

4

Когда же недоумевали они о сем, вдруг предстали перед ними два мужа в одеждах блистающих.

5

И когда они были в страхе и наклонили лица [свои] к земле, сказали им: что вы ищете живого между мертвыми?

6

Его нет здесь: Он воскрес; вспомните, как Он говорил вам, когда был еще в Галилее,

7

сказывая, что Сыну Человеческому надлежит быть предану в руки человеков грешников, и быть распяту, и в третий день воскреснуть.

8

И вспомнили они слова Его;

9

и, возвратившись от гроба, возвестили всё это одиннадцати и всем прочим.

10

То были Магдалина Мария, и Иоанна, и Мария, [мать] Иакова, и другие с ними, которые сказали о сем Апостолам.

11

И показались им слова их пустыми, и не поверили им.

12

Но Петр, встав, побежал ко гробу и, наклонившись, увидел только пелены лежащие, и пошел назад, дивясь сам в себе происшедшему.

13

В тот же день двое из них шли в селение, отстоящее стадий на шестьдесят от Иерусалима, называемое Эммаус;

14

и разговаривали между собою о всех сих событиях.

15

И когда они разговаривали и рассуждали между собою, и Сам Иисус, приблизившись, пошел с ними.

16

Но глаза их были удержаны, так что они не узнали Его.

17

Он же сказал им: о чем это вы, идя, рассуждаете между собою, и отчего вы печальны?

18

Один из них, именем Клеопа, сказал Ему в ответ: неужели Ты один из пришедших в Иерусалим не знаешь о происшедшем в нем в эти дни?

19

И сказал им: о чем? Они сказали Ему: что было с Иисусом Назарянином, Который был пророк, сильный в деле и слове пред Богом и всем народом;

20

как предали Его первосвященники и начальники наши для осуждения на смерть и распяли Его.

21

А мы надеялись было, что Он есть Тот, Который должен избавить Израиля; но со всем тем, уже третий день ныне, как это произошло.

22

Но и некоторые женщины из наших изумили нас: они были рано у гроба

23

и не нашли тела Его и, придя, сказывали, что они видели и явление Ангелов, которые говорят, что Он жив.

24

И пошли некоторые из наших ко гробу и нашли так, как и женщины говорили, но Его не видели.

25

Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!

26

Не так ли надлежало пострадать Христу и войти в славу Свою?

27

И, начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании.

28

И приблизились они к тому селению, в которое шли; и Он показывал им вид, что хочет идти далее.

29

Но они удерживали Его, говоря: останься с нами, потому что день уже склонился к вечеру. И Он вошел и остался с ними.

30

И когда Он возлежал с ними, то, взяв хлеб, благословил, преломил и подал им.

31

Тогда открылись у них глаза, и они узнали Его. Но Он стал невидим для них.

32

И они сказали друг другу: не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Писание?

33

И, встав в тот же час, возвратились в Иерусалим и нашли вместе одиннадцать [Апостолов] и бывших с ними,

34

которые говорили, что Господь истинно воскрес и явился Симону.

35

И они рассказывали о происшедшем на пути, и как Он был узнан ими в преломлении хлеба.

36

Когда они говорили о сем, Сам Иисус стал посреди них и сказал им: мир вам.

37

Они, смутившись и испугавшись, подумали, что видят духа.

38

Но Он сказал им: что смущаетесь, и для чего такие мысли входят в сердца ваши?

39

Посмотрите на руки Мои и на ноги Мои; это Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня.

40

И, сказав это, показал им руки и ноги.

41

Когда же они от радости еще не верили и дивились, Он сказал им: есть ли у вас здесь какая пища?

42

Они подали Ему часть печеной рыбы и сотового меда.

43

И, взяв, ел пред ними.

44

И сказал им: вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах.

45

Тогда отверз им ум к уразумению Писаний.

46

И сказал им: так написано, и так надлежало пострадать Христу, и воскреснуть из мертвых в третий день,

47

и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима.

48

Вы же свидетели сему.

49

И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше.

50

И вывел их вон [из города] до Вифании и, подняв руки Свои, благословил их.

51

И, когда благословлял их, стал отдаляться от них и возноситься на небо.

52

Они поклонились Ему и возвратились в Иерусалим с великою радостью.

53

И пребывали всегда в храме, прославляя и благословляя Бога. Аминь.

John 1


John Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Luke 24

John

Index

Chapter 1

1

В начале было Слово, и Слово было у Бога, и Слово было Бог.

2

Оно было в начале у Бога.

3

Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть.

4

В Нем была жизнь, и жизнь была свет человеков.

5

И свет во тьме светит, и тьма не объяла его.

6

Был человек, посланный от Бога; имя ему Иоанн.

7

Он пришел для свидетельства, чтобы свидетельствовать о Свете, дабы все уверовали чрез него.

8

Он не был свет, но [был послан], чтобы свидетельствовать о Свете.

9

Был Свет истинный, Который просвещает всякого человека, приходящего в мир.

10

В мире был, и мир чрез Него начал быть, и мир Его не познал.

11

Пришел к своим, и свои Его не приняли.

12

А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими,

13

которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились.

14

И Слово стало плотию, и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца.

15

Иоанн свидетельствует о Нем и, восклицая, говорит: Сей был Тот, о Котором я сказал, что Идущий за мною стал впереди меня, потому что был прежде меня.

16

И от полноты Его все мы приняли и благодать на благодать,

17

ибо закон дан чрез Моисея; благодать же и истина произошли чрез Иисуса Христа.

18

Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил.

19

И вот свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты?

20

Он объявил, и не отрекся, и объявил, что я не Христос.

21

И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет.

22

Сказали ему: кто же ты? чтобы нам дать ответ пославшим нас: что ты скажешь о себе самом?

23

Он сказал: я глас вопиющего в пустыне: исправьте путь Господу, как сказал пророк Исаия.

24

А посланные были из фарисеев;

25

И они спросили его: что же ты крестишь, если ты ни Христос, ни Илия, ни пророк?

26

Иоанн сказал им в ответ: я крещу в воде; но стоит среди вас [Некто], Которого вы не знаете.

27

Он-то Идущий за мною, но Который стал впереди меня. Я недостоин развязать ремень у обуви Его.

28

Это происходило в Вифаваре при Иордане, где крестил Иоанн.

29

На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет [на Себя] грех мира.

30

Сей есть, о Котором я сказал: за мною идет Муж, Который стал впереди меня, потому что Он был прежде меня.

31

Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю.

32

И свидетельствовал Иоанн, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем.

33

Я не знал Его; но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым.

34

И я видел и засвидетельствовал, что Сей есть Сын Божий.

35

На другой день опять стоял Иоанн и двое из учеников его.

36

И, увидев идущего Иисуса, сказал: вот Агнец Божий.

37

Услышав от него сии слова, оба ученика пошли за Иисусом.

38

Иисус же, обратившись и увидев их идущих, говорит им: что вам надобно? Они сказали Ему: Равви, --что значит: учитель, --где живешь?

39

Говорит им: пойдите и увидите. Они пошли и увидели, где Он живет; и пробыли у Него день тот. Было около десятого часа.

40

Один из двух, слышавших от Иоанна [об Иисусе] и последовавших за Ним, был Андрей, брат Симона Петра.

41

Он первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: Христос;

42

и привел его к Иисусу. Иисус же, взглянув на него, сказал: ты--Симон, сын Ионин; ты наречешься Кифа, что значит: камень (Петр).

43

На другой день [Иисус] восхотел идти в Галилею, и находит Филиппа и говорит ему: иди за Мною.

44

Филипп же был из Вифсаиды, из [одного] города с Андреем и Петром.

45

Филипп находит Нафанаила и говорит ему: мы нашли Того, о Котором писали Моисей в законе и пророки, Иисуса, сына Иосифова, из Назарета.

46

Но Нафанаил сказал ему: из Назарета может ли быть что доброе? Филипп говорит ему: пойди и посмотри.

47

Иисус, увидев идущего к Нему Нафанаила, говорит о нем: вот подлинно Израильтянин, в котором нет лукавства.

48

Нафанаил говорит Ему: почему Ты знаешь меня? Иисус сказал ему в ответ: прежде нежели позвал тебя Филипп, когда ты был под смоковницею, Я видел тебя.

49

Нафанаил отвечал Ему: Равви! Ты Сын Божий, Ты Царь Израилев.

50

Иисус сказал ему в ответ: ты веришь, потому что Я тебе сказал: Я видел тебя под смоковницею; увидишь больше сего.

51

И говорит ему: истинно, истинно говорю вам: отныне будете видеть небо отверстым и Ангелов Божиих восходящих и нисходящих к Сыну Человеческому.

John 2


John Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 1

John

Index

Chapter 2

1

На третий день был брак в Кане Галилейской, и Матерь Иисуса была там.

2

Был также зван Иисус и ученики Его на брак.

3

И как недоставало вина, то Матерь Иисуса говорит Ему: вина нет у них.

4

Иисус говорит Ей: что Мне и Тебе, Жено? еще не пришел час Мой.

5

Матерь Его сказала служителям: что скажет Он вам, то сделайте.

6

Было же тут шесть каменных водоносов, стоявших [по обычаю] очищения Иудейского, вмещавших по две или по три меры.

7

Иисус говорит им: наполните сосуды водою. И наполнили их до верха.

8

И говорит им: теперь почерпните и несите к распорядителю пира. И понесли.

9

Когда же распорядитель отведал воды, сделавшейся вином, --а он не знал, откуда [это вино], знали только служители, почерпавшие воду, --тогда распорядитель зовет жениха

10

и говорит ему: всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее; а ты хорошее вино сберег доселе.

11

Так положил Иисус начало чудесам в Кане Галилейской и явил славу Свою; и уверовали в Него ученики Его.

12

После сего пришел Он в Капернаум, Сам и Матерь Его, и братья его, и ученики Его; и там пробыли немного дней.

13

Приближалась Пасха Иудейская, и Иисус пришел в Иерусалим

14

и нашел, что в храме продавали волов, овец и голубей, и сидели меновщики денег.

15

И, сделав бич из веревок, выгнал из храма всех, [также] и овец и волов; и деньги у меновщиков рассыпал, а столы их опрокинул.

16

И сказал продающим голубей: возьмите это отсюда и дома Отца Моего не делайте домом торговли.

17

При сем ученики Его вспомнили, что написано: ревность по доме Твоем снедает Меня.

18

На это Иудеи сказали: каким знамением докажешь Ты нам, что [имеешь] [власть] так поступать?

19

Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его.

20

На это сказали Иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его?

21

А Он говорил о храме тела Своего.

22

Когда же воскрес Он из мертвых, то ученики Его вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус.

23

И когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его.

24

Но Сам Иисус не вверял Себя им, потому что знал всех

25

и не имел нужды, чтобы кто засвидетельствовал о человеке, ибо Сам знал, что в человеке.

John 3


John Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 2

John

Index

Chapter 3

1

Между фарисеями был некто, именем Никодим, [один] из начальников Иудейских.

2

Он пришел к Иисусу ночью и сказал Ему: Равви! мы знаем, что Ты учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог.

3

Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия.

4

Никодим говорит Ему: как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться?

5

Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царствие Божие.

6

Рожденное от плоти есть плоть, а рожденное от Духа есть дух.

7

Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше.

8

Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа.

9

Никодим сказал Ему в ответ: как это может быть?

10

Иисус отвечал и сказал ему: ты--учитель Израилев, и этого ли не знаешь?

11

Истинно, истинно говорю тебе: мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы свидетельства Нашего не принимаете.

12

Если Я сказал вам о земном, и вы не верите, --как поверите, если буду говорить вам о небесном?

13

Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах.

14

И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому,

15

дабы всякий, верующий в Него, не погиб, но имел жизнь вечную.

16

Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную.

17

Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него.

18

Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия.

19

Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы;

20

ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы,

21

а поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны.

22

После сего пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил.

23

А Иоанн также крестил в Еноне, близ Салима, потому что там было много воды; и приходили [туда] и крестились,

24

ибо Иоанн еще не был заключен в темницу.

25

Тогда у Иоанновых учеников произошел спор с Иудеями об очищении.

26

И пришли к Иоанну и сказали ему: равви! Тот, Который был с тобою при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему.

27

Иоанн сказал в ответ: не может человек ничего принимать [на] [себя], если не будет дано ему с неба.

28

Вы сами мне свидетели в том, что я сказал: не я Христос, но я послан пред Ним.

29

Имеющий невесту есть жених, а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха. Сия-то радость моя исполнилась.

30

Ему должно расти, а мне умаляться.

31

Приходящий свыше и есть выше всех; а сущий от земли земной и есть и говорит, как сущий от земли; Приходящий с небес есть выше всех,

32

и что Он видел и слышал, о том и свидетельствует; и никто не принимает свидетельства Его.

33

Принявший Его свидетельство сим запечатлел, что Бог истинен,

34

ибо Тот, Которого послал Бог, говорит слова Божии; ибо не мерою дает Бог Духа.

35

Отец любит Сына и все дал в руку Его.

36

Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем.

John 4


John Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 3

John

Index

Chapter 4

1

Когда же узнал Иисус о [дошедшем до] фарисеев слухе, что Он более приобретает учеников и крестит, нежели Иоанн, --

2

хотя Сам Иисус не крестил, а ученики Его, --

3

то оставил Иудею и пошел опять в Галилею.

4

Надлежало же Ему проходить через Самарию.

5

Итак приходит Он в город Самарийский, называемый Сихарь, близ участка земли, данного Иаковом сыну своему Иосифу.

6

Там был колодезь Иаковлев. Иисус, утрудившись от пути, сел у колодезя. Было около шестого часа.

7

Приходит женщина из Самарии почерпнуть воды. Иисус говорит ей: дай Мне пить.

8

Ибо ученики Его отлучились в город купить пищи.

9

Женщина Самарянская говорит Ему: как ты, будучи Иудей, просишь пить у меня, Самарянки? ибо Иудеи с Самарянами не сообщаются.

10

Иисус сказал ей в ответ: если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, то ты сама просила бы у Него, и Он дал бы тебе воду живую.

11

Женщина говорит Ему: господин! тебе и почерпнуть нечем, а колодезь глубок; откуда же у тебя вода живая?

12

Неужели ты больше отца нашего Иакова, который дал нам этот колодезь и сам из него пил, и дети его, и скот его?

13

Иисус сказал ей в ответ: всякий, пьющий воду сию, возжаждет опять,

14

а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную.

15

Женщина говорит Ему: господин! дай мне этой воды, чтобы мне не иметь жажды и не приходить сюда черпать.

16

Иисус говорит ей: пойди, позови мужа твоего и приди сюда.

17

Женщина сказала в ответ: у меня нет мужа. Иисус говорит ей: правду ты сказала, что у тебя нет мужа,

18

ибо у тебя было пять мужей, и тот, которого ныне имеешь, не муж тебе; это справедливо ты сказала.

19

Женщина говорит Ему: Господи! вижу, что Ты пророк.

20

Отцы наши поклонялись на этой горе, а вы говорите, что место, где должно поклоняться, находится в Иерусалиме.

21

Иисус говорит ей: поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу.

22

Вы не знаете, чему кланяетесь, а мы знаем, чему кланяемся, ибо спасение от Иудеев.

23

Но настанет время и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе.

24

Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине.

25

Женщина говорит Ему: знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все.

26

Иисус говорит ей: это Я, Который говорю с тобою.

27

В это время пришли ученики Его, и удивились, что Он разговаривал с женщиною; однакож ни один не сказал: чего Ты требуешь? или: о чем говоришь с нею?

28

Тогда женщина оставила водонос свой и пошла в город, и говорит людям:

29

пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос?

30

Они вышли из города и пошли к Нему.

31

Между тем ученики просили Его, говоря: Равви! ешь.

32

Но Он сказал им: у Меня есть пища, которой вы не знаете.

33

Посему ученики говорили между собою: разве кто принес Ему есть?

34

Иисус говорит им: Моя пища есть творить волю Пославшего Меня и совершить дело Его.

35

Не говорите ли вы, что еще четыре месяца, и наступит жатва? А Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве.

36

Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий и жнущий вместе радоваться будут,

37

ибо в этом случае справедливо изречение: один сеет, а другой жнет.

38

Я послал вас жать то, над чем вы не трудились: другие трудились, а вы вошли в труд их.

39

И многие Самаряне из города того уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей все, что она сделала.

40

И потому, когда пришли к Нему Самаряне, то просили Его побыть у них; и Он пробыл там два дня.

41

И еще большее число уверовали по Его слову.

42

А женщине той говорили: уже не по твоим речам веруем, ибо сами слышали и узнали, что Он истинно Спаситель мира, Христос.

43

По прошествии же двух дней Он вышел оттуда и пошел в Галилею,

44

ибо Сам Иисус свидетельствовал, что пророк не имеет чести в своем отечестве.

45

Когда пришел Он в Галилею, то Галилеяне приняли Его, видев все, что Он сделал в Иерусалиме в праздник, --ибо и они ходили на праздник.

46

Итак Иисус опять пришел в Кану Галилейскую, где претворил воду в вино. В Капернауме был некоторый царедворец, у которого сын был болен.

47

Он, услышав, что Иисус пришел из Иудеи в Галилею, пришел к Нему и просил Его придти и исцелить сына его, который был при смерти.

48

Иисус сказал ему: вы не уверуете, если не увидите знамений и чудес.

49

Царедворец говорит Ему: Господи! приди, пока не умер сын мой.

50

Иисус говорит ему: пойди, сын твой здоров. Он поверил слову, которое сказал ему Иисус, и пошел.

51

На дороге встретили его слуги его и сказали: сын твой здоров.

52

Он спросил у них: в котором часу стало ему легче? Ему сказали: вчера в седьмом часу горячка оставила его.

53

Из этого отец узнал, что это был тот час, в который Иисус сказал ему: сын твой здоров, и уверовал сам и весь дом его.

54

Это второе чудо сотворил Иисус, возвратившись из Иудеи в Галилею.

John 5


John Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 4

John

Index

Chapter 5

1

После сего был праздник Иудейский, и пришел Иисус в Иерусалим.

2

Есть же в Иерусалиме у Овечьих [ворот] купальня, называемая по-еврейски Вифезда, при которой было пять крытых ходов.

3

В них лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды,

4

ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил [в нее] по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью.

5

Тут был человек, находившийся в болезни тридцать восемь лет.

6

Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь ли быть здоров?

7

Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня.

8

Иисус говорит ему: встань, возьми постель твою и ходи.

9

И он тотчас выздоровел, и взял постель свою и пошел. Было же это в день субботний.

10

Посему Иудеи говорили исцеленному: сегодня суббота; не должно тебе брать постели.

11

Он отвечал им: Кто меня исцелил, Тот мне сказал: возьми постель твою и ходи.

12

Его спросили: кто Тот Человек, Который сказал тебе: возьми постель твою и ходи?

13

Исцеленный же не знал, кто Он, ибо Иисус скрылся в народе, бывшем на том месте.

14

Потом Иисус встретил его в храме и сказал ему: вот, ты выздоровел; не греши больше, чтобы не случилось с тобою чего хуже.

15

Человек сей пошел и объявил Иудеям, что исцеливший его есть Иисус.

16

И стали Иудеи гнать Иисуса и искали убить Его за то, что Он делал такие [дела] в субботу.

17

Иисус же говорил им: Отец Мой доныне делает, и Я делаю.

18

И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Своим называл Бога, делая Себя равным Богу.

19

На это Иисус сказал: истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо, что творит Он, то и Сын творит также.

20

Ибо Отец любит Сына и показывает Ему все, что творит Сам; и покажет Ему дела больше сих, так что вы удивитесь.

21

Ибо, как Отец воскрешает мертвых и оживляет, так и Сын оживляет, кого хочет.

22

Ибо Отец и не судит никого, но весь суд отдал Сыну,

23

дабы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его.

24

Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь.

25

Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Сына Божия и, услышав, оживут.

26

Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе.

27

И дал Ему власть производить и суд, потому что Он есть Сын Человеческий.

28

Не дивитесь сему; ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия;

29

и изыдут творившие добро в воскресение жизни, а делавшие зло--в воскресение осуждения.

30

Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен; ибо не ищу Моей воли, но воли пославшего Меня Отца.

31

Если Я свидетельствую Сам о Себе, то свидетельство Мое не есть истинно.

32

Есть другой, свидетельствующий о Мне; и Я знаю, что истинно то свидетельство, которым он свидетельствует о Мне.

33

Вы посылали к Иоанну, и он засвидетельствовал об истине.

34

Впрочем Я не от человека принимаю свидетельство, но говорю это для того, чтобы вы спаслись.

35

Он был светильник, горящий и светящий; а вы хотели малое время порадоваться при свете его.

36

Я же имею свидетельство больше Иоаннова: ибо дела, которые Отец дал Мне совершить, самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня.

37

И пославший Меня Отец Сам засвидетельствовал о Мне. А вы ни гласа Его никогда не слышали, ни лица Его не видели;

38

и не имеете слова Его пребывающего в вас, потому что вы не веруете Тому, Которого Он послал.

39

Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне.

40

Но вы не хотите придти ко Мне, чтобы иметь жизнь.

41

Не принимаю славы от человеков,

42

но знаю вас: вы не имеете в себе любви к Богу.

43

Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете.

44

Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете?

45

Не думайте, что Я буду обвинять вас пред Отцем: есть на вас обвинитель Моисей, на которого вы уповаете.

46

Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне.

47

Если же его писаниям не верите, как поверите Моим словам?

John 6


John Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 5

John

Index

Chapter 6

1

После сего пошел Иисус на ту сторону моря Галилейского, [в] [окрестности] Тивериады.

2

За Ним последовало множество народа, потому что видели чудеса, которые Он творил над больными.

3

Иисус взошел на гору и там сидел с учениками Своими.

4

Приближалась же Пасха, праздник Иудейский.

5

Иисус, возведя очи и увидев, что множество народа идет к Нему, говорит Филиппу: где нам купить хлебов, чтобы их накормить?

6

Говорил же это, испытывая его; ибо Сам знал, что хотел сделать.

7

Филипп отвечал Ему: им на двести динариев не довольно будет хлеба, чтобы каждому из них досталось хотя понемногу.

8

Один из учеников Его, Андрей, брат Симона Петра, говорит Ему:

9

здесь есть у одного мальчика пять хлебов ячменных и две рыбки; но что это для такого множества?

10

Иисус сказал: велите им возлечь. Было же на том месте много травы. Итак возлегло людей числом около пяти тысяч.

11

Иисус, взяв хлебы и воздав благодарение, роздал ученикам, а ученики возлежавшим, также и рыбы, сколько кто хотел.

12

И когда насытились, то сказал ученикам Своим: соберите оставшиеся куски, чтобы ничего не пропало.

13

И собрали, и наполнили двенадцать коробов кусками от пяти ячменных хлебов, оставшимися у тех, которые ели.

14

Тогда люди, видевшие чудо, сотворенное Иисусом, сказали: это истинно Тот Пророк, Которому должно придти в мир.

15

Иисус же, узнав, что хотят придти, нечаянно взять его и сделать царем, опять удалился на гору один.

16

Когда же настал вечер, то ученики Его сошли к морю

17

и, войдя в лодку, отправились на ту сторону моря, в Капернаум. Становилось темно, а Иисус не приходил к ним.

18

Дул сильный ветер, и море волновалось.

19

Проплыв около двадцати пяти или тридцати стадий, они увидели Иисуса, идущего по морю и приближающегося к лодке, и испугались.

20

Но Он сказал им: это Я; не бойтесь.

21

Они хотели принять Его в лодку; и тотчас лодка пристала к берегу, куда плыли.

22

На другой день народ, стоявший по ту сторону моря, видел, что там, кроме одной лодки, в которую вошли ученики Его, иной не было, и что Иисус не входил в лодку с учениками Своими, а отплыли одни ученики Его.

23

Между тем пришли из Тивериады другие лодки близко к тому месту, где ели хлеб по благословении Господнем.

24

Итак, когда народ увидел, что тут нет Иисуса, ни учеников Его, то вошли в лодки и приплыли в Капернаум, ища Иисуса.

25

И, найдя Его на той стороне моря, сказали Ему: Равви! когда Ты сюда пришел?

26

Иисус сказал им в ответ: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились.

27

Старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий, ибо на Нем положил печать [Свою] Отец, Бог.

28

Итак сказали Ему: что нам делать, чтобы творить дела Божии?

29

Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал.

30

На это сказали Ему: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? что Ты делаешь?

31

Отцы наши ели манну в пустыне, как написано: хлеб с неба дал им есть.

32

Иисус же сказал им: истинно, истинно говорю вам: не Моисей дал вам хлеб с неба, а Отец Мой дает вам истинный хлеб с небес.

33

Ибо хлеб Божий есть тот, который сходит с небес и дает жизнь миру.

34

На это сказали Ему: Господи! подавай нам всегда такой хлеб.

35

Иисус же сказал им: Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда.

36

Но Я сказал вам, что вы и видели Меня, и не веруете.

37

Все, что дает Мне Отец, ко Мне придет; и приходящего ко Мне не изгоню вон,

38

ибо Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца.

39

Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день.

40

Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день.

41

Возроптали на Него Иудеи за то, что Он сказал: Я есмь хлеб, сшедший с небес.

42

И говорили: не Иисус ли это, сын Иосифов, Которого отца и Мать мы знаем? Как же говорит Он: я сшел с небес?

43

Иисус сказал им в ответ: не ропщите между собою.

44

Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день.

45

У пророков написано: и будут все научены Богом. Всякий, слышавший от Отца и научившийся, приходит ко Мне.

46

Это не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога; Он видел Отца.

47

Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную.

48

Я есмь хлеб жизни.

49

Отцы ваши ели манну в пустыне и умерли;

50

хлеб же, сходящий с небес, таков, что ядущий его не умрет.

51

Я хлеб живый, сшедший с небес; ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть Плоть Моя, которую Я отдам за жизнь мира.

52

Тогда Иудеи стали спорить между собою, говоря: как Он может дать нам есть Плоть Свою?

53

Иисус же сказал им: истинно, истинно говорю вам: если не будете есть Плоти Сына Человеческого и пить Крови Его, то не будете иметь в себе жизни.

54

Ядущий Мою Плоть и пиющий Мою Кровь имеет жизнь вечную, и Я воскрешу его в последний день.

55

Ибо Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие.

56

Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем.

57

Как послал Меня живый Отец, и Я живу Отцем, [так] и ядущий Меня жить будет Мною.

58

Сей-то есть хлеб, сшедший с небес. Не так, как отцы ваши ели манну и умерли: ядущий хлеб сей жить будет вовек.

59

Сие говорил Он в синагоге, уча в Капернауме.

60

Многие из учеников Его, слыша то, говорили: какие странные слова! кто может это слушать?

61

Но Иисус, зная Сам в Себе, что ученики Его ропщут на то, сказал им: это ли соблазняет вас?

62

Что ж, если увидите Сына Человеческого восходящего [туда], где был прежде?

63

Дух животворит; плоть не пользует нимало. Слова, которые говорю Я вам, суть дух и жизнь.

64

Но есть из вас некоторые неверующие. Ибо Иисус от начала знал, кто суть неверующие и кто предаст Его.

65

И сказал: для того-то и говорил Я вам, что никто не может придти ко Мне, если то не дано будет ему от Отца Моего.

66

С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним.

67

Тогда Иисус сказал двенадцати: не хотите ли и вы отойти?

68

Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни:

69

и мы уверовали и познали, что Ты Христос, Сын Бога живаго.

70

Иисус отвечал им: не двенадцать ли вас избрал Я? но один из вас диавол.

71

Это говорил Он об Иуде Симонове Искариоте, ибо сей хотел предать Его, будучи один из двенадцати.

John 7


John Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 6

John

Index

Chapter 7

1

После сего Иисус ходил по Галилее, ибо по Иудее не хотел ходить, потому что Иудеи искали убить Его.

2

Приближался праздник Иудейский--поставление кущей.

3

Тогда братья Его сказали Ему: выйди отсюда и пойди в Иудею, чтобы и ученики Твои видели дела, которые Ты делаешь.

4

Ибо никто не делает чего-либо втайне, и ищет сам быть известным. Если Ты творишь такие дела, то яви Себя миру.

5

Ибо и братья Его не веровали в Него.

6

На это Иисус сказал им: Мое время еще не настало, а для вас всегда время.

7

Вас мир не может ненавидеть, а Меня ненавидит, потому что Я свидетельствую о нем, что дела его злы.

8

Вы пойдите на праздник сей; а Я еще не пойду на сей праздник, потому что Мое время еще не исполнилось.

9

Сие сказав им, остался в Галилее.

10

Но когда пришли братья Его, тогда и Он пришел на праздник не явно, а как бы тайно.

11

Иудеи же искали Его на празднике и говорили: где Он?

12

И много толков было о Нем в народе: одни говорили, что Он добр; а другие говорили: нет, но обольщает народ.

13

Впрочем никто не говорил о Нем явно, боясь Иудеев.

14

Но в половине уже праздника вошел Иисус в храм и учил.

15

И дивились Иудеи, говоря: как Он знает Писания, не учившись?

16

Иисус, отвечая им, сказал: Мое учение--не Мое, но Пославшего Меня;

17

кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю.

18

Говорящий сам от себя ищет славы себе; а Кто ищет славы Пославшему Его, Тот истинен, и нет неправды в Нем.

19

Не дал ли вам Моисей закона? и никто из вас не поступает по закону. За что ищете убить Меня?

20

Народ сказал в ответ: не бес ли в Тебе? кто ищет убить Тебя?

21

Иисус, продолжая речь, сказал им: одно дело сделал Я, и все вы дивитесь.

22

Моисей дал вам обрезание--хотя оно не от Моисея, но от отцов, --и в субботу вы обрезываете человека.

23

Если в субботу принимает человек обрезание, чтобы не был нарушен закон Моисеев, --на Меня ли негодуете за то, что Я всего человека исцелил в субботу?

24

Не судите по наружности, но судите судом праведным.

25

Тут некоторые из Иерусалимлян говорили: не Тот ли это, Которого ищут убить?

26

Вот, Он говорит явно, и ничего не говорят Ему: не удостоверились ли начальники, что Он подлинно Христос?

27

Но мы знаем Его, откуда Он; Христос же когда придет, никто не будет знать, откуда Он.

28

Тогда Иисус возгласил в храме, уча и говоря: и знаете Меня, и знаете, откуда Я; и Я пришел не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете.

29

Я знаю Его, потому что Я от Него, и Он послал Меня.

30

И искали схватить Его, но никто не наложил на Него руки, потому что еще не пришел час Его.

31

Многие же из народа уверовали в Него и говорили: когда придет Христос, неужели сотворит больше знамений, нежели сколько Сей сотворил?

32

Услышали фарисеи такие толки о Нем в народе, и послали фарисеи и первосвященники служителей--схватить Его.

33

Иисус же сказал им: еще недолго быть Мне с вами, и пойду к Пославшему Меня;

34

будете искать Меня, и не найдете; и где буду Я, [туда] вы не можете придти.

35

При сем Иудеи говорили между собою: куда Он хочет идти, так что мы не найдем Его? Не хочет ли Он идти в Еллинское рассеяние и учить Еллинов?

36

Что значат сии слова, которые Он сказал: будете искать Меня, и не найдете; и где буду Я, [туда] вы не можете придти?

37

В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей.

38

Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой.

39

Сие сказал Он о Духе, Которого имели принять верующие в Него: ибо еще не было на них Духа Святаго, потому что Иисус еще не был прославлен.

40

Многие из народа, услышав сии слова, говорили: Он точно пророк.

41

Другие говорили: это Христос. А иные говорили: разве из Галилеи Христос придет?

42

Не сказано ли в Писании, что Христос придет от семени Давидова и из Вифлеема, из того места, откуда был Давид?

43

Итак произошла о Нем распря в народе.

44

Некоторые из них хотели схватить Его; но никто не наложил на Него рук.

45

Итак служители возвратились к первосвященникам и фарисеям, и сии сказали им: для чего вы не привели Его?

46

Служители отвечали: никогда человек не говорил так, как Этот Человек.

47

Фарисеи сказали им: неужели и вы прельстились?

48

Уверовал ли в Него кто из начальников, или из фарисеев?

49

Но этот народ невежда в законе, проклят он.

50

Никодим, приходивший к Нему ночью, будучи один из них, говорит им:

51

судит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает?

52

На это сказали ему: и ты не из Галилеи ли? рассмотри и увидишь, что из Галилеи не приходит пророк.

53

И разошлись все по домам.

John 8


John Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 7

John

Index

Chapter 8

1

Иисус же пошел на гору Елеонскую.

2

А утром опять пришел в храм, и весь народ шел к Нему. Он сел и учил их.

3

Тут книжники и фарисеи привели к Нему женщину, взятую в прелюбодеянии, и, поставив ее посреди,

4

сказали Ему: Учитель! эта женщина взята в прелюбодеянии;

5

а Моисей в законе заповедал нам побивать таких камнями: Ты что скажешь?

6

Говорили же это, искушая Его, чтобы найти что-нибудь к обвинению Его. Но Иисус, наклонившись низко, писал перстом на земле, не обращая на них внимания.

7

Когда же продолжали спрашивать Его, Он, восклонившись, сказал им: кто из вас без греха, первый брось на нее камень.

8

И опять, наклонившись низко, писал на земле.

9

Они же, услышав [то] и будучи обличаемы совестью, стали уходить один за другим, начиная от старших до последних; и остался один Иисус и женщина, стоящая посреди.

10

Иисус, восклонившись и не видя никого, кроме женщины, сказал ей: женщина! где твои обвинители? никто не осудил тебя?

11

Она отвечала: никто, Господи. Иисус сказал ей: и Я не осуждаю тебя; иди и впредь не греши.

12

Опять говорил Иисус [к народу] и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни.

13

Тогда фарисеи сказали Ему: Ты Сам о Себе свидетельствуешь, свидетельство Твое не истинно.

14

Иисус сказал им в ответ: если Я и Сам о Себе свидетельствую, свидетельство Мое истинно; потому что Я знаю, откуда пришел и куда иду; а вы не знаете, откуда Я и куда иду.

15

Вы судите по плоти; Я не сужу никого.

16

А если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня.

17

А и в законе вашем написано, что двух человек свидетельство истинно.

18

Я Сам свидетельствую о Себе, и свидетельствует о Мне Отец, пославший Меня.

19

Тогда сказали Ему: где Твой Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего.

20

Сии слова говорил Иисус у сокровищницы, когда учил в храме; и никто не взял Его, потому что еще не пришел час Его.

21

Опять сказал им Иисус: Я отхожу, и будете искать Меня, и умрете во грехе вашем. Куда Я иду, [туда] вы не можете придти.

22

Тут Иудеи говорили: неужели Он убьет Сам Себя, что говорит: 'куда Я иду, вы не можете придти'?

23

Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира.

24

Потому Я и сказал вам, что вы умрете во грехах ваших; ибо если не уверуете, что это Я, то умрете во грехах ваших.

25

Тогда сказали Ему: кто же Ты? Иисус сказал им: от начала Сущий, как и говорю вам.

26

Много имею говорить и судить о вас; но Пославший Меня есть истинен, и что Я слышал от Него, то и говорю миру.

27

Не поняли, что Он говорил им об Отце.

28

Итак Иисус сказал им: когда вознесете Сына Человеческого, тогда узнаете, что это Я и что ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю.

29

Пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно.

30

Когда Он говорил это, многие уверовали в Него.

31

Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики,

32

и познаете истину, и истина сделает вас свободными.

33

Ему отвечали: мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: сделаетесь свободными?

34

Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха.

35

Но раб не пребывает в доме вечно; сын пребывает вечно.

36

Итак, если Сын освободит вас, то истинно свободны будете.

37

Знаю, что вы семя Авраамово; однако ищете убить Меня, потому что слово Мое не вмещается в вас.

38

Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего.

39

Сказали Ему в ответ: отец наш есть Авраам. Иисус сказал им: если бы вы были дети Авраама, то дела Авраамовы делали бы.

40

А теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал.

41

Вы делаете дела отца вашего. На это сказали Ему: мы не от любодеяния рождены; одного Отца имеем, Бога.

42

Иисус сказал им: если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня.

43

Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего.

44

Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи.

45

А как Я истину говорю, то не верите Мне.

46

Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне?

47

Кто от Бога, тот слушает слова Божии. Вы потому не слушаете, что вы не от Бога.

48

На это Иудеи отвечали и сказали Ему: не правду ли мы говорим, что Ты Самарянин и что бес в Тебе?

49

Иисус отвечал: во Мне беса нет; но Я чту Отца Моего, а вы бесчестите Меня.

50

Впрочем Я не ищу Моей славы: есть Ищущий и Судящий.

51

Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек.

52

Иудеи сказали Ему: теперь узнали мы, что бес в Тебе. Авраам умер и пророки, а Ты говоришь: кто соблюдет слово Мое, тот не вкусит смерти вовек.

53

Неужели Ты больше отца нашего Авраама, который умер? и пророки умерли: чем Ты Себя делаешь?

54

Иисус отвечал: если Я Сам Себя славлю, то слава Моя ничто. Меня прославляет Отец Мой, о Котором вы говорите, что Он Бог ваш.

55

И вы не познали Его, а Я знаю Его; и если скажу, что не знаю Его, то буду подобный вам лжец. Но Я знаю Его и соблюдаю слово Его.

56

Авраам, отец ваш, рад был увидеть день Мой; и увидел и возрадовался.

57

На это сказали Ему Иудеи: Тебе нет еще пятидесяти лет, --и Ты видел Авраама?

58

Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь.

59

Тогда взяли каменья, чтобы бросить на Него; но Иисус скрылся и вышел из храма, пройдя посреди них, и пошел далее.

John 9


John Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 8

John

Index

Chapter 9

1

И, проходя, увидел человека, слепого от рождения.

2

Ученики Его спросили у Него: Равви! кто согрешил, он или родители его, что родился слепым?

3

Иисус отвечал: не согрешил ни он, ни родители его, но [это для] [того], чтобы на нем явились дела Божии.

4

Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать.

5

Доколе Я в мире, Я свет миру.

6

Сказав это, Он плюнул на землю, сделал брение из плюновения и помазал брением глаза слепому,

7

и сказал ему: пойди, умойся в купальне Силоам, что значит: посланный. Он пошел и умылся, и пришел зрячим.

8

Тут соседи и видевшие прежде, что он был слеп, говорили: не тот ли это, который сидел и просил милостыни?

9

Иные говорили: это он, а иные: похож на него. Он же говорил: это я.

10

Тогда спрашивали у него: как открылись у тебя глаза?

11

Он сказал в ответ: Человек, называемый Иисус, сделал брение, помазал глаза мои и сказал мне: пойди на купальню Силоам и умойся. Я пошел, умылся и прозрел.

12

Тогда сказали ему: где Он? Он отвечал: не знаю.

13

Повели сего бывшего слепца к фарисеям.

14

А была суббота, когда Иисус сделал брение и отверз ему очи.

15

Спросили его также и фарисеи, как он прозрел. Он сказал им: брение положил Он на мои глаза, и я умылся, и вижу.

16

Тогда некоторые из фарисеев говорили: не от Бога Этот Человек, потому что не хранит субботы. Другие говорили: как может человек грешный творить такие чудеса? И была между ними распря.

17

Опять говорят слепому: ты что скажешь о Нем, потому что Он отверз тебе очи? Он сказал: это пророк.

18

Тогда Иудеи не поверили, что он был слеп и прозрел, доколе не призвали родителей сего прозревшего

19

и спросили их: это ли сын ваш, о котором вы говорите, что родился слепым? как же он теперь видит?

20

Родители его сказали им в ответ: мы знаем, что это сын наш и что он родился слепым,

21

а как теперь видит, не знаем, или кто отверз ему очи, мы не знаем. Сам в совершенных летах; самого спросите; пусть сам о себе скажет.

22

Так отвечали родители его, потому что боялись Иудеев; ибо Иудеи сговорились уже, чтобы, кто признает Его за Христа, того отлучать от синагоги.

23

Посему-то родители его и сказали: он в совершенных летах; самого спросите.

24

Итак, вторично призвали человека, который был слеп, и сказали ему: воздай славу Богу; мы знаем, что Человек Тот грешник.

25

Он сказал им в ответ: грешник ли Он, не знаю; одно знаю, что я был слеп, а теперь вижу.

26

Снова спросили его: что сделал Он с тобою? как отверз твои очи?

27

Отвечал им: я уже сказал вам, и вы не слушали; что еще хотите слышать? или и вы хотите сделаться Его учениками?

28

Они же укорили его и сказали: ты ученик Его, а мы Моисеевы ученики.

29

Мы знаем, что с Моисеем говорил Бог; Сего же не знаем, откуда Он.

30

Человек [прозревший] сказал им в ответ: это и удивительно, что вы не знаете, откуда Он, а Он отверз мне очи.

31

Но мы знаем, что грешников Бог не слушает; но кто чтит Бога и творит волю Его, того слушает.

32

От века не слыхано, чтобы кто отверз очи слепорожденному.

33

Если бы Он не был от Бога, не мог бы творить ничего.

34

Сказали ему в ответ: во грехах ты весь родился, и ты ли нас учишь? И выгнали его вон.

35

Иисус, услышав, что выгнали его вон, и найдя его, сказал ему: ты веруешь ли в Сына Божия?

36

Он отвечал и сказал: а кто Он, Господи, чтобы мне веровать в Него?

37

Иисус сказал ему: и видел ты Его, и Он говорит с тобою.

38

Он же сказал: верую, Господи! И поклонился Ему.

39

И сказал Иисус: на суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы.

40

Услышав это, некоторые из фарисеев, бывших с Ним, сказали Ему: неужели и мы слепы?

41

Иисус сказал им: если бы вы были слепы, то не имели бы [на] [себе] греха; но как вы говорите, что видите, то грех остается на вас.

John 10


John Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 9

John

Index

Chapter 10

1

Истинно, истинно говорю вам: кто не дверью входит во двор овчий, но перелазит инуде, тот вор и разбойник;

2

а входящий дверью есть пастырь овцам.

3

Ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их.

4

И когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его.

5

За чужим же не идут, но бегут от него, потому что не знают чужого голоса.

6

Сию притчу сказал им Иисус; но они не поняли, что такое Он говорил им.

7

Итак, опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам.

8

Все, сколько их ни приходило предо Мною, суть воры и разбойники; но овцы не послушали их.

9

Я есмь дверь: кто войдет Мною, тот спасется, и войдет, и выйдет, и пажить найдет.

10

Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком.

11

Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец.

12

А наемник, не пастырь, которому овцы не свои, видит приходящего волка, и оставляет овец, и бежит; и волк расхищает овец, и разгоняет их.

13

А наемник бежит, потому что наемник, и нерадит об овцах.

14

Я есмь пастырь добрый; и знаю Моих, и Мои знают Меня.

15

Как Отец знает Меня, [так] и Я знаю Отца; и жизнь Мою полагаю за овец.

16

Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привести: и они услышат голос Мой, и будет одно стадо и один Пастырь.

17

Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее.

18

Никто не отнимает ее у Меня, но Я Сам отдаю ее. Имею власть отдать ее и власть имею опять принять ее. Сию заповедь получил Я от Отца Моего.

19

От этих слов опять произошла между Иудеями распря.

20

Многие из них говорили: Он одержим бесом и безумствует; что слушаете Его?

21

Другие говорили: это слова не бесноватого; может ли бес отверзать очи слепым?

22

Настал же тогда в Иерусалиме [праздник] обновления, и была зима.

23

И ходил Иисус в храме, в притворе Соломоновом.

24

Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? если Ты Христос, скажи нам прямо.

25

Иисус отвечал им: Я сказал вам, и не верите; дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне.

26

Но вы не верите, ибо вы не из овец Моих, как Я сказал вам.

27

Овцы Мои слушаются голоса Моего, и Я знаю их; и они идут за Мною.

28

И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей.

29

Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего.

30

Я и Отец--одно.

31

Тут опять Иудеи схватили каменья, чтобы побить Его.

32

Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями?

33

Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом.

34

Иисус отвечал им: не написано ли в законе вашем: Я сказал: вы боги?

35

Если Он назвал богами тех, к которым было слово Божие, и не может нарушиться Писание, --

36

Тому ли, Которого Отец освятил и послал в мир, вы говорите: богохульствуешь, потому что Я сказал: Я Сын Божий?

37

Если Я не творю дел Отца Моего, не верьте Мне;

38

а если творю, то, когда не верите Мне, верьте делам Моим, чтобы узнать и поверить, что Отец во Мне и Я в Нем.

39

Тогда опять искали схватить Его; но Он уклонился от рук их,

40

и пошел опять за Иордан, на то место, где прежде крестил Иоанн, и остался там.

41

Многие пришли к Нему и говорили, что Иоанн не сотворил никакого чуда, но все, что сказал Иоанн о Нем, было истинно.

42

И многие там уверовали в Него.

John 11


John Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 10

John

Index

Chapter 11

1

Был болен некто Лазарь из Вифании, из селения, [где жили] Мария и Марфа, сестра ее.

2

Мария же, которой брат Лазарь был болен, была [та], которая помазала Господа миром и отерла ноги Его волосами своими.

3

Сестры послали сказать Ему: Господи! вот, кого Ты любишь, болен.

4

Иисус, услышав [то], сказал: эта болезнь не к смерти, но к славе Божией, да прославится через нее Сын Божий.

5

Иисус же любил Марфу и сестру ее и Лазаря.

6

Когда же услышал, что он болен, то пробыл два дня на том месте, где находился.

7

После этого сказал ученикам: пойдем опять в Иудею.

8

Ученики сказали Ему: Равви! давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда?

9

Иисус отвечал: не двенадцать ли часов во дне? кто ходит днем, тот не спотыкается, потому что видит свет мира сего;

10

а кто ходит ночью, спотыкается, потому что нет света с ним.

11

Сказав это, говорит им потом: Лазарь, друг наш, уснул; но Я иду разбудить его.

12

Ученики Его сказали: Господи! если уснул, то выздоровеет.

13

Иисус говорил о смерти его, а они думали, что Он говорит о сне обыкновенном.

14

Тогда Иисус сказал им прямо: Лазарь умер;

15

и радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему.

16

Тогда Фома, иначе называемый Близнец, сказал ученикам: пойдем и мы умрем с ним.

17

Иисус, придя, нашел, что он уже четыре дня в гробе.

18

Вифания же была близ Иерусалима, стадиях в пятнадцати;

19

и многие из Иудеев пришли к Марфе и Марии утешать их [в] [печали] о брате их.

20

Марфа, услышав, что идет Иисус, пошла навстречу Ему; Мария же сидела дома.

21

Тогда Марфа сказала Иисусу: Господи! если бы Ты был здесь, не умер бы брат мой.

22

Но и теперь знаю, что чего Ты попросишь у Бога, даст Тебе Бог.

23

Иисус говорит ей: воскреснет брат твой.

24

Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день.

25

Иисус сказал ей: Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет.

26

И всякий, живущий и верующий в Меня, не умрет вовек. Веришь ли сему?

27

Она говорит Ему: так, Господи! я верую, что Ты Христос, Сын Божий, грядущий в мир.

28

Сказав это, пошла и позвала тайно Марию, сестру свою, говоря: Учитель здесь и зовет тебя.

29

Она, как скоро услышала, поспешно встала и пошла к Нему.

30

Иисус еще не входил в селение, но был на том месте, где встретила Его Марфа.

31

Иудеи, которые были с нею в доме и утешали ее, видя, что Мария поспешно встала и вышла, пошли за нею, полагая, что она пошла на гроб--плакать там.

32

Мария же, придя туда, где был Иисус, и увидев Его, пала к ногам Его и сказала Ему: Господи! если бы Ты был здесь, не умер бы брат мой.

33

Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился

34

и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри.

35

Иисус прослезился.

36

Тогда Иудеи говорили: смотри, как Он любил его.

37

А некоторые из них сказали: не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер?

38

Иисус же, опять скорбя внутренно, приходит ко гробу. То была пещера, и камень лежал на ней.

39

Иисус говорит: отнимите камень. Сестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе.

40

Иисус говорит ей: не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?

41

Итак отняли камень [от пещеры], где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня.

42

Я и знал, что Ты всегда услышишь Меня; но сказал [сие] для народа, здесь стоящего, чтобы поверили, что Ты послал Меня.

43

Сказав это, Он воззвал громким голосом: Лазарь! иди вон.

44

И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет.

45

Тогда многие из Иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него.

46

А некоторые из них пошли к фарисеям и сказали им, что сделал Иисус.

47

Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит.

48

Если оставим Его так, то все уверуют в Него, и придут Римляне и овладеют и местом нашим и народом.

49

Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете,

50

и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб.

51

Сие же он сказал не от себя, но, будучи на тот год первосвященником, предсказал, что Иисус умрет за народ,

52

и не только за народ, но чтобы и рассеянных чад Божиих собрать воедино.

53

С этого дня положили убить Его.

54

Посему Иисус уже не ходил явно между Иудеями, а пошел оттуда в страну близ пустыни, в город, называемый Ефраим, и там оставался с учениками Своими.

55

Приближалась Пасха Иудейская, и многие из всей страны пришли в Иерусалим перед Пасхою, чтобы очиститься.

56

Тогда искали Иисуса и, стоя в храме, говорили друг другу: как вы думаете? не придет ли Он на праздник?

57

Первосвященники же и фарисеи дали приказание, что если кто узнает, где Он будет, то объявил бы, дабы взять Его.

John 12


John Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 11

John

Index

Chapter 12

1

За шесть дней до Пасхи пришел Иисус в Вифанию, где был Лазарь умерший, которого Он воскресил из мертвых.

2

Там приготовили Ему вечерю, и Марфа служила, и Лазарь был одним из возлежавших с Ним.

3

Мария же, взяв фунт нардового чистого драгоценного мира, помазала ноги Иисуса и отерла волосами своими ноги Его; и дом наполнился благоуханием от мира.

4

Тогда один из учеников Его, Иуда Симонов Искариот, который хотел предать Его, сказал:

5

Для чего бы не продать это миро за триста динариев и не раздать нищим?

6

Сказал же он это не потому, чтобы заботился о нищих, но потому что был вор. Он имел [при себе денежный] ящик и носил, что туда опускали.

7

Иисус же сказал: оставьте ее; она сберегла это на день погребения Моего.

8

Ибо нищих всегда имеете с собою, а Меня не всегда.

9

Многие из Иудеев узнали, что Он там, и пришли не только для Иисуса, но чтобы видеть и Лазаря, которого Он воскресил из мертвых.

10

Первосвященники же положили убить и Лазаря,

11

потому что ради него многие из Иудеев приходили и веровали в Иисуса.

12

На другой день множество народа, пришедшего на праздник, услышав, что Иисус идет в Иерусалим,

13

взяли пальмовые ветви, вышли навстречу Ему и восклицали: осанна! благословен грядущий во имя Господне, Царь Израилев!

14

Иисус же, найдя молодого осла, сел на него, как написано:

15

Не бойся, дщерь Сионова! се, Царь твой грядет, сидя на молодом осле.

16

Ученики Его сперва не поняли этого; но когда прославился Иисус, тогда вспомнили, что так было о Нем написано, и это сделали Ему.

17

Народ, бывший с Ним прежде, свидетельствовал, что Он вызвал из гроба Лазаря и воскресил его из мертвых.

18

Потому и встретил Его народ, ибо слышал, что Он сотворил это чудо.

19

Фарисеи же говорили между собою: видите ли, что не успеваете ничего? весь мир идет за Ним.

20

Из пришедших на поклонение в праздник были некоторые Еллины.

21

Они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: господин! нам хочется видеть Иисуса.

22

Филипп идет и говорит о том Андрею; и потом Андрей и Филипп сказывают о том Иисусу.

23

Иисус же сказал им в ответ: пришел час прославиться Сыну Человеческому.

24

Истинно, истинно говорю вам: если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода.

25

Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную.

26

Кто Мне служит, Мне да последует; и где Я, там и слуга Мой будет. И кто Мне служит, того почтит Отец Мой.

27

Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел.

28

Отче! прославь имя Твое. Тогда пришел с неба глас: и прославил и еще прославлю.

29

Народ, стоявший и слышавший [то], говорил: это гром; а другие говорили: Ангел говорил Ему.

30

Иисус на это сказал: не для Меня был глас сей, но для народа.

31

Ныне суд миру сему; ныне князь мира сего изгнан будет вон.

32

И когда Я вознесен буду от земли, всех привлеку к Себе.

33

Сие говорил Он, давая разуметь, какою смертью Он умрет.

34

Народ отвечал Ему: мы слышали из закона, что Христос пребывает вовек; как же Ты говоришь, что должно вознесену быть Сыну Человеческому? кто Этот Сын Человеческий?

35

Тогда Иисус сказал им: еще на малое время свет есть с вами; ходите, пока есть свет, чтобы не объяла вас тьма: а ходящий во тьме не знает, куда идет.

36

Доколе свет с вами, веруйте в свет, да будете сынами света. Сказав это, Иисус отошел и скрылся от них.

37

Столько чудес сотворил Он пред ними, и они не веровали в Него,

38

да сбудется слово Исаии пророка: Господи! кто поверил слышанному от нас? и кому открылась мышца Господня?

39

Потому не могли они веровать, что, как еще сказал Исаия,

40

народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их.

41

Сие сказал Исаия, когда видел славу Его и говорил о Нем.

42

Впрочем и из начальников многие уверовали в Него; но ради фарисеев не исповедывали, чтобы не быть отлученными от синагоги,

43

ибо возлюбили больше славу человеческую, нежели славу Божию.

44

Иисус же возгласил и сказал: верующий в Меня не в Меня верует, но в Пославшего Меня.

45

И видящий Меня видит Пославшего Меня.

46

Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме.

47

И если кто услышит Мои слова и не поверит, Я не сужу его, ибо Я пришел не судить мир, но спасти мир.

48

Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день.

49

Ибо Я говорил не от Себя; но пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить.

50

И Я знаю, что заповедь Его есть жизнь вечная. Итак, что Я говорю, говорю, как сказал Мне Отец.

John 13


John Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 12

John

Index

Chapter 13

1

Перед праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, [явил делом, что], возлюбив Своих сущих в мире, до конца возлюбил их.

2

И во время вечери, когда диавол уже вложил в сердце Иуде Симонову Искариоту предать Его,

3

Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит,

4

встал с вечери, снял [с Себя верхнюю] одежду и, взяв полотенце, препоясался.

5

Потом влил воды в умывальницу и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан.

6

Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать мои ноги?

7

Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после.

8

Петр говорит Ему: не умоешь ног моих вовек. Иисус отвечал ему: если не умою тебя, не имеешь части со Мною.

9

Симон Петр говорит Ему: Господи! не только ноги мои, но и руки и голову.

10

Иисус говорит ему: омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все.

11

Ибо знал Он предателя Своего, потому [и] сказал: не все вы чисты.

12

Когда же умыл им ноги и надел одежду Свою, то, возлегши опять, сказал им: знаете ли, что Я сделал вам?

13

Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то.

14

Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу.

15

Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам.

16

Истинно, истинно говорю вам: раб не больше господина своего, и посланник не больше пославшего его.

17

Если это знаете, блаженны вы, когда исполняете.

18

Не о всех вас говорю; Я знаю, которых избрал. Но да сбудется Писание: ядущий со Мною хлеб поднял на Меня пяту свою.

19

Теперь сказываю вам, прежде нежели [то] сбылось, дабы, когда сбудется, вы поверили, что это Я.

20

Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня.

21

Сказав это, Иисус возмутился духом, и засвидетельствовал, и сказал: истинно, истинно говорю вам, что один из вас предаст Меня.

22

Тогда ученики озирались друг на друга, недоумевая, о ком Он говорит.

23

Один же из учеников Его, которого любил Иисус, возлежал у груди Иисуса.

24

Ему Симон Петр сделал знак, чтобы спросил, кто это, о котором говорит.

25

Он, припав к груди Иисуса, сказал Ему: Господи! кто это?

26

Иисус отвечал: тот, кому Я, обмакнув кусок хлеба, подам. И, обмакнув кусок, подал Иуде Симонову Искариоту.

27

И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее.

28

Но никто из возлежавших не понял, к чему Он это сказал ему.

29

А как у Иуды был ящик, то некоторые думали, что Иисус говорит ему: купи, что нам нужно к празднику, или чтобы дал что-- нибудь нищим.

30

Он, приняв кусок, тотчас вышел; а была ночь.

31

Когда он вышел, Иисус сказал: ныне прославился Сын Человеческий, и Бог прославился в Нем.

32

Если Бог прославился в Нем, то и Бог прославит Его в Себе, и вскоре прославит Его.

33

Дети! недолго уже быть Мне с вами. Будете искать Меня, и, как сказал Я Иудеям, что, куда Я иду, вы не можете придти, [так] и вам говорю теперь.

34

Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, [так] и вы да любите друг друга.

35

По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою.

36

Симон Петр сказал Ему: Господи! куда Ты идешь? Иисус отвечал ему: куда Я иду, ты не можешь теперь за Мною идти, а после пойдешь за Мною.

37

Петр сказал Ему: Господи! почему я не могу идти за Тобою теперь? я душу мою положу за Тебя.

38

Иисус отвечал ему: душу твою за Меня положишь? истинно, истинно говорю тебе: не пропоет петух, как отречешься от Меня трижды.

John 14


John Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 13

John

Index

Chapter 14

1

Да не смущается сердце ваше; веруйте в Бога, и в Меня веруйте.

2

В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: Я иду приготовить место вам.

3

И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я.

4

А куда Я иду, вы знаете, и путь знаете.

5

Фома сказал Ему: Господи! не знаем, куда идешь; и как можем знать путь?

6

Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня.

7

Если бы вы знали Меня, то знали бы и Отца Моего. И отныне знаете Его и видели Его.

8

Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас.

9

Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца; как же ты говоришь, покажи нам Отца?

10

Разве ты не веришь, что Я в Отце и Отец во Мне? Слова, которые говорю Я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела.

11

Верьте Мне, что Я в Отце и Отец во Мне; а если не так, то верьте Мне по самым делам.

12

Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит, потому что Я к Отцу Моему иду.

13

И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне.

14

Если чего попросите во имя Мое, Я то сделаю.

15

Если любите Меня, соблюдите Мои заповеди.

16

И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек,

17

Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет.

18

Не оставлю вас сиротами; приду к вам.

19

Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить.

20

В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас.

21

Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим; и Я возлюблю его и явлюсь ему Сам.

22

Иуда--не Искариот--говорит Ему: Господи! что это, что Ты хочешь явить Себя нам, а не миру?

23

Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим.

24

Нелюбящий Меня не соблюдает слов Моих; слово же, которое вы слышите, не есть Мое, но пославшего Меня Отца.

25

Сие сказал Я вам, находясь с вами.

26

Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам.

27

Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается.

28

Вы слышали, что Я сказал вам: иду от вас и приду к вам. Если бы вы любили Меня, то возрадовались бы, что Я сказал: иду к Отцу; ибо Отец Мой более Меня.

29

И вот, Я сказал вам [о том], прежде нежели сбылось, дабы вы поверили, когда сбудется.

30

Уже немного Мне говорить с вами; ибо идет князь мира сего, и во Мне не имеет ничего.

31

Но чтобы мир знал, что Я люблю Отца и, как заповедал Мне Отец, так и творю: встаньте, пойдем отсюда.

John 15


John Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 14

John

Index

Chapter 15

1

Я есмь истинная виноградная лоза, а Отец Мой--виноградарь.

2

Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода.

3

Вы уже очищены через слово, которое Я проповедал вам.

4

Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе: так и вы, если не будете во Мне.

5

Я есмь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего.

6

Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие [ветви] собирают и бросают в огонь, и они сгорают.

7

Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам.

8

Тем прославится Отец Мой, если вы принесете много плода и будете Моими учениками.

9

Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей.

10

Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви.

11

Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна.

12

Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас.

13

Нет больше той любви, как если кто положит душу свою за друзей своих.

14

Вы друзья Мои, если исполняете то, что Я заповедую вам.

15

Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего.

16

Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя Мое, Он дал вам.

17

Сие заповедаю вам, да любите друг друга.

18

Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел.

19

Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир.

20

Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше.

21

Но все то сделают вам за имя Мое, потому что не знают Пославшего Меня.

22

Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем.

23

Ненавидящий Меня ненавидит и Отца моего.

24

Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня и Отца Моего.

25

Но да сбудется слово, написанное в законе их: возненавидели Меня напрасно.

26

Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне;

27

а также и вы будете свидетельствовать, потому что вы сначала со Мною.

John 16


John Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 15

John

Index

Chapter 16

1

Сие сказал Я вам, чтобы вы не соблазнились.

2

Изгонят вас из синагог; даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу.

3

Так будут поступать, потому что не познали ни Отца, ни Меня.

4

Но Я сказал вам сие для того, чтобы вы, когда придет то время вспомнили, что Я сказывал вам о том; не говорил же сего вам сначала, потому что был с вами.

5

А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идешь?

6

Но оттого, что Я сказал вам это, печалью исполнилось сердце ваше.

7

Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам,

8

и Он, придя, обличит мир о грехе и о правде и о суде:

9

о грехе, что не веруют в Меня;

10

о правде, что Я иду к Отцу Моему, и уже не увидите Меня;

11

о суде же, что князь мира сего осужден.

12

Еще многое имею сказать вам; но вы теперь не можете вместить.

13

Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам.

14

Он прославит Меня, потому что от Моего возьмет и возвестит вам.

15

Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам.

16

Вскоре вы не увидите Меня, и опять вскоре увидите Меня, ибо Я иду к Отцу.

17

Тут [некоторые] из учеников Его сказали один другому: что это Он говорит нам: вскоре не увидите Меня, и опять вскоре увидите Меня, и: Я иду к Отцу?

18

Итак они говорили: что это говорит Он: 'вскоре'? Не знаем, что говорит.

19

Иисус, уразумев, что хотят спросить Его, сказал им: о том ли спрашиваете вы один другого, что Я сказал: вскоре не увидите Меня, и опять вскоре увидите Меня?

20

Истинно, истинно говорю вам: вы восплачете и возрыдаете, а мир возрадуется; вы печальны будете, но печаль ваша в радость будет.

21

Женщина, когда рождает, терпит скорбь, потому что пришел час ее; но когда родит младенца, уже не помнит скорби от радости, потому что родился человек в мир.

22

Так и вы теперь имеете печаль; но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас;

23

и в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам.

24

Доныне вы ничего не просили во имя Мое; просите, и получите, чтобы радость ваша была совершенна.

25

Доселе Я говорил вам притчами; но наступает время, когда уже не буду говорить вам притчами, но прямо возвещу вам об Отце.

26

В тот день будете просить во имя Мое, и не говорю вам, что Я буду просить Отца о вас:

27

ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога.

28

Я исшел от Отца и пришел в мир; и опять оставляю мир и иду к Отцу.

29

Ученики Его сказали Ему: вот, теперь Ты прямо говоришь, и притчи не говоришь никакой.

30

Теперь видим, что Ты знаешь все и не имеешь нужды, чтобы кто спрашивал Тебя. Посему веруем, что Ты от Бога исшел.

31

Иисус отвечал им: теперь веруете?

32

Вот, наступает час, и настал уже, что вы рассеетесь каждый в свою [сторону] и Меня оставите одного; но Я не один, потому что Отец со Мною.

33

Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир.

John 17


John Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 16

John

Index

Chapter 17

1

После сих слов Иисус возвел очи Свои на небо и сказал: Отче! пришел час, прославь Сына Твоего, да и Сын Твой прославит Тебя,

2

так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную.

3

Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа.

4

Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить.

5

И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира.

6

Я открыл имя Твое человекам, которых Ты дал Мне от мира; они были Твои, и Ты дал их Мне, и они сохранили слово Твое.

7

Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть,

8

ибо слова, которые Ты дал Мне, Я передал им, и они приняли, и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня.

9

Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои.

10

И все Мое Твое, и Твое Мое; и Я прославился в них.

11

Я уже не в мире, но они в мире, а Я к Тебе иду. Отче Святый! соблюди их во имя Твое, [тех], которых Ты Мне дал, чтобы они были едино, как и Мы.

12

Когда Я был с ними в мире, Я соблюдал их во имя Твое; тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание.

13

Ныне же к Тебе иду, и сие говорю в мире, чтобы они имели в себе радость Мою совершенную.

14

Я передал им слово Твое; и мир возненавидел их, потому что они не от мира, как и Я не от мира.

15

Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла.

16

Они не от мира, как и Я не от мира.

17

Освяти их истиною Твоею; слово Твое есть истина.

18

Как Ты послал Меня в мир, [так] и Я послал их в мир.

19

И за них Я посвящаю Себя, чтобы и они были освящены истиною.

20

Не о них же только молю, но и о верующих в Меня по слову их,

21

да будут все едино, как Ты, Отче, во Мне, и Я в Тебе, [так] и они да будут в Нас едино, --да уверует мир, что Ты послал Меня.

22

И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино.

23

Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня.

24

Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира.

25

Отче праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня.

26

И Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет, и Я в них.

John 18


John Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 17

John

Index

Chapter 18

1

Сказав сие, Иисус вышел с учениками Своими за поток Кедрон, где был сад, в который вошел Сам и ученики Его.

2

Знал же это место и Иуда, предатель Его, потому что Иисус часто собирался там с учениками Своими.

3

Итак Иуда, взяв отряд [воинов] и служителей от первосвященников и фарисеев, приходит туда с фонарями и светильниками и оружием.

4

Иисус же, зная все, что с Ним будет, вышел и сказал им: кого ищете?

5

Ему отвечали: Иисуса Назорея. Иисус говорит им: это Я. Стоял же с ними и Иуда, предатель Его.

6

И когда сказал им: это Я, они отступили назад и пали на землю.

7

Опять спросил их: кого ищете? Они сказали: Иисуса Назорея.

8

Иисус отвечал: Я сказал вам, что это Я; итак, если Меня ищете, оставьте их, пусть идут,

9

да сбудется слово, реченное Им: из тех, которых Ты Мне дал, Я не погубил никого.

10

Симон же Петр, имея меч, извлек его, и ударил первосвященнического раба, и отсек ему правое ухо. Имя рабу было Малх.

11

Но Иисус сказал Петру: вложи меч в ножны; неужели Мне не пить чаши, которую дал Мне Отец?

12

Тогда воины и тысяченачальник и служители Иудейские взяли Иисуса и связали Его,

13

и отвели Его сперва к Анне, ибо он был тесть Каиафе, который был на тот год первосвященником.

14

Это был Каиафа, который подал совет Иудеям, что лучше одному человеку умереть за народ.

15

За Иисусом следовали Симон Петр и другой ученик; ученик же сей был знаком первосвященнику и вошел с Иисусом во двор первосвященнический.

16

А Петр стоял вне за дверями. Потом другой ученик, который был знаком первосвященнику, вышел, и сказал придвернице, и ввел Петра.

17

Тут раба придверница говорит Петру: и ты не из учеников ли Этого Человека? Он сказал: нет.

18

Между тем рабы и служители, разведя огонь, потому что было холодно, стояли и грелись. Петр также стоял с ними и грелся.

19

Первосвященник же спросил Иисуса об учениках Его и об учении Его.

20

Иисус отвечал ему: Я говорил явно миру; Я всегда учил в синагоге и в храме, где всегда Иудеи сходятся, и тайно не говорил ничего.

21

Что спрашиваешь Меня? спроси слышавших, что Я говорил им; вот, они знают, что Я говорил.

22

Когда Он сказал это, один из служителей, стоявший близко, ударил Иисуса по щеке, сказав: так отвечаешь Ты первосвященнику?

23

Иисус отвечал ему: если Я сказал худо, покажи, что худо; а если хорошо, что ты бьешь Меня?

24

Анна послал Его связанного к первосвященнику Каиафе.

25

Симон же Петр стоял и грелся. Тут сказали ему: не из учеников ли Его и ты? Он отрекся и сказал: нет.

26

Один из рабов первосвященнических, родственник тому, которому Петр отсек ухо, говорит: не я ли видел тебя с Ним в саду?

27

Петр опять отрекся; и тотчас запел петух.

28

От Каиафы повели Иисуса в преторию. Было утро; и они не вошли в преторию, чтобы не оскверниться, но чтобы [можно было] есть пасху.

29

Пилат вышел к ним и сказал: в чем вы обвиняете Человека Сего?

30

Они сказали ему в ответ: если бы Он не был злодей, мы не предали бы Его тебе.

31

Пилат сказал им: возьмите Его вы, и по закону вашему судите Его. Иудеи сказали ему: нам не позволено предавать смерти никого, --

32

да сбудется слово Иисусово, которое сказал Он, давая разуметь, какою смертью Он умрет.

33

Тогда Пилат опять вошел в преторию, и призвал Иисуса, и сказал Ему: Ты Царь Иудейский?

34

Иисус отвечал ему: от себя ли ты говоришь это, или другие сказали тебе о Мне?

35

Пилат отвечал: разве я Иудей? Твой народ и первосвященники предали Тебя мне; что Ты сделал?

36

Иисус отвечал: Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда.

37

Пилат сказал Ему: итак Ты Царь? Иисус отвечал: ты говоришь, что Я Царь. Я на то родился и на то пришел в мир, чтобы свидетельствовать о истине; всякий, кто от истины, слушает гласа Моего.

38

Пилат сказал Ему: что есть истина? И, сказав это, опять вышел к Иудеям и сказал им: я никакой вины не нахожу в Нем.

39

Есть же у вас обычай, чтобы я одного отпускал вам на Пасху; хотите ли, отпущу вам Царя Иудейского?

40

Тогда опять закричали все, говоря: не Его, но Варавву. Варавва же был разбойник.

John 19


John Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 18

John

Index

Chapter 19

1

Тогда Пилат взял Иисуса и [велел] бить Его.

2

И воины, сплетши венец из терна, возложили Ему на голову, и одели Его в багряницу,

3

и говорили: радуйся, Царь Иудейский! и били Его по ланитам.

4

Пилат опять вышел и сказал им: вот, я вывожу Его к вам, чтобы вы знали, что я не нахожу в Нем никакой вины.

5

Тогда вышел Иисус в терновом венце и в багрянице. И сказал им [Пилат]: се, Человек!

6

Когда же увидели Его первосвященники и служители, то закричали: распни, распни Его! Пилат говорит им: возьмите Его вы, и распните; ибо я не нахожу в Нем вины.

7

Иудеи отвечали ему: мы имеем закон, и по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим.

8

Пилат, услышав это слово, больше убоялся.

9

И опять вошел в преторию и сказал Иисусу: откуда Ты? Но Иисус не дал ему ответа.

10

Пилат говорит Ему: мне ли не отвечаешь? не знаешь ли, что я имею власть распять Тебя и власть имею отпустить Тебя?

11

Иисус отвечал: ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше; посему более греха на том, кто предал Меня тебе.

12

С этого [времени] Пилат искал отпустить Его. Иудеи же кричали: если отпустишь Его, ты не друг кесарю; всякий, делающий себя царем, противник кесарю.

13

Пилат, услышав это слово, вывел вон Иисуса и сел на судилище, на месте, называемом Лифостротон, а по-еврейски Гаввафа.

14

Тогда была пятница перед Пасхою, и час шестый. И сказал [Пилат] Иудеям: се, Царь ваш!

15

Но они закричали: возьми, возьми, распни Его! Пилат говорит им: Царя ли вашего распну? Первосвященники отвечали: нет у нас царя, кроме кесаря.

16

Тогда наконец он предал Его им на распятие. И взяли Иисуса и повели.

17

И, неся крест Свой, Он вышел на место, называемое Лобное, по-еврейски Голгофа;

18

там распяли Его и с Ним двух других, по ту и по другую сторону, а посреди Иисуса.

19

Пилат же написал и надпись, и поставил на кресте. Написано было: Иисус Назорей, Царь Иудейский.

20

Эту надпись читали многие из Иудеев, потому что место, где был распят Иисус, было недалеко от города, и написано было по-- еврейски, по-гречески, по-римски.

21

Первосвященники же Иудейские сказали Пилату: не пиши: Царь Иудейский, но что Он говорил: Я Царь Иудейский.

22

Пилат отвечал: что я написал, то написал.

23

Воины же, когда распяли Иисуса, взяли одежды Его и разделили на четыре части, каждому воину по части, и хитон; хитон же был не сшитый, а весь тканый сверху.

24

Итак сказали друг другу: не станем раздирать его, а бросим о нем жребий, чей будет, --да сбудется реченное в Писании: разделили ризы Мои между собою и об одежде Моей бросали жребий. Так поступили воины.

25

При кресте Иисуса стояли Матерь Его и сестра Матери Его, Мария Клеопова, и Мария Магдалина.

26

Иисус, увидев Матерь и ученика тут стоящего, которого любил, говорит Матери Своей: Жено! се, сын Твой.

27

Потом говорит ученику: се, Матерь твоя! И с этого времени ученик сей взял Ее к себе.

28

После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду.

29

Тут стоял сосуд, полный уксуса. [Воины], напоив уксусом губку и наложив на иссоп, поднесли к устам Его.

30

Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух.

31

Но так как [тогда] была пятница, то Иудеи, дабы не оставить тел на кресте в субботу, --ибо та суббота была день великий, --просили Пилата, чтобы перебить у них голени и снять их.

32

Итак пришли воины, и у первого перебили голени, и у другого, распятого с Ним.

33

Но, придя к Иисусу, как увидели Его уже умершим, не перебили у Него голеней,

34

но один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода.

35

И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили.

36

Ибо сие произошло, да сбудется Писание: кость Его да не сокрушится.

37

Также и в другом [месте] Писание говорит: воззрят на Того, Которого пронзили.

38

После сего Иосиф из Аримафеи--ученик Иисуса, но тайный из страха от Иудеев, --просил Пилата, чтобы снять тело Иисуса; и Пилат позволил. Он пошел и снял тело Иисуса.

39

Пришел также и Никодим, --приходивший прежде к Иисусу ночью, --и принес состав из смирны и алоя, литр около ста.

40

Итак они взяли тело Иисуса и обвили его пеленами с благовониями, как обыкновенно погребают Иудеи.

41

На том месте, где Он распят, был сад, и в саду гроб новый, в котором еще никто не был положен.

42

Там положили Иисуса ради пятницы Иудейской, потому что гроб был близко.

John 20


John Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 19

John

Index

Chapter 20

1

В первый же [день] недели Мария Магдалина приходит ко гробу рано, когда было еще темно, и видит, что камень отвален от гроба.

2

Итак, бежит и приходит к Симону Петру и к другому ученику, которого любил Иисус, и говорит им: унесли Господа из гроба, и не знаем, где положили Его.

3

Тотчас вышел Петр и другой ученик, и пошли ко гробу.

4

Они побежали оба вместе; но другой ученик бежал скорее Петра, и пришел ко гробу первый.

5

И, наклонившись, увидел лежащие пелены; но не вошел [во гроб].

6

Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие,

7

и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте.

8

Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал.

9

Ибо они еще не знали из Писания, что Ему надлежало воскреснуть из мертвых.

10

Итак ученики опять возвратились к себе.

11

А Мария стояла у гроба и плакала. И, когда плакала, наклонилась во гроб,

12

и видит двух Ангелов, в белом одеянии сидящих, одного у главы и другого у ног, где лежало тело Иисуса.

13

И они говорят ей: жена! что ты плачешь? Говорит им: унесли Господа моего, и не знаю, где положили Его.

14

Сказав сие, обратилась назад и увидела Иисуса стоящего; но не узнала, что это Иисус.

15

Иисус говорит ей: жена! что ты плачешь? кого ищешь? Она, думая, что это садовник, говорит Ему: господин! если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его.

16

Иисус говорит ей: Мария! Она, обратившись, говорит Ему: Раввуни! --что значит: Учитель!

17

Иисус говорит ей: не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему.

18

Мария Магдалина идет и возвещает ученикам, [что] видела Господа и [что] Он это сказал ей.

19

В тот же первый день недели вечером, когда двери [дома], где собирались ученики Его, были заперты из опасения от Иудеев, пришел Иисус, и стал посреди, и говорит им: мир вам!

20

Сказав это, Он показал им руки и ноги и ребра Свои. Ученики обрадовались, увидев Господа.

21

Иисус же сказал им вторично: мир вам! как послал Меня Отец, [так] и Я посылаю вас.

22

Сказав это, дунул, и говорит им: примите Духа Святаго.

23

Кому простите грехи, тому простятся; на ком оставите, на том останутся.

24

Фома же, один из двенадцати, называемый Близнец, не был тут с ними, когда приходил Иисус.

25

Другие ученики сказали ему: мы видели Господа. Но он сказал им: если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю.

26

После восьми дней опять были в доме ученики Его, и Фома с ними. Пришел Иисус, когда двери были заперты, стал посреди них и сказал: мир вам!

27

Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим.

28

Фома сказал Ему в ответ: Господь мой и Бог мой!

29

Иисус говорит ему: ты поверил, потому что увидел Меня; блаженны невидевшие и уверовавшие.

30

Много сотворил Иисус пред учениками Своими и других чудес, о которых не писано в книге сей.

31

Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его.

John 21


John Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 20

John

Index

Chapter 21

1

После того опять явился Иисус ученикам Своим при море Тивериадском. Явился же так:

2

были вместе Симон Петр, и Фома, называемый Близнец, и Нафанаил из Каны Галилейской, и сыновья Зеведеевы, и двое других из учеников Его.

3

Симон Петр говорит им: иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли и тотчас вошли в лодку, и не поймали в ту ночь ничего.

4

А когда уже настало утро, Иисус стоял на берегу; но ученики не узнали, что это Иисус.

5

Иисус говорит им: дети! есть ли у вас какая пища? Они отвечали Ему: нет.

6

Он же сказал им: закиньте сеть по правую сторону лодки, и поймаете. Они закинули, и уже не могли вытащить [сети] от множества рыбы.

7

Тогда ученик, которого любил Иисус, говорит Петру: это Господь. Симон же Петр, услышав, что это Господь, опоясался одеждою, --ибо он был наг, --и бросился в море.

8

А другие ученики приплыли в лодке, --ибо недалеко были от земли, локтей около двухсот, --таща сеть с рыбою.

9

Когда же вышли на землю, видят разложенный огонь и на нем лежащую рыбу и хлеб.

10

Иисус говорит им: принесите рыбы, которую вы теперь поймали.

11

Симон Петр пошел и вытащил на землю сеть, наполненную большими рыбами, [которых было] сто пятьдесят три; и при таком множестве не прорвалась сеть.

12

Иисус говорит им: придите, обедайте. Из учеников же никто не смел спросить Его: кто Ты?, зная, что это Господь.

13

Иисус приходит, берет хлеб и дает им, также и рыбу.

14

Это уже в третий раз явился Иисус ученикам Своим по воскресении Своем из мертвых.

15

Когда же они обедали, Иисус говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, нежели они? [Петр] говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. [Иисус] говорит ему: паси агнцев Моих.

16

Еще говорит ему в другой раз: Симон Ионин! любишь ли ты Меня? [Петр] говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. [Иисус] говорит ему: паси овец Моих.

17

Говорит ему в третий раз: Симон Ионин! любишь ли ты Меня? Петр опечалился, что в третий раз спросил его: любишь ли Меня? и сказал Ему: Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих.

18

Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состаришься, то прострешь руки твои, и другой препояшет тебя, и поведет, куда не хочешь.

19

Сказал же это, давая разуметь, какою смертью [Петр] прославит Бога. И, сказав сие, говорит ему: иди за Мною.

20

Петр же, обратившись, видит идущего за ним ученика, которого любил Иисус и который на вечери, приклонившись к груди Его, сказал: Господи! кто предаст Тебя?

21

Его увидев, Петр говорит Иисусу: Господи! а он что?

22

Иисус говорит ему: если Я хочу, чтобы он пребыл, пока приду, что тебе [до того]? ты иди за Мною.

23

И пронеслось это слово между братиями, что ученик тот не умрет. Но Иисус не сказал ему, что не умрет, но: если Я хочу, чтобы он пребыл, пока приду, что тебе [до того]?

24

Сей ученик и свидетельствует о сем, и написал сие; и знаем, что истинно свидетельство его.

25

Многое и другое сотворил Иисус; но, если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг. Аминь.

Acts 1


Acts Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

John 21

Acts

Index

Chapter 1

1

Первую книгу написал я [к тебе], Феофил, о всем, что Иисус делал и чему учил от начала

2

до того дня, в который Он вознесся, дав Святым Духом повеления Апостолам, которых Он избрал,

3

которым и явил Себя живым, по страдании Своем, со многими верными доказательствами, в продолжение сорока дней являясь им и говоря о Царствии Божием.

4

И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня,

5

ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым.

6

Посему они, сойдясь, спрашивали Его, говоря: не в сие ли время, Господи, восстановляешь Ты царство Израилю?

7

Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Своей власти,

8

но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли.

9

Сказав сие, Он поднялся в глазах их, и облако взяло Его из вида их.

10

И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде

11

и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо.

12

Тогда они возвратились в Иерусалим с горы, называемой Елеон, которая находится близ Иерусалима, в расстоянии субботнего пути.

13

И, придя, взошли в горницу, где и пребывали, Петр и Иаков, Иоанн и Андрей, Филипп и Фома, Варфоломей и Матфей, Иаков Алфеев и Симон Зилот, и Иуда, [брат] Иакова.

14

Все они единодушно пребывали в молитве и молении, с [некоторыми] женами и Мариею, Материю Иисуса, и с братьями Его.

15

И в те дни Петр, став посреди учеников, сказал

16

(было же собрание человек около ста двадцати): мужи братия! Надлежало исполниться тому, что в Писании предрек Дух Святый устами Давида об Иуде, бывшем вожде тех, которые взяли Иисуса;

17

он был сопричислен к нам и получил жребий служения сего;

18

но приобрел землю неправедною мздою, и когда низринулся, расселось чрево его, и выпали все внутренности его;

19

и это сделалось известно всем жителям Иерусалима, так что земля та на отечественном их наречии названа Акелдама, то есть земля крови.

20

В книге же Псалмов написано: да будет двор его пуст, и да не будет живущего в нем; и: достоинство его да приимет другой.

21

Итак надобно, чтобы один из тех, которые находились с нами во всё время, когда пребывал и обращался с нами Господь Иисус,

22

начиная от крещения Иоаннова до того дня, в который Он вознесся от нас, был вместе с нами свидетелем воскресения Его.

23

И поставили двоих: Иосифа, называемого Варсавою, который прозван Иустом, и Матфия;

24

и помолились и сказали: Ты, Господи, Сердцеведец всех, покажи из сих двоих одного, которого Ты избрал

25

принять жребий сего служения и Апостольства, от которого отпал Иуда, чтобы идти в свое место.

26

И бросили о них жребий, и выпал жребий Матфию, и он сопричислен к одиннадцати Апостолам.

Acts 2


Acts Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 1

Acts

Index

Chapter 2

1

При наступлении дня Пятидесятницы все они были единодушно вместе.

2

И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились.

3

И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них.

4

И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать.

5

В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом.

6

Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием.

7

И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне?

8

Как же мы слышим каждый собственное наречие, в котором родились.

9

Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии,

10

Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты,

11

критяне и аравитяне, слышим их нашими языками говорящих о великих [делах] Божиих?

12

И изумлялись все и, недоумевая, говорили друг другу: что это значит?

13

А иные, насмехаясь, говорили: они напились сладкого вина.

14

Петр же, став с одиннадцатью, возвысил голос свой и возгласил им: мужи Иудейские, и все живущие в Иерусалиме! сие да будет вам известно, и внимайте словам моим:

15

они не пьяны, как вы думаете, ибо теперь третий час дня;

16

но это есть предреченное пророком Иоилем:

17

И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут.

18

И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать.

19

И покажу чудеса на небе вверху и знамения на земле внизу, кровь и огонь и курение дыма.

20

Солнце превратится во тьму, и луна--в кровь, прежде нежели наступит день Господень, великий и славный.

21

И будет: всякий, кто призовет имя Господне, спасется.

22

Мужи Израильские! выслушайте слова сии: Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил через Него среди вас, как и сами знаете,

23

Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздив руками беззаконных, убили;

24

но Бог воскресил Его, расторгнув узы смерти, потому что ей невозможно было удержать Его.

25

Ибо Давид говорит о Нем: видел я пред собою Господа всегда, ибо Он одесную меня, дабы я не поколебался.

26

Оттого возрадовалось сердце мое и возвеселился язык мой; даже и плоть моя упокоится в уповании,

27

ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тления.

28

Ты дал мне познать путь жизни, Ты исполнишь меня радостью пред лицем Твоим.

29

Мужи братия! да будет позволено с дерзновением сказать вам о праотце Давиде, что он и умер и погребен, и гроб его у нас до сего дня.

30

Будучи же пророком и зная, что Бог с клятвою обещал ему от плода чресл его воздвигнуть Христа во плоти и посадить на престоле его,

31

Он прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления.

32

Сего Иисуса Бог воскресил, чему все мы свидетели.

33

Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святаго Духа, излил то, что вы ныне видите и слышите.

34

Ибо Давид не восшел на небеса; но сам говорит: сказал Господь Господу моему: седи одесную Меня,

35

доколе положу врагов Твоих в подножие ног Твоих.

36

Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли.

37

Услышав это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, мужи братия?

38

Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святаго Духа.

39

Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш.

40

И другими многими словами он свидетельствовал и увещевал, говоря: спасайтесь от рода сего развращенного.

41

Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч.

42

И они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах.

43

Был же страх на всякой душе; и много чудес и знамений совершилось через Апостолов в Иерусалиме.

44

Все же верующие были вместе и имели всё общее.

45

И продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого.

46

И каждый день единодушно пребывали в храме и, преломляя по домам хлеб, принимали пищу в веселии и простоте сердца,

47

хваля Бога и находясь в любви у всего народа. Господь же ежедневно прилагал спасаемых к Церкви.

Acts 3


Acts Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 2

Acts

Index

Chapter 3

1

Петр и Иоанн шли вместе в храм в час молитвы девятый.

2

И был человек, хромой от чрева матери его, которого носили и сажали каждый день при дверях храма, называемых Красными, просить милостыни у входящих в храм.

3

Он, увидев Петра и Иоанна перед входом в храм, просил у них милостыни.

4

Петр с Иоанном, всмотревшись в него, сказали: взгляни на нас.

5

И он пристально смотрел на них, надеясь получить от них что-- нибудь.

6

Но Петр сказал: серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи.

7

И, взяв его за правую руку, поднял; и вдруг укрепились его ступни и колени,

8

и вскочив, стал, и начал ходить, и вошел с ними в храм, ходя и скача, и хваля Бога.

9

И весь народ видел его ходящим и хвалящим Бога;

10

и узнали его, что это был тот, который сидел у Красных дверей храма для милостыни; и исполнились ужаса и изумления от случившегося с ним.

11

И как исцеленный хромой не отходил от Петра и Иоанна, то весь народ в изумлении сбежался к ним в притвор, называемый Соломонов.

12

Увидев это, Петр сказал народу: мужи Израильские! что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он ходит?

13

Бог Авраама и Исаака и Иакова, Бог отцов наших, прославил Сына Своего Иисуса, Которого вы предали и от Которого отреклись перед лицом Пилата, когда он полагал освободить Его.

14

Но вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу,

15

а Начальника жизни убили. Сего Бог воскресил из мертвых, чему мы свидетели.

16

И ради веры во имя Его, имя Его укрепило сего, которого вы видите и знаете, и вера, которая от Него, даровала ему исцеление сие перед всеми вами.

17

Впрочем я знаю, братия, что вы, как и начальники ваши, сделали это по неведению;

18

Бог же, как предвозвестил устами всех Своих пророков пострадать Христу, так и исполнил.

19

Итак покайтесь и обратитесь, чтобы загладились грехи ваши,

20

да придут времена отрады от лица Господа, и да пошлет Он предназначенного вам Иисуса Христа,

21

Которого небо должно было принять до времен совершения всего, что говорил Бог устами всех святых Своих пророков от века.

22

Моисей сказал отцам: Господь Бог ваш воздвигнет вам из братьев ваших Пророка, как меня, слушайтесь Его во всем, что Он ни будет говорить вам;

23

и будет, что всякая душа, которая не послушает Пророка того, истребится из народа.

24

И все пророки, от Самуила и после него, сколько их ни говорили, также предвозвестили дни сии.

25

Вы сыны пророков и завета, который завещевал Бог отцам вашим, говоря Аврааму: и в семени твоем благословятся все племена земные.

26

Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших.

Acts 4


Acts Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 3

Acts

Index

Chapter 4

1

Когда они говорили к народу, к ним приступили священники и начальники стражи при храме и саддукеи,

2

досадуя на то, что они учат народ и проповедуют в Иисусе воскресение из мертвых;

3

и наложили на них руки и отдали [их] под стражу до утра; ибо уже был вечер.

4

Многие же из слушавших слово уверовали; и было число таковых людей около пяти тысяч.

5

На другой день собрались в Иерусалим начальники их и старейшины, и книжники,

6

и Анна первосвященник, и Каиафа, и Иоанн, и Александр, и прочие из рода первосвященнического;

7

и, поставив их посреди, спрашивали: какою силою или каким именем вы сделали это?

8

Тогда Петр, исполнившись Духа Святаго, сказал им: начальники народа и старейшины Израильские!

9

Если от нас сегодня требуют ответа в благодеянии человеку немощному, как он исцелен,

10

то да будет известно всем вам и всему народу Израильскому, что именем Иисуса Христа Назорея, Которого вы распяли, Которого Бог воскресил из мертвых, Им поставлен он перед вами здрав.

11

Он есть камень, пренебреженный вами зиждущими, но сделавшийся главою угла, и нет ни в ком ином спасения,

12

ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись.

13

Видя смелость Петра и Иоанна и приметив, что они люди некнижные и простые, они удивлялись, между тем узнавали их, что они были с Иисусом;

14

видя же исцеленного человека, стоящего с ними, ничего не могли сказать вопреки.

15

И, приказав им выйти вон из синедриона, рассуждали между собою,

16

говоря: что нам делать с этими людьми? Ибо всем, живущим в Иерусалиме, известно, что ими сделано явное чудо, и мы не можем отвергнуть [сего];

17

но, чтобы более не разгласилось это в народе, с угрозою запретим им, чтобы не говорили об имени сем никому из людей.

18

И, призвав их, приказали им отнюдь не говорить и не учить о имени Иисуса.

19

Но Петр и Иоанн сказали им в ответ: судите, справедливо ли пред Богом слушать вас более, нежели Бога?

20

Мы не можем не говорить того, что видели и слышали.

21

Они же, пригрозив, отпустили их, не находя возможности наказать их, по причине народа; потому что все прославляли Бога за происшедшее.

22

Ибо лет более сорока было тому человеку, над которым сделалось сие чудо исцеления.

23

Быв отпущены, они пришли к своим и пересказали, что говорили им первосвященники и старейшины.

24

Они же, выслушав, единодушно возвысили голос к Богу и сказали: Владыко Боже, сотворивший небо и землю и море и всё, что в них!

25

Ты устами отца нашего Давида, раба Твоего, сказал Духом Святым: что мятутся язычники, и народы замышляют тщетное?

26

Восстали цари земные, и князи собрались вместе на Господа и на Христа Его.

27

Ибо поистине собрались в городе сем на Святаго Сына Твоего Иисуса, помазанного Тобою, Ирод и Понтий Пилат с язычниками и народом Израильским,

28

чтобы сделать то, чему быть предопределила рука Твоя и совет Твой.

29

И ныне, Господи, воззри на угрозы их, и дай рабам Твоим со всею смелостью говорить слово Твое,

30

тогда как Ты простираешь руку Твою на исцеления и на соделание знамений и чудес именем Святаго Сына Твоего Иисуса.

31

И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святаго, и говорили слово Божие с дерзновением.

32

У множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но всё у них было общее.

33

Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их.

34

Не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавая их, приносили цену проданного

35

и полагали к ногам Апостолов; и каждому давалось, в чем кто имел нужду.

36

Так Иосия, прозванный от Апостолов Варнавою, что значит--сын утешения, левит, родом Кипрянин,

37

у которого была своя земля, продав ее, принес деньги и положил к ногам Апостолов.

Acts 5


Acts Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 4

Acts

Index

Chapter 5

1

Некоторый же муж, именем Анания, с женою своею Сапфирою, продав имение,

2

утаил из цены, с ведома и жены своей, а некоторую часть принес и положил к ногам Апостолов.

3

Но Петр сказал: Анания! Для чего [ты допустил] сатане вложить в сердце твое [мысль] солгать Духу Святому и утаить из цены земли?

4

Чем ты владел, не твое ли было, и приобретенное продажею не в твоей ли власти находилось? Для чего ты положил это в сердце твоем? Ты солгал не человекам, а Богу.

5

Услышав сии слова, Анания пал бездыханен; и великий страх объял всех, слышавших это.

6

И встав, юноши приготовили его к погребению и, вынеся, похоронили.

7

Часа через три после сего пришла и жена его, не зная о случившемся.

8

Петр же спросил ее: скажи мне, за столько ли продали вы землю? Она сказала: да, за столько.

9

Но Петр сказал ей: что это согласились вы искусить Духа Господня? вот, входят в двери погребавшие мужа твоего; и тебя вынесут.

10

Вдруг она упала у ног его и испустила дух. И юноши, войдя, нашли ее мертвою и, вынеся, похоронили подле мужа ее.

11

И великий страх объял всю церковь и всех слышавших это.

12

Руками же Апостолов совершались в народе многие знамения и чудеса; и все единодушно пребывали в притворе Соломоновом.

13

Из посторонних же никто не смел пристать к ним, а народ прославлял их.

14

Верующих же более и более присоединялось к Господу, множество мужчин и женщин,

15

так что выносили больных на улицы и полагали на постелях и кроватях, дабы хотя тень проходящего Петра осенила кого из них.

16

Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистыми духами одержимых, которые и исцелялись все.

17

Первосвященник же и с ним все, принадлежавшие к ереси саддукейской, исполнились зависти,

18

и наложили руки свои на Апостолов, и заключили их в народную темницу.

19

Но Ангел Господень ночью отворил двери темницы и, выведя их, сказал:

20

идите и, став в храме, говорите народу все сии слова жизни.

21

Они, выслушав, вошли утром в храм и учили. Между тем первосвященник и которые с ним, придя, созвали синедрион и всех старейшин из сынов Израилевых и послали в темницу привести [Апостолов].

22

Но служители, придя, не нашли их в темнице и, возвратившись, донесли,

23

говоря: темницу мы нашли запертою со всею предосторожностью и стражей стоящими перед дверями; но, отворив, не нашли в ней никого.

24

Когда услышали эти слова первосвященник, начальник стражи и [прочие] первосвященники, недоумевали, что бы это значило.

25

Пришел же некто и донес им, говоря: вот, мужи, которых вы заключили в темницу, стоят в храме и учат народ.

26

Тогда начальник стражи пошел со служителями и привел их без принуждения, потому что боялись народа, чтобы не побили их камнями.

27

Приведя же их, поставили в синедрионе; и спросил их первосвященник, говоря:

28

не запретили ли мы вам накрепко учить о имени сем? и вот, вы наполнили Иерусалим учением вашим и хотите навести на нас кровь Того Человека.

29

Петр же и Апостолы в ответ сказали: должно повиноваться больше Богу, нежели человекам.

30

Бог отцов наших воскресил Иисуса, Которого вы умертвили, повесив на древе.

31

Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов.

32

Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему.

33

Слышав это, они разрывались от гнева и умышляли умертвить их.

34

Встав же в синедрионе, некто фарисей, именем Гамалиил, законоучитель, уважаемый всем народом, приказал вывести Апостолов на короткое время,

35

а им сказал: мужи Израильские! подумайте сами с собою о людях сих, что вам с ними делать.

36

Ибо незадолго перед сим явился Февда, выдавая себя за кого-то великого, и к нему пристало около четырехсот человек; но он был убит, и все, которые слушались его, рассеялись и исчезли.

37

После него во время переписи явился Иуда Галилеянин и увлек за собою довольно народа; но он погиб, и все, которые слушались его, рассыпались.

38

И ныне, говорю вам, отстаньте от людей сих и оставьте их; ибо если это предприятие и это дело--от человеков, то оно разрушится,

39

а если от Бога, то вы не можете разрушить его; [берегитесь], чтобы вам не оказаться и богопротивниками.

40

Они послушались его; и, призвав Апостолов, били [их] и, запретив им говорить о имени Иисуса, отпустили их.

41

Они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие.

42

И всякий день в храме и по домам не переставали учить и благовествовать об Иисусе Христе.

Acts 6


Acts Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 5

Acts

Index

Chapter 6

1

В эти дни, когда умножились ученики, произошел у Еллинистов ропот на Евреев за то, что вдовицы их пренебрегаемы были в ежедневном раздаянии потребностей.

2

Тогда двенадцать [Апостолов], созвав множество учеников, сказали: нехорошо нам, оставив слово Божие, пещись о столах.

3

Итак, братия, выберите из среды себя семь человек изведанных, исполненных Святаго Духа и мудрости; их поставим на эту службу,

4

а мы постоянно пребудем в молитве и служении слова.

5

И угодно было это предложение всему собранию; и избрали Стефана, мужа, исполненного веры и Духа Святаго, и Филиппа, и Прохора, и Никанора, и Тимона, и Пармена, и Николая Антиохийца, обращенного из язычников;

6

их поставили перед Апостолами, и [сии], помолившись, возложили на них руки.

7

И слово Божие росло, и число учеников весьма умножалось в Иерусалиме; и из священников очень многие покорились вере.

8

А Стефан, исполненный веры и силы, совершал великие чудеса и знамения в народе.

9

Некоторые из так называемой синагоги Либертинцев и Киринейцев и Александрийцев и некоторые из Киликии и Асии вступили в спор со Стефаном;

10

но не могли противостоять мудрости и Духу, Которым он говорил.

11

Тогда научили они некоторых сказать: мы слышали, как он говорил хульные слова на Моисея и на Бога.

12

И возбудили народ и старейшин и книжников и, напав, схватили его и повели в синедрион.

13

И представили ложных свидетелей, которые говорили: этот человек не перестает говорить хульные слова на святое место сие и на закон.

14

Ибо мы слышали, как он говорил, что Иисус Назорей разрушит место сие и переменит обычаи, которые передал нам Моисей.

15

И все, сидящие в синедрионе, смотря на него, видели лице его, как лице Ангела.

Acts 7


Acts Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 6

Acts

Index

Chapter 7

1

Тогда сказал первосвященник: так ли это?

2

Но он сказал: мужи братия и отцы! послушайте. Бог славы явился отцу нашему Аврааму в Месопотамии, прежде переселения его в Харран,

3

и сказал ему: выйди из земли твоей и из родства твоего и из дома отца твоего, и пойди в землю, которую покажу тебе.

4

Тогда он вышел из земли Халдейской и поселился в Харране; а оттуда, по смерти отца его, переселил его [Бог] в сию землю, в которой вы ныне живете.

5

И не дал ему на ней наследства ни на стопу ноги, а обещал дать ее во владение ему и потомству его по нем, когда еще был он бездетен.

6

И сказал ему Бог, что потомки его будут переселенцами в чужой земле и будут в порабощении и притеснении лет четыреста.

7

Но Я, сказал Бог, произведу суд над тем народом, у которого они будут в порабощении; и после того они выйдут и будут служить Мне на сем месте.

8

И дал ему завет обрезания. По сем родил он Исаака и обрезал его в восьмой день; а Исаак [родил] Иакова, Иаков же двенадцать патриархов.

9

Патриархи, по зависти, продали Иосифа в Египет; но Бог был с ним,

10

и избавил его от всех скорбей его, и даровал мудрость ему и благоволение царя Египетского фараона, [который] и поставил его начальником над Египтом и над всем домом своим.

11

И пришел голод и великая скорбь на всю землю Египетскую и Ханаанскую, и отцы наши не находили пропитания.

12

Иаков же, услышав, что есть хлеб в Египте, послал [туда] отцов наших в первый раз.

13

А когда (они пришли) во второй раз, Иосиф открылся братьям своим, и известен стал фараону род Иосифов.

14

Иосиф, послав, призвал отца своего Иакова и все родство свое, душ семьдесят пять.

15

Иаков перешел в Египет, и скончался сам и отцы наши;

16

и перенесены были в Сихем и положены во гробе, который купил Авраам ценою серебра у сынов Еммора Сихемова.

17

А по мере, как приближалось время [исполниться] обетованию, о котором клялся Бог Аврааму, народ возрастал и умножался в Египте,

18

до тех пор, как восстал иной царь, который не знал Иосифа.

19

Сей, ухищряясь против рода нашего, притеснял отцов наших, принуждая их бросать детей своих, чтобы не оставались в живых.

20

В это время родился Моисей, и был прекрасен пред Богом. Три месяца он был питаем в доме отца своего.

21

А когда был брошен, взяла его дочь фараонова и воспитала его у себя, как сына.

22

И научен был Моисей всей мудрости Египетской, и был силен в словах и делах.

23

Когда же исполнилось ему сорок лет, пришло ему на сердце посетить братьев своих, сынов Израилевых.

24

И, увидев одного из них обижаемого, вступился и отмстил за оскорбленного, поразив Египтянина.

25

Он думал, поймут братья его, что Бог рукою его дает им спасение; но они не поняли.

26

На следующий день, когда некоторые из них дрались, он явился и склонял их к миру, говоря: вы братья; зачем обижаете друг друга?

27

Но обижающий ближнего оттолкнул его, сказав: кто тебя поставил начальником и судьею над нами?

28

Не хочешь ли ты убить и меня, как вчера убил Египтянина?

29

От сих слов Моисей убежал и сделался пришельцем в земле Мадиамской, где родились от него два сына.

30

По исполнении сорока лет явился ему в пустыне горы Синая Ангел Господень в пламени горящего тернового куста.

31

Моисей, увидев, дивился видению; а когда подходил рассмотреть, был к нему глас Господень:

32

Я Бог отцов твоих, Бог Авраама и Бог Исаака и Бог Иакова. Моисей, объятый трепетом, не смел смотреть.

33

И сказал ему Господь: сними обувь с ног твоих, ибо место, на котором ты стоишь, есть земля святая.

34

Я вижу притеснение народа Моего в Египте, и слышу стенание его, и нисшел избавить его: итак пойди, Я пошлю тебя в Египет.

35

Сего Моисея, которого они отвергли, сказав: кто тебя поставил начальником и судьею? сего Бог чрез Ангела, явившегося ему в терновом кусте, послал начальником и избавителем.

36

Сей вывел их, сотворив чудеса и знамения в земле Египетской, и в Чермном море, и в пустыне в продолжение сорока лет.

37

Это тот Моисей, который сказал сынам Израилевым: Пророка воздвигнет вам Господь Бог ваш из братьев ваших, как меня; Его слушайте.

38

Это тот, который был в собрании в пустыне с Ангелом, говорившим ему на горе Синае, и с отцами нашими, и который принял живые слова, чтобы передать нам,

39

которому отцы наши не хотели быть послушными, но отринули его и обратились сердцами своими к Египту,

40

сказав Аарону: сделай нам богов, которые предшествовали бы нам; ибо с Моисеем, который вывел нас из земли Египетской, не знаем, что случилось.

41

И сделали в те дни тельца, и принесли жертву идолу, и веселились перед делом рук своих.

42

Бог же отвратился и оставил их служить воинству небесному, как написано в книге пророков: дом Израилев! приносили ли вы Мне заколения и жертвы в продолжение сорока лет в пустыне?

43

Вы приняли скинию Молохову и звезду бога вашего Ремфана, изображения, которые вы сделали, чтобы поклоняться им: и Я переселю вас далее Вавилона.

44

Скиния свидетельства была у отцов наших в пустыне, как повелел Говоривший Моисею сделать ее по образцу, им виденному.

45

Отцы наши с Иисусом, взяв ее, внесли во владения народов, изгнанных Богом от лица отцов наших. [Так было] до дней Давида.

46

Сей обрел благодать пред Богом и молил, [чтобы] найти жилище Богу Иакова.

47

Соломон же построил Ему дом.

48

Но Всевышний не в рукотворенных храмах живет, как говорит пророк:

49

Небо--престол Мой, и земля--подножие ног Моих. Какой дом созиждете Мне, говорит Господь, или какое место для покоя Моего?

50

Не Моя ли рука сотворила всё сие?

51

Жестоковыйные! люди с необрезанным сердцем и ушами! вы всегда противитесь Духу Святому, как отцы ваши, так и вы.

52

Кого из пророков не гнали отцы ваши? Они убили предвозвестивших пришествие Праведника, Которого предателями и убийцами сделались ныне вы, --

53

вы, которые приняли закон при служении Ангелов и не сохранили.

54

Слушая сие, они рвались сердцами своими и скрежетали на него зубами.

55

Стефан же, будучи исполнен Духа Святаго, воззрев на небо, увидел славу Божию и Иисуса, стоящего одесную Бога,

56

и сказал: вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога.

57

Но они, закричав громким голосом, затыкали уши свои, и единодушно устремились на него,

58

и, выведя за город, стали побивать его камнями. Свидетели же положили свои одежды у ног юноши, именем Савла,

59

и побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой.

60

И, преклонив колени, воскликнул громким голосом: Господи! не вмени им греха сего. И, сказав сие, почил.

Acts 8


Acts Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 7

Acts

Index

Chapter 8

1

Савл же одобрял убиение его. В те дни произошло великое гонение на церковь в Иерусалиме; и все, кроме Апостолов, рассеялись по разным местам Иудеи и Самарии.

2

Стефана же погребли мужи благоговейные, и сделали великий плач по нем.

3

А Савл терзал церковь, входя в домы и влача мужчин и женщин, отдавал в темницу.

4

Между тем рассеявшиеся ходили и благовествовали слово.

5

Так Филипп пришел в город Самарийский и проповедывал им Христа.

6

Народ единодушно внимал тому, что говорил Филипп, слыша и видя, какие он творил чудеса.

7

Ибо нечистые духи из многих, одержимых ими, выходили с великим воплем, а многие расслабленные и хромые исцелялись.

8

И была радость великая в том городе.

9

Находился же в городе некоторый муж, именем Симон, который перед тем волхвовал и изумлял народ Самарийский, выдавая себя за кого-то великого.

10

Ему внимали все, от малого до большого, говоря: сей есть великая сила Божия.

11

А внимали ему потому, что он немалое время изумлял их волхвованиями.

12

Но, когда поверили Филиппу, благовествующему о Царствии Божием и о имени Иисуса Христа, то крестились и мужчины и женщины.

13

Уверовал и сам Симон и, крестившись, не отходил от Филиппа; и, видя совершающиеся великие силы и знамения, изумлялся.

14

Находившиеся в Иерусалиме Апостолы, услышав, что Самаряне приняли слово Божие, послали к ним Петра и Иоанна,

15

которые, придя, помолились о них, чтобы они приняли Духа Святаго.

16

Ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса.

17

Тогда возложили руки на них, и они приняли Духа Святаго.

18

Симон же, увидев, что через возложение рук Апостольских подается Дух Святый, принес им деньги,

19

говоря: дайте и мне власть сию, чтобы тот, на кого я возложу руки, получал Духа Святаго.

20

Но Петр сказал ему: серебро твое да будет в погибель с тобою, потому что ты помыслил дар Божий получить за деньги.

21

Нет тебе в сем части и жребия, ибо сердце твое неправо пред Богом.

22

Итак покайся в сем грехе твоем, и молись Богу: может быть, опустится тебе помысел сердца твоего;

23

ибо вижу тебя исполненного горькой желчи и в узах неправды.

24

Симон же сказал в ответ: помолитесь вы за меня Господу, дабы не постигло меня ничто из сказанного вами.

25

Они же, засвидетельствовав и проповедав слово Господне, обратно пошли в Иерусалим и во многих селениях Самарийских проповедали Евангелие.

26

А Филиппу Ангел Господень сказал: встань и иди на полдень, на дорогу, идущую из Иерусалима в Газу, на ту, которая пуста.

27

Он встал и пошел. И вот, муж Ефиоплянин, евнух, вельможа Кандакии, царицы Ефиопской, хранитель всех сокровищ ее, приезжавший в Иерусалим для поклонения,

28

возвращался и, сидя на колеснице своей, читал пророка Исаию.

29

Дух сказал Филиппу: подойди и пристань к сей колеснице.

30

Филипп подошел и, услышав, что он читает пророка Исаию, сказал: разумеешь ли, что читаешь?

31

Он сказал: как могу разуметь, если кто не наставит меня? и попросил Филиппа взойти и сесть с ним.

32

А место из Писания, которое он читал, было сие: как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзает уст Своих.

33

В уничижении Его суд Его совершился. Но род Его кто разъяснит? ибо вземлется от земли жизнь Его.

34

Евнух же сказал Филиппу: прошу тебя [сказать]: о ком пророк говорит это? о себе ли, или о ком другом?

35

Филипп отверз уста свои и, начав от сего Писания, благовествовал ему об Иисусе.

36

Между тем, продолжая путь, они приехали к воде; и евнух сказал: вот вода; что препятствует мне креститься?

37

Филипп же сказал ему: если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий.

38

И приказал остановить колесницу, и сошли оба в воду, Филипп и евнух; и крестил его.

39

Когда же они вышли из воды, Дух Святый сошел на евнуха, а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь.

40

А Филипп оказался в Азоте и, проходя, благовествовал всем городам, пока пришел в Кесарию.

Acts 9


Acts Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 8

Acts

Index

Chapter 9

1

Савл же, еще дыша угрозами и убийством на учеников Господа, пришел к первосвященнику

2

и выпросил у него письма в Дамаск к синагогам, чтобы, кого найдет последующих сему учению, и мужчин и женщин, связав, приводить в Иерусалим.

3

Когда же он шел и приближался к Дамаску, внезапно осиял его свет с неба.

4

Он упал на землю и услышал голос, говорящий ему: Савл, Савл! что ты гонишь Меня?

5

Он сказал: кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь. Трудно тебе идти против рожна.

6

Он в трепете и ужасе сказал: Господи! что повелишь мне делать? и Господь [сказал] ему: встань и иди в город; и сказано будет тебе, что тебе надобно делать.

7

Люди же, шедшие с ним, стояли в оцепенении, слыша голос, а никого не видя.

8

Савл встал с земли, и с открытыми глазами никого не видел. И повели его за руки, и привели в Дамаск.

9

И три дня он не видел, и не ел, и не пил.

10

В Дамаске был один ученик, именем Анания; и Господь в видении сказал ему: Анания! Он сказал: я, Господи.

11

Господь же [сказал] ему: встань и пойди на улицу, так называемую Прямую, и спроси в Иудином доме Тарсянина, по имени Савла; он теперь молится,

12

и видел в видении мужа, именем Ананию, пришедшего к нему и возложившего на него руку, чтобы он прозрел.

13

Анания отвечал: Господи! я слышал от многих о сем человеке, сколько зла сделал он святым Твоим в Иерусалиме;

14

и здесь имеет от первосвященников власть вязать всех, призывающих имя Твое.

15

Но Господь сказал ему: иди, ибо он есть Мой избранный сосуд, чтобы возвещать имя Мое перед народами и царями и сынами Израилевыми.

16

И Я покажу ему, сколько он должен пострадать за имя Мое.

17

Анания пошел и вошел в дом и, возложив на него руки, сказал: брат Савл! Господь Иисус, явившийся тебе на пути, которым ты шел, послал меня, чтобы ты прозрел и исполнился Святаго Духа.

18

И тотчас как бы чешуя отпала от глаз его, и вдруг он прозрел; и, встав, крестился,

19

и, приняв пищи, укрепился. И был Савл несколько дней с учениками в Дамаске.

20

И тотчас стал проповедывать в синагогах об Иисусе, что Он есть Сын Божий.

21

И все слышавшие дивились и говорили: не тот ли это самый, который гнал в Иерусалиме призывающих имя сие? да и сюда за тем пришел, чтобы вязать их и вести к первосвященникам.

22

А Савл более и более укреплялся и приводил в замешательство Иудеев, живущих в Дамаске, доказывая, что Сей есть Христос.

23

Когда же прошло довольно времени, Иудеи согласились убить его.

24

Но Савл узнал об этом умысле их. А они день и ночь стерегли у ворот, чтобы убить его.

25

Ученики же ночью, взяв его, спустили по стене в корзине.

26

Савл прибыл в Иерусалим и старался пристать к ученикам; но все боялись его, не веря, что он ученик.

27

Варнава же, взяв его, пришел к Апостолам и рассказал им, как на пути он видел Господа, и что говорил ему Господь, и как он в Дамаске смело проповедывал во имя Иисуса.

28

И пребывал он с ними, входя и исходя, в Иерусалиме, и смело проповедывал во имя Господа Иисуса.

29

Говорил также и состязался с Еллинистами; а они покушались убить его.

30

Братия, узнав [о сем], отправили его в Кесарию и препроводили в Тарс.

31

Церкви же по всей Иудее, Галилее и Самарии были в покое, назидаясь и ходя в страхе Господнем; и, при утешении от Святаго Духа, умножались.

32

Случилось, что Петр, обходя всех, пришел и к святым, живущим в Лидде.

33

Там нашел он одного человека, именем Энея, который восемь уже лет лежал в постели в расслаблении.

34

Петр сказал ему: Эней! исцеляет тебя Иисус Христос; встань с постели твоей. И он тотчас встал.

35

И видели его все, живущие в Лидде и в Сароне, которые и обратились к Господу.

36

В Иоппии находилась одна ученица, именем Тавифа, что значит: 'серна'; она была исполнена добрых дел и творила много милостынь.

37

Случилось в те дни, что она занемогла и умерла. Ее омыли и положили в горнице.

38

А как Лидда была близ Иоппии, то ученики, услышав, что Петр находится там, послали к нему двух человек просить, чтобы он не замедлил придти к ним.

39

Петр, встав, пошел с ними; и когда он прибыл, ввели его в горницу, и все вдовицы со слезами предстали перед ним, показывая рубашки и платья, какие делала Серна, живя с ними.

40

Петр выслал всех вон и, преклонив колени, помолился, и, обратившись к телу, сказал: Тавифа! встань. И она открыла глаза свои и, увидев Петра, села.

41

Он, подав ей руку, поднял ее, и, призвав святых и вдовиц, поставил ее перед ними живою.

42

Это сделалось известным по всей Иоппии, и многие уверовали в Господа.

43

И довольно дней пробыл он в Иоппии у некоторого Симона кожевника.

Acts 10


Acts Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 9

Acts

Index

Chapter 10

1

В Кесарии был некоторый муж, именем Корнилий, сотник из полка, называемого Италийским,

2

благочестивый и боящийся Бога со всем домом своим, творивший много милостыни народу и всегда молившийся Богу.

3

Он в видении ясно видел около девятого часа дня Ангела Божия, который вошел к нему и сказал ему: Корнилий!

4

Он же, взглянув на него и испугавшись, сказал: что, Господи? [Ангел] отвечал ему: молитвы твои и милостыни твои пришли на память пред Богом.

5

Итак пошли людей в Иоппию и призови Симона, называемого Петром.

6

Он гостит у некоего Симона кожевника, которого дом находится при море; он скажет тебе слова, которыми спасешься ты и весь дом твой.

7

Когда Ангел, говоривший с Корнилием, отошел, то он, призвав двоих из своих слуг и благочестивого воина из находившихся при нем

8

и, рассказав им все, послал их в Иоппию.

9

На другой день, когда они шли и приближались к городу, Петр около шестого часа взошел на верх дома помолиться.

10

И почувствовал он голод, и хотел есть. Между тем, как приготовляли, он пришел в исступление

11

и видит отверстое небо и сходящий к нему некоторый сосуд, как бы большое полотно, привязанное за четыре угла и опускаемое на землю;

12

в нем находились всякие четвероногие земные, звери, пресмыкающиеся и птицы небесные.

13

И был глас к нему: встань, Петр, заколи и ешь.

14

Но Петр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого.

15

Тогда в другой раз [был] глас к нему: что Бог очистил, того ты не почитай нечистым.

16

Это было трижды; и сосуд опять поднялся на небо.

17

Когда же Петр недоумевал в себе, что бы значило видение, которое он видел, --вот, мужи, посланные Корнилием, расспросив о доме Симона, остановились у ворот,

18

и, крикнув, спросили: здесь ли Симон, называемый Петром?

19

Между тем, как Петр размышлял о видении, Дух сказал ему: вот, три человека ищут тебя;

20

встань, сойди и иди с ними, нимало не сомневаясь; ибо Я послал их.

21

Петр, сойдя к людям, присланным к нему от Корнилия, сказал: я тот, которого вы ищете; за каким делом пришли вы?

22

Они же сказали: Корнилий сотник, муж добродетельный и боящийся Бога, одобряемый всем народом Иудейским, получил от святаго Ангела повеление призвать тебя в дом свой и послушать речей твоих.

23

Тогда Петр, пригласив их, угостил. А на другой день, встав, пошел с ними, и некоторые из братий Иоппийских пошли с ним.

24

В следующий день пришли они в Кесарию. Корнилий же ожидал их, созвав родственников своих и близких друзей.

25

Когда Петр входил, Корнилий встретил его и поклонился, пав к ногам его.

26

Петр же поднял его, говоря: встань; я тоже человек.

27

И, беседуя с ним, вошел [в дом], и нашел многих собравшихся.

28

И сказал им: вы знаете, что Иудею возбранено сообщаться или сближаться с иноплеменником; но мне Бог открыл, чтобы я не почитал ни одного человека скверным или нечистым.

29

Посему я, будучи позван, и пришел беспрекословно. Итак спрашиваю: для какого дела вы призвали меня?

30

Корнилий сказал: четвертого дня я постился до теперешнего часа, и в девятом часу молился в своем доме, и вот, стал предо мною муж в светлой одежде,

31

и говорит: Корнилий! услышана молитва твоя, и милостыни твои воспомянулись пред Богом.

32

Итак пошли в Иоппию и призови Симона, называемого Петром; он гостит в доме кожевника Симона при море; он придет и скажет тебе.

33

Тотчас послал я к тебе, и ты хорошо сделал, что пришел. Теперь все мы предстоим пред Богом, чтобы выслушать все, что повелено тебе от Бога.

34

Петр отверз уста и сказал: истинно познаю, что Бог нелицеприятен,

35

но во всяком народе боящийся Его и поступающий по правде приятен Ему.

36

Он послал сынам Израилевым слово, благовествуя мир чрез Иисуса Христа; Сей есть Господь всех.

37

Вы знаете происходившее по всей Иудее, начиная от Галилеи, после крещения, проповеданного Иоанном:

38

как Бог Духом Святым и силою помазал Иисуса из Назарета, и Он ходил, благотворя и исцеляя всех, обладаемых диаволом, потому что Бог был с Ним.

39

И мы свидетели всего, что сделал Он в стране Иудейской и в Иерусалиме, и что наконец Его убили, повесив на древе.

40

Сего Бог воскресил в третий день, и дал Ему являться

41

не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с Ним ели и пили, по воскресении Его из мертвых.

42

И Он повелел нам проповедывать людям и свидетельствовать, что Он есть определенный от Бога Судия живых и мертвых.

43

О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его.

44

Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово.

45

И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святаго Духа излился и на язычников,

46

ибо слышали их говорящих языками и величающих Бога. Тогда Петр сказал:

47

кто может запретить креститься водою тем, которые, как и мы, получили Святаго Духа?

48

И велел им креститься во имя Иисуса Христа. Потом они просили его пробыть у них несколько дней.

Acts 11


Acts Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 10

Acts

Index

Chapter 11

1

Услышали Апостолы и братия, бывшие в Иудее, что и язычники приняли слово Божие.

2

И когда Петр пришел в Иерусалим, обрезанные упрекали его,

3

говоря: ты ходил к людям необрезанным и ел с ними.

4

Петр же начал пересказывать им по порядку, говоря:

5

в городе Иоппии я молился, и в исступлении видел видение: сходил некоторый сосуд, как бы большое полотно, за четыре угла спускаемое с неба, и спустилось ко мне.

6

Я посмотрел в него и, рассматривая, увидел четвероногих земных, зверей, пресмыкающихся и птиц небесных.

7

И услышал я голос, говорящий мне: встань, Петр, заколи и ешь.

8

Я же сказал: нет, Господи, ничего скверного или нечистого никогда не входило в уста мои.

9

И отвечал мне голос вторично с неба: что Бог очистил, того ты не почитай нечистым.

10

Это было трижды, и опять поднялось всё на небо.

11

И вот, в тот самый час три человека стали перед домом, в котором я был, посланные из Кесарии ко мне.

12

Дух сказал мне, чтобы я шел с ними, нимало не сомневаясь. Пошли со мною и сии шесть братьев, и мы пришли в дом [того] человека.

13

Он рассказал нам, как он видел в доме своем Ангела (святого), который стал и сказал ему: пошли в Иоппию людей и призови Симона, называемого Петром;

14

он скажет тебе слова, которыми спасешься ты и весь дом твой.

15

Когда же начал я говорить, сошел на них Дух Святый, как и на нас вначале.

16

Тогда вспомнил я слово Господа, как Он говорил: 'Иоанн крестил водою, а вы будете крещены Духом Святым'.

17

Итак, если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу?

18

Выслушав это, они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь.

19

Между тем рассеявшиеся от гонения, бывшего после Стефана, прошли до Финикии и Кипра и Антиохии, никому не проповедуя слово, кроме Иудеев.

20

Были же некоторые из них Кипряне и Киринейцы, которые, придя в Антиохию, говорили Еллинам, благовествуя Господа Иисуса.

21

И была рука Господня с ними, и великое число, уверовав, обратилось к Господу.

22

Дошел слух о сем до церкви Иерусалимской, и поручили Варнаве идти в Антиохию.

23

Он, прибыв и увидев благодать Божию, возрадовался и убеждал всех держаться Господа искренним сердцем;

24

ибо он был муж добрый и исполненный Духа Святаго и веры. И приложилось довольно народа к Господу.

25

Потом Варнава пошел в Тарс искать Савла и, найдя его, привел в Антиохию.

26

Целый год собирались они в церкви и учили немалое число людей, и ученики в Антиохии в первый раз стали называться Христианами.

27

В те дни пришли из Иерусалима в Антиохию пророки.

28

И один из них, по имени Агав, встав, предвозвестил Духом, что по всей вселенной будет великий голод, который и был при кесаре Клавдии.

29

Тогда ученики положили, каждый по достатку своему, послать пособие братьям, живущим в Иудее,

30

что и сделали, послав [собранное] к пресвитерам через Варнаву и Савла.

Acts 12


Acts Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 11

Acts

Index

Chapter 12

1

В то время царь Ирод поднял руки на некоторых из принадлежащих к церкви, чтобы сделать им зло,

2

и убил Иакова, брата Иоаннова, мечом.

3

Видя же, что это приятно Иудеям, вслед за тем взял и Петра, --тогда были дни опресноков, --

4

и, задержав его, посадил в темницу, и приказал четырем четверицам воинов стеречь его, намереваясь после Пасхи вывести его к народу.

5

Итак Петра стерегли в темнице, между тем церковь прилежно молилась о нем Богу.

6

Когда же Ирод хотел вывести его, в ту ночь Петр спал между двумя воинами, скованный двумя цепями, и стражи у дверей стерегли темницу.

7

И вот, Ангел Господень предстал, и свет осиял темницу. [Ангел], толкнув Петра в бок, пробудил его и сказал: встань скорее. И цепи упали с рук его.

8

И сказал ему Ангел: опояшься и обуйся. Он сделал так. Потом говорит ему: надень одежду твою и иди за мною.

9

[Петр] вышел и следовал за ним, не зная, что делаемое Ангелом было действительно, а думая, что видит видение.

10

Пройдя первую и вторую стражу, они пришли к железным воротам, ведущим в город, которые сами собою отворились им: они вышли, и прошли одну улицу, и вдруг Ангела не стало с ним.

11

Тогда Петр, придя в себя, сказал: теперь я вижу воистину, что Господь послал Ангела Своего и избавил меня из руки Ирода и от всего, чего ждал народ Иудейский.

12

И, осмотревшись, пришел к дому Марии, матери Иоанна, называемого Марком, где многие собрались и молились.

13

Когда же Петр постучался у ворот, то вышла послушать служанка, именем Рода,

14

и, узнав голос Петра, от радости не отворила ворот, но, вбежав, объявила, что Петр стоит у ворот.

15

А те сказали ей: в своем ли ты уме? Но она утверждала свое. Они же говорили: это Ангел его.

16

Между тем Петр продолжал стучать. Когда же отворили, то увидели его и изумились.

17

Он же, дав знак рукою, чтобы молчали, рассказал им, как Господь вывел его из темницы, и сказал: уведомьте о сем Иакова и братьев. Потом, выйдя, пошел в другое место.

18

По наступлении дня между воинами сделалась большая тревога о том, что сделалось с Петром.

19

Ирод же, поискав его и не найдя, судил стражей и велел казнить их. Потом он отправился из Иудеи в Кесарию и [там] оставался.

20

Ирод был раздражен на Тирян и Сидонян; они же, согласившись, пришли к нему и, склонив на свою сторону Власта, постельника царского, просили мира, потому что область их питалась от [области] царской.

21

В назначенный день Ирод, одевшись в царскую одежду, сел на возвышенном месте и говорил к ним;

22

а народ восклицал: [это] голос Бога, а не человека.

23

Но вдруг Ангел Господень поразил его за то, что он не воздал славы Богу; и он, быв изъеден червями, умер.

24

Слово же Божие росло и распространялось.

25

А Варнава и Савл, по исполнении поручения, возвратились из Иерусалима (в Антиохию), взяв с собою и Иоанна, прозванного Марком.

Acts 13


Acts Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 12

Acts

Index

Chapter 13

1

В Антиохии, в тамошней церкви были некоторые пророки и учители: Варнава, и Симеон, называемый Нигер, и Луций Киринеянин, и Манаил, совоспитанник Ирода четвертовластника, и Савл.

2

Когда они служили Господу и постились, Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их.

3

Тогда они, совершив пост и молитву и возложив на них руки, отпустили их.

4

Сии, быв посланы Духом Святым, пришли в Селевкию, а оттуда отплыли в Кипр;

5

и, быв в Саламине, проповедывали слово Божие в синагогах Иудейских; имели же при себе и Иоанна для служения.

6

Пройдя весь остров до Пафа, нашли они некоторого волхва, лжепророка, Иудеянина, именем Вариисуса,

7

который находился с проконсулом Сергием Павлом, мужем разумным. Сей, призвав Варнаву и Савла, пожелал услышать слово Божие.

8

А Елима волхв (ибо то значит имя его) противился им, стараясь отвратить проконсула от веры.

9

Но Савл, он же и Павел, исполнившись Духа Святаго и устремив на него взор,

10

сказал: о, исполненный всякого коварства и всякого злодейства, сын диавола, враг всякой правды! перестанешь ли ты совращать с прямых путей Господних?

11

И ныне вот, рука Господня на тебя: ты будешь слеп и не увидишь солнца до времени. И вдруг напал на него мрак и тьма, и он, обращаясь туда и сюда, искал вожатого.

12

Тогда проконсул, увидев происшедшее, уверовал, дивясь учению Господню.

13

Отплыв из Пафа, Павел и бывшие при нем прибыли в Пергию, в Памфилии. Но Иоанн, отделившись от них, возвратился в Иерусалим.

14

Они же, проходя от Пергии, прибыли в Антиохию Писидийскую и, войдя в синагогу в день субботний, сели.

15

После чтения закона и пророков, начальники синагоги послали сказать им: мужи братия! если у вас есть слово наставления к народу, говорите.

16

Павел, встав и дав знак рукою, сказал: мужи Израильтяне и боящиеся Бога! послушайте.

17

Бог народа сего избрал отцов наших и возвысил сей народ во время пребывания в земле Египетской, и мышцею вознесенною вывел их из нее,

18

и около сорока лет времени питал их в пустыне.

19

И, истребив семь народов в земле Ханаанской, разделил им в наследие землю их.

20

И после сего, около четырехсот пятидесяти лет, давал им судей до пророка Самуила.

21

Потом просили они царя, и Бог дал им Саула, сына Кисова, мужа из колена Вениаминова. [Так прошло] лет сорок.

22

Отринув его, поставил им царем Давида, о котором и сказал, свидетельствуя: нашел Я мужа по сердцу Моему, Давида, сына Иессеева, который исполнит все хотения Мои.

23

Из его-то потомства Бог по обетованию воздвиг Израилю Спасителя Иисуса.

24

Перед самым явлением Его Иоанн проповедывал крещение покаяния всему народу Израильскому.

25

При окончании же поприща своего, Иоанн говорил: за кого почитаете вы меня? я не тот; но вот, идет за мною, у Которого я недостоин развязать обувь на ногах.

26

Мужи братия, дети рода Авраамова, и боящиеся Бога между вами! вам послано слово спасения сего.

27

Ибо жители Иерусалима и начальники их, не узнав Его и осудив, исполнили слова пророческие, читаемые каждую субботу,

28

и, не найдя в Нем никакой вины, достойной смерти, просили Пилата убить Его.

29

Когда же исполнили всё написанное о Нем, то, сняв с древа, положили Его во гроб.

30

Но Бог воскресил Его из мертвых.

31

Он в продолжение многих дней являлся тем, которые вышли с Ним из Галилеи в Иерусалим и которые ныне суть свидетели Его перед народом.

32

И мы благовествуем вам, что обетование, данное отцам, Бог исполнил нам, детям их, воскресив Иисуса,

33

как и во втором псалме написано: Ты Сын Мой: Я ныне родил Тебя.

34

А что воскресил Его из мертвых, так что Он уже не обратится в тление, [о сем] сказал так: Я дам вам милости, [обещанные] Давиду, верно.

35

Посему и в другом [месте] говорит: не дашь Святому Твоему увидеть тление.

36

Давид, в свое время послужив изволению Божию, почил и приложился к отцам своим, и увидел тление;

37

а Тот, Которого Бог воскресил, не увидел тления.

38

Итак, да будет известно вам, мужи братия, что ради Него возвещается вам прощение грехов;

39

и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий.

40

Берегитесь же, чтобы не пришло на вас сказанное у пророков:

41

смотрите, презрители, подивитесь и исчезните; ибо Я делаю дело во дни ваши, дело, которому не поверили бы вы, если бы кто рассказывал вам.

42

При выходе их из Иудейской синагоги язычники просили их говорить о том же в следующую субботу.

43

Когда же собрание было распущено, то многие Иудеи и чтители [Бога], обращенные из язычников, последовали за Павлом и Варнавою, которые, беседуя с ними, убеждали их пребывать в благодати Божией.

44

В следующую субботу почти весь город собрался слушать слово Божие.

45

Но Иудеи, увидев народ, исполнились зависти и, противореча и злословя, сопротивлялись тому, что говорил Павел.

46

Тогда Павел и Варнава с дерзновением сказали: вам первым надлежало быть проповедану слову Божию, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам.

47

Ибо так заповедал нам Господь: Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли.

48

Язычники, слыша это, радовались и прославляли слово Господне, и уверовали все, которые были предуставлены к вечной жизни.

49

И слово Господне распространялось по всей стране.

50

Но Иудеи, подстрекнув набожных и почетных женщин и первых в городе [людей], воздвигли гонение на Павла и Варнаву и изгнали их из своих пределов.

51

Они же, отрясши на них прах от ног своих, пошли в Иконию.

52

А ученики исполнялись радости и Духа Святаго.

Acts 14


Acts Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 13

Acts

Index

Chapter 14

1

В Иконии они вошли вместе в Иудейскую синагогу и говорили так, что уверовало великое множество Иудеев и Еллинов.

2

А неверующие Иудеи возбудили и раздражили против братьев сердца язычников.

3

Впрочем они пробыли [здесь] довольно времени, смело действуя о Господе, Который, во свидетельство слову благодати Своей, творил руками их знамения и чудеса.

4

Между тем народ в городе разделился: и одни были на стороне Иудеев, а другие на стороне Апостолов.

5

Когда же язычники и Иудеи со своими начальниками устремились на них, чтобы посрамить и побить их камнями,

6

они, узнав [о сем], удалились в Ликаонские города Листру и Дервию и в окрестности их,

7

и там благовествовали.

8

В Листре некоторый муж, не владевший ногами, сидел, будучи хром от чрева матери своей, и никогда не ходил.

9

Он слушал говорившего Павла, который, взглянув на него и увидев, что он имеет веру для получения исцеления,

10

сказал громким голосом: тебе говорю во имя Господа Иисуса Христа: стань на ноги твои прямо. И он тотчас вскочил и стал ходить.

11

Народ же, увидев, что сделал Павел, возвысил свой голос, говоря по-ликаонски: боги в образе человеческом сошли к нам.

12

И называли Варнаву Зевсом, а Павла Ермием, потому что он начальствовал в слове.

13

Жрец же [идола] Зевса, находившегося перед их городом, приведя к воротам волов и [принеся] венки, хотел вместе с народом совершить жертвоприношение.

14

Но Апостолы Варнава и Павел, услышав [о сем], разодрали свои одежды и, бросившись в народ, громогласно говорили:

15

мужи! что вы это делаете? И мы--подобные вам человеки, и благовествуем вам, чтобы вы обратились от сих ложных к Богу Живому, Который сотворил небо и землю, и море, и все, что в них,

16

Который в прошедших родах попустил всем народам ходить своими путями,

17

хотя и не переставал свидетельствовать о Себе благодеяниями, подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши.

18

И, говоря сие, они едва убедили народ не приносить им жертвы и идти каждому домой. Между тем, как они, оставаясь там, учили,

19

из Антиохии и Иконии пришли некоторые Иудеи и, когда [Апостолы] смело проповедывали, убедили народ отстать от них, говоря: они не говорят ничего истинного, а все лгут. И, возбудив народ, побили Павла камнями и вытащили за город, почитая его умершим.

20

Когда же ученики собрались около него, он встал и пошел в город, а на другой день удалился с Варнавою в Дервию.

21

Проповедав Евангелие сему городу и приобретя довольно учеников, они обратно проходили Листру, Иконию и Антиохию,

22

утверждая души учеников, увещевая пребывать в вере и [поучая], что многими скорбями надлежит нам войти в Царствие Божие.

23

Рукоположив же им пресвитеров к каждой церкви, они помолились с постом и предали их Господу, в Которого уверовали.

24

Потом, пройдя через Писидию, пришли в Памфилию,

25

и, проповедав слово Господне в Пергии, сошли в Атталию;

26

а оттуда отплыли в Антиохию, откуда были преданы благодати Божией на дело, которое и исполнили.

27

Прибыв туда и собрав церковь, они рассказали всё, что сотворил Бог с ними и как Он отверз дверь веры язычникам.

28

И пребывали там немалое время с учениками.

Acts 15


Acts Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 14

Acts

Index

Chapter 15

1

Некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись.

2

Когда же произошло разногласие и немалое состязание у Павла и Варнавы с ними, то положили Павлу и Варнаве и некоторым другим из них отправиться по сему делу к Апостолам и пресвитерам в Иерусалим.

3

Итак, быв провожены церковью, они проходили Финикию и Самарию, рассказывая об обращении язычников, и производили радость великую во всех братиях.

4

По прибытии же в Иерусалим они были приняты церковью, Апостолами и пресвитерами, и возвестили всё, что Бог сотворил с ними и как отверз дверь веры язычникам.

5

Тогда восстали некоторые из фарисейской ереси уверовавшие и говорили, что должно обрезывать [язычников] и заповедывать соблюдать закон Моисеев.

6

Апостолы и пресвитеры собрались для рассмотрения сего дела.

7

По долгом рассуждении Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас [меня], чтобы из уст моих язычники услышали слово Евангелия и уверовали;

8

и Сердцеведец Бог дал им свидетельство, даровав им Духа Святаго, как и нам;

9

и не положил никакого различия между нами и ими, верою очистив сердца их.

10

Что же вы ныне искушаете Бога, [желая] возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы?

11

Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они.

12

Тогда умолкло все собрание и слушало Варнаву и Павла, рассказывавших, какие знамения и чудеса сотворил Бог через них среди язычников.

13

После же того, как они умолкли, начал речь Иаков и сказал: мужи братия! послушайте меня.

14

Симон изъяснил, как Бог первоначально призрел на язычников, чтобы составить из них народ во имя Свое.

15

И с сим согласны слова пророков, как написано:

16

Потом обращусь и воссоздам скинию Давидову падшую, и то, что в ней разрушено, воссоздам, и исправлю ее,

17

чтобы взыскали Господа прочие человеки и все народы, между которыми возвестится имя Мое, говорит Господь, творящий все сие.

18

Ведомы Богу от вечности все дела Его.

19

Посему я полагаю не затруднять обращающихся к Богу из язычников,

20

а написать им, чтобы они воздерживались от оскверненного идолами, от блуда, удавленины и крови, и чтобы не делали другим того, чего не хотят себе.

21

Ибо [закон] Моисеев от древних родов по всем городам имеет проповедующих его и читается в синагогах каждую субботу.

22

Тогда Апостолы и пресвитеры со всею церковью рассудили, избрав из среды себя мужей, послать их в Антиохию с Павлом и Варнавою, [именно]: Иуду, прозываемого Варсавою, и Силу, мужей, начальствующих между братиями,

23

написав и вручив им следующее: 'Апостолы и пресвитеры и братия--находящимся в Антиохии, Сирии и Киликии братиям из язычников: радоваться.

24

Поелику мы услышали, что некоторые, вышедшие от нас, смутили вас [своими] речами и поколебали ваши души, говоря, что должно обрезываться и соблюдать закон, чего мы им не поручали,

25

то мы, собравшись, единодушно рассудили, избрав мужей, послать их к вам с возлюбленными нашими Варнавою и Павлом,

26

человеками, предавшими души свои за имя Господа нашего Иисуса Христа.

27

Итак мы послали Иуду и Силу, которые изъяснят вам то же и словесно.

28

Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого:

29

воздерживаться от идоложертвенного и крови, и удавленины, и блуда, и не делать другим того, чего себе не хотите. Соблюдая сие, хорошо сделаете. Будьте здравы'.

30

Итак, отправленные пришли в Антиохию и, собрав людей, вручили письмо.

31

Они же, прочитав, возрадовались о сем наставлении.

32

Иуда и Сила, будучи также пророками, обильным словом преподали наставление братиям и утвердили их.

33

Пробыв там [некоторое] время, они с миром отпущены были братиями к Апостолам.

34

Но Силе рассудилось остаться там. (А Иуда возвратился в Иерусалим.)

35

Павел же и Варнава жили в Антиохии, уча и благовествуя, вместе с другими многими, слово Господне.

36

По некотором времени Павел сказал Варнаве: пойдем опять, посетим братьев наших по всем городам, в которых мы проповедали слово Господне, как они живут.

37

Варнава хотел взять с собою Иоанна, называемого Марком.

38

Но Павел полагал не брать отставшего от них в Памфилии и не шедшего с ними на дело, на которое они были посланы.

39

Отсюда произошло огорчение, так что они разлучились друг с другом; и Варнава, взяв Марка, отплыл в Кипр;

40

а Павел, избрав себе Силу, отправился, быв поручен братиями благодати Божией,

41

и проходил Сирию и Киликию, утверждая церкви.

Acts 16


Acts Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 15

Acts

Index

Chapter 16

1

Дошел он до Дервии и Листры. И вот, там был некоторый ученик, именем Тимофей, которого мать была Иудеянка уверовавшая, а отец Еллин,

2

и о котором свидетельствовали братия, находившиеся в Листре и Иконии.

3

Его пожелал Павел взять с собою; и, взяв, обрезал его ради Иудеев, находившихся в тех местах; ибо все знали об отце его, что он был Еллин.

4

Проходя же по городам, они предавали [верным] соблюдать определения, постановленные Апостолами и пресвитерами в Иерусалиме.

5

И церкви утверждались верою и ежедневно увеличивались числом.

6

Пройдя через Фригию и Галатийскую страну, они не были допущены Духом Святым проповедывать слово в Асии.

7

Дойдя до Мисии, предпринимали идти в Вифинию; но Дух не допустил их.

8

Миновав же Мисию, сошли они в Троаду.

9

И было ночью видение Павлу: предстал некий муж, Македонянин, прося его и говоря: приди в Македонию и помоги нам.

10

После сего видения, тотчас мы положили отправиться в Македонию, заключая, что призывал нас Господь благовествовать там.

11

Итак, отправившись из Троады, мы прямо прибыли в Самофракию, а на другой день в Неаполь,

12

оттуда же в Филиппы: это первый город в той части Македонии, колония. В этом городе мы пробыли несколько дней.

13

В день же субботний мы вышли за город к реке, где, по обыкновению, был молитвенный дом, и, сев, разговаривали с собравшимися [там] женщинами.

14

И одна женщина из города Фиатир, именем Лидия, торговавшая багряницею, чтущая Бога, слушала; и Господь отверз сердце ее внимать тому, что говорил Павел.

15

Когда же крестилась она и домашние ее, то просила нас, говоря: если вы признали меня верною Господу, то войдите в дом мой и живите [у] [меня]. И убедила нас.

16

Случилось, что, когда мы шли в молитвенный дом, встретилась нам одна служанка, одержимая духом прорицательным, которая через прорицание доставляла большой доход господам своим.

17

Идя за Павлом и за нами, она кричала, говоря: сии человеки--рабы Бога Всевышнего, которые возвещают нам путь спасения.

18

Это она делала много дней. Павел, вознегодовав, обратился и сказал духу: именем Иисуса Христа повелеваю тебе выйти из нее. И [дух] вышел в тот же час.

19

Тогда господа ее, видя, что исчезла надежда дохода их, схватили Павла и Силу и повлекли на площадь к начальникам.

20

И, приведя их к воеводам, сказали: сии люди, будучи Иудеями, возмущают наш город

21

и проповедуют обычаи, которых нам, Римлянам, не следует ни принимать, ни исполнять.

22

Народ также восстал на них, а воеводы, сорвав с них одежды, велели бить их палками

23

и, дав им много ударов, ввергли в темницу, приказав темничному стражу крепко стеречь их.

24

Получив такое приказание, он ввергнул их во внутреннюю темницу и ноги их забил в колоду.

25

Около полуночи Павел и Сила, молясь, воспевали Бога; узники же слушали их.

26

Вдруг сделалось великое землетрясение, так что поколебалось основание темницы; тотчас отворились все двери, и у всех узы ослабели.

27

Темничный же страж, пробудившись и увидев, что двери темницы отворены, извлек меч и хотел умертвить себя, думая, что узники убежали.

28

Но Павел возгласил громким голосом, говоря: не делай себе никакого зла, ибо все мы здесь.

29

Он потребовал огня, вбежал [в темницу] и в трепете припал к Павлу и Силе,

30

и, выведя их вон, сказал: государи [мои]! что мне делать, чтобы спастись?

31

Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой.

32

И проповедали слово Господне ему и всем, бывшим в доме его.

33

И, взяв их в тот час ночи, он омыл раны их и немедленно крестился сам и все [домашние] его.

34

И, приведя их в дом свой, предложил трапезу и возрадовался со всем домом своим, что уверовал в Бога.

35

Когда же настал день, воеводы послали городских служителей сказать: отпусти тех людей.

36

Темничный страж объявил о сем Павлу: воеводы прислали отпустить вас; итак выйдите теперь и идите с миром.

37

Но Павел сказал к ним: нас, Римских граждан, без суда всенародно били и бросили в темницу, а теперь тайно выпускают? нет, пусть придут и сами выведут нас.

38

Городские служители пересказали эти слова воеводам, и те испугались, услышав, что это Римские граждане.

39

И, придя, извинились перед ними и, выведя, просили удалиться из города.

40

Они же, выйдя из темницы, пришли к Лидии и, увидев братьев, поучали их, и отправились.

Acts 17


Acts Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 16

Acts

Index

Chapter 17

1

Пройдя через Амфиполь и Аполлонию, они пришли в Фессалонику, где была Иудейская синагога.

2

Павел, по своему обыкновению, вошел к ним и три субботы говорил с ними из Писаний,

3

открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мертвых и что Сей Христос есть Иисус, Которого я проповедую вам.

4

И некоторые из них уверовали и присоединились к Павлу и Силе, как из Еллинов, чтущих [Бога], великое множество, так и из знатных женщин немало.

5

Но неуверовавшие Иудеи, возревновав и взяв с площади некоторых негодных людей, собрались толпою и возмущали город и, приступив к дому Иасона, домогались вывести их к народу.

6

Не найдя же их, повлекли Иасона и некоторых братьев к городским начальникам, крича, что эти всесветные возмутители пришли и сюда,

7

а Иасон принял их, и все они поступают против повелений кесаря, почитая другого царем, Иисуса.

8

И встревожили народ и городских начальников, слушавших это.

9

Но [сии], получив удостоверение от Иасона и прочих, отпустили их.

10

Братия же немедленно ночью отправили Павла и Силу в Верию, куда они прибыв, пошли в синагогу Иудейскую.

11

Здешние были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так.

12

И многие из них уверовали, и из Еллинских почетных женщин и из мужчин немало.

13

Но когда Фессалоникские Иудеи узнали, что и в Верии проповедано Павлом слово Божие, то пришли и туда, возбуждая и возмущая народ.

14

Тогда братия тотчас отпустили Павла, как будто идущего к морю; а Сила и Тимофей остались там.

15

Сопровождавшие Павла проводили его до Афин и, получив приказание к Силе и Тимофею, чтобы они скорее пришли к нему, отправились.

16

В ожидании их в Афинах Павел возмутился духом при виде этого города, полного идолов.

17

Итак он рассуждал в синагоге с Иудеями и с чтущими [Бога], и ежедневно на площади со встречающимися.

18

Некоторые из эпикурейских и стоических философов стали спорить с ним; и одни говорили: 'что хочет сказать этот суеслов?', а другие: 'кажется, он проповедует о чужих божествах', потому что он благовествовал им Иисуса и воскресение.

19

И, взяв его, привели в ареопаг и говорили: можем ли мы знать, что это за новое учение, проповедуемое тобою?

20

Ибо что-то странное ты влагаешь в уши наши. Посему хотим знать, что это такое?

21

Афиняне же все и живущие [у них] иностранцы ни в чем охотнее не проводили время, как в том, чтобы говорить или слушать что-- нибудь новое.

22

И, став Павел среди ареопага, сказал: Афиняне! по всему вижу я, что вы как бы особенно набожны.

23

Ибо, проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано 'неведомому Богу'. Сего-то, Которого вы, не зная, чтите, я проповедую вам.

24

Бог, сотворивший мир и всё, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет

25

и не требует служения рук человеческих, [как бы] имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и всё.

26

От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию,

27

дабы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и недалеко от каждого из нас:

28

ибо мы Им живем и движемся и существуем, как и некоторые из ваших стихотворцев говорили: 'мы Его и род'.

29

Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого.

30

Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться,

31

ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых.

32

Услышав о воскресении мертвых, одни насмехались, а другие говорили: об этом послушаем тебя в другое время.

33

Итак Павел вышел из среды их.

34

Некоторые же мужи, пристав к нему, уверовали; между ними был Дионисий Ареопагит и женщина, именем Дамарь, и другие с ними.

Acts 18


Acts Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 17

Acts

Index

Chapter 18

1

После сего Павел, оставив Афины, пришел в Коринф;

2

и, найдя некоторого Иудея, именем Акилу, родом Понтянина, недавно пришедшего из Италии, и Прискиллу, жену его, --потому что Клавдий повелел всем Иудеям удалиться из Рима, --пришел к ним;

3

и, по одинаковости ремесла, остался у них и работал; ибо ремеслом их было делание палаток.

4

Во всякую же субботу он говорил в синагоге и убеждал Иудеев и Еллинов.

5

А когда пришли из Македонии Сила и Тимофей, то Павел понуждаем был духом свидетельствовать Иудеям, что Иисус есть Христос.

6

Но как они противились и злословили, то он, отрясши одежды свои, сказал к ним: кровь ваша на главах ваших; я чист; отныне иду к язычникам.

7

И пошел оттуда, и пришел к некоторому чтущему Бога, именем Иусту, которого дом был подле синагоги.

8

Крисп же, начальник синагоги, уверовал в Господа со всем домом своим, и многие из Коринфян, слушая, уверовали и крестились.

9

Господь же в видении ночью сказал Павлу: не бойся, но говори и не умолкай,

10

ибо Я с тобою, и никто не сделает тебе зла, потому что у Меня много людей в этом городе.

11

И он оставался там год и шесть месяцев, поучая их слову Божию.

12

Между тем, во время проконсульства Галлиона в Ахаии, напали Иудеи единодушно на Павла и привели его пред судилище,

13

говоря, что он учит людей чтить Бога не по закону.

14

Когда же Павел хотел открыть уста, Галлион сказал Иудеям: Иудеи! если бы какая-нибудь была обида или злой умысел, то я имел бы причину выслушать вас,

15

но когда идет спор об учении и об именах и о законе вашем, то разбирайте сами; я не хочу быть судьею в этом.

16

И прогнал их от судилища.

17

А все Еллины, схватив Сосфена, начальника синагоги, били его перед судилищем; и Галлион нимало не беспокоился о том.

18

Павел, пробыв еще довольно дней, простился с братиями и отплыл в Сирию, --и с ним Акила и Прискилла, --остригши голову в Кенхреях, по обету.

19

Достигнув Ефеса, оставил их там, а сам вошел в синагогу и рассуждал с Иудеями.

20

Когда же они просили его побыть у них долее, он не согласился,

21

а простился с ними, сказав: мне нужно непременно провести приближающийся праздник в Иерусалиме; к вам же возвращусь опять, если будет угодно Богу. И отправился из Ефеса. (Акила же и Прискилла остались в Ефесе).

22

Побывав в Кесарии, он приходил [в Иерусалим], приветствовал церковь и отошел в Антиохию.

23

И, проведя [там] несколько времени, вышел, и проходил по порядку страну Галатийскую и Фригию, утверждая всех учеников.

24

Некто Иудей, именем Аполлос, родом из Александрии, муж красноречивый и сведущий в Писаниях, пришел в Ефес.

25

Он был наставлен в начатках пути Господня и, горя духом, говорил и учил о Господе правильно, зная только крещение Иоанново.

26

Он начал смело говорить в синагоге. Услышав его, Акила и Прискилла приняли его и точнее объяснили ему путь Господень.

27

А когда он вознамерился идти в Ахаию, то братия послали к [тамошним] ученикам, располагая их принять его; и он, прибыв туда, много содействовал уверовавшим благодатью,

28

ибо он сильно опровергал Иудеев всенародно, доказывая Писаниями, что Иисус есть Христос.

Acts 19


Acts Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 18

Acts

Index

Chapter 19

1

Во время пребывания Аполлоса в Коринфе Павел, пройдя верхние страны, прибыл в Ефес и, найдя [там] некоторых учеников,

2

сказал им: приняли ли вы Святаго Духа, уверовав? Они же сказали ему: мы даже и не слыхали, есть ли Дух Святый.

3

Он сказал им: во что же вы крестились? Они отвечали: во Иоанново крещение.

4

Павел сказал: Иоанн крестил крещением покаяния, говоря людям, чтобы веровали в Грядущего по нем, то есть во Христа Иисуса.

5

Услышав это, они крестились во имя Господа Иисуса,

6

и, когда Павел возложил на них руки, нисшел на них Дух Святый, и они стали говорить [иными] языками и пророчествовать.

7

Всех их было человек около двенадцати.

8

Придя в синагогу, он небоязненно проповедывал три месяца, беседуя и удостоверяя о Царствии Божием.

9

Но как некоторые ожесточились и не верили, злословя путь Господень перед народом, то он, оставив их, отделил учеников, и ежедневно проповедывал в училище некоего Тиранна.

10

Это продолжалось до двух лет, так что все жители Асии слышали проповедь о Господе Иисусе, как Иудеи, так и Еллины.

11

Бог же творил немало чудес руками Павла,

12

так что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них.

13

Даже некоторые из скитающихся Иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует.

14

Это делали какие-то семь сынов Иудейского первосвященника Скевы.

15

Но злой дух сказал в ответ: Иисуса знаю, и Павел мне известен, а вы кто?

16

И бросился на них человек, в котором был злой дух, и, одолев их, взял над ними такую силу, что они, нагие и избитые, выбежали из того дома.

17

Это сделалось известно всем живущим в Ефесе Иудеям и Еллинам, и напал страх на всех их, и величаемо было имя Господа Иисуса.

18

Многие же из уверовавших приходили, исповедуя и открывая дела свои.

19

А из занимавшихся чародейством довольно многие, собрав книги свои, сожгли перед всеми, и сложили цены их, и оказалось их на пятьдесят тысяч [драхм].

20

С такою силою возрастало и возмогало слово Господне.

21

Когда же это совершилось, Павел положил в духе, пройдя Македонию и Ахаию, идти в Иерусалим, сказав: побывав там, я должен видеть и Рим.

22

И, послав в Македонию двоих из служивших ему, Тимофея и Ераста, сам остался на время в Асии.

23

В то время произошел немалый мятеж против пути Господня,

24

ибо некто серебряник, именем Димитрий, делавший серебряные храмы Артемиды и доставлявший художникам немалую прибыль,

25

собрав их и других подобных ремесленников, сказал: друзья! вы знаете, что от этого ремесла зависит благосостояние наше;

26

между тем вы видите и слышите, что не только в Ефесе, но почти во всей Асии этот Павел своими убеждениями совратил немалое число людей, говоря, что делаемые руками человеческими не суть боги.

27

А это нам угрожает тем, что не только ремесло наше придет в презрение, но и храм великой богини Артемиды ничего не будет значить, и испровергнется величие той, которую почитает вся Асия и вселенная.

28

Выслушав это, они исполнились ярости и стали кричать, говоря: велика Артемида Ефесская!

29

И весь город наполнился смятением. Схватив Македонян Гаия и Аристарха, спутников Павловых, они единодушно устремились на зрелище.

30

Когда же Павел хотел войти в народ, ученики не допустили его.

31

Также и некоторые из Асийских начальников, будучи друзьями его, послав к нему, просили не показываться на зрелище.

32

Между тем одни кричали одно, а другие другое, ибо собрание было беспорядочное, и большая часть [собравшихся] не знали, зачем собрались.

33

По предложению Иудеев, из народа вызван был Александр. Дав знак рукою, Александр хотел говорить к народу.

34

Когда же узнали, что он Иудей, то закричали все в один голос, и около двух часов кричали: велика Артемида Ефесская!

35

Блюститель же порядка, утишив народ, сказал: мужи Ефесские! какой человек не знает, что город Ефес есть служитель великой богини Артемиды и Диопета?

36

Если же в этом нет спора, то надобно вам быть спокойными и не поступать опрометчиво.

37

А вы привели этих мужей, которые ни храма Артемидина не обокрали, ни богини вашей не хулили.

38

Если же Димитрий и другие с ним художники имеют жалобу на кого-нибудь, то есть судебные собрания и есть проконсулы: пусть жалуются друг на друга.

39

А если вы ищете чего-нибудь другого, то это будет решено в законном собрании.

40

Ибо мы находимся в опасности--за происшедшее ныне быть обвиненными в возмущении, так как нет никакой причины, которою мы могли бы оправдать такое сборище.

41

(19-40) Сказав это, он распустил собрание.

Acts 20


Acts Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 19

Acts

Index

Chapter 20

1

По прекращении мятежа Павел, призвав учеников и дав им наставления и простившись с ними, вышел и пошел в Македонию.

2

Пройдя же те места и преподав [верующим] обильные наставления, пришел в Елладу.

3

[Там] пробыл он три месяца. Когда же, по случаю возмущения, сделанного против него Иудеями, он хотел отправиться в Сирию, то пришло ему на мысль возвратиться через Македонию.

4

Его сопровождали до Асии Сосипатр Пирров, Вериянин, и из Фессалоникийцев Аристарх и Секунд, и Гаий Дервянин и Тимофей, и Асийцы Тихик и Трофим.

5

Они, пойдя вперед, ожидали нас в Троаде.

6

А мы, после дней опресночных, отплыли из Филипп и дней в пять прибыли к ним в Троаду, где пробыли семь дней.

7

В первый же день недели, когда ученики собрались для преломления хлеба, Павел, намереваясь отправиться в следующий день, беседовал с ними и продолжил слово до полуночи.

8

В горнице, где мы собрались, было довольно светильников.

9

Во время продолжительной беседы Павловой один юноша, именем Евтих, сидевший на окне, погрузился в глубокий сон и, пошатнувшись, сонный упал вниз с третьего жилья, и поднят мертвым.

10

Павел, сойдя, пал на него и, обняв его, сказал: не тревожьтесь, ибо душа его в нем.

11

Взойдя же и преломив хлеб и вкусив, беседовал довольно, даже до рассвета, и потом вышел.

12

Между тем отрока привели живого, и немало утешились.

13

Мы пошли вперед на корабль и поплыли в Асс, чтобы взять оттуда Павла; ибо он так приказал нам, намереваясь сам идти пешком.

14

Когда же он сошелся с нами в Ассе, то, взяв его, мы прибыли в Митилину.

15

И, отплыв оттуда, в следующий день мы остановились против Хиоса, а на другой пристали к Самосу и, побывав в Трогиллии, в следующий [день] прибыли в Милит,

16

ибо Павлу рассудилось миновать Ефес, чтобы не замедлить ему в Асии; потому что он поспешал, если можно, в день Пятидесятницы быть в Иерусалиме.

17

Из Милита же послав в Ефес, он призвал пресвитеров церкви,

18

и, когда они пришли к нему, он сказал им: вы знаете, как я с первого дня, в который пришел в Асию, все время был с вами,

19

работая Господу со всяким смиренномудрием и многими слезами, среди искушений, приключавшихся мне по злоумышлениям Иудеев;

20

как я не пропустил ничего полезного, о чем вам не проповедывал бы и чему не учил бы вас всенародно и по домам,

21

возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа.

22

И вот, ныне я, по влечению Духа, иду в Иерусалим, не зная, что там встретится со мною;

23

только Дух Святый по всем городам свидетельствует, говоря, что узы и скорби ждут меня.

24

Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией.

25

И ныне, вот, я знаю, что уже не увидите лица моего все вы, между которыми ходил я, проповедуя Царствие Божие.

26

Посему свидетельствую вам в нынешний день, что чист я от крови всех,

27

ибо я не упускал возвещать вам всю волю Божию.

28

Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею.

29

Ибо я знаю, что, по отшествии моем, войдут к вам лютые волки, не щадящие стада;

30

и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою.

31

Посему бодрствуйте, памятуя, что я три года день и ночь непрестанно со слезами учил каждого из вас.

32

И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать [вас] более и дать вам наследие со всеми освященными.

33

Ни серебра, ни золота, ни одежды я ни от кого не пожелал:

34

сами знаете, что нуждам моим и [нуждам] бывших при мне послужили руки мои сии.

35

Во всем показал я вам, что, так трудясь, надобно поддерживать слабых и памятовать слова Господа Иисуса, ибо Он Сам сказал: 'блаженнее давать, нежели принимать'.

36

Сказав это, он преклонил колени свои и со всеми ими помолился.

37

Тогда немалый плач был у всех, и, падая на выю Павла, целовали его,

38

скорбя особенно от сказанного им слова, что они уже не увидят лица его. И провожали его до корабля.

Acts 21


Acts Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 20

Acts

Index

Chapter 21

1

Когда же мы, расставшись с ними, отплыли, то прямо пришли в Кос, на другой день в Родос и оттуда в Патару,

2

и, найдя корабль, идущий в Финикию, взошли на него и отплыли.

3

Быв в виду Кипра и оставив его слева, мы плыли в Сирию, и пристали в Тире, ибо тут надлежало сложить груз с корабля.

4

И, найдя учеников, пробыли там семь дней. Они, по [внушению] Духа, говорили Павлу, чтобы он не ходил в Иерусалим.

5

Проведя эти дни, мы вышли и пошли, и нас провожали все с женами и детьми даже за город; а на берегу, преклонив колени, помолились.

6

И, простившись друг с другом, мы вошли в корабль, а они возвратились домой.

7

Мы же, совершив плавание, прибыли из Тира в Птолемаиду, где, приветствовав братьев, пробыли у них один день.

8

А на другой день Павел и мы, бывшие с ним, выйдя, пришли в Кесарию и, войдя в дом Филиппа благовестника, одного из семи [диаконов], остались у него.

9

У него были четыре дочери девицы, пророчествующие.

10

Между тем как мы пребывали у них многие дни, пришел из Иудеи некто пророк, именем Агав,

11

и, войдя к нам, взял пояс Павлов и, связав себе руки и ноги, сказал: так говорит Дух Святый: мужа, чей этот пояс, так свяжут в Иерусалиме Иудеи и предадут в руки язычников.

12

Когда же мы услышали это, то и мы и тамошние просили, чтобы он не ходил в Иерусалим.

13

Но Павел в ответ сказал: что вы делаете? что плачете и сокрушаете сердце мое? я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса.

14

Когда же мы не могли уговорить его, то успокоились, сказав: да будет воля Господня!

15

После сих дней, приготовившись, пошли мы в Иерусалим.

16

С нами шли и некоторые ученики из Кесарии, провожая [нас] к некоему давнему ученику, Мнасону Кипрянину, у которого можно было бы нам жить.

17

По прибытии нашем в Иерусалим братия радушно приняли нас.

18

На другой день Павел пришел с нами к Иакову; пришли и все пресвитеры.

19

Приветствовав их, [Павел] рассказывал подробно, что сотворил Бог у язычников служением его.

20

Они же, выслушав, прославили Бога и сказали ему: видишь, брат, сколько тысяч уверовавших Иудеев, и все они ревнители закона.

21

А о тебе наслышались они, что ты всех Иудеев, живущих между язычниками, учишь отступлению от Моисея, говоря, чтобы они не обрезывали детей своих и не поступали по обычаям.

22

Итак что же? Верно соберется народ; ибо услышат, что ты пришел.

23

Сделай же, что мы скажем тебе: есть у нас четыре человека, имеющие на себе обет.

24

Взяв их, очистись с ними, и возьми на себя издержки на [жертву] за них, чтобы остригли себе голову, и узнают все, что слышанное ими о тебе несправедливо, но что и сам ты продолжаешь соблюдать закон.

25

А об уверовавших язычниках мы писали, положив, чтобы они ничего такого не наблюдали, а только хранили себя от идоложертвенного, от крови, от удавленины и от блуда.

26

Тогда Павел, взяв тех мужей и очистившись с ними, в следующий день вошел в храм и объявил окончание дней очищения, когда должно быть принесено за каждого из них приношение.

27

Когда же семь дней оканчивались, тогда Асийские Иудеи, увидев его в храме, возмутили весь народ и наложили на него руки,

28

крича: мужи Израильские, помогите! этот человек всех повсюду учит против народа и закона и места сего; притом и Еллинов ввел в храм и осквернил святое место сие.

29

Ибо перед тем они видели с ним в городе Трофима Ефесянина и думали, что Павел его ввел в храм.

30

Весь город пришел в движение, и сделалось стечение народа; и, схватив Павла, повлекли его вон из храма, и тотчас заперты были двери.

31

Когда же они хотели убить его, до тысяченачальника полка дошла весть, что весь Иерусалим возмутился.

32

Он, тотчас взяв воинов и сотников, устремился на них; они же, увидев тысяченачальника и воинов, перестали бить Павла.

33

Тогда тысяченачальник, приблизившись, взял его и велел сковать двумя цепями, и спрашивал: кто он, и что сделал.

34

В народе одни кричали одно, а другие другое. Он же, не могши по причине смятения узнать ничего верного, повелел вести его в крепость.

35

Когда же он был на лестнице, то воинам пришлось нести его по причине стеснения от народа,

36

ибо множество народа следовало и кричало: смерть ему!

37

При входе в крепость Павел сказал тысяченачальнику: можно ли мне сказать тебе нечто? А тот сказал: ты знаешь по-гречески?

38

Так не ты ли тот Египтянин, который перед сими днями произвел возмущение и вывел в пустыню четыре тысячи человек разбойников?

39

Павел же сказал: я Иудеянин, Тарсянин, гражданин небезызвестного Киликийского города; прошу тебя, позволь мне говорить к народу.

40

Когда же тот позволил, Павел, стоя на лестнице, дал знак рукою народу; и, когда сделалось глубокое молчание, начал говорить на еврейском языке так:

Acts 22


Acts Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 21

Acts

Index

Chapter 22

1

Мужи братия и отцы! выслушайте теперь мое оправдание перед вами.

2

Услышав же, что он заговорил с ними на еврейском языке, они еще более утихли. Он сказал:

3

я Иудеянин, родившийся в Тарсе Киликийском, воспитанный в сем городе при ногах Гамалиила, тщательно наставленный в отеческом законе, ревнитель по Боге, как и все вы ныне.

4

Я даже до смерти гнал [последователей] сего учения, связывая и предавая в темницу и мужчин и женщин,

5

как засвидетельствует о мне первосвященник и все старейшины, от которых и письма взяв к братиям, живущим в Дамаске, я шел, чтобы тамошних привести в оковах в Иерусалим на истязание.

6

Когда же я был в пути и приближался к Дамаску, около полудня вдруг осиял меня великий свет с неба.

7

Я упал на землю и услышал голос, говоривший мне: Савл, Савл! что ты гонишь Меня?

8

Я отвечал: кто Ты, Господи? Он сказал мне: Я Иисус Назорей, Которого ты гонишь.

9

Бывшие же со мною свет видели, и пришли в страх; но голоса Говорившего мне не слыхали.

10

Тогда я сказал: Господи! что мне делать? Господь же сказал мне: встань и иди в Дамаск, и там тебе сказано будет всё, что назначено тебе делать.

11

А как я от славы света того лишился зрения, то бывшие со мною за руку привели меня в Дамаск.

12

Некто Анания, муж благочестивый по закону, одобряемый всеми Иудеями, живущими в Дамаске,

13

пришел ко мне и, подойдя, сказал мне: брат Савл! прозри. И я тотчас увидел его.

14

Он же сказал мне: Бог отцов наших предъизбрал тебя, чтобы ты познал волю Его, увидел Праведника и услышал глас из уст Его,

15

потому что ты будешь Ему свидетелем пред всеми людьми о том, что ты видел и слышал.

16

Итак, что ты медлишь? Встань, крестись и омой грехи твои, призвав имя Господа Иисуса,

17

Когда же я возвратился в Иерусалим и молился в храме, пришел я в исступление,

18

и увидел Его, и Он сказал мне: поспеши и выйди скорее из Иерусалима, потому что [здесь] не примут твоего свидетельства о Мне.

19

Я сказал: Господи! им известно, что я верующих в Тебя заключал в темницы и бил в синагогах,

20

и когда проливалась кровь Стефана, свидетеля Твоего, я там стоял, одобрял убиение его и стерег одежды побивавших его.

21

И Он сказал мне: иди; Я пошлю тебя далеко к язычникам.

22

До этого слова слушали его; а за сим подняли крик, говоря: истреби от земли такого! ибо ему не должно жить.

23

Между тем как они кричали, метали одежды и бросали пыль на воздух,

24

тысяченачальник повелел ввести его в крепость, приказав бичевать его, чтобы узнать, по какой причине так кричали против него.

25

Но когда растянули его ремнями, Павел сказал стоявшему сотнику: разве вам позволено бичевать Римского гражданина, да и без суда?

26

Услышав это, сотник подошел и донес тысяченачальнику, говоря: смотри, что ты хочешь делать? этот человек--Римский гражданин.

27

Тогда тысяченачальник, подойдя к нему, сказал: скажи мне, ты Римский гражданин? Он сказал: да.

28

Тысяченачальник отвечал: я за большие деньги приобрел это гражданство. Павел же сказал: а я и родился в нем.

29

Тогда тотчас отступили от него хотевшие пытать его. А тысяченачальник, узнав, что он Римский гражданин, испугался, что связал его.

30

На другой день, желая достоверно узнать, в чем обвиняют его Иудеи, освободил его от оков и повелел собраться первосвященникам и всему синедриону и, выведя Павла, поставил его перед ними.

Acts 23


Acts Chapter 23 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 22

Acts

Index

Chapter 23

1

Павел, устремив взор на синедрион, сказал: мужи братия! я всею доброю совестью жил пред Богом до сего дня.

2

Первосвященник же Анания стоявшим перед ним приказал бить его по устам.

3

Тогда Павел сказал ему: Бог будет бить тебя, стена подбеленная! ты сидишь, чтобы судить по закону, и, вопреки закону, велишь бить меня.

4

Предстоящие же сказали: первосвященника Божия поносишь?

5

Павел сказал: я не знал, братия, что он первосвященник; ибо написано: начальствующего в народе твоем не злословь.

6

Узнав же Павел, что [тут] одна часть саддукеев, а другая фарисеев, возгласил в синедрионе: мужи братия! я фарисей, сын фарисея; за чаяние воскресения мертвых меня судят.

7

Когда же он сказал это, произошла распря между фарисеями и саддукеями, и собрание разделилось.

8

Ибо саддукеи говорят, что нет воскресения, ни Ангела, ни духа; а фарисеи признают и то и другое.

9

Сделался большой крик; и, встав, книжники фарисейской стороны спорили, говоря: ничего худого мы не находим в этом человеке; если же дух или Ангел говорил ему, не будем противиться Богу.

10

Но как раздор увеличился, то тысяченачальник, опасаясь, чтобы они не растерзали Павла, повелел воинам сойти взять его из среды их и отвести в крепость.

11

В следующую ночь Господь, явившись ему, сказал: дерзай, Павел; ибо, как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме.

12

С наступлением дня некоторые Иудеи сделали умысел, и заклялись не есть и не пить, доколе не убьют Павла.

13

Было же более сорока сделавших такое заклятие.

14

Они, придя к первосвященникам и старейшинам, сказали: мы клятвою заклялись не есть ничего, пока не убьем Павла.

15

Итак ныне же вы с синедрионом дайте знать тысяченачальнику, чтобы он завтра вывел его к вам, как будто вы хотите точнее рассмотреть дело о нем; мы же, прежде нежели он приблизится, готовы убить его.

16

Услышав о сем умысле, сын сестры Павловой пришел и, войдя в крепость, уведомил Павла.

17

Павел же, призвав одного из сотников, сказал: отведи этого юношу к тысяченачальнику, ибо он имеет нечто сказать ему.

18

Тот, взяв его, привел к тысяченачальнику и сказал: узник Павел, призвав меня, просил отвести к тебе этого юношу, который имеет нечто сказать тебе.

19

Тысяченачальник, взяв его за руку и отойдя с ним в сторону, спрашивал: что такое имеешь ты сказать мне?

20

Он отвечал, что Иудеи согласились просить тебя, чтобы ты завтра вывел Павла пред синедрион, как будто они хотят точнее исследовать дело о нем.

21

Но ты не слушай их; ибо его подстерегают более сорока человек из них, которые заклялись не есть и не пить, доколе не убьют его; и они теперь готовы, ожидая твоего распоряжения.

22

Тогда тысяченачальник отпустил юношу, сказав: никому не говори, что ты объявил мне это.

23

И, призвав двух сотников, сказал: приготовьте мне воинов [пеших] двести, конных семьдесят и стрелков двести, чтобы с третьего часа ночи шли в Кесарию.

24

Приготовьте также ослов, чтобы, посадив Павла, препроводить его к правителю Феликсу.

25

Написал и письмо следующего содержания:

26

'Клавдий Лисий достопочтенному правителю Феликсу--радоваться.

27

Сего человека Иудеи схватили и готовы были убить; я, придя с воинами, отнял его, узнав, что он Римский гражданин.

28

Потом, желая узнать, в чем обвиняли его, привел его в синедрион их

29

и нашел, что его обвиняют в спорных мнениях, касающихся закона их, но что нет в нем никакой вины, достойной смерти или оков.

30

А как до меня дошло, что Иудеи злоумышляют на этого человека, то я немедленно послал его к тебе, приказав и обвинителям говорить на него перед тобою. Будь здоров'.

31

Итак воины, по [данному] им приказанию, взяв Павла, повели ночью в Антипатриду.

32

А на другой день, предоставив конным идти с ним, возвратились в крепость.

33

А те, придя в Кесарию и отдав письмо правителю, представили ему и Павла.

34

Правитель, прочитав письмо, спросил, из какой он области, и, узнав, что из Киликии, сказал:

35

я выслушаю тебя, когда явятся твои обвинители. И повелел ему быть под стражею в Иродовой претории.

Acts 24


Acts Chapter 24 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 23

Acts

Index

Chapter 24

1

Через пять дней пришел первосвященник Анания со старейшинами и с некоторым ритором Тертуллом, которые жаловались правителю на Павла.

2

Когда же он был призван, то Тертулл начал обвинять его, говоря:

3

всегда и везде со всякою благодарностью признаём мы, что тебе, достопочтенный Феликс, обязаны мы многим миром, и твоему попечению благоустроением сего народа.

4

Но, чтобы много не утруждать тебя, прошу тебя выслушать нас кратко, со свойственным тебе снисхождением.

5

Найдя сего человека язвою [общества], возбудителем мятежа между иудеями, живущими по вселенной, и представителем Назорейской ереси,

6

который отважился даже осквернить храм, мы взяли его и хотели судить его по нашему закону.

7

Но тысяченачальник Лисий, придя, с великим насилием взял его из рук наших и послал к тебе,

8

повелев и нам, обвинителям его, идти к тебе. Ты можешь сам, разобрав, узнать от него о всем том, в чем мы обвиняем его.

9

И Иудеи подтвердили, сказав, что это так.

10

Павел же, когда правитель дал ему знак говорить, отвечал: зная, что ты многие годы справедливо судишь народ сей, я тем свободнее буду защищать мое дело.

11

Ты можешь узнать, что не более двенадцати дней тому, как я пришел в Иерусалим для поклонения.

12

И ни в святилище, ни в синагогах, ни по городу они не находили меня с кем-либо спорящим или производящим народное возмущение,

13

и не могут доказать того, в чем теперь обвиняют меня.

14

Но в том признаюсь тебе, что по учению, которое они называют ересью, я действительно служу Богу отцов [моих], веруя всему, написанному в законе и пророках,

15

имея надежду на Бога, что будет воскресение мертвых, праведных и неправедных, чего и сами они ожидают.

16

Посему и сам подвизаюсь всегда иметь непорочную совесть пред Богом и людьми.

17

После многих лет я пришел, чтобы доставить милостыню народу моему и приношения.

18

При сем нашли меня, очистившегося в храме не с народом и не с шумом.

19

[Это были] некоторые Асийские Иудеи, которым надлежало бы предстать пред тебя и обвинять меня, если что имеют против меня.

20

Или пусть сии самые скажут, какую нашли они во мне неправду, когда я стоял перед синедрионом,

21

разве только то одно слово, которое громко произнес я, стоя между ними, что за [учение о] воскресении мертвых я ныне судим вами.

22

Выслушав это, Феликс отсрочил [дело] их, сказав: рассмотрю ваше дело, когда придет тысяченачальник Лисий, и я обстоятельно узнаю об этом учении.

23

А Павла приказал сотнику стеречь, но не стеснять его и не запрещать никому из его близких служить ему или приходить к нему.

24

Через несколько дней Феликс, придя с Друзиллою, женою своею, Иудеянкою, призвал Павла, и слушал его о вере во Христа Иисуса.

25

И как он говорил о правде, о воздержании и о будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя.

26

Притом же надеялся он, что Павел даст ему денег, чтобы отпустил его: посему часто призывал его и беседовал с ним.

27

Но по прошествии двух лет на место Феликса поступил Порций Фест. Желая доставить удовольствие Иудеям, Феликс оставил Павла в узах.

Acts 25


Acts Chapter 25 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 24

Acts

Index

Chapter 25

1

Фест, прибыв в область, через три дня отправился из Кесарии в Иерусалим.

2

Тогда первосвященник и знатнейшие из Иудеев явились к нему [с] [жалобою] на Павла и убеждали его,

3

прося, чтобы он сделал милость, вызвал его в Иерусалим; и злоумышляли убить его на дороге.

4

Но Фест отвечал, что Павел содержится в Кесарии под стражею и что он сам скоро отправится туда.

5

Итак, сказал он, которые из вас могут, пусть пойдут со мною, и если есть что-нибудь за этим человеком, пусть обвиняют его.

6

Пробыв же у них не больше восьми или десяти дней, возвратился в Кесарию, и на другой день, сев на судейское место, повелел привести Павла.

7

Когда он явился, стали кругом пришедшие из Иерусалима Иудеи, принося на Павла многие и тяжкие обвинения, которых не могли доказать.

8

Он же в оправдание свое сказал: я не сделал никакого преступления ни против закона Иудейского, ни против храма, ни против кесаря.

9

Фест, желая сделать угождение Иудеям, сказал в ответ Павлу: хочешь ли идти в Иерусалим, чтобы я там судил тебя в этом?

10

Павел сказал: я стою перед судом кесаревым, где мне и следует быть судиму. Иудеев я ничем не обидел, как и ты хорошо знаешь.

11

Ибо, если я неправ и сделал что-нибудь, достойное смерти, то не отрекаюсь умереть; а если ничего того нет, в чем сии обвиняют меня, то никто не может выдать меня им. Требую суда кесарева.

12

Тогда Фест, поговорив с советом, отвечал: ты потребовал суда кесарева, к кесарю и отправишься.

13

Через несколько дней царь Агриппа и Вереника прибыли в Кесарию поздравить Феста.

14

И как они провели там много дней, то Фест предложил царю дело Павлово, говоря: [здесь] есть человек, оставленный Феликсом в узах,

15

на которого, в бытность мою в Иерусалиме, [с жалобою] явились первосвященники и старейшины Иудейские, требуя осуждения его.

16

Я отвечал им, что у Римлян нет обыкновения выдавать какого-- нибудь человека на смерть, прежде нежели обвиняемый будет иметь обвинителей налицо и получит свободу защищаться против обвинения.

17

Когда же они пришли сюда, то, без всякого отлагательства, на другой же день сел я на судейское место и повелел привести того человека.

18

Обступив его, обвинители не представили ни одного из обвинений, какие я предполагал;

19

но они имели некоторые споры с ним об их Богопочитании и о каком-то Иисусе умершем, о Котором Павел утверждал, что Он жив.

20

Затрудняясь в решении этого вопроса, я сказал: хочет ли он идти в Иерусалим и там быть судимым в этом?

21

Но как Павел потребовал, чтобы он оставлен был на рассмотрение Августово, то я велел содержать его под стражею до тех пор, как пошлю его к кесарю.

22

Агриппа же сказал Фесту: хотел бы и я послушать этого человека. Завтра же, отвечал тот, услышишь его.

23

На другой день, когда Агриппа и Вереника пришли с великою пышностью и вошли в судебную палату с тысяченачальниками и знатнейшими гражданами, по приказанию Феста приведен был Павел.

24

И сказал Фест: царь Агриппа и все присутствующие с нами мужи! вы видите того, против которого всё множество Иудеев приступали ко мне в Иерусалиме и здесь и кричали, что ему не должно более жить.

25

Но я нашел, что он не сделал ничего, достойного смерти; и как он сам потребовал суда у Августа, то я решился послать его [к нему].

26

Я не имею ничего верного написать о нем государю; посему привел его пред вас, и особенно пред тебя, царь Агриппа, дабы, по рассмотрении, было мне что написать.

27

Ибо, мне кажется, нерассудительно послать узника и не показать обвинений на него.

Acts 26


Acts Chapter 26 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 25

Acts

Index

Chapter 26

1

Агриппа сказал Павлу: позволяется тебе говорить за себя. Тогда Павел, простерши руку, стал говорить в свою защиту:

2

царь Агриппа! почитаю себя счастливым, что сегодня могу защищаться перед тобою во всем, в чем обвиняют меня Иудеи,

3

тем более, что ты знаешь все обычаи и спорные мнения Иудеев. Посему прошу тебя выслушать меня великодушно.

4

Жизнь мою от юности [моей], которую сначала проводил я среди народа моего в Иерусалиме, знают все Иудеи;

5

они издавна знают обо мне, если захотят свидетельствовать, что я жил фарисеем по строжайшему в нашем вероисповедании учению.

6

И ныне я стою перед судом за надежду на обетование, данное от Бога нашим отцам,

7

которого исполнение надеются увидеть наши двенадцать колен, усердно служа [Богу] день и ночь. За сию-то надежду, царь Агриппа, обвиняют меня Иудеи.

8

Что же? Неужели вы невероятным почитаете, что Бог воскрешает мертвых?

9

Правда, и я думал, что мне должно много действовать против имени Иисуса Назорея.

10

Это я и делал в Иерусалиме: получив власть от первосвященников, я многих святых заключал в темницы, и, когда убивали их, я подавал на то голос;

11

и по всем синагогам я многократно мучил их и принуждал хулить [Иисуса] и, в чрезмерной против них ярости, преследовал даже и в чужих городах.

12

Для сего, идя в Дамаск со властью и поручением от первосвященников,

13

среди дня на дороге я увидел, государь, с неба свет, превосходящий солнечное сияние, осиявший меня и шедших со мною.

14

Все мы упали на землю, и я услышал голос, говоривший мне на еврейском языке: Савл, Савл! что ты гонишь Меня? Трудно тебе идти против рожна.

15

Я сказал: кто Ты, Господи? Он сказал: 'Я Иисус, Которого ты гонишь.

16

Но встань и стань на ноги твои; ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе,

17

избавляя тебя от народа Иудейского и от язычников, к которым Я теперь посылаю тебя

18

открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными'.

19

Поэтому, царь Агриппа, я не воспротивился небесному видению,

20

но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния.

21

За это схватили меня Иудеи в храме и покушались растерзать.

22

Но, получив помощь от Бога, я до сего дня стою, свидетельствуя малому и великому, ничего не говоря, кроме того, о чем пророки и Моисей говорили, что это будет,

23

[то есть] что Христос имел пострадать и, восстав первый из мертвых, возвестить свет народу (Иудейскому) и язычникам.

24

Когда он так защищался, Фест громким голосом сказал: безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия.

25

Нет, достопочтенный Фест, сказал он, я не безумствую, но говорю слова истины и здравого смысла.

26

Ибо знает об этом царь, перед которым и говорю смело. Я отнюдь не верю, чтобы от него было что-нибудь из сего скрыто; ибо это не в углу происходило.

27

Веришь ли, царь Агриппа, пророкам? Знаю, что веришь.

28

Агриппа сказал Павлу: ты немного не убеждаешь меня сделаться Христианином.

29

Павел сказал: молил бы я Бога, чтобы мало ли, много ли, не только ты, но и все, слушающие меня сегодня, сделались такими, как я, кроме этих уз.

30

Когда он сказал это, царь и правитель, Вереника и сидевшие с ними встали;

31

и, отойдя в сторону, говорили между собою, что этот человек ничего, достойного смерти или уз, не делает.

32

И сказал Агриппа Фесту: можно было бы освободить этого человека, если бы он не потребовал суда у кесаря. Посему и решился правитель послать его к кесарю.

Acts 27


Acts Chapter 27 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 26

Acts

Index

Chapter 27

1

Когда решено было плыть нам в Италию, то отдали Павла и некоторых других узников сотнику Августова полка, именем Юлию.

2

Мы взошли на Адрамитский корабль и отправились, намереваясь плыть около Асийских мест. С нами был Аристарх, Македонянин из Фессалоники.

3

На другой [день] пристали к Сидону. Юлий, поступая с Павлом человеколюбиво, позволил ему сходить к друзьям и воспользоваться их усердием.

4

Отправившись оттуда, мы приплыли в Кипр, по причине противных ветров,

5

и, переплыв море против Киликии и Памфилии, прибыли в Миры Ликийские.

6

Там сотник нашел Александрийский корабль, плывущий в Италию, и посадил нас на него.

7

Медленно плавая многие дни и едва поровнявшись с Книдом, по причине неблагоприятного нам ветра, мы подплыли к Криту при Салмоне.

8

Пробравшись же с трудом мимо него, прибыли к одному месту, называемому Хорошие Пристани, близ которого был город Ласея.

9

Но как прошло довольно времени, и плавание было уже опасно, потому что и пост уже прошел, то Павел советовал,

10

говоря им: мужи! я вижу, что плавание будет с затруднениями и с большим вредом не только для груза и корабля, но и для нашей жизни.

11

Но сотник более доверял кормчему и начальнику корабля, нежели словам Павла.

12

А как пристань не была приспособлена к зимовке, то многие давали совет отправиться оттуда, чтобы, если можно, дойти до Финика, пристани Критской, лежащей против юго-западного и северо-западного ветра, и [там] перезимовать.

13

Подул южный ветер, и они, подумав, что уже получили желаемое, отправились, и поплыли поблизости Крита.

14

Но скоро поднялся против него ветер бурный, называемый эвроклидон.

15

Корабль схватило так, что он не мог противиться ветру, и мы носились, отдавшись волнам.

16

И, набежав на один островок, называемый Клавдой, мы едва могли удержать лодку.

17

Подняв ее, стали употреблять пособия и обвязывать корабль; боясь же, чтобы не сесть на мель, спустили парус и таким образом носились.

18

На другой день, по причине сильного обуревания, начали выбрасывать [груз],

19

а на третий мы своими руками побросали с корабля вещи.

20

Но как многие дни не видно было ни солнца, ни звезд и продолжалась немалая буря, то наконец исчезала всякая надежда к нашему спасению.

21

И как долго не ели, то Павел, став посреди них, сказал: мужи! надлежало послушаться меня и не отходить от Крита, чем и избежали бы сих затруднений и вреда.

22

Теперь же убеждаю вас ободриться, потому что ни одна душа из вас не погибнет, а только корабль.

23

Ибо Ангел Бога, Которому принадлежу я и Которому служу, явился мне в эту ночь

24

и сказал: 'не бойся, Павел! тебе должно предстать пред кесаря, и вот, Бог даровал тебе всех плывущих с тобою'.

25

Посему ободритесь, мужи, ибо я верю Богу, что будет так, как мне сказано.

26

Нам должно быть выброшенными на какой-нибудь остров.

27

В четырнадцатую ночь, как мы носимы были в Адриатическом море, около полуночи корабельщики стали догадываться, что приближаются к какой-то земле,

28

и, вымерив глубину, нашли двадцать сажен; потом на небольшом расстоянии, вымерив опять, нашли пятнадцать сажен.

29

Опасаясь, чтобы не попасть на каменистые места, бросили с кормы четыре якоря, и ожидали дня.

30

Когда же корабельщики хотели бежать с корабля и спускали на море лодку, делая вид, будто хотят бросить якоря с носа,

31

Павел сказал сотнику и воинам: если они не останутся на корабле, то вы не можете спастись.

32

Тогда воины отсекли веревки у лодки, и она упала.

33

Перед наступлением дня Павел уговаривал всех принять пищу, говоря: сегодня четырнадцатый день, как вы, в ожидании, остаетесь без пищи, не вкушая ничего.

34

Потому прошу вас принять пищу: это послужит к сохранению вашей жизни; ибо ни у кого из вас не пропадет волос с головы.

35

Сказав это и взяв хлеб, он возблагодарил Бога перед всеми и, разломив, начал есть.

36

Тогда все ободрились и также приняли пищу.

37

Было же всех нас на корабле двести семьдесят шесть душ.

38

Насытившись же пищею, стали облегчать корабль, выкидывая пшеницу в море.

39

Когда настал день, земли не узнавали, а усмотрели только некоторый залив, имеющий [отлогий] берег, к которому и решились, если можно, пристать с кораблем.

40

И, подняв якоря, пошли по морю и, развязав рули и подняв малый парус по ветру, держали к берегу.

41

Попали на косу, и корабль сел на мель. Нос увяз и остался недвижим, а корма разбивалась силою волн.

42

Воины согласились было умертвить узников, чтобы кто-- нибудь, выплыв, не убежал.

43

Но сотник, желая спасти Павла, удержал их от сего намерения, и велел умеющим плавать первым броситься и выйти на землю,

44

прочим же [спасаться] кому на досках, а кому на чем-нибудь от корабля; и таким образом все спаслись на землю.

Acts 28


Acts Chapter 28 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 27

Acts

Index

Chapter 28

1

Спасшись же, бывшие с Павлом узнали, что остров называется Мелит.

2

Иноплеменники оказали нам немалое человеколюбие, ибо они, по причине бывшего дождя и холода, разложили огонь и приняли всех нас.

3

Когда же Павел набрал множество хвороста и клал на огонь, тогда ехидна, выйдя от жара, повисла на руке его.

4

Иноплеменники, когда увидели висящую на руке его змею, говорили друг другу: верно этот человек--убийца, когда его, спасшегося от моря, суд [Божий] не оставляет жить.

5

Но он, стряхнув змею в огонь, не потерпел никакого вреда.

6

Они ожидали было, что у него будет воспаление, или он внезапно упадет мертвым; но, ожидая долго и видя, что не случилось с ним никакой беды, переменили мысли и говорили, что он Бог.

7

Около того места были поместья начальника острова, именем Публия; он принял нас и три дня дружелюбно угощал.

8

Отец Публия лежал, страдая горячкою и болью в животе; Павел вошел к нему, помолился и, возложив на него руки свои, исцелил его.

9

После сего события и прочие на острове, имевшие болезни, приходили и были исцеляемы,

10

и оказывали нам много почести и при отъезде снабдили нужным.

11

Через три месяца мы отплыли на Александрийском корабле, называемом Диоскуры, зимовавшем на том острове,

12

и, приплыв в Сиракузы, пробыли там три дня.

13

Оттуда отплыв, прибыли в Ригию; и как через день подул южный ветер, прибыли на второй день в Путеол,

14

где нашли братьев, и были упрошены пробыть у них семь дней, а потом пошли в Рим.

15

Тамошние братья, услышав о нас, вышли нам навстречу до Аппиевой площади и трех гостиниц. Увидев их, Павел возблагодарил Бога и ободрился.

16

Когда же пришли мы в Рим, то сотник передал узников военачальнику, а Павлу позволено жить особо с воином, стерегущим его.

17

Через три дня Павел созвал знатнейших из Иудеев и, когда они сошлись, говорил им: мужи братия! не сделав ничего против народа или отеческих обычаев, я в узах из Иерусалима предан в руки Римлян.

18

Они, судив меня, хотели освободить, потому что нет во мне никакой вины, достойной смерти;

19

но так как Иудеи противоречили, то я принужден был потребовать суда у кесаря, впрочем не с тем, чтобы обвинить в чем-либо мой народ.

20

По этой причине я и призвал вас, чтобы увидеться и поговорить с вами, ибо за надежду Израилеву обложен я этими узами.

21

Они же сказали ему: мы ни писем не получали о тебе из Иудеи, ни из приходящих братьев никто не известил о тебе и не сказал чего-либо худого.

22

Впрочем желательно нам слышать от тебя, как ты мыслишь; ибо известно нам, что об этом учении везде спорят.

23

И, назначив ему день, очень многие пришли к нему в гостиницу; и он от утра до вечера излагал им [учение] о Царствии Божием, приводя свидетельства и удостоверяя их о Иисусе из закона Моисеева и пророков.

24

Одни убеждались словами его, а другие не верили.

25

Будучи же не согласны между собою, они уходили, когда Павел сказал следующие слова: хорошо Дух Святый сказал отцам нашим через пророка Исаию:

26

пойди к народу сему и скажи: слухом услышите, и не уразумеете, и очами смотреть будете, и не увидите.

27

Ибо огрубело сердце людей сих, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их.

28

Итак да будет вам известно, что спасение Божие послано язычникам: они и услышат.

29

Когда он сказал это, Иудеи ушли, много споря между собою.

30

И жил Павел целых два года на своем иждивении и принимал всех, приходивших к нему,

31

проповедуя Царствие Божие и уча о Господе Иисусе Христе со всяким дерзновением невозбранно.

Romans 1


Romans Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Acts 28

Romans

Index

Chapter 1

1

Павел, раб Иисуса Христа, призванный Апостол, избранный к благовестию Божию,

2

которое Бог прежде обещал через пророков Своих, в святых писаниях,

3

о Сыне Своем, Который родился от семени Давидова по плоти

4

и открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых, о Иисусе Христе Господе нашем,

5

через Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы,

6

между которыми находитесь и вы, призванные Иисусом Христом, --

7

всем находящимся в Риме возлюбленным Божиим, призванным святым: благодать вам и мир от Бога отца нашего и Господа Иисуса Христа.

8

Прежде всего благодарю Бога моего через Иисуса Христа за всех вас, что вера ваша возвещается во всем мире.

9

Свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его, что непрестанно воспоминаю о вас,

10

всегда прося в молитвах моих, чтобы воля Божия когда-нибудь благопоспешила мне придти к вам,

11

ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему,

12

то есть утешиться с вами верою общею, вашею и моею.

13

Не хочу, братия, [оставить] вас в неведении, что я многократно намеревался придти к вам (но встречал препятствия даже доныне), чтобы иметь некий плод и у вас, как и у прочих народов.

14

Я должен и Еллинам и варварам, мудрецам и невеждам.

15

Итак, что до меня, я готов благовествовать и вам, находящимся в Риме.

16

Ибо я не стыжусь благовествования Христова, потому что [оно] есть сила Божия ко спасению всякому верующему, во-первых, Иудею, [потом] и Еллину.

17

В нем открывается правда Божия от веры в веру, как написано: праведный верою жив будет.

18

Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою.

19

Ибо, что можно знать о Боге, явно для них, потому что Бог явил им.

20

Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны.

21

Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце;

22

называя себя мудрыми, обезумели,

23

и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся, --

24

то и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела.

25

Они заменили истину Божию ложью, и поклонялись, и служили твари вместо Творца, Который благословен во веки, аминь.

26

Потому предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным;

27

подобно и мужчины, оставив естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам и получая в самих себе должное возмездие за свое заблуждение.

28

И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму--делать непотребства,

29

так что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия,

30

злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям,

31

безрассудны, вероломны, нелюбовны, непримиримы, немилостивы.

32

Они знают праведный [суд] Божий, что делающие такие [дела] достойны смерти; однако не только [их] делают, но и делающих одобряют.

Romans 2


Romans Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 1

Romans

Index

Chapter 2

1

Итак, неизвинителен ты, всякий человек, судящий [другого], ибо тем же судом, каким судишь другого, осуждаешь себя, потому что, судя [другого], делаешь то же.

2

А мы знаем, что поистине есть суд Божий на делающих такие [дела].

3

Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие [дела] и (сам) делая то же?

4

Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию?

5

Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога,

6

Который воздаст каждому по делам его:

7

тем, которые постоянством в добром деле ищут славы, чести и бессмертия, --жизнь вечную;

8

а тем, которые упорствуют и не покоряются истине, но предаются неправде, --ярость и гнев.

9

Скорбь и теснота всякой душе человека, делающего злое, во-первых, Иудея, [потом] и Еллина!

10

Напротив, слава и честь и мир всякому, делающему доброе, во-- первых, Иудею, [потом] и Еллину!

11

Ибо нет лицеприятия у Бога.

12

Те, которые, не [имея] закона, согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся

13

(потому что не слушатели закона праведны пред Богом, но исполнители закона оправданы будут,

14

ибо когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон:

15

они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую)

16

в день, когда, по благовествованию моему, Бог будет судить тайные [дела] человеков через Иисуса Христа.

17

Вот, ты называешься Иудеем, и успокаиваешь себя законом, и хвалишься Богом,

18

и знаешь волю [Его], и разумеешь лучшее, научаясь из закона,

19

и уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме,

20

наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины:

21

как же ты, уча другого, не учишь себя самого?

22

Проповедуя не красть, крадешь? говоря: 'не прелюбодействуй', прелюбодействуешь? гнушаясь идолов, святотатствуешь?

23

Хвалишься законом, а преступлением закона бесчестишь Бога?

24

Ибо ради вас, как написано, имя Божие хулится у язычников.

25

Обрезание полезно, если исполняешь закон; а если ты преступник закона, то обрезание твое стало необрезанием.

26

Итак, если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание?

27

И необрезанный по природе, исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании?

28

Ибо не тот Иудей, кто [таков] по наружности, и не то обрезание, которое наружно, на плоти;

29

но [тот] Иудей, кто внутренно [таков], и [то] обрезание, [которое] в сердце, по духу, [а] не по букве: ему и похвала не от людей, но от Бога.

Romans 3


Romans Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 2

Romans

Index

Chapter 3

1

Итак, какое преимущество [быть] Иудеем, или какая польза от обрезания?

2

Великое преимущество во всех отношениях, а наипаче [в том], что им вверено слово Божие.

3

Ибо что же? если некоторые и неверны были, неверность их уничтожит ли верность Божию?

4

Никак. Бог верен, а всякий человек лжив, как написано: Ты праведен в словах Твоих и победишь в суде Твоем.

5

Если же наша неправда открывает правду Божию, то что скажем? не будет ли Бог несправедлив, когда изъявляет гнев? (говорю по человеческому [рассуждению]).

6

Никак. Ибо [иначе] как Богу судить мир?

7

Ибо, если верность Божия возвышается моею неверностью к славе Божией, за что еще меня же судить, как грешника?

8

И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых.

9

Итак, что же? имеем ли мы преимущество? Нисколько. Ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом,

10

как написано: нет праведного ни одного;

11

нет разумевающего; никто не ищет Бога;

12

все совратились с пути, до одного негодны; нет делающего добро, нет ни одного.

13

Гортань их--открытый гроб; языком своим обманывают; яд аспидов на губах их.

14

Уста их полны злословия и горечи.

15

Ноги их быстры на пролитие крови;

16

разрушение и пагуба на путях их;

17

они не знают пути мира.

18

Нет страха Божия перед глазами их.

19

Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом,

20

потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познаётся грех.

21

Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки,

22

правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия,

23

потому что все согрешили и лишены славы Божией,

24

получая оправдание даром, по благодати Его, искуплением во Христе Иисусе,

25

которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде,

26

во [время] долготерпения Божия, к показанию правды Его в настоящее время, да [явится] Он праведным и оправдывающим верующего в Иисуса.

27

Где же то, чем бы хвалиться? уничтожено. Каким законом? [законом] дел? Нет, но законом веры.

28

Ибо мы признаём, что человек оправдывается верою, независимо от дел закона.

29

Неужели Бог [есть Бог] Иудеев только, а не и язычников? Конечно, и язычников,

30

потому что один Бог, Который оправдает обрезанных по вере и необрезанных через веру.

31

Итак, мы уничтожаем закон верою? Никак; но закон утверждаем.

Romans 4


Romans Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 3

Romans

Index

Chapter 4

1

Что же, скажем, Авраам, отец наш, приобрел по плоти?

2

Если Авраам оправдался делами, он имеет похвалу, но не пред Богом.

3

Ибо что говорит Писание? Поверил Авраам Богу, и это вменилось ему в праведность.

4

Воздаяние делающему вменяется не по милости, но по долгу.

5

А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность.

6

Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел:

7

Блаженны, чьи беззакония прощены и чьи грехи покрыты.

8

Блажен человек, которому Господь не вменит греха.

9

Блаженство сие [относится] к обрезанию, или к необрезанию? Мы говорим, что Аврааму вера вменилась в праведность.

10

Когда вменилась? по обрезании или до обрезания? Не по обрезании, а до обрезания.

11

И знак обрезания он получил, [как] печать праведности через веру, которую [имел] в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность,

12

и отцом обрезанных, не только [принявших] обрезание, но и ходящих по следам веры отца нашего Авраама, которую [имел он] в необрезании.

13

Ибо не законом [даровано] Аврааму, или семени его, обетование--быть наследником мира, но праведностью веры.

14

Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обетование;

15

ибо закон производит гнев, потому что, где нет закона, нет и преступления.

16

Итак по вере, чтобы [было] по милости, дабы обетование было непреложно для всех, не только по закону, но и по вере потомков Авраама, который есть отец всем нам

17

(как написано: Я поставил тебя отцом многих народов) пред Богом, Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее.

18

Он, сверх надежды, поверил с надеждою, через что сделался отцом многих народов, по сказанному: 'так [многочисленно] будет семя твое'.

19

И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении;

20

не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу

21

и будучи вполне уверен, что Он силен и исполнить обещанное.

22

Потому и вменилось ему в праведность.

23

А впрочем не в отношении к нему одному написано, что вменилось ему,

24

но и в отношении к нам; вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего,

25

Который предан за грехи наши и воскрес для оправдания нашего.

Romans 5


Romans Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 4

Romans

Index

Chapter 5

1

Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа,

2

через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией.

3

И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение,

4

от терпения опытность, от опытности надежда,

5

а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам.

6

Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых.

7

Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть.

8

Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками.

9

Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева.

10

Ибо если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнью Его.

11

И не довольно сего, но и хвалимся Богом чрез Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение.

12

Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, [потому что] в нем все согрешили.

13

Ибо [и] до закона грех был в мире; но грех не вменяется, когда нет закона.

14

Однако же смерть царствовала от Адама до Моисея и над несогрешившими подобно преступлению Адама, который есть образ будущего.

15

Но дар благодати не как преступление. Ибо если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествуют для многих.

16

И дар не как [суд] за одного согрешившего; ибо суд за одно [преступление] --к осуждению; а дар благодати--к оправданию от многих преступлений.

17

Ибо если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа.

18

Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни.

19

Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие.

20

Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать,

21

дабы, как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим.

Romans 6


Romans Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 5

Romans

Index

Chapter 6

1

Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? Никак.

2

Мы умерли для греха: как же нам жить в нем?

3

Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились?

4

Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни.

5

Ибо если мы соединены с Ним подобием смерти Его, то должны быть [соединены] и [подобием] воскресения,

6

зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху;

7

ибо умерший освободился от греха.

8

Если же мы умерли со Христом, то веруем, что и жить будем с Ним,

9

зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти.

10

Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога.

11

Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем.

12

Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его;

13

и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности.

14

Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью.

15

Что же? станем ли грешить, потому что мы не под законом, а под благодатью? Никак.

16

Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или [рабы] греха к смерти, или послушания к праведности?

17

Благодарение Богу, что вы, быв прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя.

18

Освободившись же от греха, вы стали рабами праведности.

19

Говорю по [рассуждению] человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на [дела] беззаконные, так ныне представьте члены ваши в рабы праведности на [дела] святые.

20

Ибо, когда вы были рабами греха, тогда были свободны от праведности.

21

Какой же плод вы имели тогда? [Такие дела], каких ныне сами стыдитесь, потому что конец их--смерть.

22

Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец--жизнь вечная.

23

Ибо возмездие за грех--смерть, а дар Божий--жизнь вечная во Христе Иисусе, Господе нашем.

Romans 7


Romans Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 6

Romans

Index

Chapter 7

1

Разве вы не знаете, братия (ибо говорю знающим закон), что закон имеет власть над человеком, пока он жив?

2

Замужняя женщина привязана законом к живому мужу; а если умрет муж, она освобождается от закона замужества.

3

Посему, если при живом муже выйдет за другого, называется прелюбодейцею; если же умрет муж, она свободна от закона, и не будет прелюбодейцею, выйдя за другого мужа.

4

Так и вы, братия мои, умерли для закона телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу.

5

Ибо, когда мы жили по плоти, тогда страсти греховные, [обнаруживаемые] законом, действовали в членах наших, чтобы приносить плод смерти;

6

но ныне, умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить Богу в обновлении духа, а не по ветхой букве.

7

Что же скажем? Неужели [от] закона грех? Никак. Но я не иначе узнал грех, как посредством закона. Ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай.

8

Но грех, взяв повод от заповеди, произвел во мне всякое пожелание: ибо без закона грех мертв.

9

Я жил некогда без закона; но когда пришла заповедь, то грех ожил,

10

а я умер; и таким образом заповедь, [данная] для жизни, послужила мне к смерти,

11

потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею.

12

Посему закон свят, и заповедь свята и праведна и добра.

13

Итак, неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди.

14

Ибо мы знаем, что закон духовен, а я плотян, продан греху.

15

Ибо не понимаю, что делаю: потому что не то делаю, что хочу, а что ненавижу, то делаю.

16

Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр,

17

а потому уже не я делаю то, но живущий во мне грех.

18

Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу.

19

Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю.

20

Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех.

21

Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое.

22

Ибо по внутреннему человеку нахожу удовольствие в законе Божием;

23

но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих.

24

Бедный я человек! кто избавит меня от сего тела смерти?

25

Благодарю Бога моего Иисусом Христом, Господом нашим. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха.

Romans 8


Romans Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 7

Romans

Index

Chapter 8

1

Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу,

2

потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти.

3

Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной [в жертву] за грех и осудил грех во плоти,

4

чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу.

5

Ибо живущие по плоти о плотском помышляют, а живущие по духу--о духовном.

6

Помышления плотские суть смерть, а помышления духовные--жизнь и мир,

7

потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут.

8

Посему живущие по плоти Богу угодить не могут.

9

Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот [и] не Его.

10

А если Христос в вас, то тело мертво для греха, но дух жив для праведности.

11

Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас.

12

Итак, братия, мы не должники плоти, чтобы жить по плоти;

13

ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете.

14

Ибо все, водимые Духом Божиим, суть сыны Божии.

15

Потому что вы не приняли духа рабства, [чтобы] опять [жить] в страхе, но приняли Духа усыновления, Которым взываем: 'Авва, Отче!'

16

Сей самый Дух свидетельствует духу нашему, что мы--дети Божии.

17

А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться.

18

Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас.

19

Ибо тварь с надеждою ожидает откровения сынов Божиих,

20

потому что тварь покорилась суете не добровольно, но по воле покорившего ее, в надежде,

21

что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих.

22

Ибо знаем, что вся тварь совокупно стенает и мучится доныне;

23

и не только [она], но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего.

24

Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо если кто видит, то чего ему и надеяться?

25

Но когда надеемся того, чего не видим, тогда ожидаем в терпении.

26

Также и Дух подкрепляет нас в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными.

27

Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по [воле] Божией.

28

Притом знаем, что любящим Бога, призванным по [Его] изволению, все содействует ко благу.

29

Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями.

30

А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил.

31

Что же сказать на это? Если Бог за нас, кто против нас?

32

Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?

33

Кто будет обвинять избранных Божиих? Бог оправдывает [их].

34

Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас.

35

Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано:

36

за Тебя умерщвляют нас всякий день, считают нас за овец, [обреченных] на заклание.

37

Но все сие преодолеваем силою Возлюбившего нас.

38

Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее,

39

ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем.

Romans 9


Romans Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 8

Romans

Index

Chapter 9

1

Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом,

2

что великая для меня печаль и непрестанное мучение сердцу моему:

3

я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти,

4

то есть Израильтян, которым принадлежат усыновление и слава, и заветы, и законоположение, и богослужение, и обетования;

5

их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь.

6

Но не то, чтобы слово Божие не сбылось: ибо не все те Израильтяне, которые от Израиля;

7

и не все дети Авраама, которые от семени его, но сказано: в Исааке наречется тебе семя.

8

То есть не плотские дети суть дети Божии, но дети обетования признаются за семя.

9

А слово обетования таково: в это же время приду, и у Сарры будет сын.

10

И не одно это; но [так было] и с Ревеккою, когда она зачала в одно время [двух сыновей] от Исаака, отца нашего.

11

Ибо, когда они еще не родились и не сделали ничего доброго или худого (дабы изволение Божие в избрании происходило

12

не от дел, но от Призывающего), сказано было ей: больший будет в порабощении у меньшего,

13

как и написано: Иакова Я возлюбил, а Исава возненавидел.

14

Что же скажем? Неужели неправда у Бога? Никак.

15

Ибо Он говорит Моисею: кого миловать, помилую; кого жалеть, пожалею.

16

Итак [помилование зависит] не от желающего и не от подвизающегося, но от Бога милующего.

17

Ибо Писание говорит фараону: для того самого Я и поставил тебя, чтобы показать над тобою силу Мою и чтобы проповедано было имя Мое по всей земле.

18

Итак, кого хочет, милует; а кого хочет, ожесточает.

19

Ты скажешь мне: 'за что же еще обвиняет? Ибо кто противостанет воле Его?'

20

А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: 'зачем ты меня так сделал?'

21

Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного [употребления], а другой для низкого?

22

Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели,

23

дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе,

24

над нами, которых Он призвал не только из Иудеев, но и из язычников?

25

Как и у Осии говорит: не Мой народ назову Моим народом, и не возлюбленную--возлюбленною.

26

И на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога живаго.

27

А Исаия провозглашает об Израиле: хотя бы сыны Израилевы были числом, как песок морской, [только] остаток спасется;

28

ибо дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле.

29

И, как предсказал Исаия: если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре.

30

Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры.

31

А Израиль, искавший закона праведности, не достиг до закона праведности.

32

Почему? потому что [искали] не в вере, а в делах закона. Ибо преткнулись о камень преткновения,

33

как написано: вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится.

Romans 10


Romans Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 9

Romans

Index

Chapter 10

1

Братия! желание моего сердца и молитва к Богу об Израиле во спасение.

2

Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению.

3

Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией,

4

потому что конец закона--Христос, к праведности всякого верующего.

5

Моисей пишет о праведности от закона: исполнивший его человек жив будет им.

6

А праведность от веры так говорит: не говори в сердце твоем: кто взойдет на небо? то есть Христа свести.

7

Или кто сойдет в бездну? то есть Христа из мертвых возвести.

8

Но что говорит Писание? Близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем.

9

Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься,

10

потому что сердцем веруют к праведности, а устами исповедуют ко спасению.

11

Ибо Писание говорит: всякий, верующий в Него, не постыдится.

12

Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех, призывающих Его.

13

Ибо всякий, кто призовет имя Господне, спасется.

14

Но как призывать [Того], в Кого не уверовали? как веровать [в] [Того], о Ком не слыхали? как слышать без проповедующего?

15

И как проповедывать, если не будут посланы? как написано: как прекрасны ноги благовествующих мир, благовествующих благое!

16

Но не все послушались благовествования. Ибо Исаия говорит: Господи! кто поверил слышанному от нас?

17

Итак вера от слышания, а слышание от слова Божия.

18

Но спрашиваю: разве они не слышали? Напротив, по всей земле прошел голос их, и до пределов вселенной слова их.

19

Еще спрашиваю: разве Израиль не знал? Но первый Моисей говорит: Я возбужу в вас ревность не народом, раздражу вас народом несмысленным.

20

А Исаия смело говорит: Меня нашли не искавшие Меня; Я открылся не вопрошавшим о Мне.

21

Об Израиле же говорит: целый день Я простирал руки Мои к народу непослушному и упорному.

Romans 11


Romans Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 10

Romans

Index

Chapter 11

1

Итак, спрашиваю: неужели Бог отверг народ Свой? Никак. Ибо и я Израильтянин, от семени Авраамова, из колена Вениаминова.

2

Не отверг Бог народа Своего, который Он наперед знал. Или не знаете, что говорит Писание в [повествовании об] Илии? как он жалуется Богу на Израиля, говоря:

3

Господи! пророков Твоих убили, жертвенники Твои разрушили; остался я один, и моей души ищут.

4

Что же говорит ему Божеский ответ? Я соблюл Себе семь тысяч человек, которые не преклонили колени перед Ваалом.

5

Так и в нынешнее время, по избранию благодати, сохранился остаток.

6

Но если по благодати, то не по делам; иначе благодать не была бы уже благодатью. А если по делам, то это уже не благодать; иначе дело не есть уже дело.

7

Что же? Израиль, чего искал, того не получил; избранные же получили, а прочие ожесточились,

8

как написано: Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня.

9

И Давид говорит: да будет трапеза их сетью, тенетами и петлею в возмездие им;

10

да помрачатся глаза их, чтобы не видеть, и хребет их да будет согбен навсегда.

11

Итак спрашиваю: неужели они преткнулись, чтобы [совсем] пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность.

12

Если же падение их--богатство миру, и оскудение их--богатство язычникам, то тем более полнота их.

13

Вам говорю, язычникам. Как Апостол язычников, я прославляю служение мое.

14

Не возбужу ли ревность в [сродниках] моих по плоти и не спасу ли некоторых из них?

15

Ибо если отвержение их--примирение мира, то что [будет] принятие, как не жизнь из мертвых?

16

Если начаток свят, то и целое; и если корень свят, то и ветви.

17

Если же некоторые из ветвей отломились, а ты, дикая маслина, привился на место их и стал общником корня и сока маслины,

18

то не превозносись перед ветвями. Если же превозносишься, [то] [вспомни, что] не ты корень держишь, но корень тебя.

19

Скажешь: 'ветви отломились, чтобы мне привиться'.

20

Хорошо. Они отломились неверием, а ты держишься верою: не гордись, но бойся.

21

Ибо если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя.

22

Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости [Божией]; иначе и ты будешь отсечен.

23

Но и те, если не пребудут в неверии, привьются, потому что Бог силен опять привить их.

24

Ибо если ты отсечен от дикой по природе маслины и не по природе привился к хорошей маслине, то тем более сии природные привьются к своей маслине.

25

Ибо не хочу оставить вас, братия, в неведении о тайне сей, --чтобы вы не мечтали о себе, --что ожесточение произошло в Израиле отчасти, [до времени], пока войдет полное [число] язычников;

26

и так весь Израиль спасется, как написано: придет от Сиона Избавитель, и отвратит нечестие от Иакова.

27

И сей завет им от Меня, когда сниму с них грехи их.

28

В отношении к благовестию, они враги ради вас; а в отношении к избранию, возлюбленные [Божии] ради отцов.

29

Ибо дары и призвание Божие непреложны.

30

Как и вы некогда были непослушны Богу, а ныне помилованы, по непослушанию их,

31

так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы.

32

Ибо всех заключил Бог в непослушание, чтобы всех помиловать.

33

О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!

34

Ибо кто познал ум Господень? Или кто был советником Ему?

35

Или кто дал Ему наперед, чтобы Он должен был воздать?

36

Ибо все из Него, Им и к Нему. Ему слава во веки, аминь.

Romans 12


Romans Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 11

Romans

Index

Chapter 12

1

Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, [для] разумного служения вашего,

2

и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная.

3

По данной мне благодати, всякому из вас говорю: не думайте [о] [себе] более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил.

4

Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело,

5

так мы, многие, составляем одно тело во Христе, а порознь один для другого члены.

6

И как, по данной нам благодати, имеем различные дарования, [то], [имеешь ли] пророчество, [пророчествуй] по мере веры;

7

[имеешь ли] служение, [пребывай] в служении; учитель ли, --в учении;

8

увещатель ли, увещевай; раздаватель ли, [раздавай] в простоте; начальник ли, [начальствуй] с усердием; благотворитель ли, [благотвори] с радушием.

9

Любовь [да будет] непритворна; отвращайтесь зла, прилепляйтесь к добру;

10

будьте братолюбивы друг к другу с нежностью; в почтительности друг друга предупреждайте;

11

в усердии не ослабевайте; духом пламенейте; Господу служите;

12

утешайтесь надеждою; в скорби [будьте] терпеливы, в молитве постоянны;

13

в нуждах святых принимайте участие; ревнуйте о странноприимстве.

14

Благословляйте гонителей ваших; благословляйте, а не проклинайте.

15

Радуйтесь с радующимися и плачьте с плачущими.

16

Будьте единомысленны между собою; не высокомудрствуйте, но последуйте смиренным; не мечтайте о себе;

17

никому не воздавайте злом за зло, но пекитесь о добром перед всеми человеками.

18

Если возможно с вашей стороны, будьте в мире со всеми людьми.

19

Не мстите за себя, возлюбленные, но дайте место гневу [Божию]. Ибо написано: Мне отмщение, Я воздам, говорит Господь.

20

Итак, если враг твой голоден, накорми его; если жаждет, напой его: ибо, делая сие, ты соберешь ему на голову горящие уголья.

21

Не будь побежден злом, но побеждай зло добром.

Romans 13


Romans Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 12

Romans

Index

Chapter 13

1

Всякая душа да будет покорна высшим властям, ибо нет власти не от Бога; существующие же власти от Бога установлены.

2

Посему противящийся власти противится Божию установлению. А противящиеся сами навлекут на себя осуждение.

3

Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро, и получишь похвалу от нее,

4

ибо [начальник] есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое.

5

И потому надобно повиноваться не только из [страха] наказания, но и по совести.

6

Для сего вы и подати платите, ибо они Божии служители, сим самым постоянно занятые.

7

Итак отдавайте всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь.

8

Не оставайтесь должными никому ничем, кроме взаимной любви; ибо любящий другого исполнил закон.

9

Ибо заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не пожелай [чужого] и все другие заключаются в сем слове: люби ближнего твоего, как самого себя.

10

Любовь не делает ближнему зла; итак любовь есть исполнение закона.

11

Так [поступайте], зная время, что наступил уже час пробудиться нам от сна. Ибо ныне ближе к нам спасение, нежели когда мы уверовали.

12

Ночь прошла, а день приблизился: итак отвергнем дела тьмы и облечемся в оружия света.

13

Как днем, будем вести себя благочинно, не [предаваясь] ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти;

14

но облекитесь в Господа нашего Иисуса Христа, и попечения о плоти не превращайте в похоти.

Romans 14


Romans Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 13

Romans

Index

Chapter 14

1

Немощного в вере принимайте без споров о мнениях.

2

Ибо иной уверен, [что можно] есть все, а немощный ест овощи.

3

Кто ест, не уничижай того, кто не ест; и кто не ест, не осуждай того, кто ест, потому что Бог принял его.

4

Кто ты, осуждающий чужого раба? Перед своим Господом стоит он, или падает. И будет восставлен, ибо силен Бог восставить его.

5

Иной отличает день от дня, а другой судит о всяком дне [равно]. Всякий [поступай] по удостоверению своего ума.

6

Кто различает дни, для Господа различает; и кто не различает дней, для Господа не различает. Кто ест, для Господа ест, ибо благодарит Бога; и кто не ест, для Господа не ест, и благодарит Бога.

7

Ибо никто из нас не живет для себя, и никто не умирает для себя;

8

а живем ли--для Господа живем; умираем ли--для Господа умираем: и потому, живем ли или умираем, --[всегда] Господни.

9

Ибо Христос для того и умер, и воскрес, и ожил, чтобы владычествовать и над мертвыми и над живыми.

10

А ты что осуждаешь брата твоего? Или и ты, что унижаешь брата твоего? Все мы предстанем на суд Христов.

11

Ибо написано: живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедывать Бога.

12

Итак каждый из нас за себя даст отчет Богу.

13

Не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату [случая к] преткновению или соблазну.

14

Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого; только почитающему что-либо нечистым, тому нечисто.

15

Если же за пищу огорчается брат твой, то ты уже не по любви поступаешь. Не губи твоею пищею того, за кого Христос умер.

16

Да не хулится ваше доброе.

17

Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе.

18

Кто сим служит Христу, тот угоден Богу и [достоин] одобрения от людей.

19

Итак будем искать того, что служит к миру и ко взаимному назиданию.

20

Ради пищи не разрушай дела Божия. Все чисто, но худо человеку, который ест на соблазн.

21

Лучше не есть мяса, не пить вина и не [делать] ничего [такого], отчего брат твой претыкается, или соблазняется, или изнемогает.

22

Ты имеешь веру? имей ее сам в себе, пред Богом. Блажен, кто не осуждает себя в том, что избирает.

23

А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех.

Romans 15


Romans Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 14

Romans

Index

Chapter 15

1

Мы, сильные, должны сносить немощи бессильных и не себе угождать.

2

Каждый из нас должен угождать ближнему, во благо, к назиданию.

3

Ибо и Христос не Себе угождал, но, как написано: злословия злословящих Тебя пали на Меня.

4

А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду.

5

Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по [учению] Христа Иисуса,

6

дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа.

7

Посему принимайте друг друга, как и Христос принял вас в славу Божию.

8

Разумею то, что Иисус Христос сделался служителем для обрезанных--ради истины Божией, чтобы исполнить обещанное отцам,

9

а для язычников--из милости, чтобы славили Бога, как написано: за то буду славить Тебя, (Господи,) между язычниками, и буду петь имени Твоему.

10

И еще сказано: возвеселитесь, язычники, с народом Его.

11

И еще: хвалите Господа, все язычники, и прославляйте Его, все народы.

12

Исаия также говорит: будет корень Иессеев, и восстанет владеть народами; на Него язычники надеяться будут.

13

Бог же надежды да исполнит вас всякой радости и мира в вере, дабы вы, силою Духа Святаго, обогатились надеждою.

14

И сам я уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга;

15

но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати

16

быть служителем Иисуса Христа у язычников и [совершать] священнодействие благовествования Божия, дабы сие приношение язычников, будучи освящено Духом Святым, было благоприятно [Богу].

17

Итак я могу похвалиться в Иисусе Христе в том, что [относится] к Богу,

18

ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос через меня, в покорении язычников [вере], словом и делом,

19

силою знамений и чудес, силою Духа Божия, так что благовествование Христово распространено мною от Иерусалима и окрестности до Иллирика.

20

Притом я старался благовествовать не там, где [уже] было известно имя Христово, дабы не созидать на чужом основании,

21

но как написано: не имевшие о Нем известия увидят, и не слышавшие узнают.

22

Сие-то много раз и препятствовало мне придти к вам.

23

Ныне же, не имея [такого] места в сих странах, а с давних лет имея желание придти к вам,

24

как только предприму путь в Испанию, приду к вам. Ибо надеюсь, что, проходя, увижусь с вами и что вы проводите меня туда, как скоро наслажусь [общением] с вами, хотя отчасти.

25

А теперь я иду в Иерусалим, чтобы послужить святым,

26

ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме.

27

Усердствуют, да и должники они перед ними. Ибо если язычники сделались участниками в их духовном, то должны и им послужить в телесном.

28

Исполнив это и верно доставив им сей плод [усердия], я отправлюсь через ваши [места] в Испанию,

29

и уверен, что когда приду к вам, то приду с полным благословением благовествования Христова.

30

Между тем умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу,

31

чтобы избавиться мне от неверующих в Иудее и чтобы служение мое для Иерусалима было благоприятно святым,

32

дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами.

33

Бог же мира да будет со всеми вами, аминь.

Romans 16


Romans Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 15

Romans

Index

Chapter 16

1

Представляю вам Фиву, сестру нашу, диакониссу церкви Кенхрейской.

2

Примите ее для Господа, как прилично святым, и помогите ей, в чем она будет иметь нужду у вас, ибо и она была помощницею многим и мне самому.

3

Приветствуйте Прискиллу и Акилу, сотрудников моих во Христе Иисусе

4

(которые голову свою полагали за мою душу, которых не я один благодарю, но и все церкви из язычников), и домашнюю их церковь.

5

Приветствуйте возлюбленного моего Епенета, который есть начаток Ахаии для Христа.

6

Приветствуйте Мариам, которая много трудилась для нас.

7

Приветствуйте Андроника и Юнию, сродников моих и узников со мною, прославившихся между Апостолами и прежде меня еще уверовавших во Христа.

8

Приветствуйте Амплия, возлюбленного мне в Господе.

9

Приветствуйте Урбана, сотрудника нашего во Христе, и Стахия, возлюбленного мне.

10

Приветствуйте Апеллеса, испытанного во Христе. Приветствуйте [верных] из дома Аристовулова.

11

Приветствуйте Иродиона, сродника моего. Приветствуйте из домашних Наркисса тех, которые в Господе.

12

Приветствуйте Трифену и Трифосу, трудящихся о Господе. Приветствуйте Персиду возлюбленную, которая много потрудилась о Господе.

13

Приветствуйте Руфа, избранного в Господе, и матерь его и мою.

14

Приветствуйте Асинкрита, Флегонта, Ерма, Патрова, Ермия и других с ними братьев.

15

Приветствуйте Филолога и Юлию, Нирея и сестру его, и Олимпана, и всех с ними святых.

16

Приветствуйте друг друга с целованием святым. Приветствуют вас все церкви Христовы.

17

Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них;

18

ибо такие [люди] служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных.

19

Ваша покорность [вере] всем известна; посему я радуюсь за вас, но желаю, чтобы вы были мудры на добро и просты на зло.

20

Бог же мира сокрушит сатану под ногами вашими вскоре. Благодать Господа нашего Иисуса Христа с вами! Аминь.

21

Приветствуют вас Тимофей, сотрудник мой, и Луций, Иасон и Сосипатр, сродники мои.

22

Приветствую вас в Господе и я, Тертий, писавший сие послание.

23

Приветствует вас Гаий, странноприимец мой и всей церкви. Приветствует вас Ераст, городской казнохранитель, и брат Кварт.

24

Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

25

(14-24) Могущему же утвердить вас, по благовествованию моему и проповеди Иисуса Христа, по откровению тайны, о которой от вечных времен было умолчано,

26

(14-25) но которая ныне явлена, и через писания пророческие, по повелению вечного Бога, возвещена всем народам для покорения их вере,

27

(14-26) Единому Премудрому Богу, через Иисуса Христа, слава во веки. Аминь.

1st Corinthians 1


1st Corinthians Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Romans 16

1 Corinthians

Index

Chapter 1

1

Павел, волею Божиею призванный Апостол Иисуса Христа, и Сосфен брат,

2

церкви Божией, находящейся в Коринфе, освященным во Христе Иисусе, призванным святым, со всеми призывающими имя Господа нашего Иисуса Христа, во всяком месте, у них и у нас:

3

благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.

4

Непрестанно благодарю Бога моего за вас, ради благодати Божией, дарованной вам во Христе Иисусе,

5

потому что в Нем вы обогатились всем, всяким словом и всяким познанием, --

6

ибо свидетельство Христово утвердилось в вас, --

7

так что вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа,

8

Который и утвердит вас до конца, [чтобы вам быть] неповинными в день Господа нашего Иисуса Христа.

9

Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего.

10

Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях.

11

Ибо от [домашних] Хлоиных сделалось мне известным о вас, братия мои, что между вами есть споры.

12

Я разумею то, что у вас говорят: 'я Павлов'; 'я Аполлосов'; 'я Кифин'; 'а я Христов'.

13

Разве разделился Христос? разве Павел распялся за вас? или во имя Павла вы крестились?

14

Благодарю Бога, что я никого из вас не крестил, кроме Криспа и Гаия,

15

дабы не сказал кто, что я крестил в мое имя.

16

Крестил я также Стефанов дом; а крестил ли еще кого, не знаю.

17

Ибо Христос послал меня не крестить, а благовествовать, не в премудрости слова, чтобы не упразднить креста Христова.

18

Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, --сила Божия.

19

Ибо написано: погублю мудрость мудрецов, и разум разумных отвергну.

20

Где мудрец? где книжник? где совопросник века сего? Не обратил ли Бог мудрость мира сего в безумие?

21

Ибо когда мир [своею] мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих.

22

Ибо и Иудеи требуют чудес, и Еллины ищут мудрости;

23

а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие,

24

для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость;

25

потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков.

26

Посмотрите, братия, кто вы, призванные: не много [из вас] мудрых по плоти, не много сильных, не много благородных;

27

но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное;

28

и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, --

29

для того, чтобы никакая плоть не хвалилась пред Богом.

30

От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением,

31

чтобы [было], как написано: хвалящийся хвались Господом.

1st Corinthians 2


1st Corinthians Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 1

1 Corinthians

Index

Chapter 2

1

И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости,

2

ибо я рассудил быть у вас незнающим ничего, кроме Иисуса Христа, и притом распятого,

3

и был я у вас в немощи и в страхе и в великом трепете.

4

И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы,

5

чтобы вера ваша [утверждалась] не на мудрости человеческой, но на силе Божией.

6

Мудрость же мы проповедуем между совершенными, но мудрость не века сего и не властей века сего преходящих,

7

но проповедуем премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей,

8

которой никто из властей века сего не познал; ибо если бы познали, то не распяли бы Господа славы.

9

Но, как написано: не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его.

10

А нам Бог открыл [это] Духом Своим; ибо Дух все проницает, и глубины Божии.

11

Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия.

12

Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога,

13

что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святаго, соображая духовное с духовным.

14

Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем [надобно] судить духовно.

15

Но духовный судит о всем, а о нем судить никто не может.

16

Ибо кто познал ум Господень, чтобы [мог] судить его? А мы имеем ум Христов.

1st Corinthians 3


1st Corinthians Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 2

1 Corinthians

Index

Chapter 3

1

И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе.

2

Я питал вас молоком, а не [твердою] пищею, ибо вы были еще не в силах, да и теперь не в силах,

3

потому что вы еще плотские. Ибо если между вами зависть, споры и разногласия, то не плотские ли вы? и не по человеческому ли [обычаю] поступаете?

4

Ибо когда один говорит: 'я Павлов', а другой: 'я Аполлосов', то не плотские ли вы?

5

Кто Павел? кто Аполлос? Они только служители, через которых вы уверовали, и притом поскольку каждому дал Господь.

6

Я насадил, Аполлос поливал, но возрастил Бог;

7

посему и насаждающий и поливающий есть ничто, а [все] Бог возращающий.

8

Насаждающий же и поливающий суть одно; но каждый получит свою награду по своему труду.

9

Ибо мы соработники у Бога, [а] вы Божия нива, Божие строение.

10

Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на [нем]; но каждый смотри, как строит.

11

Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос.

12

Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, --

13

каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть.

14

У кого дело, которое он строил, устоит, тот получит награду.

15

А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня.

16

Разве не знаете, что вы храм Божий, и Дух Божий живет в вас?

17

Если кто разорит храм Божий, того покарает Бог: ибо храм Божий свят; а этот [храм] --вы.

18

Никто не обольщай самого себя. Если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтобы быть мудрым.

19

Ибо мудрость мира сего есть безумие пред Богом, как написано: уловляет мудрых в лукавстве их.

20

И еще: Господь знает умствования мудрецов, что они суетны.

21

Итак никто не хвались человеками, ибо все ваше:

22

Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, --все ваше;

23

вы же--Христовы, а Христос--Божий.

1st Corinthians 4


1st Corinthians Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 3

1 Corinthians

Index

Chapter 4

1

Итак каждый должен разуметь нас, как служителей Христовых и домостроителей таин Божиих.

2

От домостроителей же требуется, чтобы каждый оказался верным.

3

Для меня очень мало значит, как судите обо мне вы или [как] [судят] другие люди; я и сам не сужу о себе.

4

Ибо [хотя] я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь.

5

Посему не судите никак прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога.

6

Это, братия, приложил я к себе и Аполлосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано, и не превозносились один перед другим.

7

Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил?

8

Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы [и в самом деле] царствовали, чтобы и нам с вами царствовать!

9

Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти, потому что мы сделались позорищем для мира, для Ангелов и человеков.

10

Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии.

11

Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся,

12

и трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим;

13

хулят нас, мы молим; мы как сор для мира, [как] прах, всеми [попираемый] доныне.

14

Не к постыжению вашему пишу сие, но вразумляю вас, как возлюбленных детей моих.

15

Ибо, хотя у вас тысячи наставников во Христе, но не много отцов; я родил вас во Христе Иисусе благовествованием.

16

Посему умоляю вас: подражайте мне, как я Христу.

17

Для сего я послал к вам Тимофея, моего возлюбленного и верного в Господе сына, который напомнит вам о путях моих во Христе, как я учу везде во всякой церкви.

18

Как я не иду к вам, то некоторые [у вас] возгордились;

19

но я скоро приду к вам, если угодно будет Господу, и испытаю не слова возгордившихся, а силу,

20

ибо Царство Божие не в слове, а в силе.

21

Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?

1st Corinthians 5


1st Corinthians Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 4

1 Corinthians

Index

Chapter 5

1

Есть верный слух, что у вас [появилось] блудодеяние, и притом такое блудодеяние, какого не слышно даже у язычников, что некто [вместо] [жены] имеет жену отца своего.

2

И вы возгордились, вместо того, чтобы лучше плакать, дабы изъят был из среды вас сделавший такое дело.

3

А я, отсутствуя телом, но присутствуя [у вас] духом, уже решил, как бы находясь у вас: сделавшего такое дело,

4

в собрании вашем во имя Господа нашего Иисуса Христа, обще с моим духом, силою Господа нашего Иисуса Христа,

5

предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа.

6

Нечем вам хвалиться. Разве не знаете, что малая закваска квасит все тесто?

7

Итак очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас.

8

Посему станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины.

9

Я писал вам в послании--не сообщаться с блудниками;

10

впрочем не вообще с блудниками мира сего, или лихоимцами, или хищниками, или идолослужителями, ибо иначе надлежало бы вам выйти из мира [сего].

11

Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе.

12

Ибо что мне судить и внешних? Не внутренних ли вы судите?

13

Внешних же судит Бог. Итак, извергните развращенного из среды вас.

1st Corinthians 6


1st Corinthians Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 5

1 Corinthians

Index

Chapter 6

1

Как смеет кто у вас, имея дело с другим, судиться у нечестивых, а не у святых?

2

Разве не знаете, что святые будут судить мир? Если же вами будет судим мир, то неужели вы недостойны судить маловажные [дела]?

3

Разве не знаете, что мы будем судить ангелов, не тем ли более [дела] житейские?

4

А вы, когда имеете житейские тяжбы, поставляете [своими судьями] ничего не значащих в церкви.

5

К стыду вашему говорю: неужели нет между вами ни одного разумного, который мог бы рассудить между братьями своими?

6

Но брат с братом судится, и притом перед неверными.

7

И то уже весьма унизительно для вас, что вы имеете тяжбы между собою. Для чего бы вам лучше не оставаться обиженными? для чего бы вам лучше не терпеть лишения?

8

Но вы [сами] обижаете и отнимаете, и притом у братьев.

9

Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники,

10

ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники--Царства Божия не наследуют.

11

И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего.

12

Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною.

13

Пища для чрева, и чрево для пищи; но Бог уничтожит и то и другое. Тело же не для блуда, но для Господа, и Господь для тела.

14

Бог воскресил Господа, воскресит и нас силою Своею.

15

Разве не знаете, что тела ваши суть члены Христовы? Итак отниму ли члены у Христа, чтобы сделать [их] членами блудницы? Да не будет!

16

Или не знаете, что совокупляющийся с блудницею становится одно тело [с нею]? ибо сказано: два будут одна плоть.

17

А соединяющийся с Господом есть один дух с Господом.

18

Бегайте блуда; всякий грех, какой делает человек, есть вне тела, а блудник грешит против собственного тела.

19

Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои?

20

Ибо вы куплены [дорогою] ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии.

1st Corinthians 7


1st Corinthians Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 6

1 Corinthians

Index

Chapter 7

1

А о чем вы писали ко мне, то хорошо человеку не касаться женщины.

2

Но, [во избежание] блуда, каждый имей свою жену, и каждая имей своего мужа.

3

Муж оказывай жене должное благорасположение; подобно и жена мужу.

4

Жена не властна над своим телом, но муж; равно и муж не властен над своим телом, но жена.

5

Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а [потом] опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим.

6

Впрочем это сказано мною как позволение, а не как повеление.

7

Ибо желаю, чтобы все люди были, как и я; но каждый имеет свое дарование от Бога, один так, другой иначе.

8

Безбрачным же и вдовам говорю: хорошо им оставаться, как я.

9

Но если не [могут] воздержаться, пусть вступают в брак; ибо лучше вступить в брак, нежели разжигаться.

10

А вступившим в брак не я повелеваю, а Господь: жене не разводиться с мужем, --

11

если же разведется, то должна оставаться безбрачною, или примириться с мужем своим, --и мужу не оставлять жены [своей].

12

Прочим же я говорю, а не Господь: если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее;

13

и жена, которая имеет мужа неверующего, и он согласен жить с нею, не должна оставлять его.

14

Ибо неверующий муж освящается женою верующею, и жена неверующая освящается мужем верующим. Иначе дети ваши были бы нечисты, а теперь святы.

15

Если же неверующий [хочет] развестись, пусть разводится; брат или сестра в таких [случаях] не связаны; к миру призвал нас Господь.

16

Почему ты знаешь, жена, не спасешь ли мужа? Или ты, муж, почему знаешь, не спасешь ли жены?

17

Только каждый поступай так, как Бог ему определил, и каждый, как Господь призвал. Так я повелеваю по всем церквам.

18

Призван ли кто обрезанным, не скрывайся; призван ли кто необрезанным, не обрезывайся.

19

Обрезание ничто и необрезание ничто, но [всё] в соблюдении заповедей Божиих.

20

Каждый оставайся в том звании, в котором призван.

21

Рабом ли ты призван, не смущайся; но если и можешь сделаться свободным, то лучшим воспользуйся.

22

Ибо раб, призванный в Господе, есть свободный Господа; равно и призванный свободным есть раб Христов.

23

Вы куплены [дорогою] ценою; не делайтесь рабами человеков.

24

В каком [звании] кто призван, братия, в том каждый и оставайся пред Богом.

25

Относительно девства я не имею повеления Господня, а даю совет, как получивший от Господа милость быть [Ему] верным.

26

По настоящей нужде за лучшее признаю, что хорошо человеку оставаться так.

27

Соединен ли ты с женой? не ищи развода. Остался ли без жены? не ищи жены.

28

Впрочем, если и женишься, не согрешишь; и если девица выйдет замуж, не согрешит. Но таковые будут иметь скорби по плоти; а мне вас жаль.

29

Я вам сказываю, братия: время уже коротко, так что имеющие жен должны быть, как не имеющие;

30

и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие;

31

и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего.

32

А я хочу, чтобы вы были без забот. Неженатый заботится о Господнем, как угодить Господу;

33

а женатый заботится о мирском, как угодить жене. Есть разность между замужнею и девицею:

34

незамужняя заботится о Господнем, как угодить Господу, чтобы быть святою и телом и духом; а замужняя заботится о мирском, как угодить мужу.

35

Говорю это для вашей же пользы, не с тем, чтобы наложить на вас узы, но чтобы вы благочинно и непрестанно [служили] Господу без развлечения.

36

Если же кто почитает неприличным для своей девицы то, чтобы она, будучи в зрелом возрасте, оставалась так, тот пусть делает, как хочет: не согрешит; пусть [таковые] выходят замуж.

37

Но кто непоколебимо тверд в сердце своем и, не будучи стесняем нуждою, но будучи властен в своей воле, решился в сердце своем соблюдать свою деву, тот хорошо поступает.

38

Посему выдающий замуж свою девицу поступает хорошо; а не выдающий поступает лучше.

39

Жена связана законом, доколе жив муж ее; если же муж ее умрет, свободна выйти, за кого хочет, только в Господе.

40

Но она блаженнее, если останется так, по моему совету; а думаю, и я имею Духа Божия.

1st Corinthians 8


1st Corinthians Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 7

1 Corinthians

Index

Chapter 8

1

О идоложертвенных [яствах] мы знаем, потому что мы все имеем знание; но знание надмевает, а любовь назидает.

2

Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать.

3

Но кто любит Бога, тому дано знание от Него.

4

Итак об употреблении в пищу идоложертвенного мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого.

5

Ибо хотя и есть так называемые боги, или на небе, или на земле, так как есть много богов и господ много, --

6

но у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им.

7

Но не у всех [такое] знание: некоторые и доныне с совестью, [признающею] идолов, едят [идоложертвенное] как жертвы идольские, и совесть их, будучи немощна, оскверняется.

8

Пища не приближает нас к Богу: ибо, едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем.

9

Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных.

10

Ибо если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как немощного, не расположит ли и его есть идоложертвенное?

11

И от знания твоего погибнет немощный брат, за которого умер Христос.

12

А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа.

13

И потому, если пища соблазняет брата моего, не буду есть мяса вовек, чтобы не соблазнить брата моего.

1st Corinthians 9


1st Corinthians Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 8

1 Corinthians

Index

Chapter 9

1

Не Апостол ли я? Не свободен ли я? Не видел ли я Иисуса Христа, Господа нашего? Не мое ли дело вы в Господе?

2

Если для других я не Апостол, то для вас [Апостол]; ибо печать моего апостольства--вы в Господе.

3

Вот мое защищение против осуждающих меня.

4

Или мы не имеем власти есть и пить?

5

Или не имеем власти иметь спутницею сестру жену, как и прочие Апостолы, и братья Господни, и Кифа?

6

Или один я и Варнава не имеем власти не работать?

7

Какой воин служит когда-либо на своем содержании? Кто, насадив виноград, не ест плодов его? Кто, пася стадо, не ест молока от стада?

8

По человеческому ли только [рассуждению] я это говорю? Не то же ли говорит и закон?

9

Ибо в Моисеевом законе написано: не заграждай рта у вола молотящего. О волах ли печется Бог?

10

Или, конечно, для нас говорится? Так, для нас это написано; ибо, кто пашет, должен пахать с надеждою, и кто молотит, [должен молотить] с надеждою получить ожидаемое.

11

Если мы посеяли в вас духовное, велико ли то, если пожнем у вас телесное?

12

Если другие имеют у вас власть, не паче ли мы? Однако мы не пользовались сею властью, но все переносим, дабы не поставить какой преграды благовествованию Христову.

13

Разве не знаете, что священнодействующие питаются от святилища? что служащие жертвеннику берут долю от жертвенника?

14

Так и Господь повелел проповедующим Евангелие жить от благовествования.

15

Но я не пользовался ничем таковым. И написал это не для того, чтобы так было для меня. Ибо для меня лучше умереть, нежели чтобы кто уничтожил похвалу мою.

16

Ибо если я благовествую, то нечем мне хвалиться, потому что это необходимая [обязанность] моя, и горе мне, если не благовествую!

17

Ибо если делаю это добровольно, то [буду] иметь награду; а если недобровольно, то [исполняю только] вверенное мне служение.

18

За что же мне награда? За то, что, проповедуя Евангелие, благовествую о Христе безмездно, не пользуясь моею властью в благовествовании.

19

Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобрести:

20

для Иудеев я был как Иудей, чтобы приобрести Иудеев; для подзаконных был как подзаконный, чтобы приобрести подзаконных;

21

для чуждых закона--как чуждый закона, --не будучи чужд закона пред Богом, но подзаконен Христу, --чтобы приобрести чуждых закона;

22

для немощных был как немощный, чтобы приобрести немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых.

23

Сие же делаю для Евангелия, чтобы быть соучастником его.

24

Не знаете ли, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить.

25

Все подвижники воздерживаются от всего: те для получения венца тленного, а мы--нетленного.

26

И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух;

27

но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным.

1st Corinthians 10


1st Corinthians Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 9

1 Corinthians

Index

Chapter 10

1

Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море;

2

и все крестились в Моисея в облаке и в море;

3

и все ели одну и ту же духовную пищу;

4

и все пили одно и то же духовное питие: ибо пили из духовного последующего камня; камень же был Христос.

5

Но не о многих из них благоволил Бог, ибо они поражены были в пустыне.

6

А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы.

7

Не будьте также идолопоклонниками, как некоторые из них, о которых написано: народ сел есть и пить, и встал играть.

8

Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи.

9

Не станем искушать Христа, как некоторые из них искушали и погибли от змей.

10

Не ропщите, как некоторые из них роптали и погибли от истребителя.

11

Все это происходило с ними, [как] образы; а описано в наставление нам, достигшим последних веков.

12

Посему, кто думает, что он стоит, берегись, чтобы не упасть.

13

Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести.

14

Итак, возлюбленные мои, убегайте идолослужения.

15

Я говорю [вам] как рассудительным; сами рассудите о том, что говорю.

16

Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? Хлеб, который преломляем, не есть ли приобщение Тела Христова?

17

Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба.

18

Посмотрите на Израиля по плоти: те, которые едят жертвы, не участники ли жертвенника?

19

Что же я говорю? То ли, что идол есть что-нибудь, или идоложертвенное значит что-нибудь?

20

[Нет], но что язычники, принося жертвы, приносят бесам, а не Богу. Но я не хочу, чтобы вы были в общении с бесами.

21

Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской.

22

Неужели мы [решимся] раздражать Господа? Разве мы сильнее Его?

23

Все мне позволительно, но не все полезно; все мне позволительно, но не все назидает.

24

Никто не ищи своего, но каждый [пользы] другого.

25

Все, что продается на торгу, ешьте без всякого исследования, для [спокойствия] совести;

26

ибо Господня земля, и что наполняет ее.

27

Если кто из неверных позовет вас, и вы захотите пойти, то все, предлагаемое вам, ешьте без всякого исследования, для [спокойствия] совести.

28

Но если кто скажет вам: это идоложертвенное, --то не ешьте ради того, кто объявил вам, и ради совести. Ибо Господня земля, и что наполняет ее.

29

Совесть же разумею не свою, а другого: ибо для чего моей свободе быть судимой чужою совестью?

30

Если я с благодарением принимаю [пищу], то для чего порицать меня за то, за что я благодарю?

31

Итак, едите ли, пьете ли, или иное что делаете, все делайте в славу Божию.

32

Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией,

33

так, как и я угождаю всем во всем, ища не своей пользы, но [пользы] многих, чтобы они спаслись.

1st Corinthians 11


1st Corinthians Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 10

1 Corinthians

Index

Chapter 11

1

Будьте подражателями мне, как я Христу.

2

Хвалю вас, братия, что вы все мое помните и держите предания так, как я передал вам.

3

Хочу также, чтобы вы знали, что всякому мужу глава Христос, жене глава--муж, а Христу глава--Бог.

4

Всякий муж, молящийся или пророчествующий с покрытою головою, постыжает свою голову.

5

И всякая жена, молящаяся или пророчествующая с открытою головою, постыжает свою голову, ибо [это] то же, как если бы она была обритая.

6

Ибо если жена не хочет покрываться, то пусть и стрижется; а если жене стыдно быть остриженной или обритой, пусть покрывается.

7

Итак муж не должен покрывать голову, потому что он есть образ и слава Божия; а жена есть слава мужа.

8

Ибо не муж от жены, но жена от мужа;

9

и не муж создан для жены, но жена для мужа.

10

Посему жена и должна иметь на голове своей [знак] власти [над] [нею], для Ангелов.

11

Впрочем ни муж без жены, ни жена без мужа, в Господе.

12

Ибо как жена от мужа, так и муж через жену; все же--от Бога.

13

Рассудите сами, прилично ли жене молиться Богу с непокрытою [головою]?

14

Не сама ли природа учит вас, что если муж растит волосы, то это бесчестье для него,

15

но если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала?

16

А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии.

17

Но, предлагая сие, не хвалю [вас], что вы собираетесь не на лучшее, а на худшее.

18

Ибо, во-первых, слышу, что, когда вы собираетесь в церковь, между вами бывают разделения, чему отчасти и верю.

19

Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные.

20

Далее, вы собираетесь, [так, что это] не значит вкушать вечерю Господню;

21

ибо всякий поспешает прежде [других] есть свою пищу, [так] [что] иной бывает голоден, а иной упивается.

22

Разве у вас нет домов на то, чтобы есть и пить? Или пренебрегаете церковь Божию и унижаете неимущих? Что сказать вам? похвалить ли вас за это? Не похвалю.

23

Ибо я от [Самого] Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб

24

и, возблагодарив, преломил и сказал: приимите, ядите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание.

25

Также и чашу после вечери, и сказал: сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Мое воспоминание.

26

Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет.

27

Посему, кто будет есть хлеб сей или пить чашу Господню недостойно, виновен будет против Тела и Крови Господней.

28

Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей.

29

Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем.

30

Оттого многие из вас немощны и больны и немало умирает.

31

Ибо если бы мы судили сами себя, то не были бы судимы.

32

Будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром.

33

Посему, братия мои, собираясь на вечерю, друг друга ждите.

34

А если кто голоден, пусть ест дома, чтобы собираться вам не на осуждение. Прочее устрою, когда приду.

1st Corinthians 12


1st Corinthians Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 11

1 Corinthians

Index

Chapter 12

1

Не хочу оставить вас, братия, в неведении и о [дарах] духовных.

2

Знаете, что когда вы были язычниками, то ходили к безгласным идолам, так, как бы вели вас.

3

Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым.

4

Дары различны, но Дух один и тот же;

5

и служения различны, а Господь один и тот же;

6

и действия различны, а Бог один и тот же, производящий все во всех.

7

Но каждому дается проявление Духа на пользу.

8

Одному дается Духом слово мудрости, другому слово знания, тем же Духом;

9

иному вера, тем же Духом; иному дары исцелений, тем же Духом;

10

иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков.

11

Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно.

12

Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, --так и Христос.

13

Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом.

14

Тело же не из одного члена, но из многих.

15

Если нога скажет: я не принадлежу к телу, потому что я не рука, то неужели она потому не принадлежит к телу?

16

И если ухо скажет: я не принадлежу к телу, потому что я не глаз, то неужели оно потому не принадлежит к телу?

17

Если все тело глаз, то где слух? Если все слух, то где обоняние?

18

Но Бог расположил члены, каждый в [составе] тела, как Ему было угодно.

19

А если бы все были один член, то где [было бы] тело?

20

Но теперь членов много, а тело одно.

21

Не может глаз сказать руке: ты мне не надобна; или также голова ногам: вы мне не нужны.

22

Напротив, члены тела, которые кажутся слабейшими, гораздо нужнее,

23

и которые нам кажутся менее благородными в теле, о тех более прилагаем попечения;

24

и неблагообразные наши более благовидно покрываются, а благообразные наши не имеют [в том] нужды. Но Бог соразмерил тело, внушив о менее совершенном большее попечение,

25

дабы не было разделения в теле, а все члены одинаково заботились друг о друге.

26

Посему, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены.

27

И вы--тело Христово, а порознь--члены.

28

И иных Бог поставил в Церкви, во-первых, Апостолами, во-- вторых, пророками, в-третьих, учителями; далее, [иным дал] силы [чудодейственные], также дары исцелений, вспоможения, управления, разные языки.

29

Все ли Апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы?

30

Все ли имеют дары исцелений? Все ли говорят языками? Все ли истолкователи?

31

Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший.

1st Corinthians 13


1st Corinthians Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 12

1 Corinthians

Index

Chapter 13

1

Если я говорю языками человеческими и ангельскими, а любви не имею, то я--медь звенящая или кимвал звучащий.

2

Если имею [дар] пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что [могу] и горы переставлять, а не имею любви, --то я ничто.

3

И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы.

4

Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится,

5

не бесчинствует, не ищет своего, не раздражается, не мыслит зла,

6

не радуется неправде, а сорадуется истине;

7

все покрывает, всему верит, всего надеется, все переносит.

8

Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится.

9

Ибо мы отчасти знаем, и отчасти пророчествуем;

10

когда же настанет совершенное, тогда то, что отчасти, прекратится.

11

Когда я был младенцем, то по-младенчески говорил, по-- младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое.

12

Теперь мы видим как бы сквозь [тусклое] стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан.

13

А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше.

1st Corinthians 14


1st Corinthians Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 13

1 Corinthians

Index

Chapter 14

1

Достигайте любви; ревнуйте о [дарах] духовных, особенно же о том, чтобы пророчествовать.

2

Ибо кто говорит на [незнакомом] языке, тот говорит не людям, а Богу; потому что никто не понимает [его], он тайны говорит духом;

3

а кто пророчествует, тот говорит людям в назидание, увещание и утешение.

4

Кто говорит на [незнакомом] языке, тот назидает себя; а кто пророчествует, тот назидает церковь.

5

Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание.

6

Теперь, если я приду к вам, братия, и стану говорить на [незнакомых] языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением?

7

И бездушные [вещи], издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что играют на свирели или на гуслях?

8

И если труба будет издавать неопределенный звук, кто станет готовиться к сражению?

9

Так если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер.

10

Сколько, например, различных слов в мире, и ни одного из них нет без значения.

11

Но если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец.

12

Так и вы, ревнуя о [дарах] духовных, старайтесь обогатиться [ими] к назиданию церкви.

13

А потому, говорящий на [незнакомом] языке, молись о даре истолкования.

14

Ибо когда я молюсь на [незнакомом] языке, то хотя дух мой и молится, но ум мой остается без плода.

15

Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом.

16

Ибо если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет: 'аминь' при твоем благодарении? Ибо он не понимает, что ты говоришь.

17

Ты хорошо благодаришь, но другой не назидается.

18

Благодарю Бога моего: я более всех вас говорю языками;

19

но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на [незнакомом] языке.

20

Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни.

21

В законе написано: иными языками и иными устами буду говорить народу сему; но и тогда не послушают Меня, говорит Господь.

22

Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих.

23

Если вся церковь сойдется вместе, и все станут говорить [незнакомыми] языками, и войдут к вам незнающие или неверующие, то не скажут ли, что вы беснуетесь?

24

Но когда все пророчествуют, и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится.

25

И таким образом тайны сердца его обнаруживаются, и он падет ниц, поклонится Богу и скажет: истинно с вами Бог.

26

Итак что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, --все сие да будет к назиданию.

27

Если кто говорит на [незнакомом] языке, [говорите] двое, или много трое, и то порознь, а один изъясняй.

28

Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу.

29

И пророки пусть говорят двое или трое, а прочие пусть рассуждают.

30

Если же другому из сидящих будет откровение, то первый молчи.

31

Ибо все один за другим можете пророчествовать, чтобы всем поучаться и всем получать утешение.

32

И духи пророческие послушны пророкам,

33

потому что Бог не есть [Бог] неустройства, но мира. Так [бывает] во всех церквах у святых.

34

Жены ваши в церквах да молчат, ибо не позволено им говорить, а быть в подчинении, как и закон говорит.

35

Если же они хотят чему научиться, пусть спрашивают [о том] дома у мужей своих; ибо неприлично жене говорить в церкви.

36

Разве от вас вышло слово Божие? Или до вас одних достигло?

37

Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни.

38

А кто не разумеет, пусть не разумеет.

39

Итак, братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить и языками;

40

только всё должно быть благопристойно и чинно.

1st Corinthians 15


1st Corinthians Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 14

1 Corinthians

Index

Chapter 15

1

Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились,

2

которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали.

3

Ибо я первоначально преподал вам, что и [сам] принял, [то] [есть], что Христос умер за грехи наши, по Писанию,

4

и что Он погребен был, и что воскрес в третий день, по Писанию,

5

и что явился Кифе, потом двенадцати;

6

потом явился более нежели пятистам братий в одно время, из которых большая часть доныне в живых, а некоторые и почили;

7

потом явился Иакову, также всем Апостолам;

8

а после всех явился и мне, как некоему извергу.

9

Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию.

10

Но благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился: не я, впрочем, а благодать Божия, которая со мною.

11

Итак я ли, они ли, мы так проповедуем, и вы так уверовали.

12

Если же о Христе проповедуется, что Он воскрес из мертвых, то как некоторые из вас говорят, что нет воскресения мертвых?

13

Если нет воскресения мертвых, то и Христос не воскрес;

14

а если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша.

15

Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал, если, [то есть], мертвые не воскресают;

16

ибо если мертвые не воскресают, то и Христос не воскрес.

17

А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших.

18

Поэтому и умершие во Христе погибли.

19

И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков.

20

Но Христос воскрес из мертвых, первенец из умерших.

21

Ибо, как смерть через человека, [так] через человека и воскресение мертвых.

22

Как в Адаме все умирают, так во Христе все оживут,

23

каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его.

24

А затем конец, когда Он предаст Царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу.

25

Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои.

26

Последний же враг истребится--смерть,

27

потому что все покорил под ноги Его. Когда же сказано, что [Ему] все покорено, то ясно, что кроме Того, Который покорил Ему все.

28

Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем.

29

Иначе, что делают крестящиеся для мертвых? Если мертвые совсем не воскресают, то для чего и крестятся для мертвых?

30

Для чего и мы ежечасно подвергаемся бедствиям?

31

Я каждый день умираю: свидетельствуюсь в том похвалою вашею, братия, которую я имею во Христе Иисусе, Господе нашем.

32

По [рассуждению] человеческому, когда я боролся со зверями в Ефесе, какая мне польза, если мертвые не воскресают? Станем есть и пить, ибо завтра умрем!

33

Не обманывайтесь: худые сообщества развращают добрые нравы.

34

Отрезвитесь, как должно, и не грешите; ибо, к стыду вашему скажу, некоторые из вас не знают Бога.

35

Но скажет кто-нибудь: как воскреснут мертвые? и в каком теле придут?

36

Безрассудный! то, что ты сеешь, не оживет, если не умрет.

37

И когда ты сеешь, то сеешь не тело будущее, а голое зерно, какое случится, пшеничное или другое какое;

38

но Бог дает ему тело, как хочет, и каждому семени свое тело.

39

Не всякая плоть такая же плоть; но иная плоть у человеков, иная плоть у скотов, иная у рыб, иная у птиц.

40

Есть тела небесные и тела земные; но иная слава небесных, иная земных.

41

Иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится в славе.

42

Так и при воскресении мертвых: сеется в тлении, восстает в нетлении;

43

сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе;

44

сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное.

45

Так и написано: первый человек Адам стал душею живущею; а последний Адам есть дух животворящий.

46

Но не духовное прежде, а душевное, потом духовное.

47

Первый человек--из земли, перстный; второй человек--Господь с неба.

48

Каков перстный, таковы и перстные; и каков небесный, таковы и небесные.

49

И как мы носили образ перстного, будем носить и образ небесного.

50

Но то скажу [вам], братия, что плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления.

51

Говорю вам тайну: не все мы умрем, но все изменимся

52

вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся.

53

Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие.

54

Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою.

55

Смерть! где твое жало? ад! где твоя победа?

56

Жало же смерти--грех; а сила греха--закон.

57

Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!

58

Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом.

1st Corinthians 16


1st Corinthians Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 15

1 Corinthians

Index

Chapter 16

1

При сборе же для святых поступайте так, как я установил в церквах Галатийских.

2

В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду.

3

Когда же приду, то, которых вы изберете, тех отправлю с письмами, для доставления вашего подаяния в Иерусалим.

4

А если прилично будет и мне отправиться, то они со мной пойдут.

5

Я приду к вам, когда пройду Македонию; ибо я иду через Македонию.

6

У вас же, может быть, поживу, или и перезимую, чтобы вы меня проводили, куда пойду.

7

Ибо я не хочу видеться с вами теперь мимоходом, а надеюсь пробыть у вас несколько времени, если Господь позволит.

8

В Ефесе же я пробуду до Пятидесятницы,

9

ибо для меня отверста великая и широкая дверь, и противников много.

10

Если же придет к вам Тимофей, смотрите, чтобы он был у вас безопасен; ибо он делает дело Господне, как и я.

11

Посему никто не пренебрегай его, но проводите его с миром, чтобы он пришел ко мне, ибо я жду его с братиями.

12

А что до брата Аполлоса, я очень просил его, чтобы он с братиями пошел к вам; но он никак не хотел идти ныне, а придет, когда ему будет удобно.

13

Бодрствуйте, стойте в вере, будьте мужественны, тверды.

14

Все у вас да будет с любовью.

15

Прошу вас, братия (вы знаете семейство Стефаново, что оно есть начаток Ахаии и что они посвятили себя на служение святым),

16

будьте и вы почтительны к таковым и ко всякому содействующему и трудящемуся.

17

Я рад прибытию Стефана, Фортуната и Ахаика: они восполнили для меня отсутствие ваше,

18

ибо они мой и ваш дух успокоили. Почитайте таковых.

19

Приветствуют вас церкви Асийские; приветствуют вас усердно в Господе Акила и Прискилла с домашнею их церковью.

20

Приветствуют вас все братия. Приветствуйте друг друга святым целованием.

21

Мое, Павлово, приветствие собственноручно.

22

Кто не любит Господа Иисуса Христа, анафема, маран-афа.

23

Благодать Господа нашего Иисуса Христа с вами,

24

и любовь моя со всеми вами во Христе Иисусе. Аминь.

2nd Corinthians 1


2nd Corinthians Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Corinthians 16

2 Corinthians

Index

Chapter 1

1

Павел, волею Божиею Апостол Иисуса Христа, и Тимофей брат, церкви Божией, находящейся в Коринфе, со всеми святыми по всей Ахаии:

2

благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.

3

Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения,

4

утешающий нас во всякой скорби нашей, чтобы и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!

5

Ибо по мере, как умножаются в нас страдания Христовы, умножается Христом и утешение наше.

6

Скорбим ли мы, [скорбим] для вашего утешения и спасения, которое совершается перенесением тех же страданий, какие и мы терпим.

7

И надежда наша о вас тверда. Утешаемся ли, [утешаемся] для вашего утешения и спасения, зная, что вы участвуете как в страданиях наших, так и в утешении.

8

Ибо мы не хотим оставить вас, братия, в неведении о скорби нашей, бывшей с нами в Асии, потому что мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых.

9

Но сами в себе имели приговор к смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых,

10

Который и избавил нас от столь [близкой] смерти, и избавляет, и на Которого надеемся, что и еще избавит,

11

при содействии и вашей молитвы за нас, дабы за дарованное нам, по ходатайству многих, многие возблагодарили за нас.

12

Ибо похвала наша сия есть свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Божией, жили в мире, особенно же у вас.

13

И мы пишем вам не иное, как то, что вы читаете или разумеете, и что, как надеюсь, до конца уразумеете,

14

так как вы отчасти и уразумели уже, что мы будем вашею похвалою, равно и вы нашею, в день Господа нашего Иисуса Христа.

15

И в этой уверенности я намеревался придти к вам ранее, чтобы вы вторично получили благодать,

16

и через вас пройти в Македонию, из Македонии же опять придти к вам; а вы проводили бы меня в Иудею.

17

Имея такое намерение, легкомысленно ли я поступил? Или, что я предпринимаю, по плоти предпринимаю, так что у меня то 'да, да', то 'нет, нет'?

18

Верен Бог, что слово наше к вам не было то 'да', то 'нет'.

19

Ибо Сын Божий, Иисус Христос, проповеданный у вас нами, мною и Силуаном и Тимофеем, не был 'да' и 'нет'; но в Нем было 'да', --

20

ибо все обетования Божии в Нем 'да' и в Нем 'аминь', --в славу Божию, через нас.

21

Утверждающий же нас с вами во Христе и помазавший нас [есть] Бог,

22

Который и запечатлел нас и дал залог Духа в сердца наши.

23

Бога призываю во свидетели на душу мою, что, щадя вас, я доселе не приходил в Коринф,

24

не потому, будто мы берем власть над верою вашею; но мы споспешествуем радости вашей: ибо верою вы тверды.

2nd Corinthians 2


2nd Corinthians Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 1

2 Corinthians

Index

Chapter 2

1

Итак я рассудил сам в себе не приходить к вам опять с огорчением.

2

Ибо если я огорчаю вас, то кто обрадует меня, как не тот, кто огорчен мною?

3

Это самое и писал я вам, дабы, придя, не иметь огорчения от тех, о которых мне надлежало радоваться: ибо я во всех вас уверен, что моя радость есть [радость] и для всех вас.

4

От великой скорби и стесненного сердца я писал вам со многими слезами, не для того, чтобы огорчить вас, но чтобы вы познали любовь, какую я в избытке имею к вам.

5

Если же кто огорчил, то не меня огорчил, но частью, --чтобы не сказать много, --и всех вас.

6

Для такого довольно сего наказания от многих,

7

так что вам лучше уже простить его и утешить, дабы он не был поглощен чрезмерною печалью.

8

И потому прошу вас оказать ему любовь.

9

Ибо я для того и писал, чтобы узнать на опыте, во всем ли вы послушны.

10

А кого вы в чем прощаете, того и я; ибо и я, если в чем простил кого, простил для вас от лица Христова,

11

чтобы не сделал нам ущерба сатана, ибо нам не безызвестны его умыслы.

12

Придя в Троаду для благовествования о Христе, хотя мне и отверста была дверь Господом,

13

я не имел покоя духу моему, потому что не нашел [там] брата моего Тита; но, простившись с ними, я пошел в Македонию.

14

Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте.

15

Ибо мы Христово благоухание Богу в спасаемых и в погибающих:

16

для одних запах смертоносный на смерть, а для других запах живительный на жизнь. И кто способен к сему?

17

Ибо мы не повреждаем слова Божия, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе.

2nd Corinthians 3


2nd Corinthians Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 2

2 Corinthians

Index

Chapter 3

1

Неужели нам снова знакомиться с вами? Неужели нужны для нас, как для некоторых, одобрительные письма к вам или от вас?

2

Вы--наше письмо, написанное в сердцах наших, узнаваемое и читаемое всеми человеками;

3

вы показываете собою, что вы--письмо Христово, через служение наше написанное не чернилами, но Духом Бога живаго, не на скрижалях каменных, но на плотяных скрижалях сердца.

4

Такую уверенность мы имеем в Боге через Христа,

5

не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога.

6

Он дал нам способность быть служителями Нового Завета, не буквы, но духа, потому что буква убивает, а дух животворит.

7

Если же служение смертоносным буквам, начертанное на камнях, было так славно, что сыны Израилевы не могли смотреть на лице Моисеево по причине славы лица его преходящей, --

8

то не гораздо ли более должно быть славно служение духа?

9

Ибо если служение осуждения славно, то тем паче изобилует славою служение оправдания.

10

То прославленное даже не оказывается славным с сей стороны, по причине преимущественной славы [последующего].

11

Ибо, если преходящее славно, тем более славно пребывающее.

12

Имея такую надежду, мы действуем с великим дерзновением,

13

а не так, как Моисей, [который] полагал покрывало на лице свое, чтобы сыны Израилевы не взирали на конец преходящего.

14

Но умы их ослеплены: ибо то же самое покрывало доныне остается неснятым при чтении Ветхого Завета, потому что оно снимается Христом.

15

Доныне, когда они читают Моисея, покрывало лежит на сердце их;

16

но когда обращаются к Господу, тогда это покрывало снимается.

17

Господь есть Дух; а где Дух Господень, там свобода.

18

Мы же все открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа.

2nd Corinthians 4


2nd Corinthians Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 3

2 Corinthians

Index

Chapter 4

1

Посему, имея по милости [Божией] такое служение, мы не унываем;

2

но, отвергнув скрытные постыдные [дела], не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом.

3

Если же и закрыто благовествование наше, то закрыто для погибающих,

4

для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого.

5

Ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы--рабы ваши для Иисуса,

6

потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить [нас] познанием славы Божией в лице Иисуса Христа.

7

Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была [приписываема] Богу, а не нам.

8

Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся;

9

мы гонимы, но не оставлены; низлагаемы, но не погибаем.

10

Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем.

11

Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтобы и жизнь Иисусова открылась в смертной плоти нашей,

12

так что смерть действует в нас, а жизнь в вас.

13

Но, имея тот же дух веры, как написано: я веровал и потому говорил, и мы веруем, потому и говорим,

14

зная, что Воскресивший Господа Иисуса воскресит через Иисуса и нас и поставит перед [Собою] с вами.

15

Ибо всё для вас, дабы обилие благодати тем большую во многих произвело благодарность во славу Божию.

16

Посему мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется.

17

Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу,

18

когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно.

2nd Corinthians 5


2nd Corinthians Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 4

2 Corinthians

Index

Chapter 5

1

Ибо знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный.

2

Оттого мы и воздыхаем, желая облечься в небесное наше жилище;

3

только бы нам и одетым не оказаться нагими.

4

Ибо мы, находясь в этой хижине, воздыхаем под бременем, потому что не хотим совлечься, но облечься, чтобы смертное поглощено было жизнью.

5

На сие самое и создал нас Бог и дал нам залог Духа.

6

Итак мы всегда благодушествуем; и как знаем, что, водворяясь в теле, мы устранены от Господа, --

7

ибо мы ходим верою, а не видением, --

8

то мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа.

9

И потому ревностно стараемся, водворяясь ли, выходя ли, быть Ему угодными;

10

ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить [соответственно тому], что он делал, живя в теле, доброе или худое.

11

Итак, зная страх Господень, мы вразумляем людей, Богу же мы открыты; надеюсь, что открыты и вашим совестям.

12

Не снова представляем себя вам, но даем вам повод хвалиться нами, дабы имели вы [что сказать] тем, которые хвалятся лицем, а не сердцем.

13

Если мы выходим из себя, то для Бога; если же скромны, то для вас.

14

Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли.

15

А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего.

16

Потому отныне мы никого не знаем по плоти; если же и знали Христа по плоти, то ныне уже не знаем.

17

Итак, кто во Христе, [тот] новая тварь; древнее прошло, теперь все новое.

18

Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения,

19

потому что Бог во Христе примирил с Собою мир, не вменяя [людям] преступлений их, и дал нам слово примирения.

20

Итак мы--посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом.

21

Ибо не знавшего греха Он сделал для нас [жертвою за] грех, чтобы мы в Нем сделались праведными пред Богом.

2nd Corinthians 6


2nd Corinthians Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 5

2 Corinthians

Index

Chapter 6

1

Мы же, как споспешники, умоляем вас, чтобы благодать Божия не тщетно была принята вами.

2

Ибо сказано: во время благоприятное Я услышал тебя и в день спасения помог тебе. Вот, теперь время благоприятное, вот, теперь день спасения.

3

Мы никому ни в чем не полагаем претыкания, чтобы не было порицаемо служение,

4

но во всем являем себя, как служители Божии, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах,

5

под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах,

6

в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви,

7

в слове истины, в силе Божией, с оружием правды в правой и левой руке,

8

в чести и бесчестии, при порицаниях и похвалах: нас почитают обманщиками, но мы верны;

9

мы неизвестны, но нас узнают; нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем;

10

нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем.

11

Уста наши отверсты к вам, Коринфяне, сердце наше расширено.

12

Вам не тесно в нас; но в сердцах ваших тесно.

13

В равное возмездие, --говорю, как детям, --распространитесь и вы.

14

Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света с тьмою?

15

Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным?

16

Какая совместность храма Божия с идолами? Ибо вы храм Бога живаго, как сказал Бог: вселюсь в них и буду ходить [в них]; и буду их Богом, и они будут Моим народом.

17

И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому; и Я прииму вас.

18

И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель.

2nd Corinthians 7


2nd Corinthians Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 6

2 Corinthians

Index

Chapter 7

1

Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием.

2

Вместите нас. Мы никого не обидели, никому не повредили, ни от кого не искали корысти.

3

Не в осуждение говорю; ибо я прежде сказал, что вы в сердцах наших, так чтобы вместе и умереть и жить.

4

Я много надеюсь на вас, много хвалюсь вами; я исполнен утешением, преизобилую радостью, при всей скорби нашей.

5

Ибо, когда пришли мы в Македонию, плоть наша не имела никакого покоя, но мы были стеснены отовсюду: отвне--нападения, внутри--страхи.

6

Но Бог, утешающий смиренных, утешил нас прибытием Тита,

7

и не только прибытием его, но и утешением, которым он утешался о вас, пересказывая нам о вашем усердии, о вашем плаче, о вашей ревности по мне, так что я еще более обрадовался.

8

Посему, если я опечалил вас посланием, не жалею, хотя и пожалел было; ибо вижу, что послание то опечалило вас, впрочем на время.

9

Теперь я радуюсь не потому, что вы опечалились, но что вы опечалились к покаянию; ибо опечалились ради Бога, так что нисколько не понесли от нас вреда.

10

Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть.

11

Ибо то самое, что вы опечалились ради Бога, смотрите, какое произвело в вас усердие, какие извинения, какое негодование [на виновного], какой страх, какое желание, какую ревность, какое взыскание! По всему вы показали себя чистыми в этом деле.

12

Итак, если я писал к вам, то не ради оскорбителя и не ради оскорбленного, но чтобы вам открылось попечение наше о вас пред Богом.

13

Посему мы утешились утешением вашим; а еще более обрадованы мы радостью Тита, что вы все успокоили дух его.

14

Итак я не остался в стыде, если чем-либо о вас похвалился перед ним, но как вам мы говорили все истину, так и перед Титом похвала наша оказалась истинною;

15

и сердце его весьма расположено к вам, при воспоминании о послушании всех вас, как вы приняли его со страхом и трепетом.

16

Итак радуюсь, что во всем могу положиться на вас.

2nd Corinthians 8


2nd Corinthians Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 7

2 Corinthians

Index

Chapter 8

1

Уведомляем вас, братия, о благодати Божией, данной церквам Македонским,

2

ибо они среди великого испытания скорбями преизобилуют радостью; и глубокая нищета их преизбыточествует в богатстве их радушия.

3

Ибо они доброхотны по силам и сверх сил--я свидетель:

4

они весьма убедительно просили нас принять дар и участие [их] в служении святым;

5

и не только то, чего мы надеялись, но они отдали самих себя, во-первых, Господу, [потом] и нам по воле Божией;

6

поэтому мы просили Тита, чтобы он, как начал, так и окончил у вас и это доброе дело.

7

А как вы изобилуете всем: верою и словом, и познанием, и всяким усердием, и любовью вашею к нам, --так изобилуйте и сею добродетелью.

8

Говорю это не в виде повеления, но усердием других испытываю искренность и вашей любви.

9

Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою.

10

Я даю на это совет: ибо это полезно вам, которые не только начали делать сие, но и желали того еще с прошедшего года.

11

Совершите же теперь самое дело, дабы, чего усердно желали, то и исполнено было по достатку.

12

Ибо если есть усердие, то оно принимается смотря по тому, кто что имеет, а не по тому, чего не имеет.

13

Не [требуется], чтобы другим [было] облегчение, а вам тяжесть, но чтобы была равномерность.

14

Ныне ваш избыток в [восполнение] их недостатка; а после их избыток в [восполнение] вашего недостатка, чтобы была равномерность,

15

как написано: кто собрал много, не имел лишнего; и кто мало, не имел недостатка.

16

Благодарение Богу, вложившему в сердце Титово такое усердие к вам.

17

Ибо, хотя и я просил его, впрочем он, будучи очень усерден, пошел к вам добровольно.

18

С ним послали мы также брата, во всех церквах похваляемого за благовествование,

19

и притом избранного от церквей сопутствовать нам для сего благотворения, которому мы служим во славу Самого Господа и [в] [соответствие] вашему усердию,

20

остерегаясь, чтобы нам не подвергнуться от кого нареканию при таком обилии приношений, вверяемых нашему служению;

21

ибо мы стараемся о добром не только пред Господом, но и пред людьми.

22

Мы послали с ними и брата нашего, которого усердие много раз испытали во многом и который ныне еще усерднее по великой уверенности в вас.

23

Что касается до Тита, это--мой товарищ и сотрудник у вас; а что до братьев наших, это--посланники церквей, слава Христова.

24

Итак перед лицем церквей дайте им доказательство любви вашей и того, что мы [справедливо] хвалимся вами.

2nd Corinthians 9


2nd Corinthians Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 8

2 Corinthians

Index

Chapter 9

1

Для меня впрочем излишне писать вам о вспоможении святым,

2

ибо я знаю усердие ваше и хвалюсь вами перед Македонянами, что Ахаия приготовлена еще с прошедшего года; и ревность ваша поощрила многих.

3

Братьев же послал я для того, чтобы похвала моя о вас не оказалась тщетною в сем случае, но чтобы вы, как я говорил, были приготовлены,

4

[и] чтобы, когда придут со мною Македоняне и найдут вас неготовыми, не остались в стыде мы, --не говорю 'вы', --похвалившись с такою уверенностью.

5

Посему я почел за нужное упросить братьев, чтобы они наперед пошли к вам и предварительно озаботились, дабы возвещенное уже благословение ваше было готово, как благословение, а не как побор.

6

При сем скажу: кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет.

7

Каждый [уделяй] по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог.

8

Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело,

9

как написано: расточил, раздал нищим; правда его пребывает в век.

10

Дающий же семя сеющему и хлеб в пищу подаст обилие посеянному вами и умножит плоды правды вашей,

11

так чтобы вы всем богаты были на всякую щедрость, которая через нас производит благодарение Богу.

12

Ибо дело служения сего не только восполняет скудость святых, но и производит во многих обильные благодарения Богу;

13

ибо, видя опыт сего служения, они прославляют Бога за покорность исповедуемому вами Евангелию Христову и за искреннее общение с ними и со всеми,

14

молясь за вас, по расположению к вам, за преизбыточествующую в вас благодать Божию.

15

Благодарение Богу за неизреченный дар Его!

2nd Corinthians 10


2nd Corinthians Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 9

2 Corinthians

Index

Chapter 10

1

Я же, Павел, который лично между вами скромен, а заочно против вас отважен, убеждаю вас кротостью и снисхождением Христовым.

2

Прошу, чтобы мне по пришествии моем не прибегать к той твердой смелости, которую думаю употребить против некоторых, помышляющих о нас, что мы поступаем по плоти.

3

Ибо мы, ходя во плоти, не по плоти воинствуем.

4

Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: [ими] ниспровергаем замыслы

5

и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу,

6

и готовы наказать всякое непослушание, когда ваше послушание исполнится.

7

На личность ли смотрите? Кто уверен в себе, что он Христов, тот сам по себе суди, что, как он Христов, так и мы Христовы.

8

Ибо если бы я и более стал хвалиться нашею властью, которую Господь дал нам к созиданию, а не к расстройству вашему, то не остался бы в стыде.

9

Впрочем, да не покажется, что я устрашаю вас [только] посланиями.

10

Так как [некто] говорит: в посланиях он строг и силен, а в личном присутствии слаб, и речь [его] незначительна, --

11

такой пусть знает, что, каковы мы на словах в посланиях заочно, таковы и на деле лично.

12

Ибо мы не смеем сопоставлять или сравнивать себя с теми, которые сами себя выставляют: они измеряют себя самими собою и сравнивают себя с собою неразумно.

13

А мы не без меры хвалиться будем, но по мере удела, какой назначил нам Бог в такую меру, чтобы достигнуть и до вас.

14

Ибо мы не напрягаем себя, как не достигшие до вас, потому что достигли и до вас благовествованием Христовым.

15

Мы не без меры хвалимся, не чужими трудами, но надеемся, с возрастанием веры вашей, с избытком увеличить в вас удел наш,

16

так чтобы и далее вас проповедывать Евангелие, а не хвалиться готовым в чужом уделе.

17

Хвалящийся хвались о Господе.

18

Ибо не тот достоин, кто сам себя хвалит, но кого хвалит Господь.

2nd Corinthians 11


2nd Corinthians Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 10

2 Corinthians

Index

Chapter 11

1

О, если бы вы несколько были снисходительны к моему неразумию! Но вы и снисходите ко мне.

2

Ибо я ревную о вас ревностью Божиею; потому что я обручил вас единому мужу, чтобы представить Христу чистою девою.

3

Но боюсь, чтобы, как змий хитростью своею прельстил Еву, так и ваши умы не повредились, [уклонившись] от простоты во Христе.

4

Ибо если бы кто, придя, начал проповедывать другого Иисуса, которого мы не проповедывали, или если бы вы получили иного Духа, которого не получили, или иное благовестие, которого не принимали, --то вы были бы очень снисходительны [к тому].

5

Но я думаю, что у меня ни в чем нет недостатка против высших Апостолов:

6

хотя я и невежда в слове, но не в познании. Впрочем мы во всем совершенно известны вам.

7

Согрешил ли я тем, что унижал себя, чтобы возвысить вас, потому что безмездно проповедывал вам Евангелие Божие?

8

Другим церквам я причинял издержки, получая [от них] содержание для служения вам; и, будучи у вас, хотя терпел недостаток, никому не докучал,

9

ибо недостаток мой восполнили братия, пришедшие из Македонии; да и во всем я старался и постараюсь не быть вам в тягость.

10

По истине Христовой во мне [скажу], что похвала сия не отнимется у меня в странах Ахаии.

11

Почему же [так поступаю]? Потому ли, что не люблю вас? Богу известно! Но как поступаю, так и буду поступать,

12

чтобы не дать повода ищущим повода, дабы они, чем хвалятся, в том оказались [такими же], как и мы.

13

Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых.

14

И неудивительно: потому что сам сатана принимает вид Ангела света,

15

а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их.

16

Еще скажу: не почти кто-нибудь меня неразумным; а если не так, то примите меня, хотя как неразумного, чтобы и мне сколько-- нибудь похвалиться.

17

Что скажу, то скажу не в Господе, но как бы в неразумии при такой отважности на похвалу.

18

Как многие хвалятся по плоти, то и я буду хвалиться.

19

Ибо вы, люди разумные, охотно терпите неразумных:

20

вы терпите, когда кто вас порабощает, когда кто объедает, когда кто обирает, когда кто превозносится, когда кто бьет вас в лицо.

21

К стыду говорю, что [на это] у нас недоставало сил. А если кто смеет [хвалиться] чем-либо, то (скажу по неразумию) смею и я.

22

Они Евреи? и я. Израильтяне? и я. Семя Авраамово? и я.

23

Христовы служители? (в безумии говорю:) я больше. Я гораздо более [был] в трудах, безмерно в ранах, более в темницах и многократно при смерти.

24

От Иудеев пять раз дано мне было по сорока [ударов] без одного;

25

три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл во глубине [морской];

26

много раз [был] в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратиями,

27

в труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе.

28

Кроме посторонних [приключений], у меня ежедневно стечение [людей], забота о всех церквах.

29

Кто изнемогает, с кем бы и я не изнемогал? Кто соблазняется, за кого бы я не воспламенялся?

30

Если должно мне хвалиться, то буду хвалиться немощью моею.

31

Бог и Отец Господа нашего Иисуса Христа, благословенный во веки, знает, что я не лгу.

32

В Дамаске областной правитель царя Ареты стерег город Дамаск, чтобы схватить меня;

33

(11-33) и я в корзине был спущен из окна по стене и избежал его рук.

2nd Corinthians 12


2nd Corinthians Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 11

2 Corinthians

Index

Chapter 12

1

Не полезно хвалиться мне, ибо я приду к видениям и откровениям Господним.

2

Знаю человека во Христе, который назад тому четырнадцать лет (в теле ли--не знаю, вне ли тела--не знаю: Бог знает) восхищен был до третьего неба.

3

И знаю о таком человеке ([только] не знаю--в теле, или вне тела: Бог знает),

4

что он был восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать.

5

Таким [человеком] могу хвалиться; собою же не похвалюсь, разве только немощами моими.

6

Впрочем, если захочу хвалиться, не буду неразумен, потому что скажу истину; но я удерживаюсь, чтобы кто не подумал о мне более, нежели сколько во мне видит или слышит от меня.

7

И чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился.

8

Трижды молил я Господа о том, чтобы удалил его от меня.

9

Но [Господь] сказал мне: 'довольно для тебя благодати Моей, ибо сила Моя совершается в немощи'. И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова.

10

Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа, ибо, когда я немощен, тогда силен.

11

Я дошел до неразумия, хвалясь; вы меня [к сему] принудили. Вам бы надлежало хвалить меня, ибо у меня ни в чем нет недостатка против высших Апостолов, хотя я и ничто.

12

Признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами.

13

Ибо чего у вас недостает перед прочими церквами, разве только того, что сам я не был вам в тягость? Простите мне такую вину.

14

Вот, в третий раз я готов идти к вам, и не буду отягощать вас, ибо я ищу не вашего, а вас. Не дети должны собирать имение для родителей, но родители для детей.

15

Я охотно буду издерживать [свое] и истощать себя за души ваши, несмотря на то, что, чрезвычайно любя вас, я менее любим вами.

16

Положим, [что] сам я не обременял вас, но, будучи хитр, лукавством брал с вас.

17

Но пользовался ли я [чем] от вас через кого-нибудь из тех, кого посылал к вам?

18

Я упросил Тита и послал с ним одного из братьев: Тит воспользовался ли чем от вас? Не в одном ли духе мы действовали? Не одним ли путем ходили?

19

Не думаете ли еще, что мы [только] оправдываемся перед вами? Мы говорим пред Богом, во Христе, и все это, возлюбленные, к вашему назиданию.

20

Ибо я опасаюсь, чтобы мне, по пришествии моем, не найти вас такими, какими не желаю, также чтобы и вам не найти меня таким, каким не желаете: чтобы [не найти у вас] раздоров, зависти, гнева, ссор, клевет, ябед, гордости, беспорядков,

21

чтобы опять, когда приду, не уничижил меня у вас Бог мой и [чтобы] не оплакивать мне многих, которые согрешили прежде и не покаялись в нечистоте, блудодеянии и непотребстве, какое делали.

2nd Corinthians 13


2nd Corinthians Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 12

2 Corinthians

Index

Chapter 13

1

В третий уже раз иду к вам. При устах двух или трех свидетелей будет твердо всякое слово.

2

Я предварял и предваряю, как бы находясь [у вас] во второй раз, и теперь, отсутствуя, пишу прежде согрешившим и всем прочим, что, когда опять приду, не пощажу.

3

Вы ищете доказательства на то, Христос ли говорит во мне: Он не бессилен для вас, но силен в вас.

4

Ибо, хотя Он и распят в немощи, но жив силою Божиею; и мы также, [хотя] немощны в Нем, но будем живы с Ним силою Божиею в вас.

5

Испытывайте самих себя, в вере ли вы; самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть.

6

О нас же, надеюсь, узнаете, что мы то, чем быть должны.

7

Молим Бога, чтобы вы не делали никакого зла, не для того, чтобы нам показаться, чем должны быть; но чтобы вы делали добро, хотя бы мы казались и не тем, чем должны быть.

8

Ибо мы не сильны против истины, но сильны за истину.

9

Мы радуемся, когда мы немощны, а вы сильны; о сем-то и молимся, о вашем совершенстве.

10

Для того я и пишу сие в отсутствии, чтобы в присутствии не употребить строгости по власти, данной мне Господом к созиданию, а не к разорению.

11

Впрочем, братия, радуйтесь, усовершайтесь, утешайтесь, будьте единомысленны, мирны, --и Бог любви и мира будет с вами.

12

Приветствуйте друг друга лобзанием святым.

13

(13-12) Приветствуют вас все святые.

14

(13-13) Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь.

Galatians 1


Galatians Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Corinthians 13

Galatians

Index

Chapter 1

1

Павел Апостол, [избранный] не человеками и не через человека, но Иисусом Христом и Богом Отцем, воскресившим Его из мертвых,

2

и все находящиеся со мною братия--церквам Галатийским:

3

благодать вам и мир от Бога Отца и Господа нашего Иисуса Христа,

4

Который отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего;

5

Ему слава во веки веков. Аминь.

6

Удивляюсь, что вы от призвавшего вас благодатью Христовою так скоро переходите к иному благовествованию,

7

которое [впрочем] не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово.

8

Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема.

9

Как прежде мы сказали, [так] и теперь еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема.

10

У людей ли я ныне ищу благоволения, или у Бога? людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым.

11

Возвещаю вам, братия, что Евангелие, которое я благовествовал, не есть человеческое,

12

ибо и я принял его и научился не от человека, но через откровение Иисуса Христа.

13

Вы слышали о моем прежнем образе жизни в Иудействе, что я жестоко гнал Церковь Божию, и опустошал ее,

14

и преуспевал в Иудействе более многих сверстников в роде моем, будучи неумеренным ревнителем отеческих моих преданий.

15

Когда же Бог, избравший меня от утробы матери моей и призвавший благодатью Своею, благоволил

16

открыть во мне Сына Своего, чтобы я благовествовал Его язычникам, --я не стал тогда же советоваться с плотью и кровью,

17

и не пошел в Иерусалим к предшествовавшим мне Апостолам, а пошел в Аравию, и опять возвратился в Дамаск.

18

Потом, спустя три года, ходил я в Иерусалим видеться с Петром и пробыл у него дней пятнадцать.

19

Другого же из Апостолов я не видел [никого], кроме Иакова, брата Господня.

20

А в том, что пишу вам, пред Богом, не лгу.

21

После сего отошел я в страны Сирии и Киликии.

22

Церквам Христовым в Иудее лично я не был известен,

23

а только слышали они, что гнавший их некогда ныне благовествует веру, которую прежде истреблял, --

24

и прославляли за меня Бога.

Galatians 2


Galatians Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Galatians 1

Galatians

Index

Chapter 2

1

Потом, через четырнадцать лет, опять ходил я в Иерусалим с Варнавою, взяв с собою и Тита.

2

Ходил же по откровению, и предложил там, и особо знаменитейшим, благовествование, проповедуемое мною язычникам, не напрасно ли я подвизаюсь или подвизался.

3

Но они и Тита, бывшего со мною, хотя и Еллина, не принуждали обрезаться,

4

а вкравшимся лжебратиям, скрытно приходившим подсмотреть за нашею свободою, которую мы имеем во Христе Иисусе, чтобы поработить нас,

5

мы ни на час не уступили и не покорились, дабы истина благовествования сохранилась у вас.

6

И в знаменитых чем-либо, какими бы ни были они когда-либо, для меня нет ничего особенного: Бог не взирает на лице человека. И знаменитые не возложили на меня ничего более.

7

Напротив того, увидев, что мне вверено благовестие для необрезанных, как Петру для обрезанных--

8

ибо Содействовавший Петру в апостольстве у обрезанных содействовал и мне у язычников, --

9

и, узнав о благодати, данной мне, Иаков и Кифа и Иоанн, почитаемые столпами, подали мне и Варнаве руку общения, чтобы нам [идти] к язычникам, а им к обрезанным,

10

только чтобы мы помнили нищих, что и старался я исполнять в точности.

11

Когда же Петр пришел в Антиохию, то я лично противостал ему, потому что он подвергался нареканию.

12

Ибо, до прибытия некоторых от Иакова, ел вместе с язычниками; а когда те пришли, стал таиться и устраняться, опасаясь обрезанных.

13

Вместе с ним лицемерили и прочие Иудеи, так что даже Варнава был увлечен их лицемерием.

14

Но когда я увидел, что они не прямо поступают по истине Евангельской, то сказал Петру при всех: если ты, будучи Иудеем, живешь по-язычески, а не по-иудейски, то для чего язычников принуждаешь жить по-иудейски?

15

Мы по природе Иудеи, а не из язычников грешники;

16

однако же, узнав, что человек оправдывается не делами закона, а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть.

17

Если же, ища оправдания во Христе, мы и сами оказались грешниками, то неужели Христос есть служитель греха? Никак.

18

Ибо если я снова созидаю, что разрушил, то сам себя делаю преступником.

19

Законом я умер для закона, чтобы жить для Бога. Я сораспялся Христу,

20

и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня.

21

Не отвергаю благодати Божией; а если законом оправдание, то Христос напрасно умер.

Galatians 3


Galatians Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Galatians 2

Galatians

Index

Chapter 3

1

О, несмысленные Галаты! кто прельстил вас не покоряться истине, [вас], у которых перед глазами предначертан был Иисус Христос, [как] [бы] у вас распятый?

2

Сие только хочу знать от вас: через дела ли закона вы получили Духа, или через наставление в вере?

3

Так ли вы несмысленны, что, начав духом, теперь оканчиваете плотью?

4

Столь многое потерпели вы неужели без пользы? О, если бы только без пользы!

5

Подающий вам Духа и совершающий между вами чудеса через дела ли закона [сие производит], или через наставление в вере?

6

Так Авраам поверил Богу, и это вменилось ему в праведность.

7

Познайте же, что верующие суть сыны Авраама.

8

И Писание, провидя, что Бог верою оправдает язычников, предвозвестило Аврааму: в тебе благословятся все народы.

9

Итак верующие благословляются с верным Авраамом,

10

а все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: проклят всяк, кто не исполняет постоянно всего, что написано в книге закона.

11

А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет.

12

А закон не по вере; но кто исполняет его, тот жив будет им.

13

Христос искупил нас от клятвы закона, сделавшись за нас клятвою--ибо написано: проклят всяк, висящий на древе, --

14

дабы благословение Авраамово через Христа Иисуса распространилось на язычников, чтобы нам получить обещанного Духа верою.

15

Братия! говорю по [рассуждению] человеческому: даже человеком утвержденного завещания никто не отменяет и не прибавляет [к нему].

16

Но Аврааму даны были обетования и семени его. Не сказано: и потомкам, как бы о многих, но как об одном: и семени твоему, которое есть Христос.

17

Я говорю то, что завета о Христе, прежде Богом утвержденного, закон, явившийся спустя четыреста тридцать лет, не отменяет так, чтобы обетование потеряло силу.

18

Ибо если по закону наследство, то уже не по обетованию; но Аврааму Бог даровал [оное] по обетованию.

19

Для чего же закон? Он дан после по причине преступлений, до времени пришествия семени, к которому [относится] обетование, и преподан через Ангелов, рукою посредника.

20

Но посредник при одном не бывает, а Бог один.

21

Итак закон противен обетованиям Божиим? Никак! Ибо если бы дан был закон, могущий животворить, то подлинно праведность была бы от закона;

22

но Писание всех заключило под грехом, дабы обетование верующим дано было по вере в Иисуса Христа.

23

А до пришествия веры мы заключены были под стражею закона, до того [времени], как надлежало открыться вере.

24

Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою;

25

по пришествии же веры, мы уже не под [руководством] детоводителя.

26

Ибо все вы сыны Божии по вере во Христа Иисуса;

27

все вы, во Христа крестившиеся, во Христа облеклись.

28

Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе.

29

Если же вы Христовы, то вы семя Авраамово и по обетованию наследники.

Galatians 4


Galatians Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Galatians 3

Galatians

Index

Chapter 4

1

Еще скажу: наследник, доколе в детстве, ничем не отличается от раба, хотя и господин всего:

2

он подчинен попечителям и домоправителям до срока, отцом [назначенного].

3

Так и мы, доколе были в детстве, были порабощены вещественным началам мира;

4

но когда пришла полнота времени, Бог послал Сына Своего (Единородного), Который родился от жены, подчинился закону,

5

чтобы искупить подзаконных, дабы нам получить усыновление.

6

А как вы--сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: 'Авва, Отче!'

7

Посему ты уже не раб, но сын; а если сын, то и наследник Божий через Иисуса Христа.

8

Но тогда, не знав Бога, вы служили [богам], которые в существе не боги.

9

Ныне же, познав Бога, или, лучше, получив познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им?

10

Наблюдаете дни, месяцы, времена и годы.

11

Боюсь за вас, не напрасно ли я трудился у вас.

12

Прошу вас, братия, будьте, как я, потому что и я, как вы. Вы ничем не обидели меня:

13

знаете, что, [хотя] я в немощи плоти благовествовал вам в первый раз,

14

но вы не презрели искушения моего во плоти моей и не возгнушались [им], а приняли меня, как Ангела Божия, как Христа Иисуса.

15

Как вы были блаженны! Свидетельствую о вас, что, если бы возможно было, вы исторгли бы очи свои и отдали мне.

16

Итак, неужели я сделался врагом вашим, говоря вам истину?

17

Ревнуют по вас нечисто, а хотят вас отлучить, чтобы вы ревновали по них.

18

Хорошо ревновать в добром всегда, а не в моем только присутствии у вас.

19

Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!

20

Хотел бы я теперь быть у вас и изменить голос мой, потому что я в недоумении о вас.

21

Скажите мне вы, желающие быть под законом: разве вы не слушаете закона?

22

Ибо написано: Авраам имел двух сынов, одного от рабы, а другого от свободной.

23

Но который от рабы, тот рожден по плоти; а который от свободной, тот по обетованию.

24

В этом есть иносказание. Это два завета: один от горы Синайской, рождающий в рабство, который есть Агарь,

25

ибо Агарь означает гору Синай в Аравии и соответствует нынешнему Иерусалиму, потому что он с детьми своими в рабстве;

26

а вышний Иерусалим свободен: он--матерь всем нам.

27

Ибо написано: возвеселись, неплодная, нерождающая; воскликни и возгласи, не мучившаяся родами; потому что у оставленной гораздо более детей, нежели у имеющей мужа.

28

Мы, братия, дети обетования по Исааку.

29

Но, как тогда рожденный по плоти гнал [рожденного] по духу, так и ныне.

30

Что же говорит Писание? Изгони рабу и сына ее, ибо сын рабы не будет наследником вместе с сыном свободной.

31

Итак, братия, мы дети не рабы, но свободной.

Galatians 5


Galatians Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Galatians 4

Galatians

Index

Chapter 5

1

Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства.

2

Вот, я, Павел, говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа.

3

Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон.

4

Вы, оправдывающие себя законом, остались без Христа, отпали от благодати,

5

а мы духом ожидаем и надеемся праведности от веры.

6

Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью.

7

Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине?

8

Такое убеждение не от Призывающего вас.

9

Малая закваска заквашивает все тесто.

10

Я уверен о вас в Господе, что вы не будете мыслить иначе; а смущающий вас, кто бы он ни был, понесет на себе осуждение.

11

За что же гонят меня, братия, если я и теперь проповедую обрезание? Тогда соблазн креста прекратился бы.

12

О, если бы удалены были возмущающие вас!

13

К свободе призваны вы, братия, только бы свобода ваша не была поводом к [угождению] плоти, но любовью служите друг другу.

14

Ибо весь закон в одном слове заключается: люби ближнего твоего, как самого себя.

15

Если же друг друга угрызаете и съедаете, берегитесь, чтобы вы не были истреблены друг другом.

16

Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти,

17

ибо плоть желает противного духу, а дух--противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы.

18

Если же вы духом водитесь, то вы не под законом.

19

Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство,

20

идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, (соблазны), ереси,

21

ненависть, убийства, пьянство, бесчинство и тому подобное. Предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют.

22

Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера,

23

кротость, воздержание. На таковых нет закона.

24

Но те, которые Христовы, распяли плоть со страстями и похотями.

25

Если мы живем духом, то по духу и поступать должны.

26

Не будем тщеславиться, друг друга раздражать, друг другу завидовать.

Galatians 6


Galatians Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Galatians 5

Galatians

Index

Chapter 6

1

Братия! если и впадет человек в какое согрешение, вы, духовные, исправляйте такового в духе кротости, наблюдая каждый за собою, чтобы не быть искушенным.

2

Носите бремена друг друга, и таким образом исполните закон Христов.

3

Ибо кто почитает себя чем-нибудь, будучи ничто, тот обольщает сам себя.

4

Каждый да испытывает свое дело, и тогда будет иметь похвалу только в себе, а не в другом,

5

ибо каждый понесет свое бремя.

6

Наставляемый словом, делись всяким добром с наставляющим.

7

Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет:

8

сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную.

9

Делая добро, да не унываем, ибо в свое время пожнем, если не ослабеем.

10

Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере.

11

Видите, как много написал я вам своею рукою.

12

Желающие хвалиться по плоти принуждают вас обрезываться только для того, чтобы не быть гонимыми за крест Христов,

13

ибо и сами обрезывающиеся не соблюдают закона, но хотят, чтобы вы обрезывались, дабы похвалиться в вашей плоти.

14

А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира.

15

Ибо во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь.

16

Тем, которые поступают по сему правилу, мир им и милость, и Израилю Божию.

17

Впрочем никто не отягощай меня, ибо я ношу язвы Господа Иисуса на теле моем.

18

Благодать Господа нашего Иисуса Христа со духом вашим, братия. Аминь.

Ephesians 1


Ephesians Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Galatians 6

Ephesians

Index

Chapter 1

1

Павел, волею Божиею Апостол Иисуса Христа, находящимся в Ефесе святым и верным во Христе Иисусе:

2

благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.

3

Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах,

4

так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви,

5

предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей,

6

в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном,

7

в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его,

8

каковую Он в преизбытке даровал нам во всякой премудрости и разумении,

9

открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем,

10

в устроении полноты времен, дабы все небесное и земное соединить под главою Христом.

11

В Нем мы и сделались наследниками, быв предназначены [к тому] по определению Совершающего все по изволению воли Своей,

12

дабы послужить к похвале славы Его нам, которые ранее уповали на Христа.

13

В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом,

14

Который есть залог наследия нашего, для искупления удела [Его], в похвалу славы Его.

15

Посему и я, услышав о вашей вере во Христа Иисуса и о любви ко всем святым,

16

непрестанно благодарю за вас [Бога], вспоминая о вас в молитвах моих,

17

чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его,

18

и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых,

19

и как безмерно величие могущества Его в нас, верующих по действию державной силы Его,

20

которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах,

21

превыше всякого Начальства, и Власти, и Силы, и Господства, и всякого имени, именуемого не только в сем веке, но и в будущем,

22

и все покорил под ноги Его, и поставил Его выше всего, главою Церкви,

23

которая есть Тело Его, полнота Наполняющего все во всем.

Ephesians 2


Ephesians Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ephesians 1

Ephesians

Index

Chapter 2

1

И вас, мертвых по преступлениям и грехам вашим,

2

в которых вы некогда жили, по обычаю мира сего, по [воле] князя, господствующего в воздухе, духа, действующего ныне в сынах противления,

3

между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие,

4

Бог, богатый милостью, по Своей великой любви, которою возлюбил нас,

5

и нас, мертвых по преступлениям, оживотворил со Христом, --благодатью вы спасены, --

6

и воскресил с Ним, и посадил на небесах во Христе Иисусе,

7

дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе.

8

Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар:

9

не от дел, чтобы никто не хвалился.

10

Ибо мы--Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять.

11

Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским [обрезанием], совершаемым руками,

12

что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире.

13

А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою.

14

Ибо Он есть мир наш, соделавший из обоих одно и разрушивший стоявшую посреди преграду,

15

упразднив вражду Плотию Своею, а закон заповедей учением, дабы из двух создать в Себе Самом одного нового человека, устрояя мир,

16

и в одном теле примирить обоих с Богом посредством креста, убив вражду на нем.

17

И, придя, благовествовал мир вам, дальним и близким,

18

потому что через Него и те и другие имеем доступ к Отцу, в одном Духе.

19

Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу,

20

быв утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным [камнем],

21

на котором все здание, слагаясь стройно, возрастает в святый храм в Господе,

22

на котором и вы устрояетесь в жилище Божие Духом.

Ephesians 3


Ephesians Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ephesians 2

Ephesians

Index

Chapter 3

1

Для сего-то я, Павел, [сделался] узником Иисуса Христа за вас язычников.

2

Как вы слышали о домостроительстве благодати Божией, данной мне для вас,

3

потому что мне через откровение возвещена тайна (о чем я и выше писал кратко),

4

то вы, читая, можете усмотреть мое разумение тайны Христовой,

5

которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом Святым,

6

чтобы и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования,

7

которого служителем сделался я по дару благодати Божией, данной мне действием силы Его.

8

Мне, наименьшему из всех святых, дана благодать сия--благовествовать язычникам неисследимое богатство Христово

9

и открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом,

10

дабы ныне соделалась известною через Церковь начальствам и властям на небесах многоразличная премудрость Божия,

11

по предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем,

12

в Котором мы имеем дерзновение и надежный доступ через веру в Него.

13

Посему прошу вас не унывать при моих ради вас скорбях, которые суть ваша слава.

14

Для сего преклоняю колени мои пред Отцем Господа нашего Иисуса Христа,

15

от Которого именуется всякое отечество на небесах и на земле,

16

да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке,

17

верою вселиться Христу в сердца ваши,

18

чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота,

19

и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею.

20

А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем,

21

Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь.

Ephesians 4


Ephesians Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ephesians 3

Ephesians

Index

Chapter 4

1

Итак я, узник в Господе, умоляю вас поступать достойно звания, в которое вы призваны,

2

со всяким смиренномудрием и кротостью и долготерпением, снисходя друг ко другу любовью,

3

стараясь сохранять единство духа в союзе мира.

4

Одно тело и один дух, как вы и призваны к одной надежде вашего звания;

5

один Господь, одна вера, одно крещение,

6

один Бог и Отец всех, Который над всеми, и через всех, и во всех нас.

7

Каждому же из нас дана благодать по мере дара Христова.

8

Посему и сказано: восшед на высоту, пленил плен и дал дары человекам.

9

А 'восшел' что означает, как не то, что Он и нисходил прежде в преисподние места земли?

10

Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все.

11

И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями,

12

к совершению святых, на дело служения, для созидания Тела Христова,

13

доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова;

14

дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения,

15

но истинною любовью все возращали в Того, Который есть глава Христос,

16

из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви.

17

Посему я говорю и заклинаю Господом, чтобы вы более не поступали, как поступают прочие народы, по суетности ума своего,

18

будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их.

19

Они, дойдя до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью.

20

Но вы не так познали Христа;

21

потому что вы слышали о Нем и в Нем научились, --так как истина во Иисусе, --

22

отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях,

23

а обновиться духом ума вашего

24

и облечься в нового человека, созданного по Богу, в праведности и святости истины.

25

Посему, отвергнув ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу.

26

Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем;

27

и не давайте места диаволу.

28

Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся.

29

Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим.

30

И не оскорбляйте Святаго Духа Божия, Которым вы запечатлены в день искупления.

31

Всякое раздражение и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас;

32

но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас.

Ephesians 5


Ephesians Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ephesians 4

Ephesians

Index

Chapter 5

1

Итак, подражайте Богу, как чада возлюбленные,

2

и живите в любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное.

3

А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым.

4

Также сквернословие и пустословие и смехотворство не приличны [вам], а, напротив, благодарение;

5

ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога.

6

Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления;

7

итак, не будьте сообщниками их.

8

Вы были некогда тьма, а теперь--свет в Господе: поступайте, как чада света,

9

потому что плод Духа состоит во всякой благости, праведности и истине.

10

Испытывайте, что благоугодно Богу,

11

и не участвуйте в бесплодных делах тьмы, но и обличайте.

12

Ибо о том, что они делают тайно, стыдно и говорить.

13

Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть.

14

Посему сказано: 'встань, спящий, и воскресни из мертвых, и осветит тебя Христос'.

15

Итак, смотрите, поступайте осторожно, не как неразумные, но как мудрые,

16

дорожа временем, потому что дни лукавы.

17

Итак, не будьте нерассудительны, но познавайте, что есть воля Божия.

18

И не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом,

19

назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу,

20

благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа,

21

повинуясь друг другу в страхе Божием.

22

Жены, повинуйтесь своим мужьям, как Господу,

23

потому что муж есть глава жены, как и Христос глава Церкви, и Он же Спаситель тела.

24

Но как Церковь повинуется Христу, так и жены своим мужьям во всем.

25

Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее,

26

чтобы освятить ее, очистив банею водною посредством слова;

27

чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна.

28

Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя.

29

Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь,

30

потому что мы члены тела Его, от плоти Его и от костей Его.

31

Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть.

32

Тайна сия велика; я говорю по отношению ко Христу и к Церкви.

33

Так каждый из вас да любит свою жену, как самого себя; а жена да боится своего мужа.

Ephesians 6


Ephesians Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ephesians 5

Ephesians

Index

Chapter 6

1

Дети, повинуйтесь своим родителям в Господе, ибо сего [требует] справедливость.

2

Почитай отца твоего и мать, это первая заповедь с обетованием:

3

да будет тебе благо, и будешь долголетен на земле.

4

И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем.

5

Рабы, повинуйтесь господам своим по плоти со страхом и трепетом, в простоте сердца вашего, как Христу,

6

не с видимою только услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души,

7

служа с усердием, как Господу, а не как человекам,

8

зная, что каждый получит от Господа по мере добра, которое он сделал, раб ли, или свободный.

9

И вы, господа, поступайте с ними так же, умеряя строгость, зная, что и над вами самими и над ними есть на небесах Господь, у Которого нет лицеприятия.

10

Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его.

11

Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских,

12

потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной.

13

Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять.

14

Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности,

15

и обув ноги в готовность благовествовать мир;

16

а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого;

17

и шлем спасения возьмите, и меч духовный, который есть Слово Божие.

18

Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых

19

и о мне, дабы мне дано было слово--устами моими открыто с дерзновением возвещать тайну благовествования,

20

для которого я исполняю посольство в узах, дабы я смело проповедывал, как мне должно.

21

А дабы и вы знали о моих обстоятельствах и делах, обо всем известит вас Тихик, возлюбленный брат и верный в Господе служитель,

22

которого я и послал к вам для того самого, чтобы вы узнали о нас и чтобы он утешил сердца ваши.

23

Мир братиям и любовь с верою от Бога Отца и Господа Иисуса Христа.

24

Благодать со всеми, неизменно любящими Господа нашего Иисуса Христа. Аминь.

Philippians 1


Philippians Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Ephesians 6

Philippians

Index

Chapter 1

1

Павел и Тимофей, рабы Иисуса Христа, всем святым во Христе Иисусе, находящимся в Филиппах, с епископами и диаконами:

2

благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.

3

Благодарю Бога моего при всяком воспоминании о вас,

4

всегда во всякой молитве моей за всех вас принося с радостью молитву мою,

5

за ваше участие в благовествовании от первого дня даже доныне,

6

будучи уверен в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа,

7

как и должно мне помышлять о всех вас, потому что я имею вас в сердце в узах моих, при защищении и утверждении благовествования, вас всех, как соучастников моих в благодати.

8

Бог--свидетель, что я люблю всех вас любовью Иисуса Христа;

9

и молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве,

10

чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов,

11

исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию.

12

Желаю, братия, чтобы вы знали, что обстоятельства мои послужили к большему успеху благовествования,

13

так что узы мои о Христе сделались известными всей претории и всем прочим,

14

и большая часть из братьев в Господе, ободрившись узами моими, начали с большею смелостью, безбоязненно проповедывать слово Божие.

15

Некоторые, правда, по зависти и любопрению, а другие с добрым расположением проповедуют Христа.

16

Одни по любопрению проповедуют Христа не чисто, думая увеличить тяжесть уз моих;

17

а другие--из любви, зная, что я поставлен защищать благовествование.

18

Но что до того? Как бы ни проповедали Христа, притворно или искренно, я и тому радуюсь и буду радоваться,

19

ибо знаю, что это послужит мне во спасение по вашей молитве и содействием Духа Иисуса Христа,

20

при уверенности и надежде моей, что я ни в чем посрамлен не буду, но при всяком дерзновении, и ныне, как и всегда, возвеличится Христос в теле моем, жизнью ли то, или смертью.

21

Ибо для меня жизнь--Христос, и смерть--приобретение.

22

Если же жизнь во плоти [доставляет] плод моему делу, то не знаю, что избрать.

23

Влечет меня то и другое: имею желание разрешиться и быть со Христом, потому что это несравненно лучше;

24

а оставаться во плоти нужнее для вас.

25

И я верно знаю, что останусь и пребуду со всеми вами для вашего успеха и радости в вере,

26

дабы похвала ваша во Христе Иисусе умножилась через меня, при моем вторичном к вам пришествии.

27

Только живите достойно благовествования Христова, чтобы мне, приду ли я и увижу вас, или не приду, слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру Евангельскую,

28

и не страшитесь ни в чем противников: это для них есть предзнаменование погибели, а для вас--спасения. И сие от Бога,

29

потому что вам дано ради Христа не только веровать в Него, но и страдать за Него

30

таким же подвигом, какой вы видели во мне и ныне слышите о мне.

Philippians 2


Philippians Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Philippians 1

Philippians

Index

Chapter 2

1

Итак, если [есть] какое утешение во Христе, если [есть] какая отрада любви, если [есть] какое общение духа, если [есть] какое милосердие и сострадательность,

2

то дополните мою радость: имейте одни мысли, имейте ту же любовь, будьте единодушны и единомысленны;

3

ничего [не делайте] по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя.

4

Не о себе [только] каждый заботься, но каждый и о других.

5

Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе:

6

Он, будучи образом Божиим, не почитал хищением быть равным Богу;

7

но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек;

8

смирил Себя, быв послушным даже до смерти, и смерти крестной.

9

Посему и Бог превознес Его и дал Ему имя выше всякого имени,

10

дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних,

11

и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца.

12

Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение,

13

потому что Бог производит в вас и хотение и действие по [Своему] благоволению.

14

Всё делайте без ропота и сомнения,

15

чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире,

16

содержа слово жизни, к похвале моей в день Христов, что я не тщетно подвизался и не тщетно трудился.

17

Но если я и соделываюсь жертвою за жертву и служение веры вашей, то радуюсь и сорадуюсь всем вам.

18

О сем самом и вы радуйтесь и сорадуйтесь мне.

19

Надеюсь же в Господе Иисусе вскоре послать к вам Тимофея, дабы и я, узнав о ваших обстоятельствах, утешился духом.

20

Ибо я не имею никого равно усердного, кто бы столь искренно заботился о вас,

21

потому что все ищут своего, а не того, что [угодно] Иисусу Христу.

22

А его верность вам известна, потому что он, как сын отцу, служил мне в благовествовании.

23

Итак я надеюсь послать его тотчас же, как скоро узнаю, что будет со мною.

24

Я уверен в Господе, что и сам скоро приду к вам.

25

Впрочем я почел нужным послать к вам Епафродита, брата и сотрудника и сподвижника моего, а вашего посланника и служителя в нужде моей,

26

потому что он сильно желал видеть всех вас и тяжко скорбел о том, что до вас дошел слух о его болезни.

27

Ибо он был болен при смерти; но Бог помиловал его, и не его только, но и меня, чтобы не прибавилась мне печаль к печали.

28

Посему я скорее послал его, чтобы вы, увидев его снова, возрадовались, и я был менее печален.

29

Примите же его в Господе со всякою радостью, и таких имейте в уважении,

30

ибо он за дело Христово был близок к смерти, подвергая опасности жизнь, дабы восполнить недостаток ваших услуг мне.

Philippians 3


Philippians Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Philippians 2

Philippians

Index

Chapter 3

1

Впрочем, братия мои, радуйтесь о Господе. Писать вам о том же для меня не тягостно, а для вас назидательно.

2

Берегитесь псов, берегитесь злых делателей, берегитесь обрезания,

3

потому что обрезание--мы, служащие Богу духом и хвалящиеся Христом Иисусом, и не на плоть надеющиеся,

4

хотя я могу надеяться и на плоть. Если кто другой думает надеяться на плоть, то более я,

5

обрезанный в восьмой день, из рода Израилева, колена Вениаминова, Еврей от Евреев, по учению фарисей,

6

по ревности--гонитель Церкви Божией, по правде законной--непорочный.

7

Но что для меня было преимуществом, то ради Христа я почел тщетою.

8

Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа

9

и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере;

10

чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его,

11

чтобы достигнуть воскресения мертвых.

12

[Говорю так] не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли я, как достиг меня Христос Иисус.

13

Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед,

14

стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе.

15

Итак, кто из нас совершен, так должен мыслить; если же вы о чем иначе мыслите, то и это Бог вам откроет.

16

Впрочем, до чего мы достигли, так и должны мыслить и по тому правилу жить.

17

Подражайте, братия, мне и смотрите на тех, которые поступают по образу, какой имеете в нас.

18

Ибо многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова.

19

Их конец--погибель, их бог--чрево, и слава их--в сраме, они мыслят о земном.

20

Наше же жительство--на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа,

21

Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, [которою] Он действует и покоряет Себе всё.

Philippians 4


Philippians Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Philippians 3

Philippians

Index

Chapter 4

1

Итак, братия мои возлюбленные и вожделенные, радость и венец мой, стойте так в Господе, возлюбленные.

2

Умоляю Еводию, умоляю Синтихию мыслить то же о Господе.

3

Ей, прошу и тебя, искренний сотрудник, помогай им, подвизавшимся в благовествовании вместе со мною и с Климентом и с прочими сотрудниками моими, которых имена--в книге жизни.

4

Радуйтесь всегда в Господе; и еще говорю: радуйтесь.

5

Кротость ваша да будет известна всем человекам. Господь близко.

6

Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом,

7

и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе.

8

Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте.

9

Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, --и Бог мира будет с вами.

10

Я весьма возрадовался в Господе, что вы уже вновь начали заботиться о мне; вы и прежде заботились, но вам не благоприятствовали обстоятельства.

11

Говорю это не потому, что нуждаюсь, ибо я научился быть довольным тем, что у меня есть.

12

Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в обилии и в недостатке.

13

Все могу в укрепляющем меня Иисусе Христе.

14

Впрочем вы хорошо поступили, приняв участие в моей скорби.

15

Вы знаете, Филиппийцы, что в начале благовествования, когда я вышел из Македонии, ни одна церковь не оказала мне участия подаянием и принятием, кроме вас одних;

16

вы и в Фессалонику и раз и два присылали мне на нужду.

17

[Говорю это] не потому, чтобы я искал даяния; но ищу плода, умножающегося в пользу вашу.

18

Я получил все, и избыточествую; я доволен, получив от Епафродита посланное вами, [как] благовонное курение, жертву приятную, благоугодную Богу.

19

Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом.

20

Богу же и Отцу нашему слава во веки веков! Аминь.

21

Приветствуйте всякого святого во Христе Иисусе. Приветствуют вас находящиеся со мною братия.

22

Приветствуют вас все святые, а наипаче из кесарева дома.

23

Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

Colossians 1


Colossians Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Philippians 4

Colossians

Index

Chapter 1

1

Павел, волею Божиею Апостол Иисуса Христа, и Тимофей брат,

2

находящимся в Колоссах святым и верным братиям во Христе Иисусе:

3

благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. Благодарим Бога и Отца Господа нашего Иисуса Христа, всегда молясь о вас,

4

услышав о вере вашей во Христа Иисуса и о любви ко всем святым,

5

в надежде на уготованное вам на небесах, о чем вы прежде слышали в истинном слове благовествования,

6

которое пребывает у вас, как и во всем мире, и приносит плод, и возрастает, как и между вами, с того дня, как вы услышали и познали благодать Божию в истине,

7

как и научились от Епафраса, возлюбленного сотрудника нашего, верного для вас служителя Христова,

8

который и известил нас о вашей любви в духе.

9

Посему и мы с того дня, как [о сем] услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном,

10

чтобы поступали достойно Бога, во всем угождая [Ему], принося плод во всяком деле благом и возрастая в познании Бога,

11

укрепляясь всякою силою по могуществу славы Его, во всяком терпении и великодушии с радостью,

12

благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете,

13

избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего,

14

в Котором мы имеем искупление Кровию Его и прощение грехов,

15

Который есть образ Бога невидимого, рожденный прежде всякой твари;

16

ибо Им создано всё, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, --все Им и для Него создано;

17

и Он есть прежде всего, и все Им стоит.

18

И Он есть глава тела Церкви; Он--начаток, первенец из мертвых, дабы иметь Ему во всем первенство,

19

ибо благоугодно было [Отцу], чтобы в Нем обитала всякая полнота,

20

и чтобы посредством Его примирить с Собою все, умиротворив через Него, Кровию креста Его, и земное и небесное.

21

И вас, бывших некогда отчужденными и врагами, по расположению к злым делам,

22

ныне примирил в теле Плоти Его, смертью Его, [чтобы] представить вас святыми и непорочными и неповинными пред Собою,

23

если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования, которое вы слышали, которое возвещено всей твари поднебесной, которого я, Павел, сделался служителем.

24

Ныне радуюсь в страданиях моих за вас и восполняю недостаток в плоти моей скорбей Христовых за Тело Его, которое есть Церковь,

25

которой сделался я служителем по домостроительству Божию, вверенному мне для вас, [чтобы] исполнить слово Божие,

26

тайну, сокрытую от веков и родов, ныне же открытую святым Его,

27

Которым благоволил Бог показать, какое богатство славы в тайне сей для язычников, которая есть Христос в вас, упование славы,

28

Которого мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе;

29

для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно.

Colossians 2


Colossians Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Colossians 1

Colossians

Index

Chapter 2

1

Желаю, чтобы вы знали, какой подвиг имею я ради вас и ради тех, которые в Лаодикии и Иераполе, и ради всех, кто не видел лица моего в плоти,

2

дабы утешились сердца их, соединенные в любви для всякого богатства совершенного разумения, для познания тайны Бога и Отца и Христа,

3

в Котором сокрыты все сокровища премудрости и ведения.

4

Это говорю я для того, чтобы кто-нибудь не прельстил вас вкрадчивыми словами;

5

ибо хотя я и отсутствую телом, но духом нахожусь с вами, радуясь и видя ваше благоустройство и твердость веры вашей во Христа.

6

Посему, как вы приняли Христа Иисуса Господа, [так] и ходите в Нем,

7

будучи укоренены и утверждены в Нем и укреплены в вере, как вы научены, преуспевая в ней с благодарением.

8

Смотрите, братия, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу;

9

ибо в Нем обитает вся полнота Божества телесно,

10

и вы имеете полноту в Нем, Который есть глава всякого начальства и власти.

11

В Нем вы и обрезаны обрезанием нерукотворенным, совлечением греховного тела плоти, обрезанием Христовым;

12

быв погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых,

13

и вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи,

14

истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту;

15

отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою.

16

Итак никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу:

17

это есть тень будущего, а тело--во Христе.

18

Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом

19

и не держась главы, от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим.

20

Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений:

21

'не прикасайся', 'не вкушай', 'не дотрагивайся' --

22

что все истлевает от употребления, --по заповедям и учению человеческому?

23

Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении плоти.

Colossians 3


Colossians Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Colossians 2

Colossians

Index

Chapter 3

1

Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога;

2

о горнем помышляйте, а не о земном.

3

Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге.

4

Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе.

5

Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение,

6

за которые гнев Божий грядет на сынов противления,

7

в которых и вы некогда обращались, когда жили между ними.

8

А теперь вы отложите все: гнев, ярость, злобу, злоречие, сквернословие уст ваших;

9

не говорите лжи друг другу, совлекшись ветхого человека с делами его

10

и облекшись в нового, который обновляется в познании по образу Создавшего его,

11

где нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара, Скифа, раба, свободного, но все и во всем Христос.

12

Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение,

13

снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы.

14

Более же всего [облекитесь] в любовь, которая есть совокупность совершенства.

15

И да владычествует в сердцах ваших мир Божий, к которому вы и призваны в одном теле, и будьте дружелюбны.

16

Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу.

17

И всё, что вы делаете, словом или делом, всё [делайте] во имя Господа Иисуса Христа, благодаря через Него Бога и Отца.

18

Жены, повинуйтесь мужьям своим, как прилично в Господе.

19

Мужья, любите своих жен и не будьте к ним суровы.

20

Дети, будьте послушны родителям вашим во всем, ибо это благоугодно Господу.

21

Отцы, не раздражайте детей ваших, дабы они не унывали.

22

Рабы, во всем повинуйтесь господам вашим по плоти, не в глазах только служа [им], как человекоугодники, но в простоте сердца, боясь Бога.

23

И всё, что делаете, делайте от души, как для Господа, а не для человеков,

24

зная, что в воздаяние от Господа получите наследие, ибо вы служите Господу Христу.

25

А кто неправо поступит, тот получит по своей неправде, [у Него] нет лицеприятия.

Colossians 4


Colossians Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Colossians 3

Colossians

Index

Chapter 4

1

Господа, оказывайте рабам должное и справедливое, зная, что и вы имеете Господа на небесах.

2

Будьте постоянны в молитве, бодрствуя в ней с благодарением.

3

Молитесь также и о нас, чтобы Бог отверз нам дверь для слова, возвещать тайну Христову, за которую я и в узах,

4

дабы я открыл ее, как должно мне возвещать.

5

Со внешними обходитесь благоразумно, пользуясь временем.

6

Слово ваше [да будет] всегда с благодатию, приправлено солью, дабы вы знали, как отвечать каждому.

7

О мне всё скажет вам Тихик, возлюбленный брат и верный служитель и сотрудник в Господе,

8

которого я для того послал к вам, чтобы он узнал о ваших [обстоятельствах] и утешил сердца ваши,

9

с Онисимом, верным и возлюбленным братом нашим, который от вас. Они расскажут вам о всем здешнем.

10

Приветствует вас Аристарх, заключенный вместе со мною, и Марк, племянник Варнавы--о котором вы получили приказания: если придет к вам, примите его, --

11

также Иисус, прозываемый Иустом, оба из обрезанных. Они--единственные сотрудники для Царствия Божия, бывшие мне отрадою.

12

Приветствует вас Епафрас ваш, раб Иисуса Христа, всегда подвизающийся за вас в молитвах, чтобы вы пребыли совершенны и исполнены всем, что угодно Богу.

13

Свидетельствую о нем, что он имеет великую ревность и заботу о вас и о находящихся в Лаодикии и Иераполе.

14

Приветствует вас Лука, врач возлюбленный, и Димас.

15

Приветствуйте братьев в Лаодикии, и Нимфана, и домашнюю церковь его.

16

Когда это послание прочитано будет у вас, то распорядитесь, чтобы оно было прочитано и в Лаодикийской церкви; а то, которое из Лаодикии, прочитайте и вы.

17

Скажите Архиппу: смотри, чтобы тебе исполнить служение, которое ты принял в Господе.

18

Приветствие моею рукою, Павловою. Помните мои узы. Благодать со всеми вами. Аминь.

1st Thessalonians 1


1st Thessalonians Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Colossians 4

1 Thessalonians

Index

Chapter 1

1

Павел и Силуан и Тимофей--церкви Фессалоникской в Боге Отце и Господе Иисусе Христе: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.

2

Всегда благодарим Бога за всех вас, вспоминая о вас в молитвах наших,

3

непрестанно памятуя ваше дело веры и труд любви и терпение упования на Господа нашего Иисуса Христа пред Богом и Отцем нашим,

4

зная избрание ваше, возлюбленные Богом братия;

5

потому что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы [сами] знаете, каковы были мы для вас между вами.

6

И вы сделались подражателями нам и Господу, приняв слово при многих скорбях с радостью Духа Святаго,

7

так что вы стали образцом для всех верующих в Македонии и Ахаии.

8

Ибо от вас пронеслось слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла [слава] о вере вашей в Бога, так что нам ни о чем не нужно рассказывать.

9

Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, [чтобы] служить Богу живому и истинному

10

и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева.

1st Thessalonians 2


1st Thessalonians Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Thessalonians 1

1 Thessalonians

Index

Chapter 2

1

Вы сами знаете, братия, о нашем входе к вам, что он был не бездейственный;

2

но, прежде пострадав и быв поруганы в Филиппах, как вы знаете, мы дерзнули в Боге нашем проповедать вам благовестие Божие с великим подвигом.

3

Ибо в учении нашем нет ни заблуждения, ни нечистых [побуждений], ни лукавства;

4

но, как Бог удостоил нас того, чтобы вверить [нам] благовестие, так мы и говорим, угождая не человекам, но Богу, испытующему сердца наши.

5

Ибо никогда не было у нас перед вами ни слов ласкательства, как вы знаете, ни видов корысти: Бог свидетель!

6

Не ищем славы человеческой ни от вас, ни от других:

7

мы могли явиться с важностью, как Апостолы Христовы, но были тихи среди вас, подобно как кормилица нежно обходится с детьми своими.

8

Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны.

9

Ибо вы помните, братия, труд наш и изнурение: ночью и днем работая, чтобы не отяготить кого из вас, мы проповедывали у вас благовестие Божие.

10

Свидетели вы и Бог, как свято и праведно и безукоризненно поступали мы перед вами, верующими,

11

потому что вы знаете, как каждого из вас, как отец детей своих,

12

мы просили и убеждали и умоляли поступать достойно Бога, призвавшего вас в Свое Царство и славу.

13

Посему и мы непрестанно благодарим Бога, что, приняв от нас слышанное слово Божие, вы приняли не [как] слово человеческое, но [как] слово Божие, --каково оно есть по истине, --которое и действует в вас, верующих.

14

Ибо вы, братия, сделались подражателями церквам Божиим во Христе Иисусе, находящимся в Иудее, потому что и вы то же претерпели от своих единоплеменников, что и те от Иудеев,

15

которые убили и Господа Иисуса и Его пророков, и нас изгнали, и Богу не угождают, и всем человекам противятся,

16

которые препятствуют нам говорить язычникам, чтобы спаслись, и через это всегда наполняют меру грехов своих; но приближается на них гнев до конца.

17

Мы же, братия, быв разлучены с вами на короткое время лицем, а не сердцем, тем с большим желанием старались увидеть лице ваше.

18

И потому мы, я Павел, и раз и два хотели прийти к вам, но воспрепятствовал нам сатана.

19

Ибо кто наша надежда, или радость, или венец похвалы? Не и вы ли пред Господом нашим Иисусом Христом в пришествие Его?

20

Ибо вы--слава наша и радость.

1st Thessalonians 3


1st Thessalonians Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Thessalonians 2

1 Thessalonians

Index

Chapter 3

1

И потому, не терпя более, мы восхотели остаться в Афинах одни,

2

и послали Тимофея, брата нашего и служителя Божия и сотрудника нашего в благовествовании Христовом, чтобы утвердить вас и утешить в вере вашей,

3

чтобы никто не поколебался в скорбях сих: ибо вы сами знаете, что так нам суждено.

4

Ибо мы и тогда, как были у вас, предсказывали вам, что будем страдать, как и случилось, и вы знаете.

5

Посему и я, не терпя более, послал узнать о вере вашей, чтобы как не искусил вас искуситель и не сделался тщетным труд наш.

6

Теперь же, когда пришел к нам от вас Тимофей и принес нам добрую весть о вере и любви вашей, и что вы всегда имеете добрую память о нас, желая нас видеть, как и мы вас,

7

то мы, при всей скорби и нужде нашей, утешились вами, братия, ради вашей веры;

8

ибо теперь мы живы, когда вы стоите в Господе.

9

Какую благодарность можем мы воздать Богу за вас, за всю радость, которою радуемся о вас пред Богом нашим,

10

ночь и день всеусердно молясь о том, чтобы видеть лице ваше и дополнить, чего недоставало вере вашей?

11

Сам же Бог и Отец наш и Господь наш Иисус Христос да управит путь наш к вам.

12

А вас Господь да исполнит и преисполнит любовью друг к другу и ко всем, какою мы исполнены к вам,

13

чтобы утвердить сердца ваши непорочными во святыне пред Богом и Отцем нашим в пришествие Господа нашего Иисуса Христа со всеми святыми Его. Аминь.

1st Thessalonians 4


1st Thessalonians Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Thessalonians 3

1 Thessalonians

Index

Chapter 4

1

За сим, братия, просим и умоляем вас Христом Иисусом, чтобы вы, приняв от нас, как должно вам поступать и угождать Богу, более в том преуспевали,

2

ибо вы знаете, какие мы дали вам заповеди от Господа Иисуса.

3

Ибо воля Божия есть освящение ваше, чтобы вы воздерживались от блуда;

4

чтобы каждый из вас умел соблюдать свой сосуд в святости и чести,

5

а не в страсти похотения, как и язычники, не знающие Бога;

6

чтобы вы ни в чем не поступали с братом своим противозаконно и корыстолюбиво: потому что Господь--мститель за все это, как и прежде мы говорили вам и свидетельствовали.

7

Ибо призвал нас Бог не к нечистоте, но к святости.

8

Итак непокорный непокорен не человеку, но Богу, Который и дал нам Духа Своего Святаго.

9

О братолюбии же нет нужды писать к вам; ибо вы сами научены Богом любить друг друга,

10

ибо вы так и поступаете со всеми братиями по всей Македонии. Умоляем же вас, братия, более преуспевать

11

и усердно стараться о том, чтобы жить тихо, делать свое [дело] и работать своими собственными руками, как мы заповедывали вам;

12

чтобы вы поступали благоприлично перед внешними и ни в чем не нуждались.

13

Не хочу же оставить вас, братия, в неведении об умерших, дабы вы не скорбели, как прочие, не имеющие надежды.

14

Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним.

15

Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших,

16

потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде;

17

потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем.

18

Итак утешайте друг друга сими словами.

1st Thessalonians 5


1st Thessalonians Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Thessalonians 4

1 Thessalonians

Index

Chapter 5

1

О временах же и сроках нет нужды писать к вам, братия,

2

ибо сами вы достоверно знаете, что день Господень так придет, как тать ночью.

3

Ибо, когда будут говорить: 'мир и безопасность', тогда внезапно постигнет их пагуба, подобно как мука родами [постигает] имеющую во чреве, и не избегнут.

4

Но вы, братия, не во тьме, чтобы день застал вас, как тать.

5

Ибо все вы--сыны света и сыны дня: мы--не [сыны] ночи, ни тьмы.

6

Итак, не будем спать, как и прочие, но будем бодрствовать и трезвиться.

7

Ибо спящие спят ночью, и упивающиеся упиваются ночью.

8

Мы же, будучи [сынами] дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения,

9

потому что Бог определил нас не на гнев, но к получению спасения через Господа нашего Иисуса Христа,

10

умершего за нас, чтобы мы, бодрствуем ли, или спим, жили вместе с Ним.

11

Посему увещавайте друг друга и назидайте один другого, как вы и делаете.

12

Просим же вас, братия, уважать трудящихся у вас, и предстоятелей ваших в Господе, и вразумляющих вас,

13

и почитать их преимущественно с любовью за дело их; будьте в мире между собою.

14

Умоляем также вас, братия, вразумляйте бесчинных, утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем.

15

Смотрите, чтобы кто кому не воздавал злом за зло; но всегда ищите добра и друг другу и всем.

16

Всегда радуйтесь.

17

Непрестанно молитесь.

18

За все благодарите: ибо такова о вас воля Божия во Христе Иисусе.

19

Духа не угашайте.

20

Пророчества не уничижайте.

21

Все испытывайте, хорошего держитесь.

22

Удерживайтесь от всякого рода зла.

23

Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа.

24

Верен Призывающий вас, Который и сотворит [сие].

25

Братия! молитесь о нас.

26

Приветствуйте всех братьев лобзанием святым.

27

Заклинаю вас Господом прочитать сие послание всем святым братиям.

28

Благодать Господа нашего Иисуса Христа с вами. Аминь.

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Thessalonians 5

2 Thessalonians

Index

Chapter 1

1

Павел и Силуан и Тимофей--Фессалоникской церкви в Боге Отце нашем и Господе Иисусе Христе:

2

благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.

3

Всегда по справедливости мы должны благодарить Бога за вас, братия, потому что возрастает вера ваша, и умножается любовь каждого друг ко другу между всеми вами,

4

так что мы сами хвалимся вами в церквах Божиих, терпением вашим и верою во всех гонениях и скорбях, переносимых вами

5

в доказательство того, что будет праведный суд Божий, чтобы вам удостоиться Царствия Божия, для которого и страдаете.

6

Ибо праведно пред Богом--оскорбляющим вас воздать скорбью,

7

а вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его,

8

в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа,

9

которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его,

10

когда Он приидет прославиться во святых Своих и явиться дивным в день оный во всех веровавших, так как вы поверили нашему свидетельству.

11

Для сего и молимся всегда за вас, чтобы Бог наш соделал вас достойными звания и совершил всякое благоволение благости и дело веры в силе,

12

да прославится имя Господа нашего Иисуса Христа в вас, и вы в Нем, по благодати Бога нашего и Господа Иисуса Христа.

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Thessalonians 1

2 Thessalonians

Index

Chapter 2

1

Молим вас, братия, о пришествии Господа нашего Иисуса Христа и нашем собрании к Нему,

2

не спешить колебаться умом и смущаться ни от духа, ни от слова, ни от послания, как бы нами посланного, будто уже наступает день Христов.

3

Да не обольстит вас никто никак: [ибо день тот не] [придет], доколе не придет прежде отступление и не откроется человек греха, сын погибели,

4

противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога.

5

Не помните ли, что я, еще находясь у вас, говорил вам это?

6

И ныне вы знаете, что не допускает открыться ему в свое время.

7

Ибо тайна беззакония уже в действии, только [не совершится] до тех пор, пока не будет взят от среды удерживающий теперь.

8

И тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего

9

того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными,

10

и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения.

11

И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи,

12

да будут осуждены все, не веровавшие истине, но возлюбившие неправду.

13

Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала, через освящение Духа и веру истине, избрал вас ко спасению,

14

к которому и призвал вас благовествованием нашим, для достижения славы Господа нашего Иисуса Христа.

15

Итак, братия, стойте и держите предания, которым вы научены или словом или посланием нашим.

16

Сам же Господь наш Иисус Христос и Бог и Отец наш, возлюбивший нас и давший утешение вечное и надежду благую во благодати,

17

да утешит ваши сердца и да утвердит вас во всяком слове и деле благом.

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Thessalonians 2

2 Thessalonians

Index

Chapter 3

1

Итак молитесь за нас, братия, чтобы слово Господне распространялось и прославлялось, как и у вас,

2

и чтобы нам избавиться от беспорядочных и лукавых людей, ибо не во всех вера.

3

Но верен Господь, Который утвердит вас и сохранит от лукавого.

4

Мы уверены о вас в Господе, что вы исполняете и будете исполнять то, что мы вам повелеваем.

5

Господь же да управит сердца ваши в любовь Божию и в терпение Христово.

6

Завещеваем же вам, братия, именем Господа нашего Иисуса Христа, удаляться от всякого брата, поступающего бесчинно, а не по преданию, которое приняли от нас,

7

ибо вы сами знаете, как должны вы подражать нам; ибо мы не бесчинствовали у вас,

8

ни у кого не ели хлеба даром, но занимались трудом и работою ночь и день, чтобы не обременить кого из вас, --

9

не потому, чтобы мы не имели власти, но чтобы себя самих дать вам в образец для подражания нам.

10

Ибо когда мы были у вас, то завещевали вам сие: если кто не хочет трудиться, тот и не ешь.

11

Но слышим, что некоторые у вас поступают бесчинно, ничего не делают, а суетятся.

12

Таковых увещеваем и убеждаем Господом нашим Иисусом Христом, чтобы они, работая в безмолвии, ели свой хлеб.

13

Вы же, братия, не унывайте, делая добро.

14

Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его.

15

Но не считайте его за врага, а вразумляйте, как брата.

16

Сам же Господь мира да даст вам мир всегда во всем. Господь со всеми вами!

17

Приветствие моею рукою, Павловою, что служит знаком во всяком послании; пишу я так:

18

благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

1st Timothy 1


1st Timothy Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Thessalonians 3

1 Timothy

Index

Chapter 1

1

Павел, Апостол Иисуса Христа по повелению Бога, Спасителя нашего, и Господа Иисуса Христа, надежды нашей,

2

Тимофею, истинному сыну в вере: благодать, милость, мир от Бога, Отца нашего, и Христа Иисуса, Господа нашего.

3

Отходя в Македонию, я просил тебя пребыть в Ефесе и увещевать некоторых, чтобы они не учили иному

4

и не занимались баснями и родословиями бесконечными, которые производят больше споры, нежели Божие назидание в вере.

5

Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры,

6

от чего отступив, некоторые уклонились в пустословие,

7

желая быть законоучителями, но не разумея ни того, о чем говорят, ни того, что утверждают.

8

А мы знаем, что закон добр, если кто законно употребляет его,

9

зная, что закон положен не для праведника, но для беззаконных и непокоривых, нечестивых и грешников, развратных и оскверненных, для оскорбителей отца и матери, для человекоубийц,

10

для блудников, мужеложников, человекохищников, (клеветников, скотоложников,) лжецов, клятвопреступников, и для всего, что противно здравому учению,

11

по славному благовестию блаженного Бога, которое мне вверено.

12

Благодарю давшего мне силу, Христа Иисуса, Господа нашего, что Он признал меня верным, определив на служение,

13

меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что [так] поступал по неведению, в неверии;

14

благодать же Господа нашего (Иисуса Христа) открылась [во мне] обильно с верою и любовью во Христе Иисусе.

15

Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый.

16

Но для того я и помилован, чтобы Иисус Христос во мне первом показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной.

17

Царю же веков нетленному, невидимому, единому премудрому Богу честь и слава во веки веков. Аминь.

18

Преподаю тебе, сын [мой] Тимофей, сообразно с бывшими о тебе пророчествами, такое завещание, чтобы ты воинствовал согласно с ними, как добрый воин,

19

имея веру и добрую совесть, которую некоторые отвергнув, потерпели кораблекрушение в вере;

20

таковы Именей и Александр, которых я предал сатане, чтобы они научились не богохульствовать.

1st Timothy 2


1st Timothy Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Timothy 1

1 Timothy

Index

Chapter 2

1

Итак прежде всего прошу совершать молитвы, прошения, моления, благодарения за всех человеков,

2

за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте,

3

ибо это хорошо и угодно Спасителю нашему Богу,

4

Который хочет, чтобы все люди спаслись и достигли познания истины.

5

Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус,

6

предавший Себя для искупления всех. [Таково было] в свое время свидетельство,

7

для которого я поставлен проповедником и Апостолом, --истину говорю во Христе, не лгу, --учителем язычников в вере и истине.

8

Итак желаю, чтобы на всяком месте произносили молитвы мужи, воздевая чистые руки без гнева и сомнения;

9

чтобы также и жены, в приличном одеянии, со стыдливостью и целомудрием, украшали себя не плетением [волос], не золотом, не жемчугом, не многоценною одеждою,

10

но добрыми делами, как прилично женам, посвящающим себя благочестию.

11

Жена да учится в безмолвии, со всякою покорностью;

12

а учить жене не позволяю, ни властвовать над мужем, но быть в безмолвии.

13

Ибо прежде создан Адам, а потом Ева;

14

и не Адам прельщен; но жена, прельстившись, впала в преступление;

15

впрочем спасется через чадородие, если пребудет в вере и любви и в святости с целомудрием.

1st Timothy 3


1st Timothy Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Timothy 2

1 Timothy

Index

Chapter 3

1

Верно слово: если кто епископства желает, доброго дела желает.

2

Но епископ должен быть непорочен, одной жены муж, трезв, целомудрен, благочинен, честен, страннолюбив, учителен,

3

не пьяница, не бийца, не сварлив, не корыстолюбив, но тих, миролюбив, не сребролюбив,

4

хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью;

5

ибо, кто не умеет управлять собственным домом, тот будет ли пещись о Церкви Божией?

6

Не [должен быть] из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом.

7

Надлежит ему также иметь доброе свидетельство от внешних, чтобы не впасть в нарекание и сеть диавольскую.

8

Диаконы также [должны быть] честны, не двоязычны, не пристрастны к вину, не корыстолюбивы,

9

хранящие таинство веры в чистой совести.

10

И таких надобно прежде испытывать, потом, если беспорочны, [допускать] до служения.

11

Равно и жены [их должны быть] честны, не клеветницы, трезвы, верны во всем.

12

Диакон должен быть муж одной жены, хорошо управляющий детьми и домом своим.

13

Ибо хорошо служившие приготовляют себе высшую степень и великое дерзновение в вере во Христа Иисуса.

14

Сие пишу тебе, надеясь вскоре придти к тебе,

15

чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живаго, столп и утверждение истины.

16

И беспрекословно--великая благочестия тайна: Бог явился во плоти, оправдал Себя в Духе, показал Себя Ангелам, проповедан в народах, принят верою в мире, вознесся во славе.

1st Timothy 4


1st Timothy Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Timothy 3

1 Timothy

Index

Chapter 4

1

Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским,

2

через лицемерие лжесловесников, сожженных в совести своей,

3

запрещающих вступать в брак [и] употреблять в пищу то, что Бог сотворил, дабы верные и познавшие истину вкушали с благодарением.

4

Ибо всякое творение Божие хорошо, и ничто не предосудительно, если принимается с благодарением,

5

потому что освящается словом Божиим и молитвою.

6

Внушая сие братиям, будешь добрый служитель Иисуса Христа, питаемый словами веры и добрым учением, которому ты последовал.

7

Негодных же и бабьих басен отвращайся, а упражняй себя в благочестии,

8

ибо телесное упражнение мало полезно, а благочестие на все полезно, имея обетование жизни настоящей и будущей.

9

Слово сие верно и всякого принятия достойно.

10

Ибо мы для того и трудимся и поношения терпим, что уповаем на Бога живаго, Который есть Спаситель всех человеков, а наипаче верных.

11

Проповедуй сие и учи.

12

Никто да не пренебрегает юностью твоею; но будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте.

13

Доколе не приду, занимайся чтением, наставлением, учением.

14

Не неради о пребывающем в тебе даровании, которое дано тебе по пророчеству с возложением рук священства.

15

О сем заботься, в сем пребывай, дабы успех твой для всех был очевиден.

16

Вникай в себя и в учение; занимайся сим постоянно: ибо, так поступая, и себя спасешь и слушающих тебя.

1st Timothy 5


1st Timothy Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Timothy 4

1 Timothy

Index

Chapter 5

1

Старца не укоряй, но увещевай, как отца; младших, как братьев;

2

стариц, как матерей; молодых, как сестер, со всякою чистотою.

3

Вдовиц почитай, истинных вдовиц.

4

Если же какая вдовица имеет детей или внучат, то они прежде пусть учатся почитать свою семью и воздавать должное родителям, ибо сие угодно Богу.

5

Истинная вдовица и одинокая надеется на Бога и пребывает в молениях и молитвах день и ночь;

6

а сластолюбивая заживо умерла.

7

И сие внушай им, чтобы были беспорочны.

8

Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного.

9

Вдовица должна быть избираема не менее, как шестидесятилетняя, бывшая женою одного мужа,

10

известная по добрым делам, если она воспитала детей, принимала странников, умывала ноги святым, помогала бедствующим и была усердна ко всякому доброму делу.

11

Молодых же вдовиц не принимай, ибо они, впадая в роскошь в противность Христу, желают вступать в брак.

12

Они подлежат осуждению, потому что отвергли прежнюю веру;

13

притом же они, будучи праздны, приучаются ходить по домам и [бывают] не только праздны, но и болтливы, любопытны, и говорят, чего не должно.

14

Итак я желаю, чтобы молодые вдовы вступали в брак, рождали детей, управляли домом и не подавали противнику никакого повода к злоречию;

15

ибо некоторые уже совратились вслед сатаны.

16

Если какой верный или верная имеет вдов, то должны их довольствовать и не обременять Церкви, чтобы она могла довольствовать истинных вдовиц.

17

Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении.

18

Ибо Писание говорит: не заграждай рта у вола молотящего; и: трудящийся достоин награды своей.

19

Обвинение на пресвитера не иначе принимай, как при двух или трех свидетелях.

20

Согрешающих обличай перед всеми, чтобы и прочие страх имели.

21

Пред Богом и Господом Иисусом Христом и избранными Ангелами заклинаю тебя сохранить сие без предубеждения, ничего не делая по пристрастию.

22

Рук ни на кого не возлагай поспешно, и не делайся участником в чужих грехах. Храни себя чистым.

23

Впредь пей не [одну] воду, но употребляй немного вина, ради желудка твоего и частых твоих недугов.

24

Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых [открываются] впоследствии.

25

Равным образом и добрые дела явны; а если и не таковы, скрыться не могут.

1st Timothy 6


1st Timothy Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Timothy 5

1 Timothy

Index

Chapter 6

1

Рабы, под игом находящиеся, должны почитать господ своих достойными всякой чести, дабы не было хулы на имя Божие и учение.

2

Те, которые имеют господами верных, не должны обращаться с ними небрежно, потому что они братья; но тем более должны служить им, что они верные и возлюбленные и благодетельствуют [им]. Учи сему и увещевай.

3

Кто учит иному и не следует здравым словам Господа нашего Иисуса Христа и учению о благочестии,

4

тот горд, ничего не знает, но заражен [страстью] к состязаниям и словопрениям, от которых происходят зависть, распри, злоречия, лукавые подозрения.

5

Пустые споры между людьми поврежденного ума, чуждыми истины, которые думают, будто благочестие служит для прибытка. Удаляйся от таких.

6

Великое приобретение--быть благочестивым и довольным.

7

Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынести [из него].

8

Имея пропитание и одежду, будем довольны тем.

9

А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу;

10

ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям.

11

Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости.

12

Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями.

13

Пред Богом, все животворящим, и пред Христом Иисусом, Который засвидетельствовал пред Понтием Пилатом доброе исповедание, завещеваю тебе

14

соблюсти заповедь чисто и неукоризненно, даже до явления Господа нашего Иисуса Христа,

15

которое в свое время откроет блаженный и единый сильный Царь царствующих и Господь господствующих,

16

единый имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может. Ему честь и держава вечная! Аминь.

17

Богатых в настоящем веке увещевай, чтобы они не высоко думали [о] [себе] и уповали не на богатство неверное, но на Бога живаго, дающего нам всё обильно для наслаждения;

18

чтобы они благодетельствовали, богатели добрыми делами, были щедры и общительны,

19

собирая себе сокровище, доброе основание для будущего, чтобы достигнуть вечной жизни.

20

О, Тимофей! храни преданное тебе, отвращаясь негодного пустословия и прекословий лжеименного знания,

21

которому предавшись, некоторые уклонились от веры. Благодать с тобою. Аминь.

2nd Timothy 1


2nd Timothy Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Timothy 6

2 Timothy

Index

Chapter 1

1

Павел, волею Божиею Апостол Иисуса Христа, по обетованию жизни во Христе Иисусе,

2

Тимофею, возлюбленному сыну: благодать, милость, мир от Бога Отца и Христа Иисуса, Господа нашего.

3

Благодарю Бога, Которому служу от прародителей с чистою совестью, что непрестанно вспоминаю о тебе в молитвах моих днем и ночью,

4

и желаю видеть тебя, вспоминая о слезах твоих, дабы мне исполниться радости,

5

приводя на память нелицемерную веру твою, которая прежде обитала в бабке твоей Лоиде и матери твоей Евнике; уверен, что она и в тебе.

6

По сей причине напоминаю тебе возгревать дар Божий, который в тебе через мое рукоположение;

7

ибо дал нам Бог духа не боязни, но силы и любви и целомудрия.

8

Итак, не стыдись свидетельства Господа нашего Иисуса Христа, ни меня, узника Его; но страдай с благовестием Христовым силою Бога,

9

спасшего нас и призвавшего званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен,

10

открывшейся же ныне явлением Спасителя нашего Иисуса Христа, разрушившего смерть и явившего жизнь и нетление через благовестие,

11

для которого я поставлен проповедником и Апостолом и учителем язычников.

12

По сей причине я и страдаю так; но не стыжусь. Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день.

13

Держись образца здравого учения, которое ты слышал от меня, с верою и любовью во Христе Иисусе.

14

Храни добрый залог Духом Святым, живущим в нас.

15

Ты знаешь, что все Асийские оставили меня; в числе их Фигелл и Ермоген.

16

Да даст Господь милость дому Онисифора за то, что он многократно покоил меня и не стыдился уз моих,

17

но, быв в Риме, с великим тщанием искал меня и нашел.

18

Да даст ему Господь обрести милость у Господа в оный день; а сколько он служил мне в Ефесе, ты лучше знаешь.

2nd Timothy 2


2nd Timothy Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Timothy 1

2 Timothy

Index

Chapter 2

1

Итак укрепляйся, сын мой, в благодати Христом Иисусом,

2

и что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить.

3

Итак переноси страдания, как добрый воин Иисуса Христа.

4

Никакой воин не связывает себя делами житейскими, чтобы угодить военачальнику.

5

Если же кто и подвизается, не увенчивается, если незаконно будет подвизаться.

6

Трудящемуся земледельцу первому должно вкусить от плодов.

7

Разумей, что я говорю. Да даст тебе Господь разумение во всем.

8

Помни Господа Иисуса Христа от семени Давидова, воскресшего из мертвых, по благовествованию моему,

9

за которое я страдаю даже до уз, как злодей; но для слова Божия нет уз.

10

Посему я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе с вечною славою.

11

Верно слово: если мы с Ним умерли, то с Ним и оживем;

12

если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас;

13

если мы неверны, Он пребывает верен, ибо Себя отречься не может.

14

Сие напоминай, заклиная пред Господом не вступать в словопрения, что нимало не служит к пользе, а к расстройству слушающих.

15

Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины.

16

А непотребного пустословия удаляйся; ибо они еще более будут преуспевать в нечестии,

17

и слово их, как рак, будет распространяться. Таковы Именей и Филит,

18

которые отступили от истины, говоря, что воскресение уже было, и разрушают в некоторых веру.

19

Но твердое основание Божие стоит, имея печать сию: 'познал Господь Своих'; и: 'да отступит от неправды всякий, исповедующий имя Господа'.

20

А в большом доме есть сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении.

21

Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело.

22

Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца.

23

От глупых и невежественных состязаний уклоняйся, зная, что они рождают ссоры;

24

рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым,

25

с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины,

26

чтобы они освободились от сети диавола, который уловил их в свою волю.

2nd Timothy 3


2nd Timothy Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Timothy 2

2 Timothy

Index

Chapter 3

1

Знай же, что в последние дни наступят времена тяжкие.

2

Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны,

3

непримирительны, клеветники, невоздержны, жестоки, не любящие добра,

4

предатели, наглы, напыщенны, более сластолюбивы, нежели боголюбивы,

5

имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся.

6

К сим принадлежат те, которые вкрадываются в домы и обольщают женщин, утопающих во грехах, водимых различными похотями,

7

всегда учащихся и никогда не могущих дойти до познания истины.

8

Как Ианний и Иамврий противились Моисею, так и сии противятся истине, люди, развращенные умом, невежды в вере.

9

Но они не много успеют; ибо их безумие обнаружится перед всеми, как и с теми случилось.

10

А ты последовал мне в учении, житии, расположении, вере, великодушии, любви, терпении,

11

в гонениях, страданиях, постигших меня в Антиохии, Иконии, Листрах; каковые гонения я перенес, и от всех избавил меня Господь.

12

Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы.

13

Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь.

14

А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен.

15

Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса.

16

Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности,

17

да будет совершен Божий человек, ко всякому доброму делу приготовлен.

2nd Timothy 4


2nd Timothy Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Timothy 3

2 Timothy

Index

Chapter 4

1

Итак заклинаю тебя пред Богом и Господом нашим Иисусом Христом, Который будет судить живых и мертвых в явление Его и Царствие Его:

2

проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием.

3

Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху;

4

и от истины отвратят слух и обратятся к басням.

5

Но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое.

6

Ибо я уже становлюсь жертвою, и время моего отшествия настало.

7

Подвигом добрым я подвизался, течение совершил, веру сохранил;

8

а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его.

9

Постарайся придти ко мне скоро.

10

Ибо Димас оставил меня, возлюбив нынешний век, и пошел в Фессалонику, Крискент в Галатию, Тит в Далматию; один Лука со мною.

11

Марка возьми и приведи с собою, ибо он мне нужен для служения.

12

Тихика я послал в Ефес.

13

Когда пойдешь, принеси фелонь, который я оставил в Троаде у Карпа, и книги, особенно кожаные.

14

Александр медник много сделал мне зла. Да воздаст ему Господь по делам его!

15

Берегись его и ты, ибо он сильно противился нашим словам.

16

При первом моем ответе никого не было со мною, но все меня оставили. Да не вменится им!

17

Господь же предстал мне и укрепил меня, дабы через меня утвердилось благовестие и услышали все язычники; и я избавился из львиных челюстей.

18

И избавит меня Господь от всякого злого дела и сохранит для Своего Небесного Царства, Ему слава во веки веков. Аминь.

19

Приветствуй Прискиллу и Акилу и дом Онисифоров.

20

Ераст остался в Коринфе; Трофима же я оставил больного в Милите.

21

Постарайся придти до зимы. Приветствуют тебя Еввул, и Пуд, и Лин, и Клавдия, и все братия.

22

Господь Иисус Христос со духом твоим. Благодать с вами. Аминь.

Titus 1


Titus Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Timothy 4

Titus

Index

Chapter 1

1

Павел, раб Божий, Апостол же Иисуса Христа, по вере избранных Божиих и познанию истины, [относящейся] к благочестию,

2

в надежде вечной жизни, которую обещал неизменный в слове Бог прежде вековых времен,

3

а в свое время явил Свое слово в проповеди, вверенной мне по повелению Спасителя нашего, Бога, --

4

Титу, истинному сыну по общей вере: благодать, милость и мир от Бога Отца и Господа Иисуса Христа, Спасителя нашего.

5

Для того я оставил тебя в Крите, чтобы ты довершил недоконченное и поставил по всем городам пресвитеров, как я тебе приказывал:

6

если кто непорочен, муж одной жены, детей имеет верных, не укоряемых в распутстве или непокорности.

7

Ибо епископ должен быть непорочен, как Божий домостроитель, не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбец,

8

но страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержан,

9

держащийся истинного слова, согласного с учением, чтобы он был силен и наставлять в здравом учении и противящихся обличать.

10

Ибо есть много и непокорных, пустословов и обманщиков, особенно из обрезанных,

11

каковым должно заграждать уста: они развращают целые домы, уча, чему не должно, из постыдной корысти.

12

Из них же самих один стихотворец сказал: 'Критяне всегда лжецы, злые звери, утробы ленивые'.

13

Свидетельство это справедливо. По сей причине обличай их строго, дабы они были здравы в вере,

14

не внимая Иудейским басням и постановлениям людей, отвращающихся от истины.

15

Для чистых все чисто; а для оскверненных и неверных нет ничего чистого, но осквернены и ум их и совесть.

16

Они говорят, что знают Бога, а делами отрекаются, будучи гнусны и непокорны и не способны ни к какому доброму делу.

Titus 2


Titus Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Titus 1

Titus

Index

Chapter 2

1

Ты же говори то, что сообразно с здравым учением:

2

чтобы старцы были бдительны, степенны, целомудренны, здравы в вере, в любви, в терпении;

3

чтобы старицы также одевались прилично святым, не были клеветницы, не порабощались пьянству, учили добру;

4

чтобы вразумляли молодых любить мужей, любить детей,

5

быть целомудренными, чистыми, попечительными о доме, добрыми, покорными своим мужьям, да не порицается слово Божие.

6

Юношей также увещевай быть целомудренными.

7

Во всем показывай в себе образец добрых дел, в учительстве чистоту, степенность, неповрежденность,

8

слово здравое, неукоризненное, чтобы противник был посрамлен, не имея ничего сказать о нас худого.

9

Рабов [увещевай] повиноваться своим господам, угождать им во всем, не прекословить,

10

не красть, но оказывать всю добрую верность, дабы они во всем были украшением учению Спасителя нашего, Бога.

11

Ибо явилась благодать Божия, спасительная для всех человеков,

12

научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке,

13

ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа,

14

Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам.

15

Сие говори, увещевай и обличай со всякою властью, чтобы никто не пренебрегал тебя.

Titus 3


Titus Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Titus 2

Titus

Index

Chapter 3

1

Напоминай им повиноваться и покоряться начальству и властям, быть готовыми на всякое доброе дело,

2

никого не злословить, быть не сварливыми, но тихими, и оказывать всякую кротость ко всем человекам.

3

Ибо и мы были некогда несмысленны, непокорны, заблуждшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга.

4

Когда же явилась благодать и человеколюбие Спасителя нашего, Бога,

5

Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом,

6

Которого излил на нас обильно через Иисуса Христа, Спасителя нашего,

7

чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни.

8

Слово это верно; и я желаю, чтобы ты подтверждал о сем, дабы уверовавшие в Бога старались быть прилежными к добрым делам: это хорошо и полезно человекам.

9

Глупых же состязаний и родословий, и споров и распрей о законе удаляйся, ибо они бесполезны и суетны.

10

Еретика, после первого и второго вразумления, отвращайся,

11

зная, что таковой развратился и грешит, будучи самоосужден.

12

Когда пришлю к тебе Артему или Тихика, поспеши придти ко мне в Никополь, ибо я положил там провести зиму.

13

Зину законника и Аполлоса позаботься отправить так, чтобы у них ни в чем не было недостатка.

14

Пусть и наши учатся упражняться в добрых делах, [в] [удовлетворении] необходимым нуждам, дабы не были бесплодны.

15

Приветствуют тебя все находящиеся со мною. Приветствуй любящих нас в вере. Благодать со всеми вами. Аминь.

Philemon 1


Philemon Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Titus 3

Philemon

Index

Chapter 1

1

Павел, узник Иисуса Христа, и Тимофей брат, Филимону возлюбленному и сотруднику нашему,

2

и Апфии, (сестре) возлюбленной, и Архиппу, сподвижнику нашему, и домашней твоей церкви:

3

благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.

4

Благодарю Бога моего, всегда вспоминая о тебе в молитвах моих,

5

слыша о твоей любви и вере, которую имеешь к Господу Иисусу и ко всем святым,

6

дабы общение веры твоей оказалось деятельным в познании всякого у вас добра во Христе Иисусе.

7

Ибо мы имеем великую радость и утешение в любви твоей, потому что тобою, брат, успокоены сердца святых.

8

Посему, имея великое во Христе дерзновение приказывать тебе, что должно,

9

по любви лучше прошу, не иной кто, как я, Павел старец, а теперь и узник Иисуса Христа;

10

прошу тебя о сыне моем Онисиме, которого родил я в узах моих:

11

он был некогда негоден для тебя, а теперь годен тебе и мне; я возвращаю его;

12

ты же прими его, как мое сердце.

13

Я хотел при себе удержать его, дабы он вместо тебя послужил мне в узах [за] благовествование;

14

но без твоего согласия ничего не хотел сделать, чтобы доброе дело твое было не вынужденно, а добровольно.

15

Ибо, может быть, он для того на время отлучился, чтобы тебе принять его навсегда,

16

не как уже раба, но выше раба, брата возлюбленного, особенно мне, а тем больше тебе, и по плоти и в Господе.

17

Итак, если ты имеешь общение со мною, то прими его, как меня.

18

Если же он чем обидел тебя, или должен, считай это на мне.

19

Я, Павел, написал моею рукою: я заплачу; не говорю тебе о том, что ты и самим собою мне должен.

20

Так, брат, дай мне воспользоваться от тебя в Господе; успокой мое сердце в Господе.

21

Надеясь на послушание твое, я написал к тебе, зная, что ты сделаешь и более, нежели говорю.

22

А вместе приготовь для меня и помещение; ибо надеюсь, что по молитвам вашим я буду дарован вам.

23

Приветствует тебя Епафрас, узник вместе со мною ради Христа Иисуса,

24

Марк, Аристарх, Димас, Лука, сотрудники мои.

25

Благодать Господа нашего Иисуса Христа со духом вашим. Аминь.

Hebrews 1


Hebrews Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Philemon 1

Hebrews

Index

Chapter 1

1

Бог, многократно и многообразно говоривший издревле отцам в пророках,

2

в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил.

3

Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте,

4

будучи столько превосходнее Ангелов, сколько славнейшее пред ними наследовал имя.

5

Ибо кому когда из Ангелов сказал [Бог]: Ты Сын Мой, Я ныне родил Тебя? И еще: Я буду Ему Отцем, и Он будет Мне Сыном?

6

Также, когда вводит Первородного во вселенную, говорит: и да поклонятся Ему все Ангелы Божии.

7

Об Ангелах сказано: Ты творишь Ангелами Своими духов и служителями Своими пламенеющий огонь.

8

А о Сыне: престол Твой, Боже, в век века; жезл царствия Твоего--жезл правоты.

9

Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих.

10

И: в начале Ты, Господи, основал землю, и небеса--дело рук Твоих;

11

они погибнут, а Ты пребываешь; и все обветшают, как риза,

12

и как одежду свернешь их, и изменятся; но Ты тот же, и лета Твои не кончатся.

13

Кому когда из Ангелов сказал [Бог]: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих?

14

Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?

Hebrews 2


Hebrews Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 1

Hebrews

Index

Chapter 2

1

Посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть.

2

Ибо, если через Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние,

3

то как мы избежим, вознерадев о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими [от Него],

4

при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святаго по Его воле?

5

Ибо не Ангелам Бог покорил будущую вселенную, о которой говорим;

6

напротив некто негде засвидетельствовал, говоря: что значит человек, что Ты помнишь его? или сын человеческий, что Ты посещаешь его?

7

Не много Ты унизил его пред Ангелами; славою и честью увенчал его, и поставил его над делами рук Твоих,

8

все покорил под ноги его. Когда же покорил ему все, то не оставил ничего непокоренным ему. Ныне же еще не видим, чтобы все было ему покорено;

9

но видим, что за претерпение смерти увенчан славою и честью Иисус, Который не много был унижен пред Ангелами, дабы Ему, по благодати Божией, вкусить смерть за всех.

10

Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, вождя спасения их совершил через страдания.

11

Ибо и освящающий и освящаемые, все--от Единого; поэтому Он не стыдится называть их братиями, говоря:

12

возвещу имя Твое братиям Моим, посреди церкви воспою Тебя.

13

И еще: Я буду уповать на Него. И еще: вот Я и дети, которых дал Мне Бог.

14

А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола,

15

и избавить тех, которые от страха смерти через всю жизнь были подвержены рабству.

16

Ибо не Ангелов восприемлет Он, но восприемлет семя Авраамово.

17

Посему Он должен был во всем уподобиться братиям, чтобы быть милостивым и верным первосвященником пред Богом, для умилостивления за грехи народа.

18

Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь.

Hebrews 3


Hebrews Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 2

Hebrews

Index

Chapter 3

1

Итак, братия святые, участники в небесном звании, уразумейте Посланника и Первосвященника исповедания нашего, Иисуса Христа,

2

Который верен Поставившему Его, как и Моисей во всем доме Его.

3

Ибо Он достоин тем большей славы пред Моисеем, чем большую честь имеет в сравнении с домом тот, кто устроил его,

4

ибо всякий дом устрояется кем-либо; а устроивший всё [есть] Бог.

5

И Моисей верен во всем доме Его, как служитель, для засвидетельствования того, что надлежало возвестить;

6

а Христос--как Сын в доме Его; дом же Его--мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца.

7

Почему, как говорит Дух Святый, ныне, когда услышите глас Его,

8

не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне,

9

где искушали Меня отцы ваши, испытывали Меня, и видели дела Мои сорок лет.

10

Посему Я вознегодовал на оный род и сказал: непрестанно заблуждаются сердцем, не познали они путей Моих;

11

посему Я поклялся во гневе Моем, что они не войдут в покой Мой.

12

Смотрите, братия, чтобы не было в ком из вас сердца лукавого и неверного, дабы вам не отступить от Бога живаго.

13

Но наставляйте друг друга каждый день, доколе можно говорить: 'ныне', чтобы кто из вас не ожесточился, обольстившись грехом.

14

Ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца,

15

доколе говорится: 'ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота'.

16

Ибо некоторые из слышавших возроптали; но не все вышедшие из Египта с Моисеем.

17

На кого же негодовал Он сорок лет? Не на согрешивших ли, которых кости пали в пустыне?

18

Против кого же клялся, что не войдут в покой Его, как не против непокорных?

19

Итак видим, что они не могли войти за неверие.

Hebrews 4


Hebrews Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 3

Hebrews

Index

Chapter 4

1

Посему будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим.

2

Ибо и нам оно возвещено, как и тем; но не принесло им пользы слово слышанное, не растворенное верою слышавших.

3

А входим в покой мы уверовавшие, так как Он сказал: 'Я поклялся в гневе Моем, что они не войдут в покой Мой', хотя дела [Его] были совершены еще в начале мира.

4

Ибо негде сказано о седьмом [дне] так: и почил Бог в день седьмый от всех дел Своих.

5

И еще здесь: 'не войдут в покой Мой'.

6

Итак, как некоторым остается войти в него, а те, которым прежде возвещено, не вошли в него за непокорность,

7

[то] еще определяет некоторый день, 'ныне', говоря через Давида, после столь долгого времени, как выше сказано: 'ныне, когда услышите глас Его, не ожесточите сердец ваших'.

8

Ибо если бы Иисус [Навин] доставил им покой, то не было бы сказано после того о другом дне.

9

Посему для народа Божия еще остается субботство.

10

Ибо, кто вошел в покой Его, тот и сам успокоился от дел своих, как и Бог от Своих.

11

Итак постараемся войти в покой оный, чтобы кто по тому же примеру не впал в непокорность.

12

Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные.

13

И нет твари, сокровенной от Него, но все обнажено и открыто перед очами Его: Ему дадим отчет.

14

Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания [нашего].

15

Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно [нам], искушен во всем, кроме греха.

16

Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи.

Hebrews 5


Hebrews Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 4

Hebrews

Index

Chapter 5

1

Ибо всякий первосвященник, из человеков избираемый, для человеков поставляется на служение Богу, чтобы приносить дары и жертвы за грехи,

2

могущий снисходить невежествующим и заблуждающим, потому что и сам обложен немощью,

3

и посему он должен как за народ, так и за себя приносить [жертвы] о грехах.

4

И никто сам собою не приемлет этой чести, но призываемый Богом, как и Аарон.

5

Так и Христос не Сам Себе присвоил славу быть первосвященником, но Тот, Кто сказал Ему: Ты Сын Мой, Я ныне родил Тебя;

6

как и в другом [месте] говорит: Ты священник вовек по чину Мелхиседека.

7

Он, во дни плоти Своей, с сильным воплем и со слезами принес молитвы и моления Могущему спасти Его от смерти; и услышан был за [Свое] благоговение;

8

хотя Он и Сын, однако страданиями навык послушанию,

9

и, совершившись, сделался для всех послушных Ему виновником спасения вечного,

10

быв наречен от Бога Первосвященником по чину Мелхиседека.

11

О сем надлежало бы нам говорить много; но трудно истолковать, потому что вы сделались неспособны слушать.

12

Ибо, [судя] по времени, вам надлежало быть учителями; но вас снова нужно учить первым началам слова Божия, и для вас нужно молоко, а не твердая пища.

13

Всякий, питаемый молоком, несведущ в слове правды, потому что он младенец;

14

твердая же пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла.

Hebrews 6


Hebrews Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 5

Hebrews

Index

Chapter 6

1

Посему, оставив начатки учения Христова, поспешим к совершенству; и не станем снова полагать основание обращению от мертвых дел и вере в Бога,

2

учению о крещениях, о возложении рук, о воскресении мертвых и о суде вечном.

3

И это сделаем, если Бог позволит.

4

Ибо невозможно--однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святаго,

5

и вкусивших благого глагола Божия и сил будущего века,

6

и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются [Ему].

7

Земля, пившая многократно сходящий на нее дождь и произращающая злак, полезный тем, для которых и возделывается, получает благословение от Бога;

8

а производящая терния и волчцы негодна и близка к проклятию, которого конец--сожжение.

9

Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем [состоянии] и держитесь спасения, хотя и говорим так.

10

Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послужив и служа святым.

11

Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца,

12

дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования.

13

Бог, давая обетование Аврааму, как не мог никем высшим клясться, клялся Самим Собою,

14

говоря: истинно благословляя благословлю тебя и размножая размножу тебя.

15

И так Авраам, долготерпев, получил обещанное.

16

Люди клянутся высшим, и клятва во удостоверение оканчивает всякий спор их.

17

Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву,

18

дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду,

19

которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу,

20

куда предтечею за нас вошел Иисус, сделавшись Первосвященником навек по чину Мелхиседека.

Hebrews 7


Hebrews Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 6

Hebrews

Index

Chapter 7

1

Ибо Мелхиседек, царь Салима, священник Бога Всевышнего, тот, который встретил Авраама и благословил его, возвращающегося после поражения царей,

2

которому и десятину отделил Авраам от всего, --во-первых, по знаменованию [имени] царь правды, а потом и царь Салима, то есть царь мира,

3

без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь Сыну Божию, пребывает священником навсегда.

4

Видите, как велик тот, которому и Авраам патриарх дал десятину из лучших добыч своих.

5

Получающие священство из сынов Левииных имеют заповедь--брать по закону десятину с народа, то есть со своих братьев, хотя и сии произошли от чресл Авраамовых.

6

Но сей, не происходящий от рода их, получил десятину от Авраама и благословил имевшего обетования.

7

Без всякого же прекословия меньший благословляется большим.

8

И здесь десятины берут человеки смертные, а там--имеющий о себе свидетельство, что он живет.

9

И, так сказать, сам Левий, принимающий десятины, в [лице] Авраама дал десятину:

10

ибо он был еще в чреслах отца, когда Мелхиседек встретил его.

11

Итак, если бы совершенство достигалось посредством левитского священства, --ибо с ним сопряжен закон народа, --то какая бы еще нужда была восставать иному священнику по чину Мелхиседека, а не по чину Аарона именоваться?

12

Потому что с переменою священства необходимо быть перемене и закона.

13

Ибо Тот, о Котором говорится сие, принадлежал к иному колену, из которого никто не приступал к жертвеннику.

14

Ибо известно, что Господь наш воссиял из колена Иудина, о котором Моисей ничего не сказал относительно священства.

15

И это еще яснее видно [из того], что по подобию Мелхиседека восстает Священник иной,

16

Который таков не по закону заповеди плотской, но по силе жизни непрестающей.

17

Ибо засвидетельствовано: Ты священник вовек по чину Мелхиседека.

18

Отменение же прежде бывшей заповеди бывает по причине ее немощи и бесполезности,

19

ибо закон ничего не довел до совершенства; но вводится лучшая надежда, посредством которой мы приближаемся к Богу.

20

И как [сие было] не без клятвы, --

21

ибо те были священниками без клятвы, а Сей с клятвою, потому что о Нем сказано: клялся Господь, и не раскается: Ты священник вовек по чину Мелхиседека, --

22

то лучшего завета поручителем соделался Иисус.

23

Притом тех священников было много, потому что смерть не допускала пребывать одному;

24

а Сей, как пребывающий вечно, имеет и священство непреходящее,

25

посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них.

26

Таков и должен быть у нас Первосвященник: святой, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес,

27

Который не имеет нужды ежедневно, как те первосвященники, приносить жертвы сперва за свои грехи, потом за грехи народа, ибо Он совершил это однажды, принеся [в жертву] Себя Самого.

28

Ибо закон поставляет первосвященниками человеков, имеющих немощи; а слово клятвенное, после закона, [поставило] Сына, на веки совершенного.

Hebrews 8


Hebrews Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 7

Hebrews

Index

Chapter 8

1

Главное же в том, о чем говорим, есть то: мы имеем такого Первосвященника, Который воссел одесную престола величия на небесах

2

и [есть] священнодействователь святилища и скинии истинной, которую воздвиг Господь, а не человек.

3

Всякий первосвященник поставляется для приношения даров и жертв; а потому нужно было, чтобы и Сей также имел, что принести.

4

Если бы Он оставался на земле, то не был бы и священником, потому что [здесь] такие священники, которые по закону приносят дары,

5

которые служат образу и тени небесного, как сказано было Моисею, когда он приступал к совершению скинии: смотри, сказано, сделай все по образу, показанному тебе на горе.

6

Но Сей [Первосвященник] получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях.

7

Ибо, если бы первый [завет] был без недостатка, то не было бы нужды искать места другому.

8

Но [пророк], укоряя их, говорит: вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет,

9

не такой завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывести их из земли Египетской, потому что они не пребыли в том завете Моем, и Я пренебрег их, говорит Господь.

10

Вот завет, который завещаю дому Израилеву после тех дней, говорит Господь: вложу законы Мои в мысли их, и напишу их на сердцах их; и буду их Богом, а они будут Моим народом.

11

И не будет учить каждый ближнего своего и каждый брата своего, говоря: познай Господа; потому что все, от малого до большого, будут знать Меня,

12

потому что Я буду милостив к неправдам их, и грехов их и беззаконий их не воспомяну более.

13

Говоря 'новый', показал ветхость первого; а ветшающее и стареющее близко к уничтожению.

Hebrews 9


Hebrews Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 8

Hebrews

Index

Chapter 9

1

И первый завет имел постановление о Богослужении и святилище земное:

2

ибо устроена была скиния первая, в которой был светильник, и трапеза, и предложение хлебов, и которая называется 'святое'.

3

За второю же завесою была скиния, называемая 'Святое-святых',

4

имевшая золотую кадильницу и обложенный со всех сторон золотом ковчег завета, где были золотой сосуд с манною, жезл Ааронов расцветший и скрижали завета,

5

а над ним херувимы славы, осеняющие очистилище; о чем не нужно теперь говорить подробно.

6

При таком устройстве, в первую скинию всегда входят священники совершать Богослужение;

7

а во вторую--однажды в год один только первосвященник, не без крови, которую приносит за себя и за грехи неведения народа.

8

[Сим] Дух Святый показывает, что еще не открыт путь во святилище, доколе стоит прежняя скиния.

9

Она есть образ настоящего времени, в которое приносятся дары и жертвы, не могущие сделать в совести совершенным приносящего,

10

и которые с яствами и питиями, и различными омовениями и обрядами, [относящимися] до плоти, установлены были только до времени исправления.

11

Но Христос, Первосвященник будущих благ, придя с большею и совершеннейшею скиниею, нерукотворенною, то есть не такового устроения,

12

и не с кровью козлов и тельцов, но со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление.

13

Ибо если кровь тельцов и козлов и пепел телицы, через окропление, освящает оскверненных, дабы чисто было тело,

14

то кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!

15

И потому Он есть ходатай нового завета, дабы вследствие смерти [Его], бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное.

16

Ибо, где завещание, там необходимо, чтобы последовала смерть завещателя,

17

потому что завещание действительно после умерших: оно не имеет силы, когда завещатель жив.

18

Почему и первый [завет] был утвержден не без крови.

19

Ибо Моисей, произнеся все заповеди по закону перед всем народом, взял кровь тельцов и козлов с водою и шерстью червленою и иссопом, и окропил как самую книгу, так и весь народ,

20

говоря: это кровь завета, который заповедал вам Бог.

21

Также окропил кровью и скинию и все сосуды Богослужебные.

22

Да и все почти по закону очищается кровью, и без пролития крови не бывает прощения.

23

Итак образы небесного должны были очищаться сими, самое же небесное лучшими сих жертвами.

24

Ибо Христос вошел не в рукотворенное святилище, по образу истинного [устроенное], но в самое небо, чтобы предстать ныне за нас пред лице Божие,

25

и не для того, чтобы многократно приносить Себя, как первосвященник входит во святилище каждогодно с чужою кровью;

26

иначе надлежало бы Ему многократно страдать от начала мира; Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею.

27

И как человекам положено однажды умереть, а потом суд,

28

так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не [для очищения] греха, а для ожидающих Его во спасение.

Hebrews 10


Hebrews Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 9

Hebrews

Index

Chapter 10

1

Закон, имея тень будущих благ, а не самый образ вещей, одними и теми же жертвами, каждый год постоянно приносимыми, никогда не может сделать совершенными приходящих [с ними].

2

Иначе перестали бы приносить [их], потому что приносящие жертву, быв очищены однажды, не имели бы уже никакого сознания грехов.

3

Но жертвами каждогодно напоминается о грехах,

4

ибо невозможно, чтобы кровь тельцов и козлов уничтожала грехи.

5

Посему [Христос], входя в мир, говорит: жертвы и приношения Ты не восхотел, но тело уготовал Мне.

6

Всесожжения и [жертвы] за грех неугодны Тебе.

7

Тогда Я сказал: вот, иду, [как] в начале книги написано о Мне, исполнить волю Твою, Боже.

8

Сказав прежде, что 'ни жертвы, ни приношения, ни всесожжений, ни [жертвы] за грех, --которые приносятся по закону, --Ты не восхотел и не благоизволил',

9

потом прибавил: 'вот, иду исполнить волю Твою, Боже'. Отменяет первое, чтобы постановить второе.

10

По сей-то воле освящены мы единократным принесением тела Иисуса Христа.

11

И всякий священник ежедневно стоит в служении, и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов.

12

Он же, принеся одну жертву за грехи, навсегда воссел одесную Бога,

13

ожидая затем, доколе враги Его будут положены в подножие ног Его.

14

Ибо Он одним приношением навсегда сделал совершенными освящаемых.

15

[О сем] свидетельствует нам и Дух Святый; ибо сказано:

16

Вот завет, который завещаю им после тех дней, говорит Господь: вложу законы Мои в сердца их, и в мыслях их напишу их,

17

и грехов их и беззаконий их не воспомяну более.

18

А где прощение грехов, там не нужно приношение за них.

19

Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым,

20

который Он вновь открыл нам через завесу, то есть плоть Свою,

21

и [имея] великого Священника над домом Божиим,

22

да приступаем с искренним сердцем, с полною верою, кроплением очистив сердца от порочной совести, и омыв тело водою чистою,

23

будем держаться исповедания упования неуклонно, ибо верен Обещавший.

24

Будем внимательны друг ко другу, поощряя к любви и добрым делам.

25

Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать [друг друга], и тем более, чем более усматриваете приближение дня оного.

26

Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи,

27

но некое страшное ожидание суда и ярость огня, готового пожрать противников.

28

[Если] отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия [наказывается] смертью,

29

то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?

30

Мы знаем Того, Кто сказал: у Меня отмщение, Я воздам, говорит Господь. И еще: Господь будет судить народ Свой.

31

Страшно впасть в руки Бога живаго!

32

Вспомните прежние дни ваши, когда вы, быв просвещены, выдержали великий подвиг страданий,

33

то сами среди поношений и скорбей служа зрелищем [для других], то принимая участие в других, находившихся в таком же [состоянии];

34

ибо вы и моим узам сострадали и расхищение имения вашего приняли с радостью, зная, что есть у вас на небесах имущество лучшее и непреходящее.

35

Итак не оставляйте упования вашего, которому предстоит великое воздаяние.

36

Терпение нужно вам, чтобы, исполнив волю Божию, получить обещанное;

37

ибо еще немного, очень немного, и Грядущий придет и не умедлит.

38

Праведный верою жив будет; а если [кто] поколеблется, не благоволит к тому душа Моя.

39

Мы же не из колеблющихся на погибель, но [стоим] в вере к спасению души.

Hebrews 11


Hebrews Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 10

Hebrews

Index

Chapter 11

1

Вера же есть осуществление ожидаемого и уверенность в невидимом.

2

В ней свидетельствованы древние.

3

Верою познаём, что веки устроены словом Божиим, так что из невидимого произошло видимое.

4

Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его; ею он и по смерти говорит еще.

5

Верою Енох переселен был так, что не видел смерти; и не стало его, потому что Бог переселил его. Ибо прежде переселения своего получил он свидетельство, что угодил Богу.

6

А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает.

7

Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он (весь) мир, и сделался наследником праведности по вере.

8

Верою Авраам повиновался призванию идти в страну, которую имел получить в наследие, и пошел, не зная, куда идет.

9

Верою обитал он на земле обетованной, как на чужой, и жил в шатрах с Исааком и Иаковом, сонаследниками того же обетования;

10

ибо он ожидал города, имеющего основание, которого художник и строитель Бог.

11

Верою и сама Сарра (будучи неплодна) получила силу к принятию семени, и не по времени возраста родила, ибо знала, что верен Обещавший.

12

И потому от одного, и притом омертвелого, родилось так много, как [много] звезд на небе и как бесчислен песок на берегу морском.

13

Все сии умерли в вере, не получив обетований, а только издали видели оные, и радовались, и говорили о себе, что они странники и пришельцы на земле;

14

ибо те, которые так говорят, показывают, что они ищут отечества.

15

И если бы они в мыслях имели то [отечество], из которого вышли, то имели бы время возвратиться;

16

но они стремились к лучшему, то есть к небесному; посему и Бог не стыдится их, называя Себя их Богом: ибо Он приготовил им город.

17

Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного,

18

о котором было сказано: в Исааке наречется тебе семя.

19

Ибо он думал, что Бог силен и из мертвых воскресить, почему и получил его в предзнаменование.

20

Верою в будущее Исаак благословил Иакова и Исава.

21

Верою Иаков, умирая, благословил каждого сына Иосифова и поклонился на верх жезла своего.

22

Верою Иосиф, при кончине, напоминал об исходе сынов Израилевых и завещал о костях своих.

23

Верою Моисей по рождении три месяца скрываем был родителями своими, ибо видели они, что дитя прекрасно, и не устрашились царского повеления.

24

Верою Моисей, придя в возраст, отказался называться сыном дочери фараоновой,

25

и лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение,

26

и поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние.

27

Верою оставил он Египет, не убоявшись гнева царского, ибо он, как бы видя Невидимого, был тверд.

28

Верою совершил он Пасху и пролитие крови, дабы истребитель первенцев не коснулся их.

29

Верою перешли они Чермное море, как по суше, --на что покусившись, Египтяне потонули.

30

Верою пали стены Иерихонские, по семидневном обхождении.

31

Верою Раав блудница, с миром приняв соглядатаев (и проводив их другим путем), не погибла с неверными.

32

И что еще скажу? Недостанет мне времени, чтобы повествовать о Гедеоне, о Вараке, о Самсоне и Иеффае, о Давиде, Самуиле и (других) пророках,

33

которые верою побеждали царства, творили правду, получали обетования, заграждали уста львов,

34

угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих;

35

жены получали умерших своих воскресшими; иные же замучены были, не приняв освобождения, дабы получить лучшее воскресение;

36

другие испытали поругания и побои, а также узы и темницу,

37

были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления;

38

те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли.

39

И все сии, свидетельствованные в вере, не получили обещанного,

40

потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства.

Hebrews 12


Hebrews Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 11

Hebrews

Index

Chapter 12

1

Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех и с терпением будем проходить предлежащее нам поприще,

2

взирая на начальника и совершителя веры Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия.

3

Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими.

4

Вы еще не до крови сражались, подвизаясь против греха,

5

и забыли утешение, которое предлагается вам, как сынам: сын мой! не пренебрегай наказания Господня, и не унывай, когда Он обличает тебя.

6

Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает.

7

Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец?

8

Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны.

9

Притом, [если] мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить?

10

Те наказывали нас по своему произволу для немногих дней; а Сей--для пользы, чтобы нам иметь участие в святости Его.

11

Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности.

12

Итак укрепите опустившиеся руки и ослабевшие колени

13

и ходите прямо ногами вашими, дабы хромлющее не совратилось, а лучше исправилось.

14

Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа.

15

Наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие;

16

чтобы не было [между вами] какого блудника, или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства.

17

Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей [отца], хотя и просил о том со слезами.

18

Вы приступили не к горе, осязаемой и пылающей огнем, не ко тьме и мраку и буре,

19

не к трубному звуку и гласу глаголов, который слышавшие просили, чтобы к ним более не было продолжаемо слово,

20

ибо они не могли стерпеть того, что заповедуемо было: если и зверь прикоснется к горе, будет побит камнями (или поражен стрелою);

21

и столь ужасно было это видение, [что и] Моисей сказал: 'я в страхе и трепете'.

22

Но вы приступили к горе Сиону и ко граду Бога живаго, к небесному Иерусалиму и тьмам Ангелов,

23

к торжествующему собору и церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства,

24

и к Ходатаю нового завета Иисусу, и к Крови кропления, говорящей лучше, нежели Авелева.

25

Смотрите, не отвратитесь и вы от говорящего. Если те, не послушав глаголавшего на земле, не избегли [наказания], то тем более [не] [избежим] мы, если отвратимся от [Глаголющего] с небес,

26

Которого глас тогда поколебал землю, и Который ныне дал такое обещание: еще раз поколеблю не только землю, но и небо.

27

Слова: 'еще раз' означают изменение колеблемого, как сотворенного, чтобы пребыло непоколебимое.

28

Итак мы, приемля царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом,

29

потому что Бог наш есть огнь поядающий.

Hebrews 13


Hebrews Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 12

Hebrews

Index

Chapter 13

1

Братолюбие [между вами] да пребывает.

2

Страннолюбия не забывайте, ибо через него некоторые, не зная, оказали гостеприимство Ангелам.

3

Помните узников, как бы и вы с ними были в узах, и страждущих, как и сами находитесь в теле.

4

Брак у всех [да будет] честен и ложе непорочно; блудников же и прелюбодеев судит Бог.

5

Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: не оставлю тебя и не покину тебя,

6

так что мы смело говорим: Господь мне помощник, и не убоюсь: что сделает мне человек?

7

Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их.

8

Иисус Христос вчера и сегодня и во веки Тот же.

9

Учениями различными и чуждыми не увлекайтесь; ибо хорошо благодатью укреплять сердца, а не яствами, от которых не получили пользы занимающиеся ими.

10

Мы имеем жертвенник, от которого не имеют права питаться служащие скинии.

11

Так как тела животных, которых кровь для [очищения] греха вносится первосвященником во святилище, сжигаются вне стана, --

12

то и Иисус, дабы освятить людей Кровию Своею, пострадал вне врат.

13

Итак выйдем к Нему за стан, нося Его поругание;

14

ибо не имеем здесь постоянного града, но ищем будущего.

15

Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его.

16

Не забывайте также благотворения и общительности, ибо таковые жертвы благоугодны Богу.

17

Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтобы они делали это с радостью, а не воздыхая, ибо это для вас неполезно.

18

Молитесь о нас; ибо мы уверены, что имеем добрую совесть, потому что во всем желаем вести себя честно.

19

Особенно же прошу делать это, дабы я скорее возвращен был вам.

20

Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса (Христа),

21

да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему через Иисуса Христа. Ему слава во веки веков! Аминь.

22

Прошу вас, братия, примите сие слово увещания; я же не много и написал вам.

23

Знайте, что брат наш Тимофей освобожден, и я вместе с ним, если он скоро придет, увижу вас.

24

Приветствуйте всех наставников ваших и всех святых. Приветствуют вас Италийские.

25

Благодать со всеми вами. Аминь.

James 1


James Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Hebrews 13

James

Index

Chapter 1

1

Иаков, раб Бога и Господа Иисуса Христа, двенадцати коленам, находящимся в рассеянии, --радоваться.

2

С великою радостью принимайте, братия мои, когда впадаете в различные искушения,

3

зная, что испытание вашей веры производит терпение;

4

терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка.

5

Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, --и дастся ему.

6

Но да просит с верою, нимало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой.

7

Да не думает такой человек получить что-нибудь от Господа.

8

Человек с двоящимися мыслями не тверд во всех путях своих.

9

Да хвалится брат униженный высотою своею,

10

а богатый--унижением своим, потому что он прейдет, как цвет на траве.

11

Восходит солнце, [настает] зной, и зноем иссушает траву, цвет ее опадает, исчезает красота вида ее; так увядает и богатый в путях своих.

12

Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его.

13

В искушении никто не говори: Бог меня искушает; потому что Бог не искушается злом и Сам не искушает никого,

14

но каждый искушается, увлекаясь и обольщаясь собственною похотью;

15

похоть же, зачав, рождает грех, а сделанный грех рождает смерть.

16

Не обманывайтесь, братия мои возлюбленные.

17

Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены.

18

Восхотев, родил Он нас словом истины, чтобы нам быть некоторым начатком Его созданий.

19

Итак, братия мои возлюбленные, всякий человек да будет скор на слышание, медлен на слова, медлен на гнев,

20

ибо гнев человека не творит правды Божией.

21

Посему, отложив всякую нечистоту и остаток злобы, в кротости примите насаждаемое слово, могущее спасти ваши души.

22

Будьте же исполнители слова, а не слышатели только, обманывающие самих себя.

23

Ибо, кто слушает слово и не исполняет, тот подобен человеку, рассматривающему природные черты лица своего в зеркале:

24

он посмотрел на себя, отошел и тотчас забыл, каков он.

25

Но кто вникнет в закон совершенный, [закон] свободы, и пребудет в нем, тот, будучи не слушателем забывчивым, но исполнителем дела, блажен будет в своем действии.

26

Если кто из вас думает, что он благочестив, и не обуздывает своего языка, но обольщает свое сердце, у того пустое благочестие.

27

Чистое и непорочное благочестие пред Богом и Отцем есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира.

James 2


James Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

James 1

James

Index

Chapter 2

1

Братия мои! имейте веру в Иисуса Христа нашего Господа славы, не взирая на лица.

2

Ибо, если в собрание ваше войдет человек с золотым перстнем, в богатой одежде, войдет же и бедный в скудной одежде,

3

и вы, смотря на одетого в богатую одежду, скажете ему: тебе хорошо сесть здесь, а бедному скажете: ты стань там, или садись здесь, у ног моих, --

4

то не пересуживаете ли вы в себе и не становитесь ли судьями с худыми мыслями?

5

Послушайте, братия мои возлюбленные: не бедных ли мира избрал Бог быть богатыми верою и наследниками Царствия, которое Он обещал любящим Его?

6

А вы презрели бедного. Не богатые ли притесняют вас, и не они ли влекут вас в суды?

7

Не они ли бесславят доброе имя, которым вы называетесь?

8

Если вы исполняете закон царский, по Писанию: возлюби ближнего твоего, как себя самого, --хорошо делаете.

9

Но если поступаете с лицеприятием, то грех делаете, и перед законом оказываетесь преступниками.

10

Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем.

11

Ибо Тот же, Кто сказал: не прелюбодействуй, сказал и: не убей; посему, если ты не прелюбодействуешь, но убьешь, то ты также преступник закона.

12

Так говорите и так поступайте, как имеющие быть судимы по закону свободы.

13

Ибо суд без милости не оказавшему милости; милость превозносится над судом.

14

Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? может ли эта вера спасти его?

15

Если брат или сестра наги и не имеют дневного пропитания,

16

а кто-нибудь из вас скажет им: 'идите с миром, грейтесь и питайтесь', но не даст им потребного для тела: что пользы?

17

Так и вера, если не имеет дел, мертва сама по себе.

18

Но скажет кто-нибудь: 'ты имеешь веру, а я имею дела': покажи мне веру твою без дел твоих, а я покажу тебе веру мою из дел моих.

19

Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут.

20

Но хочешь ли знать, неосновательный человек, что вера без дел мертва?

21

Не делами ли оправдался Авраам, отец наш, возложив на жертвенник Исаака, сына своего?

22

Видишь ли, что вера содействовала делам его, и делами вера достигла совершенства?

23

И исполнилось слово Писания: 'веровал Авраам Богу, и это вменилось ему в праведность, и он наречен другом Божиим'.

24

Видите ли, что человек оправдывается делами, а не верою только?

25

Подобно и Раав блудница не делами ли оправдалась, приняв соглядатаев и отпустив их другим путем?

26

Ибо, как тело без духа мертво, так и вера без дел мертва.

James 3


James Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

James 2

James

Index

Chapter 3

1

Братия мои! не многие делайтесь учителями, зная, что мы подвергнемся большему осуждению,

2

ибо все мы много согрешаем. Кто не согрешает в слове, тот человек совершенный, могущий обуздать и все тело.

3

Вот, мы влагаем удила в рот коням, чтобы они повиновались нам, и управляем всем телом их.

4

Вот, и корабли, как ни велики они и как ни сильными ветрами носятся, небольшим рулем направляются, куда хочет кормчий;

5

так и язык--небольшой член, но много делает. Посмотри, небольшой огонь как много вещества зажигает!

6

И язык--огонь, прикраса неправды; язык в таком положении находится между членами нашими, что оскверняет все тело и воспаляет круг жизни, будучи сам воспаляем от геенны.

7

Ибо всякое естество зверей и птиц, пресмыкающихся и морских животных укрощается и укрощено естеством человеческим,

8

а язык укротить никто из людей не может: это--неудержимое зло; он исполнен смертоносного яда.

9

Им благословляем Бога и Отца, и им проклинаем человеков, сотворенных по подобию Божию.

10

Из тех же уст исходит благословение и проклятие: не должно, братия мои, сему так быть.

11

Течет ли из одного отверстия источника сладкая и горькая [вода]?

12

Не может, братия мои, смоковница приносить маслины или виноградная лоза смоквы. Также и один источник не [может] изливать соленую и сладкую воду.

13

Мудр ли и разумен кто из вас, докажи это на самом деле добрым поведением с мудрою кротостью.

14

Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину.

15

Это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская,

16

ибо где зависть и сварливость, там неустройство и всё худое.

17

Но мудрость, сходящая свыше, во-первых, чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна.

18

Плод же правды в мире сеется у тех, которые хранят мир.

James 4


James Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

James 3

James

Index

Chapter 4

1

Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших?

2

Желаете--и не имеете; убиваете и завидуете--и не можете достигнуть; препираетесь и враждуете--и не имеете, потому что не просите.

3

Просите, и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений.

4

Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога? Итак, кто хочет быть другом миру, тот становится врагом Богу.

5

Или вы думаете, что напрасно говорит Писание: 'до ревности любит дух, живущий в нас'?

6

Но тем большую дает благодать; посему и сказано: Бог гордым противится, а смиренным дает благодать.

7

Итак покоритесь Богу; противостаньте диаволу, и убежит от вас.

8

Приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные.

9

Сокрушайтесь, плачьте и рыдайте; смех ваш да обратится в плач, и радость--в печаль.

10

Смиритесь пред Господом, и вознесет вас.

11

Не злословьте друг друга, братия: кто злословит брата или судит брата своего, того злословит закон и судит закон; а если ты судишь закон, то ты не исполнитель закона, но судья.

12

Един Законодатель и Судия, могущий спасти и погубить; а ты кто, который судишь другого?

13

Теперь послушайте вы, говорящие: 'сегодня или завтра отправимся в такой-то город, и проживем там один год, и будем торговать и получать прибыль';

14

вы, которые не знаете, что случится завтра: ибо что такое жизнь ваша? пар, являющийся на малое время, а потом исчезающий.

15

Вместо того, чтобы вам говорить: 'если угодно будет Господу и живы будем, то сделаем то или другое', --

16

вы, по своей надменности, тщеславитесь: всякое такое тщеславие есть зло.

17

Итак, кто разумеет делать добро и не делает, тому грех.

James 5


James Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

James 4

James

Index

Chapter 5

1

Послушайте вы, богатые: плачьте и рыдайте о бедствиях ваших, находящих на вас.

2

Богатство ваше сгнило, и одежды ваши изъедены молью.

3

Золото ваше и серебро изоржавело, и ржавчина их будет свидетельством против вас и съест плоть вашу, как огонь: вы собрали себе сокровище на последние дни.

4

Вот, плата, удержанная вами у работников, пожавших поля ваши, вопиет, и вопли жнецов дошли до слуха Господа Саваофа.

5

Вы роскошествовали на земле и наслаждались; напитали сердца ваши, как бы на день заклания.

6

Вы осудили, убили Праведника; Он не противился вам.

7

Итак, братия, будьте долготерпеливы до пришествия Господня. Вот, земледелец ждет драгоценного плода от земли и для него терпит долго, пока получит дождь ранний и поздний.

8

Долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается.

9

Не сетуйте, братия, друг на друга, чтобы не быть осужденными: вот, Судия стоит у дверей.

10

В пример злострадания и долготерпения возьмите, братия мои, пророков, которые говорили именем Господним.

11

Вот, мы ублажаем тех, которые терпели. Вы слышали о терпении Иова и видели конец [оного] от Господа, ибо Господь весьма милосерд и сострадателен.

12

Прежде же всего, братия мои, не клянитесь ни небом, ни землею, и никакою другою клятвою, но да будет у вас: 'да, да' и 'нет, нет', дабы вам не подпасть осуждению.

13

Злостраждет ли кто из вас, пусть молится. Весел ли кто, пусть поет псалмы.

14

Болен ли кто из вас, пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазав его елеем во имя Господне.

15

И молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему.

16

Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного.

17

Илия был человек, подобный нам, и молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев.

18

И опять помолился: и небо дало дождь, и земля произрастила плод свой.

19

Братия! если кто из вас уклонится от истины, и обратит кто его,

20

пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов.

1st Peter 1


1st Peter Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

James 5

1 Peter

Index

Chapter 1

1

Петр, Апостол Иисуса Христа, пришельцам, рассеянным в Понте, Галатии, Каппадокии, Асии и Вифинии, избранным,

2

по предведению Бога Отца, при освящении от Духа, к послушанию и окроплению Кровию Иисуса Христа: благодать вам и мир да умножится.

3

Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому,

4

к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас,

5

силою Божиею через веру соблюдаемых ко спасению, готовому открыться в последнее время.

6

О сем радуйтесь, поскорбев теперь немного, если нужно, от различных искушений,

7

дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа,

8

Которого, не видев, любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною,

9

достигая наконец верою вашею спасения душ.

10

К сему-то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати,

11

исследывая, на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу.

12

Им открыто было, что не им самим, а нам служило то, что ныне проповедано вам благовествовавшими Духом Святым, посланным с небес, во что желают проникнуть Ангелы.

13

Посему, (возлюбленные), препоясав чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа.

14

Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем,

15

но, по примеру призвавшего вас Святаго, и сами будьте святы во всех поступках.

16

Ибо написано: будьте святы, потому что Я свят.

17

И если вы называете Отцем Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего,

18

зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов,

19

но драгоценною Кровию Христа, как непорочного и чистого Агнца,

20

предназначенного еще прежде создания мира, но явившегося в последние времена для вас,

21

уверовавших чрез Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы вы имели веру и упование на Бога.

22

Послушанием истине чрез Духа, очистив души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца,

23

[как] возрожденные не от тленного семени, но от нетленного, от слова Божия, живаго и пребывающего вовек.

24

Ибо всякая плоть--как трава, и всякая слава человеческая--как цвет на траве: засохла трава, и цвет ее опал;

25

но слово Господне пребывает вовек; а это есть то слово, которое вам проповедано.

1st Peter 2


1st Peter Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Peter 1

1 Peter

Index

Chapter 2

1

Итак, отложив всякую злобу и всякое коварство, и лицемерие, и зависть, и всякое злословие,

2

как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение;

3

ибо вы вкусили, что благ Господь.

4

Приступая к Нему, камню живому, человеками отверженному, но Богом избранному, драгоценному,

5

и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом.

6

Ибо сказано в Писании: вот, Я полагаю в Сионе камень краеугольный, избранный, драгоценный; и верующий в Него не постыдится.

7

Итак Он для вас, верующих, драгоценность, а для неверующих камень, который отвергли строители, но который сделался главою угла, камень претыкания и камень соблазна,

8

о который они претыкаются, не покоряясь слову, на что они и оставлены.

9

Но вы--род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет;

10

некогда не народ, а ныне народ Божий; [некогда] непомилованные, а ныне помилованы.

11

Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу,

12

и провождать добродетельную жизнь между язычниками, дабы они за то, за что злословят вас, как злодеев, увидя добрые дела ваши, прославили Бога в день посещения.

13

Итак будьте покорны всякому человеческому начальству, для Господа: царю ли, как верховной власти,

14

правителям ли, как от него посылаемым для наказания преступников и для поощрения делающих добро, --

15

ибо такова есть воля Божия, чтобы мы, делая добро, заграждали уста невежеству безумных людей, --

16

как свободные, не как употребляющие свободу для прикрытия зла, но как рабы Божии.

17

Всех почитайте, братство любите, Бога бойтесь, царя чтите.

18

Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым.

19

Ибо то угодно Богу, если кто, помышляя о Боге, переносит скорби, страдая несправедливо.

20

Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но если, делая добро и страдая, терпите, это угодно Богу.

21

Ибо вы к тому призваны, потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его.

22

Он не сделал никакого греха, и не было лести в устах Его.

23

Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному.

24

Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились.

25

Ибо вы были, как овцы блуждающие (не имея пастыря), но возвратились ныне к Пастырю и Блюстителю душ ваших.

1st Peter 3


1st Peter Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Peter 2

1 Peter

Index

Chapter 3

1

Также и вы, жены, повинуйтесь своим мужьям, чтобы те из них, которые не покоряются слову, житием жен своих без слова приобретаемы были,

2

когда увидят ваше чистое, богобоязненное житие.

3

Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде,

4

но сокровенный сердца человек в нетленной [красоте] кроткого и молчаливого духа, что драгоценно пред Богом.

5

Так некогда и святые жены, уповавшие на Бога, украшали себя, повинуясь своим мужьям.

6

Так Сарра повиновалась Аврааму, называя его господином. Вы--дети ее, если делаете добро и не смущаетесь ни от какого страха.

7

Также и вы, мужья, обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было вам препятствия в молитвах.

8

Наконец будьте все единомысленны, сострадательны, братолюбивы, милосерды, дружелюбны, смиренномудры;

9

не воздавайте злом за зло или ругательством за ругательство; напротив, благословляйте, зная, что вы к тому призваны, чтобы наследовать благословение.

10

Ибо, кто любит жизнь и хочет видеть добрые дни, тот удерживай язык свой от зла и уста свои от лукавых речей;

11

уклоняйся от зла и делай добро; ищи мира и стремись к нему,

12

потому что очи Господа [обращены] к праведным и уши Его к молитве их, но лице Господне против делающих зло, (чтобы истребить их с земли).

13

И кто сделает вам зло, если вы будете ревнителями доброго?

14

Но если и страдаете за правду, то вы блаженны; а страха их не бойтесь и не смущайтесь.

15

Господа Бога святите в сердцах ваших; [будьте] всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением.

16

Имейте добрую совесть, дабы тем, за что злословят вас, как злодеев, были постыжены порицающие ваше доброе житие во Христе.

17

Ибо, если угодно воле Божией, лучше пострадать за добрые дела, нежели за злые;

18

потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом,

19

которым Он и находящимся в темнице духам, сойдя, проповедал,

20

некогда непокорным ожидавшему их Божию долготерпению, во дни Ноя, во время строения ковчега, в котором немногие, то есть восемь душ, спаслись от воды.

21

Так и нас ныне подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасает воскресением Иисуса Христа,

22

Который, восшед на небо, пребывает одесную Бога и Которому покорились Ангелы и Власти и Силы.

1st Peter 4


1st Peter Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Peter 3

1 Peter

Index

Chapter 4

1

Итак, как Христос пострадал за нас плотию, то и вы вооружитесь тою же мыслью; ибо страдающий плотию перестает грешить,

2

чтобы остальное во плоти время жить уже не по человеческим похотям, но по воле Божией.

3

Ибо довольно, что вы в прошедшее время жизни поступали по воле языческой, предаваясь нечистотам, похотям (мужеложству, скотоложству, помыслам), пьянству, излишеству в пище и питии и нелепому идолослужению;

4

почему они и дивятся, что вы не участвуете с ними в том же распутстве, и злословят вас.

5

Они дадут ответ Имеющему вскоре судить живых и мертвых.

6

Ибо для того и мертвым было благовествуемо, чтобы они, подвергшись суду по человеку плотию, жили по Богу духом.

7

Впрочем близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах.

8

Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов.

9

Будьте страннолюбивы друг ко другу без ропота.

10

Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией.

11

Говорит ли кто, [говори] как слова Божии; служит ли кто, [служи] по силе, какую дает Бог, дабы во всем прославлялся Бог через Иисуса Христа, Которому слава и держава во веки веков. Аминь.

12

Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного,

13

но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете.

14

Если злословят вас за имя Христово, то вы блаженны, ибо Дух Славы, Дух Божий почивает на вас. Теми Он хулится, а вами прославляется.

15

Только бы не пострадал кто из вас, как убийца, или вор, или злодей, или как посягающий на чужое;

16

а если как Христианин, то не стыдись, но прославляй Бога за такую участь.

17

Ибо время начаться суду с дома Божия; если же прежде с нас [начнется], то какой конец непокоряющимся Евангелию Божию?

18

И если праведник едва спасается, то нечестивый и грешный где явится?

19

Итак страждущие по воле Божией да предадут Ему, как верному Создателю, души свои, делая добро.

1st Peter 5


1st Peter Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Peter 4

1 Peter

Index

Chapter 5

1

Пастырей ваших умоляю я, сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться:

2

пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия,

3

и не господствуя над наследием [Божиим], но подавая пример стаду;

4

и когда явится Пастыреначальник, вы получите неувядающий венец славы.

5

Также и младшие, повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать.

6

Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время.

7

Все заботы ваши возложите на Него, ибо Он печется о вас.

8

Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить.

9

Противостойте ему твердою верою, зная, что такие же страдания случаются и с братьями вашими в мире.

10

Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми.

11

Ему слава и держава во веки веков. Аминь.

12

Сие кратко написал я вам чрез Силуана, верного, как думаю, вашего брата, чтобы уверить вас, утешая и свидетельствуя, что это истинная благодать Божия, в которой вы стоите.

13

Приветствует вас избранная, подобно [вам, церковь] в Вавилоне и Марк, сын мой.

14

Приветствуйте друг друга лобзанием любви. Мир вам всем во Христе Иисусе. Аминь.

2nd Peter 1


2nd Peter Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st Peter 5

2 Peter

Index

Chapter 1

1

Симон Петр, раб и Апостол Иисуса Христа, принявшим с нами равно драгоценную веру по правде Бога нашего и Спасителя Иисуса Христа:

2

благодать и мир вам да умножится в познании Бога и Христа Иисуса, Господа нашего.

3

Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию,

4

которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью:

5

то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность,

6

в рассудительности воздержание, в воздержании терпение, в терпении благочестие,

7

в благочестии братолюбие, в братолюбии любовь.

8

Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа.

9

А в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих.

10

Посему, братия, более и более старайтесь делать твердым ваше звание и избрание; так поступая, никогда не преткнетесь,

11

ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа.

12

Для того я никогда не перестану напоминать вам о сем, хотя вы то и знаете, и утверждены в настоящей истине.

13

Справедливым же почитаю, доколе нахожусь в этой [телесной] храмине, возбуждать вас напоминанием,

14

зная, что скоро должен оставить храмину мою, как и Господь наш Иисус Христос открыл мне.

15

Буду же стараться, чтобы вы и после моего отшествия всегда приводили это на память.

16

Ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но быв очевидцами Его величия.

17

Ибо Он принял от Бога Отца честь и славу, когда от велелепной славы принесся к Нему такой глас: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение.

18

И этот глас, принесшийся с небес, мы слышали, будучи с Ним на святой горе.

19

И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших,

20

зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою.

21

Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым.

2nd Peter 2


2nd Peter Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Peter 1

2 Peter

Index

Chapter 2

1

Были и лжепророки в народе, как и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель.

2

И многие последуют их разврату, и через них путь истины будет в поношении.

3

И из любостяжания будут уловлять вас льстивыми словами; суд им давно готов, и погибель их не дремлет.

4

Ибо, если Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания;

5

и если не пощадил первого мира, но в восьми душах сохранил семейство Ноя, проповедника правды, когда навел потоп на мир нечестивых;

6

и если города Содомские и Гоморрские, осудив на истребление, превратил в пепел, показав пример будущим нечестивцам,

7

а праведного Лота, утомленного обращением между людьми неистово развратными, избавил

8

(ибо сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные) --

9

то, конечно, знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания,

10

а наипаче тех, которые идут вслед скверных похотей плоти, презирают начальства, дерзки, своевольны и не страшатся злословить высших,

11

тогда как и Ангелы, превосходя их крепостью и силою, не произносят на них пред Господом укоризненного суда.

12

Они, как бессловесные животные, водимые природою, рожденные на уловление и истребление, злословя то, чего не понимают, в растлении своем истребятся.

13

Они получат возмездие за беззаконие, ибо они полагают удовольствие во вседневной роскоши; срамники и осквернители, они наслаждаются обманами своими, пиршествуя с вами.

14

Глаза у них исполнены любострастия и непрестанного греха; они прельщают неутвержденные души; сердце их приучено к любостяжанию: это сыны проклятия.

15

Оставив прямой путь, они заблудились, идя по следам Валаама, сына Восорова, который возлюбил мзду неправедную,

16

но был обличен в своем беззаконии: бессловесная ослица, проговорив человеческим голосом, остановила безумие пророка.

17

Это безводные источники, облака и мглы, гонимые бурею: им приготовлен мрак вечной тьмы.

18

Ибо, произнося надутое пустословие, они уловляют в плотские похоти и разврат тех, которые едва отстали от находящихся в заблуждении.

19

Обещают им свободу, будучи сами рабы тления; ибо, кто кем побежден, тот тому и раб.

20

Ибо если, избегнув скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого.

21

Лучше бы им не познать пути правды, нежели, познав, возвратиться назад от преданной им святой заповеди.

22

Но с ними случается по верной пословице: пес возвращается на свою блевотину, и: вымытая свинья [идет] валяться в грязи.

2nd Peter 3


2nd Peter Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Peter 2

2 Peter

Index

Chapter 3

1

Это уже второе послание пишу к вам, возлюбленные; в них напоминанием возбуждаю ваш чистый смысл,

2

чтобы вы помнили слова, прежде реченные святыми пророками, и заповедь Господа и Спасителя, преданную Апостолами вашими.

3

Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям

4

и говорящие: где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, всё остается так же.

5

Думающие так не знают, что вначале словом Божиим небеса и земля составлены из воды и водою:

6

потому тогдашний мир погиб, быв потоплен водою.

7

А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков.

8

Одно то не должно быть сокрыто от вас, возлюбленные, что у Господа один день, как тысяча лет, и тысяча лет, как один день.

9

Не медлит Господь [исполнением] обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию.

10

Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят.

11

Если так всё это разрушится, то какими должно быть в святой жизни и благочестии вам,

12

ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают?

13

Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда.

14

Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире;

15

и долготерпение Господа нашего почитайте спасением, как и возлюбленный брат наш Павел, по данной ему премудрости, написал вам,

16

как он говорит об этом и во всех посланиях, в которых есть нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания.

17

Итак вы, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения,

18

но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь.

1st John 1


1st John Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd Peter 3

1 John

Index

Chapter 1

1

О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши, о Слове жизни, --

2

ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам, --

3

о том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами: а наше общение--с Отцем и Сыном Его, Иисусом Христом.

4

И сие пишем вам, чтобы радость ваша была совершенна.

5

И вот благовестие, которое мы слышали от Него и возвещаем вам: Бог есть свет, и нет в Нем никакой тьмы.

6

Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине;

7

если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха.

8

Если говорим, что не имеем греха, --обманываем самих себя, и истины нет в нас.

9

Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды.

10

Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас.

1st John 2


1st John Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st John 1

1 John

Index

Chapter 2

1

Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем ходатая пред Отцем, Иисуса Христа, праведника;

2

Он есть умилостивление за грехи наши, и не только за наши, но и за [грехи] всего мира.

3

А что мы познали Его, узнаём из того, что соблюдаем Его заповеди.

4

Кто говорит: 'я познал Его', но заповедей Его не соблюдает, тот лжец, и нет в нем истины;

5

а кто соблюдает слово Его, в том истинно любовь Божия совершилась: из сего узнаём, что мы в Нем.

6

Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал.

7

Возлюбленные! пишу вам не новую заповедь, но заповедь древнюю, которую вы имели от начала. Заповедь древняя есть слово, которое вы слышали от начала.

8

Но притом и новую заповедь пишу вам, что есть истинно и в Нем и в вас: потому что тьма проходит и истинный свет уже светит.

9

Кто говорит, что он во свете, а ненавидит брата своего, тот еще во тьме.

10

Кто любит брата своего, тот пребывает во свете, и нет в нем соблазна.

11

А кто ненавидит брата своего, тот находится во тьме, и во тьме ходит, и не знает, куда идет, потому что тьма ослепила ему глаза.

12

Пишу вам, дети, потому что прощены вам грехи ради имени Его.

13

Пишу вам, отцы, потому что вы познали Сущего от начала. Пишу вам, юноши, потому что вы победили лукавого. Пишу вам, отроки, потому что вы познали Отца.

14

Я написал вам, отцы, потому что вы познали Безначального. Я написал вам, юноши, потому что вы сильны, и слово Божие пребывает в вас, и вы победили лукавого.

15

Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей.

16

Ибо всё, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего.

17

И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек.

18

Дети! последнее время. И как вы слышали, что придет антихрист, и теперь появилось много антихристов, то мы и познаём из того, что последнее время.

19

Они вышли от нас, но не были наши: ибо если бы они были наши, то остались бы с нами; но [они вышли, и] через то открылось, что не все наши.

20

Впрочем, вы имеете помазание от Святаго и знаете всё.

21

Я написал вам не потому, чтобы вы не знали истины, но потому, что вы знаете ее, [равно как] и то, что всякая ложь не от истины.

22

Кто лжец, если не тот, кто отвергает, что Иисус есть Христос? Это антихрист, отвергающий Отца и Сына.

23

Всякий, отвергающий Сына, не имеет и Отца; а исповедующий Сына имеет и Отца.

24

Итак, что вы слышали от начала, то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце.

25

Обетование же, которое Он обещал нам, есть жизнь вечная.

26

Это я написал вам об обольщающих вас.

27

Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте.

28

Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его.

29

Если вы знаете, что Он праведник, знайте и то, что всякий, делающий правду, рожден от Него.

1st John 3


1st John Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st John 2

1 John

Index

Chapter 3

1

Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими. Мир потому не знает нас, что не познал Его.

2

Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть.

3

И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист.

4

Всякий, делающий грех, делает и беззаконие; и грех есть беззаконие.

5

И вы знаете, что Он явился для того, чтобы взять грехи наши, и что в Нем нет греха.

6

Всякий, пребывающий в Нем, не согрешает; всякий согрешающий не видел Его и не познал Его.

7

Дети! да не обольщает вас никто. Кто делает правду, тот праведен, подобно как Он праведен.

8

Кто делает грех, тот от диавола, потому что сначала диавол согрешил. Для сего-то и явился Сын Божий, чтобы разрушить дела диавола.

9

Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога.

10

Дети Божии и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего.

11

Ибо таково благовествование, которое вы слышали от начала, чтобы мы любили друг друга,

12

не так, как Каин, [который] был от лукавого и убил брата своего. А за что убил его? За то, что дела его были злы, а дела брата его праведны.

13

Не дивитесь, братия мои, если мир ненавидит вас.

14

Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти.

15

Всякий, ненавидящий брата своего, есть человекоубийца; а вы знаете, что никакой человекоубийца не имеет жизни вечной, в нем пребывающей.

16

Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев.

17

А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, --как пребывает в том любовь Божия?

18

Дети мои! станем любить не словом или языком, но делом и истиною.

19

И вот по чему узнаём, что мы от истины, и успокаиваем пред Ним сердца наши;

20

ибо если сердце наше осуждает нас, то [кольми паче Бог], потому что Бог больше сердца нашего и знает всё.

21

Возлюбленные! если сердце наше не осуждает нас, то мы имеем дерзновение к Богу,

22

и, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное пред Ним.

23

А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа и любили друг друга, как Он заповедал нам.

24

И кто сохраняет заповеди Его, тот пребывает в Нем, и Он в том. А что Он пребывает в нас, узнаём по духу, который Он дал нам.

1st John 4


1st John Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st John 3

1 John

Index

Chapter 4

1

Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире.

2

Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога;

3

а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире.

4

Дети! вы от Бога, и победили их; ибо Тот, Кто в вас, больше того, кто в мире.

5

Они от мира, потому и говорят по-мирски, и мир слушает их.

6

Мы от Бога; знающий Бога слушает нас; кто не от Бога, тот не слушает нас. По сему-то узнаём духа истины и духа заблуждения.

7

Возлюбленные! будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога.

8

Кто не любит, тот не познал Бога, потому что Бог есть любовь.

9

Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь через Него.

10

В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши.

11

Возлюбленные! если так возлюбил нас Бог, то и мы должны любить друг друга.

12

Бога никто никогда не видел. Если мы любим друг друга, то Бог в нас пребывает, и любовь Его совершенна есть в нас.

13

Что мы пребываем в Нем и Он в нас, узнаём из того, что Он дал нам от Духа Своего.

14

И мы видели и свидетельствуем, что Отец послал Сына Спасителем миру.

15

Кто исповедует, что Иисус есть Сын Божий, в том пребывает Бог, и он в Боге.

16

И мы познали любовь, которую имеет к нам Бог, и уверовали в нее. Бог есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем.

17

Любовь до того совершенства достигает в нас, что мы имеем дерзновение в день суда, потому что поступаем в мире сем, как Он.

18

В любви нет страха, но совершенная любовь изгоняет страх, потому что в страхе есть мучение. Боящийся несовершен в любви.

19

Будем любить Его, потому что Он прежде возлюбил нас.

20

Кто говорит: 'я люблю Бога', а брата своего ненавидит, тот лжец: ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит?

21

И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего.

1st John 5


1st John Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st John 4

1 John

Index

Chapter 5

1

Всякий верующий, что Иисус есть Христос, от Бога рожден, и всякий, любящий Родившего, любит и Рожденного от Него.

2

Что мы любим детей Божиих, узнаём из того, когда любим Бога и соблюдаем заповеди Его.

3

Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его нетяжки.

4

Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша.

5

Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?

6

Сей есть Иисус Христос, пришедший водою и кровию и Духом, не водою только, но водою и кровию, и Дух свидетельствует о [Нем], потому что Дух есть истина.

7

Ибо три свидетельствуют на небе: Отец, Слово и Святый Дух; и Сии три суть едино.

8

И три свидетельствуют на земле: дух, вода и кровь; и сии три об одном.

9

Если мы принимаем свидетельство человеческое, свидетельство Божие--больше, ибо это есть свидетельство Божие, которым Бог свидетельствовал о Сыне Своем.

10

Верующий в Сына Божия имеет свидетельство в себе самом; не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем.

11

Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его.

12

Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни.

13

Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную.

14

И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас.

15

А когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, --знаем и то, что получаем просимое от Него.

16

Если кто видит брата своего согрешающего грехом не к смерти, то пусть молится, и [Бог] даст ему жизнь, [то есть] согрешающему [грехом] не к смерти. Есть грех к смерти: не о том говорю, чтобы он молился.

17

Всякая неправда есть грех; но есть грех не к смерти.

18

Мы знаем, что всякий, рожденный от Бога, не грешит; но рожденный от Бога хранит себя, и лукавый не прикасается к нему.

19

Мы знаем, что мы от Бога и что весь мир лежит во зле.

20

Знаем также, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе. Сей есть истинный Бог и жизнь вечная.

21

Дети! храните себя от идолов. Аминь.

2nd John 1


2nd John Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

1st John 5

2 John

Index

Chapter 1

1

Старец--избранной госпоже и детям ее, которых я люблю по истине, и не только я, но и все, познавшие истину,

2

ради истины, которая пребывает в нас и будет с нами вовек.

3

Да будет с вами благодать, милость, мир от Бога Отца и от Господа Иисуса Христа, Сына Отчего, в истине и любви.

4

Я весьма обрадовался, что нашел из детей твоих, ходящих в истине, как мы получили заповедь от Отца.

5

И ныне прошу тебя, госпожа, не как новую заповедь предписывая тебе, но ту, которую имеем от начала, чтобы мы любили друг друга.

6

Любовь же состоит в том, чтобы мы поступали по заповедям Его. Это та заповедь, которую вы слышали от начала, чтобы поступали по ней.

7

Ибо многие обольстители вошли в мир, не исповедующие Иисуса Христа, пришедшего во плоти: такой [человек] есть обольститель и антихрист.

8

Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудились, но чтобы получить полную награду.

9

Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына.

10

Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его.

11

Ибо приветствующий его участвует в злых делах его.

12

Многое имею писать вам, но не хочу на бумаге чернилами, а надеюсь придти к вам и говорить устами к устам, чтобы радость ваша была полна.

13

Приветствуют тебя дети сестры твоей избранной. Аминь.

3rd John 1


3rd John Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

2nd John 1

3 John

Index

Chapter 1

1

Старец--возлюбленному Гаию, которого я люблю по истине.

2

Возлюбленный! молюсь, чтобы ты здравствовал и преуспевал во всем, как преуспевает душа твоя.

3

Ибо я весьма обрадовался, когда пришли братия и засвидетельствовали о твоей верности, как ты ходишь в истине.

4

Для меня нет большей радости, как слышать, что дети мои ходят в истине.

5

Возлюбленный! ты как верный поступаешь в том, что делаешь для братьев и для странников.

6

Они засвидетельствовали перед церковью о твоей любви. Ты хорошо поступишь, если отпустишь их, как должно ради Бога,

7

ибо они ради имени Его пошли, не взяв ничего от язычников.

8

Итак мы должны принимать таковых, чтобы сделаться споспешниками истине.

9

Я писал церкви; но любящий первенствовать у них Диотреф не принимает нас.

10

Посему, если я приду, то напомню о делах, которые он делает, понося нас злыми словами, и не довольствуясь тем, и сам не принимает братьев, и запрещает желающим, и изгоняет из церкви.

11

Возлюбленный! не подражай злу, но добру. Кто делает добро, тот от Бога; а делающий зло не видел Бога.

12

О Димитрии засвидетельствовано всеми и самою истиною; свидетельствуем также и мы, и вы знаете, что свидетельство наше истинно.

13

Многое имел я писать; но не хочу писать к тебе чернилами и тростью,

14

а надеюсь скоро увидеть тебя и поговорить устами к устам. (1-15) Мир тебе. Приветствуют тебя друзья; приветствуй друзей поименно. Аминь.

Jude 1


Jude Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

3rd John 1

Jude

Index

Chapter 1

1

Иуда, раб Иисуса Христа, брат Иакова, призванным, которые освящены Богом Отцем и сохранены Иисусом Христом:

2

милость вам и мир и любовь да умножатся.

3

Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание--подвизаться за веру, однажды преданную святым.

4

Ибо вкрались некоторые люди, издревле предназначенные к сему осуждению, нечестивые, обращающие благодать Бога нашего в [повод к] распутству и отвергающиеся единого Владыки Бога и Господа нашего Иисуса Христа.

5

Я хочу напомнить вам, уже знающим это, что Господь, избавив народ из земли Египетской, потом неверовавших погубил,

6

и ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня.

7

Как Содом и Гоморра и окрестные города, подобно им блудодействовавшие и ходившие за иною плотию, подвергшись казни огня вечного, поставлены в пример, --

8

так точно будет и с сими мечтателями, которые оскверняют плоть, отвергают начальства и злословят высокие власти.

9

Михаил Архангел, когда говорил с диаволом, споря о Моисеевом теле, не смел произнести укоризненного суда, но сказал: 'да запретит тебе Господь'.

10

А сии злословят то, чего не знают; что же по природе, как бессловесные животные, знают, тем растлевают себя.

11

Горе им, потому что идут путем Каиновым, предаются обольщению мзды, как Валаам, и в упорстве погибают, как Корей.

12

Таковые бывают соблазном на ваших вечерях любви; пиршествуя с вами, без страха утучняют себя. Это безводные облака, носимые ветром; осенние деревья, бесплодные, дважды умершие, исторгнутые;

13

свирепые морские волны, пенящиеся срамотами своими; звезды блуждающие, которым блюдется мрак тьмы на веки.

14

О них пророчествовал и Енох, седьмый от Адама, говоря: 'се, идет Господь со тьмами святых Ангелов Своих--

15

сотворить суд над всеми и обличить всех между ними нечестивых во всех делах, которые произвело их нечестие, и во всех жестоких словах, которые произносили на Него нечестивые грешники'.

16

Это ропотники, ничем не довольные, поступающие по своим похотям (нечестиво и беззаконно); уста их произносят надутые слова; они оказывают лицеприятие для корысти.

17

Но вы, возлюбленные, помните предсказанное Апостолами Господа нашего Иисуса Христа.

18

Они говорили вам, что в последнее время появятся ругатели, поступающие по своим нечестивым похотям.

19

Это люди, отделяющие себя (от единства веры), душевные, не имеющие духа.

20

А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым,

21

сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни.

22

И к одним будьте милостивы, с рассмотрением,

23

а других страхом спасайте, исторгая из огня, обличайте же со страхом, гнушаясь даже одеждою, которая осквернена плотью.

24

Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости,

25

Единому Премудрому Богу, Спасителю нашему чрез Иисуса Христа Господа нашего, слава и величие, сила и власть прежде всех веков, ныне и во все веки. Аминь.

Revelation 1


Revelation Chapter 1 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Jude 1

Revelation

Index

Chapter 1

1

Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре. И Он показал, послав [оное] через Ангела Своего рабу Своему Иоанну,

2

который свидетельствовал слово Божие и свидетельство Иисуса Христа и что он видел.

3

Блажен читающий и слушающие слова пророчества сего и соблюдающие написанное в нем; ибо время близко.

4

Иоанн семи церквам, находящимся в Асии: благодать вам и мир от Того, Который есть и был и грядет, и от семи духов, находящихся перед престолом Его,

5

и от Иисуса Христа, Который есть свидетель верный, первенец из мертвых и владыка царей земных. Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею

6

и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь.

7

Се, грядет с облаками, и узрит Его всякое око и те, которые пронзили Его; и возрыдают пред Ним все племена земные. Ей, аминь.

8

Я есмь Альфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет, Вседержитель.

9

Я, Иоанн, брат ваш и соучастник в скорби и в царствии и в терпении Иисуса Христа, был на острове, называемом Патмос, за слово Божие и за свидетельство Иисуса Христа.

10

Я был в духе в день воскресный, и слышал позади себя громкий голос, как бы трубный, который говорил: Я есмь Альфа и Омега, Первый и Последний;

11

то, что видишь, напиши в книгу и пошли церквам, находящимся в Асии: в Ефес, и в Смирну, и в Пергам, и в Фиатиру, и в Сардис, и в Филадельфию, и в Лаодикию.

12

Я обратился, чтобы увидеть, чей голос, говоривший со мною; и обратившись, увидел семь золотых светильников

13

и, посреди семи светильников, подобного Сыну Человеческому, облеченного в подир и по персям опоясанного золотым поясом:

14

глава Его и волосы белы, как белая волна, как снег; и очи Его, как пламень огненный;

15

и ноги Его подобны халколивану, как раскаленные в печи, и голос Его, как шум вод многих.

16

Он держал в деснице Своей семь звезд, и из уст Его выходил острый с обеих сторон меч; и лице Его, как солнце, сияющее в силе своей.

17

И когда я увидел Его, то пал к ногам Его, как мертвый. И Он положил на меня десницу Свою и сказал мне: не бойся; Я есмь Первый и Последний,

18

и живый; и был мертв, и се, жив во веки веков, аминь; и имею ключи ада и смерти.

19

Итак напиши, что ты видел, и что есть, и что будет после сего.

20

Тайна семи звезд, которые ты видел в деснице Моей, и семи золотых светильников [есть сия]: семь звезд суть Ангелы семи церквей; а семь светильников, которые ты видел, суть семь церквей.

Revelation 2


Revelation Chapter 2 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 1

Revelation

Index

Chapter 2

1

Ангелу Ефесской церкви напиши: так говорит Держащий семь звезд в деснице Своей, Ходящий посреди семи золотых светильников:

2

знаю дела твои, и труд твой, и терпение твое, и то, что ты не можешь сносить развратных, и испытал тех, которые называют себя апостолами, а они не таковы, и нашел, что они лжецы;

3

ты много переносил и имеешь терпение, и для имени Моего трудился и не изнемогал.

4

Но имею против тебя то, что ты оставил первую любовь твою.

5

Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе, и сдвину светильник твой с места его, если не покаешься.

6

Впрочем то в тебе [хорошо], что ты ненавидишь дела Николаитов, которые и Я ненавижу.

7

Имеющий ухо да слышит, что Дух говорит церквам: побеждающему дам вкушать от древа жизни, которое посреди рая Божия.

8

И Ангелу Смирнской церкви напиши: так говорит Первый и Последний, Который был мертв, и се, жив:

9

Знаю твои дела, и скорбь, и нищету (впрочем ты богат), и злословие от тех, которые говорят о себе, что они Иудеи, а они не таковы, но сборище сатанинское.

10

Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтобы искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни.

11

Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающий не потерпит вреда от второй смерти.

12

И Ангелу Пергамской церкви напиши: так говорит Имеющий острый с обеих сторон меч:

13

знаю твои дела, и что ты живешь там, где престол сатаны, и что содержишь имя Мое, и не отрекся от веры Моей даже в те дни, в которые у вас, где живет сатана, умерщвлен верный свидетель Мой Антипа.

14

Но имею немного против тебя, потому что есть у тебя там держащиеся учения Валаама, который научил Валака ввести в соблазн сынов Израилевых, чтобы они ели идоложертвенное и любодействовали.

15

Так и у тебя есть держащиеся учения Николаитов, которое Я ненавижу.

16

Покайся; а если не так, скоро приду к тебе и сражусь с ними мечом уст Моих.

17

Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающему дам вкушать сокровенную манну, и дам ему белый камень и на камне написанное новое имя, которого никто не знает, кроме того, кто получает.

18

И Ангелу Фиатирской церкви напиши: так говорит Сын Божий, у Которого очи, как пламень огненный, и ноги подобны халколивану:

19

знаю твои дела и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых.

20

Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное.

21

Я дал ей время покаяться в любодеянии ее, но она не покаялась.

22

Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покаются в делах своих.

23

И детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытующий сердца и внутренности; и воздам каждому из вас по делам вашим.

24

Вам же и прочим, находящимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас иного бремени;

25

только то, что имеете, держите, пока приду.

26

Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками,

27

и будет пасти их жезлом железным; как сосуды глиняные, они сокрушатся, как и Я получил [власть] от Отца Моего;

28

и дам ему звезду утреннюю.

29

Имеющий ухо (слышать) да слышит, что Дух говорит церквам.

Revelation 3


Revelation Chapter 3 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 2

Revelation

Index

Chapter 3

1

И Ангелу Сардийской церкви напиши: так говорит Имеющий семь духов Божиих и семь звезд: знаю твои дела; ты носишь имя, будто жив, но ты мертв.

2

Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим.

3

Вспомни, что ты принял и слышал, и храни и покайся. Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя.

4

Впрочем у тебя в Сардисе есть несколько человек, которые не осквернили одежд своих, и будут ходить со Мною в белых [одеждах], ибо они достойны.

5

Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его.

6

Имеющий ухо да слышит, что Дух говорит церквам.

7

И Ангелу Филадельфийской церкви напиши: так говорит Святый, Истинный, имеющий ключ Давидов, Который отворяет--и никто не затворит, затворяет--и никто не отворит:

8

знаю твои дела; вот, Я отворил перед тобою дверь, и никто не может затворить ее; ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего.

9

Вот, Я сделаю, что из сатанинского сборища, из тех, которые говорят о себе, что они Иудеи, но не суть таковы, а лгут, --вот, Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя.

10

И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтобы испытать живущих на земле.

11

Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего.

12

Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое.

13

Имеющий ухо да слышит, что Дух говорит церквам.

14

И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия:

15

знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден, или горяч!

16

Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих.

17

Ибо ты говоришь: 'я богат, разбогател и ни в чем не имею нужды'; а не знаешь, что ты несчастен, и жалок, и нищ, и слеп, и наг.

18

Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть.

19

Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся.

20

Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною.

21

Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел с Отцем Моим на престоле Его.

22

Имеющий ухо да слышит, что Дух говорит церквам.

Revelation 4


Revelation Chapter 4 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 3

Revelation

Index

Chapter 4

1

После сего я взглянул, и вот, дверь отверста на небе, и прежний голос, который я слышал как бы звук трубы, говоривший со мною, сказал: взойди сюда, и покажу тебе, чему надлежит быть после сего.

2

И тотчас я был в духе; и вот, престол стоял на небе, и на престоле был Сидящий;

3

и Сей Сидящий видом был подобен камню яспису и сардису; и радуга вокруг престола, видом подобная смарагду.

4

И вокруг престола двадцать четыре престола; а на престолах видел я сидевших двадцать четыре старца, которые облечены были в белые одежды и имели на головах своих золотые венцы.

5

И от престола исходили молнии и громы и гласы, и семь светильников огненных горели перед престолом, которые суть семь духов Божиих;

6

и перед престолом море стеклянное, подобное кристаллу; и посреди престола и вокруг престола четыре животных, исполненных очей спереди и сзади.

7

И первое животное было подобно льву, и второе животное подобно тельцу, и третье животное имело лице, как человек, и четвертое животное подобно орлу летящему.

8

И каждое из четырех животных имело по шести крыл вокруг, а внутри они исполнены очей; и ни днем, ни ночью не имеют покоя, взывая: свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет.

9

И когда животные воздают славу и честь и благодарение Сидящему на престоле, Живущему во веки веков,

10

тогда двадцать четыре старца падают пред Сидящим на престоле, и поклоняются Живущему во веки веков, и полагают венцы свои перед престолом, говоря:

11

достоин Ты, Господи, приять славу и честь и силу: ибо Ты сотворил все, и [все] по Твоей воле существует и сотворено.

Revelation 5


Revelation Chapter 5 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 4

Revelation

Index

Chapter 5

1

И видел я в деснице у Сидящего на престоле книгу, написанную внутри и отвне, запечатанную семью печатями.

2

И видел я Ангела сильного, провозглашающего громким голосом: кто достоин раскрыть сию книгу и снять печати ее?

3

И никто не мог, ни на небе, ни на земле, ни под землею, раскрыть сию книгу, ни посмотреть в нее.

4

И я много плакал о том, что никого не нашлось достойного раскрыть и читать сию книгу, и даже посмотреть в нее.

5

И один из старцев сказал мне: не плачь; вот, лев от колена Иудина, корень Давидов, победил, [и может] раскрыть сию книгу и снять семь печатей ее.

6

И я взглянул, и вот, посреди престола и четырех животных и посреди старцев стоял Агнец как бы закланный, имеющий семь рогов и семь очей, которые суть семь духов Божиих, посланных во всю землю.

7

И Он пришел и взял книгу из десницы Сидящего на престоле.

8

И когда он взял книгу, тогда четыре животных и двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых.

9

И поют новую песнь, говоря: достоин Ты взять книгу и снять с нее печати, ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени,

10

и соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле.

11

И я видел, и слышал голос многих Ангелов вокруг престола и животных и старцев, и число их было тьмы тем и тысячи тысяч,

12

которые говорили громким голосом: достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение.

13

И всякое создание, находящееся на небе и на земле, и под землею, и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков.

14

И четыре животных говорили: аминь. И двадцать четыре старца пали и поклонились Живущему во веки веков.

Revelation 6


Revelation Chapter 6 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 5

Revelation

Index

Chapter 6

1

И я видел, что Агнец снял первую из семи печатей, и я услышал одно из четырех животных, говорящее как бы громовым голосом: иди и смотри.

2

Я взглянул, и вот, конь белый, и на нем всадник, имеющий лук, и дан был ему венец; и вышел он [как] победоносный, и чтобы победить.

3

И когда он снял вторую печать, я слышал второе животное, говорящее: иди и смотри.

4

И вышел другой конь, рыжий; и сидящему на нем дано взять мир с земли, и чтобы убивали друг друга; и дан ему большой меч.

5

И когда Он снял третью печать, я слышал третье животное, говорящее: иди и смотри. Я взглянул, и вот, конь вороной, и на нем всадник, имеющий меру в руке своей.

6

И слышал я голос посреди четырех животных, говорящий: хиникс пшеницы за динарий, и три хиникса ячменя за динарий; елея же и вина не повреждай.

7

И когда Он снял четвертую печать, я слышал голос четвертого животного, говорящий: иди и смотри.

8

И я взглянул, и вот, конь бледный, и на нем всадник, которому имя 'смерть'; и ад следовал за ним; и дана ему власть над четвертою частью земли--умерщвлять мечом и голодом, и мором и зверями земными.

9

И когда Он снял пятую печать, я увидел под жертвенником души убиенных за слово Божие и за свидетельство, которое они имели.

10

И возопили они громким голосом, говоря: доколе, Владыка Святый и Истинный, не судишь и не мстишь живущим на земле за кровь нашу?

11

И даны были каждому из них одежды белые, и сказано им, чтобы они успокоились еще на малое время, пока и сотрудники их и братья их, которые будут убиты, как и они, дополнят число.

12

И когда Он снял шестую печать, я взглянул, и вот, произошло великое землетрясение, и солнце стало мрачно как власяница, и луна сделалась как кровь.

13

И звезды небесные пали на землю, как смоковница, потрясаемая сильным ветром, роняет незрелые смоквы свои.

14

И небо скрылось, свившись как свиток; и всякая гора и остров двинулись с мест своих.

15

И цари земные, и вельможи, и богатые, и тысяченачальники, и сильные, и всякий раб, и всякий свободный скрылись в пещеры и в ущелья гор,

16

и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца;

17

ибо пришел великий день гнева Его, и кто может устоять?

Revelation 7


Revelation Chapter 7 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 6

Revelation

Index

Chapter 7

1

И после сего видел я четырех Ангелов, стоящих на четырех углах земли, держащих четыре ветра земли, чтобы не дул ветер ни на землю, ни на море, ни на какое дерево.

2

И видел я иного Ангела, восходящего от востока солнца и имеющего печать Бога живаго. И воскликнул он громким голосом к четырем Ангелам, которым дано вредить земле и морю, говоря:

3

не делайте вреда ни земле, ни морю, ни деревам, доколе не положим печати на челах рабов Бога нашего.

4

И я слышал число запечатленных: запечатленных было сто сорок четыре тысячи из всех колен сынов Израилевых.

5

Из колена Иудина запечатлено двенадцать тысяч; из колена Рувимова запечатлено двенадцать тысяч; из колена Гадова запечатлено двенадцать тысяч;

6

из колена Асирова запечатлено двенадцать тысяч; из колена Неффалимова запечатлено двенадцать тысяч; из колена Манассиина запечатлено двенадцать тысяч;

7

из колена Симеонова запечатлено двенадцать тысяч; из колена Левиина запечатлено двенадцать тысяч; из колена Иссахарова запечатлено двенадцать тысяч;

8

из колена Завулонова запечатлено двенадцать тысяч; из колена Иосифова запечатлено двенадцать тысяч; из колена Вениаминова запечатлено двенадцать тысяч.

9

После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков, стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих.

10

И восклицали громким голосом, говоря: спасение Богу нашему, сидящему на престоле, и Агнцу!

11

И все Ангелы стояли вокруг престола и старцев и четырех животных, и пали перед престолом на лица свои, и поклонились Богу,

12

говоря: аминь! благословение и слава, и премудрость и благодарение, и честь и сила и крепость Богу нашему во веки веков! Аминь.

13

И, начав речь, один из старцев спросил меня: сии облеченные в белые одежды кто, и откуда пришли?

14

Я сказал ему: ты знаешь, господин. И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои Кровию Агнца.

15

За это они пребывают [ныне] перед престолом Бога и служат Ему день и ночь в храме Его, и Сидящий на престоле будет обитать в них.

16

Они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной:

17

ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод; и отрет Бог всякую слезу с очей их.

Revelation 8


Revelation Chapter 8 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 7

Revelation

Index

Chapter 8

1

И когда Он снял седьмую печать, сделалось безмолвие на небе, как бы на полчаса.

2

И я видел семь Ангелов, которые стояли пред Богом; и дано им семь труб.

3

И пришел иной Ангел, и стал перед жертвенником, держа золотую кадильницу; и дано было ему множество фимиама, чтобы он с молитвами всех святых возложил его на золотой жертвенник, который перед престолом.

4

И вознесся дым фимиама с молитвами святых от руки Ангела пред Бога.

5

И взял Ангел кадильницу, и наполнил ее огнем с жертвенника, и поверг на землю: и произошли голоса и громы, и молнии и землетрясение.

6

И семь Ангелов, имеющие семь труб, приготовились трубить.

7

Первый Ангел вострубил, и сделались град и огонь, смешанные с кровью, и пали на землю; и третья часть дерев сгорела, и вся трава зеленая сгорела.

8

Второй Ангел вострубил, и как бы большая гора, пылающая огнем, низверглась в море; и третья часть моря сделалась кровью,

9

и умерла третья часть одушевленных тварей, живущих в море, и третья часть судов погибла.

10

Третий ангел вострубил, и упала с неба большая звезда, горящая подобно светильнику, и пала на третью часть рек и на источники вод.

11

Имя сей звезде 'полынь'; и третья часть вод сделалась полынью, и многие из людей умерли от вод, потому что они стали горьки.

12

Четвертый Ангел вострубил, и поражена была третья часть солнца и третья часть луны и третья часть звезд, так что затмилась третья часть их, и третья часть дня не светла была--так, как и ночи.

13

И видел я и слышал одного Ангела, летящего посреди неба и говорящего громким голосом: горе, горе, горе живущим на земле от остальных трубных голосов трех Ангелов, которые будут трубить!

Revelation 9


Revelation Chapter 9 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 8

Revelation

Index

Chapter 9

1

Пятый Ангел вострубил, и я увидел звезду, падшую с неба на землю, и дан был ей ключ от кладязя бездны.

2

Она отворила кладязь бездны, и вышел дым из кладязя, как дым из большой печи; и помрачилось солнце и воздух от дыма из кладязя.

3

И из дыма вышла саранча на землю, и дана была ей власть, какую имеют земные скорпионы.

4

И сказано было ей, чтобы не делала вреда траве земной, и никакой зелени, и никакому дереву, а только одним людям, которые не имеют печати Божией на челах своих.

5

И дано ей не убивать их, а только мучить пять месяцев; и мучение от нее подобно мучению от скорпиона, когда ужалит человека.

6

В те дни люди будут искать смерти, но не найдут ее; пожелают умереть, но смерть убежит от них.

7

По виду своему саранча была подобна коням, приготовленным на войну; и на головах у ней как бы венцы, похожие на золотые, лица же ее--как лица человеческие;

8

и волосы у ней--как волосы у женщин, а зубы у ней были, как у львов.

9

На ней были брони, как бы брони железные, а шум от крыльев ее--как стук от колесниц, когда множество коней бежит на войну;

10

у ней были хвосты, как у скорпионов, и в хвостах ее были жала; власть же ее была--вредить людям пять месяцев.

11

Царем над собою она имела ангела бездны; имя ему по-- еврейски Аваддон, а по-гречески Аполлион.

12

Одно горе прошло; вот, идут за ним еще два горя.

13

Шестой Ангел вострубил, и я услышал один голос от четырех рогов золотого жертвенника, стоящего пред Богом,

14

говоривший шестому Ангелу, имевшему трубу: освободи четырех Ангелов, связанных при великой реке Евфрате.

15

И освобождены были четыре Ангела, приготовленные на час и день, и месяц и год, для того, чтобы умертвить третью часть людей.

16

Число конного войска было две тьмы тем; и я слышал число его.

17

Так видел я в видении коней и на них всадников, которые имели на себе брони огненные, гиацинтовые и серные; головы у коней--как головы у львов, и изо рта их выходил огонь, дым и сера.

18

От этих трех язв, от огня, дыма и серы, выходящих изо рта их, умерла третья часть людей;

19

ибо сила коней заключалась во рту их и в хвостах их; а хвосты их были подобны змеям, и имели головы, и ими они вредили.

20

Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить.

21

И не раскаялись они в убийствах своих, ни в чародействах своих, ни в блудодеянии своем, ни в воровстве своем.

Revelation 10


Revelation Chapter 10 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 9

Revelation

Index

Chapter 10

1

И видел я другого Ангела сильного, сходящего с неба, облеченного облаком; над головою его была радуга, и лице его как солнце, и ноги его как столпы огненные,

2

в руке у него была книжка раскрытая. И поставил он правую ногу свою на море, а левую на землю,

3

и воскликнул громким голосом, как рыкает лев; и когда он воскликнул, тогда семь громов проговорили голосами своими.

4

И когда семь громов проговорили голосами своими, я хотел было писать; но услышал голос с неба, говорящий мне: скрой, что говорили семь громов, и не пиши сего.

5

И Ангел, которого я видел стоящим на море и на земле, поднял руку свою к небу

6

и клялся Живущим во веки веков, Который сотворил небо и все, что на нем, землю и все, что на ней, и море и все, что в нем, что времени уже не будет;

7

но в те дни, когда возгласит седьмой Ангел, когда он вострубит, совершится тайна Божия, как Он благовествовал рабам Своим пророкам.

8

И голос, который я слышал с неба, опять стал говорить со мною, и сказал: пойди, возьми раскрытую книжку из руки Ангела, стоящего на море и на земле.

9

И я пошел к Ангелу, и сказал ему: дай мне книжку. Он сказал мне: возьми и съешь ее; она будет горька во чреве твоем, но в устах твоих будет сладка, как мед.

10

И взял я книжку из руки Ангела, и съел ее; и она в устах моих была сладка, как мед; когда же съел ее, то горько стало во чреве моем.

11

И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих.

Revelation 11


Revelation Chapter 11 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 10

Revelation

Index

Chapter 11

1

И дана мне трость, подобная жезлу, и сказано: встань и измерь храм Божий и жертвенник, и поклоняющихся в нем.

2

А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать святый город сорок два месяца.

3

И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище.

4

Это суть две маслины и два светильника, стоящие пред Богом земли.

5

И если кто захочет их обидеть, то огонь выйдет из уст их и пожрет врагов их; если кто захочет их обидеть, тому надлежит быть убиту.

6

Они имеют власть затворить небо, чтобы не шел дождь на землю во дни пророчествования их, и имеют власть над водами, превращать их в кровь, и поражать землю всякою язвою, когда только захотят.

7

И когда кончат они свидетельство свое, зверь, выходящий из бездны, сразится с ними, и победит их, и убьет их,

8

и трупы их оставит на улице великого города, который духовно называется Содом и Египет, где и Господь наш распят.

9

И [многие] из народов и колен, и языков и племен будут смотреть на трупы их три дня с половиною, и не позволят положить трупы их во гробы.

10

И живущие на земле будут радоваться сему и веселиться, и пошлют дары друг другу, потому что два пророка сии мучили живущих на земле.

11

Но после трех дней с половиною вошел в них дух жизни от Бога, и они оба стали на ноги свои; и великий страх напал на тех, которые смотрели на них.

12

И услышали они с неба громкий голос, говоривший им: взойдите сюда. И они взошли на небо на облаке; и смотрели на них враги их.

13

И в тот же час произошло великое землетрясение, и десятая часть города пала, и погибло при землетрясении семь тысяч имен человеческих; и прочие объяты были страхом и воздали славу Богу небесному.

14

Второе горе прошло; вот, идет скоро третье горе.

15

И седьмой Ангел вострубил, и раздались на небе громкие голоса, говорящие: царство мира соделалось [царством] Господа нашего и Христа Его, и будет царствовать во веки веков.

16

И двадцать четыре старца, сидящие пред Богом на престолах своих, пали на лица свои и поклонились Богу,

17

говоря: благодарим Тебя, Господи Боже Вседержитель, Который еси и был и грядешь, что ты приял силу Твою великую и воцарился.

18

И рассвирепели язычники; и пришел гнев Твой и время судить мертвых и дать возмездие рабам Твоим, пророкам и святым и боящимся имени Твоего, малым и великим, и погубить губивших землю.

19

И отверзся храм Божий на небе, и явился ковчег завета Его в храме Его; и произошли молнии и голоса, и громы и землетрясение и великий град.

Revelation 12


Revelation Chapter 12 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 11

Revelation

Index

Chapter 12

1

И явилось на небе великое знамение: жена, облеченная в солнце; под ногами ее луна, и на главе ее венец из двенадцати звезд.

2

Она имела во чреве, и кричала от болей и мук рождения.

3

И другое знамение явилось на небе: вот, большой красный дракон с семью головами и десятью рогами, и на головах его семь диадим.

4

Хвост его увлек с неба третью часть звезд и поверг их на землю. Дракон сей стал перед женою, которой надлежало родить, дабы, когда она родит, пожрать ее младенца.

5

И родила она младенца мужеского пола, которому надлежит пасти все народы жезлом железным; и восхищено было дитя ее к Богу и престолу Его.

6

А жена убежала в пустыню, где приготовлено было для нее место от Бога, чтобы питали ее там тысячу двести шестьдесят дней.

7

И произошла на небе война: Михаил и Ангелы его воевали против дракона, и дракон и ангелы его воевали [против них],

8

но не устояли, и не нашлось уже для них места на небе.

9

И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним.

10

И услышал я громкий голос, говорящий на небе: ныне настало спасение и сила и царство Бога нашего и власть Христа Его, потому что низвержен клеветник братий наших, клеветавший на них пред Богом нашим день и ночь.

11

Они победили его кровию Агнца и словом свидетельства своего, и не возлюбили души своей даже до смерти.

12

Итак веселитесь, небеса и обитающие на них! Горе живущим на земле и на море! потому что к вам сошел диавол в сильной ярости, зная, что немного ему остается времени.

13

Когда же дракон увидел, что низвержен на землю, начал преследовать жену, которая родила младенца мужеского пола.

14

И даны были жене два крыла большого орла, чтобы она летела в пустыню в свое место от лица змия и там питалась в продолжение времени, времен и полвремени.

15

И пустил змий из пасти своей вслед жены воду как реку, дабы увлечь ее рекою.

16

Но земля помогла жене, и разверзла земля уста свои, и поглотила реку, которую пустил дракон из пасти своей.

17

И рассвирепел дракон на жену, и пошел, чтобы вступить в брань с прочими от семени ее, сохраняющими заповеди Божии и имеющими свидетельство Иисуса Христа.

Revelation 13


Revelation Chapter 13 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 12

Revelation

Index

Chapter 13

1

И стал я на песке морском, и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные.

2

Зверь, которого я видел, был подобен барсу; ноги у него--как у медведя, а пасть у него--как пасть у льва; и дал ему дракон силу свою и престол свой и великую власть.

3

И видел я, что одна из голов его как бы смертельно была ранена, но эта смертельная рана исцелела. И дивилась вся земля, следя за зверем, и поклонились дракону, который дал власть зверю,

4

и поклонились зверю, говоря: кто подобен зверю сему? и кто может сразиться с ним?

5

И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца.

6

И отверз он уста свои для хулы на Бога, чтобы хулить имя Его, и жилище Его, и живущих на небе.

7

И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем.

8

И поклонятся ему все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира.

9

Кто имеет ухо, да слышит.

10

Кто ведет в плен, тот сам пойдет в плен; кто мечом убивает, тому самому надлежит быть убиту мечом. Здесь терпение и вера святых.

11

И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим, и говорил как дракон.

12

Он действует перед ним со всею властью первого зверя и заставляет всю землю и живущих на ней поклоняться первому зверю, у которого смертельная рана исцелела;

13

и творит великие знамения, так что и огонь низводит с неба на землю перед людьми.

14

И чудесами, которые дано было ему творить перед зверем, он обольщает живущих на земле, говоря живущим на земле, чтобы они сделали образ зверя, который имеет рану от меча и жив.

15

И дано ему было вложить дух в образ зверя, чтобы образ зверя и говорил и действовал так, чтобы убиваем был всякий, кто не будет поклоняться образу зверя.

16

И он сделает то, что всем, малым и великим, богатым и нищим, свободным и рабам, положено будет начертание на правую руку их или на чело их,

17

и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его.

18

Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть.

Revelation 14


Revelation Chapter 14 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 13

Revelation

Index

Chapter 14

1

И взглянул я, и вот, Агнец стоит на горе Сионе, и с Ним сто сорок четыре тысячи, у которых имя Отца Его написано на челах.

2

И услышал я голос с неба, как шум от множества вод и как звук сильного грома; и услышал голос как бы гуслистов, играющих на гуслях своих.

3

Они поют как бы новую песнь пред престолом и пред четырьмя животными и старцами; и никто не мог научиться сей песни, кроме сих ста сорока четырех тысяч, искупленных от земли.

4

Это те, которые не осквернились с женами, ибо они девственники; это те, которые следуют за Агнцем, куда бы Он ни пошел. Они искуплены из людей, как первенцу Богу и Агнцу,

5

и в устах их нет лукавства; они непорочны пред престолом Божиим.

6

И увидел я другого Ангела, летящего по средине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку и народу;

7

и говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его, и поклонитесь Сотворившему небо и землю, и море и источники вод.

8

И другой Ангел следовал за ним, говоря: пал, пал Вавилон, город великий, потому что он яростным вином блуда своего напоил все народы.

9

И третий Ангел последовал за ними, говоря громким голосом: кто поклоняется зверю и образу его и принимает начертание на чело свое, или на руку свою,

10

тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем;

11

и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью поклоняющиеся зверю и образу его и принимающие начертание имени его.

12

Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса.

13

И услышал я голос с неба, говорящий мне: напиши: отныне блаженны мертвые, умирающие в Господе; ей, говорит Дух, они успокоятся от трудов своих, и дела их идут вслед за ними.

14

И взглянул я, и вот светлое облако, и на облаке сидит подобный Сыну Человеческому; на голове его золотой венец, и в руке его острый серп.

15

И вышел другой Ангел из храма и воскликнул громким голосом к сидящему на облаке: пусти серп твой и пожни, потому что пришло время жатвы, ибо жатва на земле созрела.

16

И поверг сидящий на облаке серп свой на землю, и земля была пожата.

17

И другой Ангел вышел из храма, находящегося на небе, также с острым серпом.

18

И иной Ангел, имеющий власть над огнем, вышел от жертвенника и с великим криком воскликнул к имеющему острый серп, говоря: пусти острый серп твой и обрежь гроздья винограда на земле, потому что созрели на нем ягоды.

19

И поверг Ангел серп свой на землю, и обрезал виноград на земле, и бросил в великое точило гнева Божия.

20

И истоптаны [ягоды] в точиле за городом, и потекла кровь из точила даже до узд конских, на тысячу шестьсот стадий.

Revelation 15


Revelation Chapter 15 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 14

Revelation

Index

Chapter 15

1

И увидел я иное знамение на небе, великое и чудное: семь Ангелов, имеющих семь последних язв, которыми оканчивалась ярость Божия.

2

И видел я как бы стеклянное море, смешанное с огнем; и победившие зверя и образ его, и начертание его и число имени его, стоят на этом стеклянном море, держа гусли Божии,

3

и поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! Праведны и истинны пути Твои, Царь святых!

4

Кто не убоится Тебя, Господи, и не прославит имени Твоего? ибо Ты един свят. Все народы придут и поклонятся пред Тобою, ибо открылись суды Твои.

5

И после сего я взглянул, и вот, отверзся храм скинии свидетельства на небе.

6

И вышли из храма семь Ангелов, имеющие семь язв, облеченные в чистую и светлую льняную одежду и опоясанные по персям золотыми поясами.

7

И одно из четырех животных дало семи Ангелам семь золотых чаш, наполненных гневом Бога, живущего во веки веков.

8

И наполнился храм дымом от славы Божией и от силы Его, и никто не мог войти в храм, доколе не окончились семь язв семи Ангелов.

Revelation 16


Revelation Chapter 16 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 15

Revelation

Index

Chapter 16

1

И услышал я из храма громкий голос, говорящий семи Ангелам: идите и вылейте семь чаш гнева Божия на землю.

2

Пошел первый Ангел и вылил чашу свою на землю: и сделались жестокие и отвратительные гнойные раны на людях, имеющих начертание зверя и поклоняющихся образу его.

3

Второй Ангел вылил чашу свою в море: и сделалась кровь, как бы мертвеца, и все одушевленное умерло в море.

4

Третий Ангел вылил чашу свою в реки и источники вод: и сделалась кровь.

5

И услышал я Ангела вод, который говорил: праведен Ты, Господи, Который еси и был, и свят, потому что так судил;

6

за то, что они пролили кровь святых и пророков, Ты дал им пить кровь: они достойны того.

7

И услышал я другого от жертвенника говорящего: ей, Господи Боже Вседержитель, истинны и праведны суды Твои.

8

Четвертый Ангел вылил чашу свою на солнце: и дано было ему жечь людей огнем.

9

И жег людей сильный зной, и они хулили имя Бога, имеющего власть над сими язвами, и не вразумились, чтобы воздать Ему славу.

10

Пятый Ангел вылил чашу свою на престол зверя: и сделалось царство его мрачно, и они кусали языки свои от страдания,

11

и хулили Бога небесного от страданий своих и язв своих; и не раскаялись в делах своих.

12

Шестой Ангел вылил чашу свою в великую реку Евфрат: и высохла в ней вода, чтобы готов был путь царям от восхода солнечного.

13

И видел я [выходящих] из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам:

14

это--бесовские духи, творящие знамения; они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя.

15

Се, иду как тать: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его.

16

И он собрал их на место, называемое по-еврейски Армагеддон.

17

Седьмой Ангел вылил чашу свою на воздух: и из храма небесного от престола раздался громкий голос, говорящий: совершилось!

18

И произошли молнии, громы и голоса, и сделалось великое землетрясение, какого не бывало с тех пор, как люди на земле. Такое землетрясение! Так великое!

19

И город великий распался на три части, и города языческие пали, и Вавилон великий воспомянут пред Богом, чтобы дать ему чашу вина ярости гнева Его.

20

И всякий остров убежал, и гор не стало;

21

и град, величиною в талант, пал с неба на людей; и хулили люди Бога за язвы от града, потому что язва от него была весьма тяжкая.

Revelation 17


Revelation Chapter 17 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 16

Revelation

Index

Chapter 17

1

И пришел один из семи Ангелов, имеющих семь чаш, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящею на водах многих;

2

с нею блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле.

3

И повел меня в духе в пустыню; и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами.

4

И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее;

5

и на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным.

6

Я видел, что жена упоена была кровью святых и кровью свидетелей Иисусовых, и видя ее, дивился удивлением великим.

7

И сказал мне Ангел: что ты дивишься? я скажу тебе тайну жены сей и зверя, носящего ее, имеющего семь голов и десять рогов.

8

Зверь, которого ты видел, был, и нет его, и выйдет из бездны, и пойдет в погибель; и удивятся те из живущих на земле, имена которых не вписаны в книгу жизни от начала мира, видя, что зверь был, и нет его, и явится.

9

Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена,

10

и семь царей, из которых пять пали, один есть, а другой еще не пришел, и когда придет, не долго ему быть.

11

И зверь, который был и которого нет, есть восьмой, и из числа семи, и пойдет в погибель.

12

И десять рогов, которые ты видел, суть десять царей, которые еще не получили царства, но примут власть со зверем, как цари, на один час.

13

Они имеют одни мысли и передадут силу и власть свою зверю.

14

Они будут вести брань с Агнцем, и Агнец победит их; ибо Он есть Господь господствующих и Царь царей, и те, которые с Ним, суть званые и избранные и верные.

15

И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и народы, и племена и языки.

16

И десять рогов, которые ты видел на звере, сии возненавидят блудницу, и разорят ее, и обнажат, и плоть ее съедят, и сожгут ее в огне;

17

потому что Бог положил им на сердце--исполнить волю Его, исполнить одну волю, и отдать царство их зверю, доколе не исполнятся слова Божии.

18

Жена же, которую ты видел, есть великий город, царствующий над земными царями.

Revelation 18


Revelation Chapter 18 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 17

Revelation

Index

Chapter 18

1

После сего я увидел иного Ангела, сходящего с неба и имеющего власть великую; земля осветилась от славы его.

2

И воскликнул он сильно, громким голосом говоря: пал, пал Вавилон, великая [блудница], сделался жилищем бесов и пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птице; ибо яростным вином блудодеяния своего она напоила все народы,

3

и цари земные любодействовали с нею, и купцы земные разбогатели от великой роскоши ее.

4

И услышал я иной голос с неба, говорящий: выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее;

5

ибо грехи ее дошли до неба, и Бог воспомянул неправды ее.

6

Воздайте ей так, как и она воздала вам, и вдвое воздайте ей по делам ее; в чаше, в которой она приготовляла вам вино, приготовьте ей вдвое.

7

Сколько славилась она и роскошествовала, столько воздайте ей мучений и горестей. Ибо она говорит в сердце своем: 'сижу царицею, я не вдова и не увижу горести!'

8

За то в один день придут на нее казни, смерть и плач и голод, и будет сожжена огнем, потому что силен Господь Бог, судящий ее.

9

И восплачут и возрыдают о ней цари земные, блудодействовавшие и роскошествовавшие с нею, когда увидят дым от пожара ее,

10

стоя издали от страха мучений ее [и] говоря: горе, горе [тебе], великий город Вавилон, город крепкий! ибо в один час пришел суд твой.

11

И купцы земные восплачут и возрыдают о ней, потому что товаров их никто уже не покупает,

12

товаров золотых и серебряных, и камней драгоценных и жемчуга, и виссона и порфиры, и шелка и багряницы, и всякого благовонного дерева, и всяких изделий из слоновой кости, и всяких изделий из дорогих дерев, из меди и железа и мрамора,

13

корицы и фимиама, и мира и ладана, и вина и елея, и муки и пшеницы, и скота и овец, и коней и колесниц, и тел и душ человеческих.

14

И плодов, угодных для души твоей, не стало у тебя, и все тучное и блистательное удалилось от тебя; ты уже не найдешь его.

15

Торговавшие всем сим, обогатившиеся от нее, станут вдали от страха мучений ее, плача и рыдая

16

и говоря: горе, горе [тебе], великий город, одетый в виссон и порфиру и багряницу, украшенный золотом и камнями драгоценными и жемчугом,

17

ибо в один час погибло такое богатство! И все кормчие, и все плывущие на кораблях, и все корабельщики, и все торгующие на море стали вдали

18

и, видя дым от пожара ее, возопили, говоря: какой город подобен городу великому!

19

И посыпали пеплом головы свои, и вопили, плача и рыдая: горе, горе [тебе], город великий, драгоценностями которого обогатились все, имеющие корабли на море, ибо опустел в один час!

20

Веселись о сем, небо и святые Апостолы и пророки; ибо совершил Бог суд ваш над ним.

21

И один сильный Ангел взял камень, подобный большому жернову, и поверг в море, говоря: с таким стремлением повержен будет Вавилон, великий город, и уже не будет его.

22

И голоса играющих на гуслях, и поющих, и играющих на свирелях, и трубящих трубами в тебе уже не слышно будет; не будет уже в тебе никакого художника, никакого художества, и шума от жерновов не слышно уже будет в тебе;

23

и свет светильника уже не появится в тебе; и голоса жениха и невесты не будет уже слышно в тебе: ибо купцы твои были вельможи земли, и волшебством твоим введены в заблуждение все народы.

24

И в нем найдена кровь пророков и святых и всех убитых на земле.

Revelation 19


Revelation Chapter 19 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 18

Revelation

Index

Chapter 19

1

После сего я услышал на небе громкий голос как бы многочисленного народа, который говорил: аллилуия! спасение и слава, и честь и сила Господу нашему!

2

Ибо истинны и праведны суды Его: потому что Он осудил ту великую любодейцу, которая растлила землю любодейством своим, и взыскал кровь рабов Своих от руки ее.

3

И вторично сказали: аллилуия! И дым ее восходил во веки веков.

4

Тогда двадцать четыре старца и четыре животных пали и поклонились Богу, сидящему на престоле, говоря: аминь! аллилуия!

5

И голос от престола исшел, говорящий: хвалите Бога нашего, все рабы Его и боящиеся Его, малые и великие.

6

И слышал я как бы голос многочисленного народа, как бы шум вод многих, как бы голос громов сильных, говорящих: аллилуия! ибо воцарился Господь Бог Вседержитель.

7

Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя.

8

И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых.

9

И сказал мне [Ангел]: напиши: блаженны званые на брачную вечерю Агнца. И сказал мне: сии суть истинные слова Божии.

10

Я пал к ногам его, чтобы поклониться ему; но он сказал мне: смотри, не делай сего; я сослужитель тебе и братьям твоим, имеющим свидетельство Иисусово; Богу поклонись; ибо свидетельство Иисусово есть дух пророчества.

11

И увидел я отверстое небо, и вот конь белый, и сидящий на нем называется Верный и Истинный, Который праведно судит и воинствует.

12

Очи у Него как пламень огненный, и на голове Его много диадим. [Он] имел имя написанное, которого никто не знал, кроме Его Самого.

13

[Он был] облечен в одежду, обагренную кровью. Имя Ему: 'Слово Божие'.

14

И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый.

15

Из уст же Его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железным; Он топчет точило вина ярости и гнева Бога Вседержителя.

16

На одежде и на бедре Его написано имя: 'Царь царей и Господь господствующих'.

17

И увидел я одного Ангела, стоящего на солнце; и он воскликнул громким голосом, говоря всем птицам, летающим по средине неба: летите, собирайтесь на великую вечерю Божию,

18

чтобы пожрать трупы царей, трупы сильных, трупы тысяченачальников, трупы коней и сидящих на них, трупы всех свободных и рабов, и малых и великих.

19

И увидел я зверя и царей земных и воинства их, собранные, чтобы сразиться с Сидящим на коне и с воинством Его.

20

И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою;

21

а прочие убиты мечом Сидящего на коне, исходящим из уст Его, и все птицы напитались их трупами.

Revelation 20


Revelation Chapter 20 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 19

Revelation

Index

Chapter 20

1

И увидел я Ангела, сходящего с неба, который имел ключ от бездны и большую цепь в руке своей.

2

Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет,

3

и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет; после же сего ему должно быть освобожденным на малое время.

4

И увидел я престолы и сидящих на них, которым дано было судить, и души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет.

5

Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это--первое воскресение.

6

Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет.

7

Когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их как песок морской.

8

И вышли на широту земли, и окружили стан святых и город возлюбленный.

9

И ниспал огонь с неба от Бога и пожрал их;

10

а диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков.

11

И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места.

12

И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими.

13

Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим.

14

И смерть и ад повержены в озеро огненное. Это смерть вторая.

15

И кто не был записан в книге жизни, тот был брошен в озеро огненное.

Revelation 21


Revelation Chapter 21 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 20

Revelation

Index

Chapter 21

1

И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет.

2

И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего.

3

И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их.

4

И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло.

5

И сказал Сидящий на престоле: се, творю все новое. И говорит мне: напиши; ибо слова сии истинны и верны.

6

И сказал мне: совершилось! Я есмь Альфа и Омега, начало и конец; жаждущему дам даром от источника воды живой.

7

Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном.

8

Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов участь в озере, горящем огнем и серою. Это смерть вторая.

9

И пришел ко мне один из семи Ангелов, у которых было семь чаш, наполненных семью последними язвами, и сказал мне: пойди, я покажу тебе жену, невесту Агнца.

10

И вознес меня в духе на великую и высокую гору, и показал мне великий город, святый Иерусалим, который нисходил с неба от Бога.

11

Он имеет славу Божию. Светило его подобно драгоценнейшему камню, как бы камню яспису кристалловидному.

12

Он имеет большую и высокую стену, имеет двенадцать ворот и на них двенадцать Ангелов; на воротах написаны имена двенадцати колен сынов Израилевых:

13

с востока трое ворот, с севера трое ворот, с юга трое ворот, с запада трое ворот.

14

Стена города имеет двенадцать оснований, и на них имена двенадцати Апостолов Агнца.

15

Говоривший со мною имел золотую трость для измерения города и ворот его и стены его.

16

Город расположен четвероугольником, и длина его такая же, как и широта. И измерил он город тростью на двенадцать тысяч стадий; длина и широта и высота его равны.

17

И стену его измерил во сто сорок четыре локтя, мерою человеческою, какова мера и Ангела.

18

Стена его построена из ясписа, а город был чистое золото, подобен чистому стеклу.

19

Основания стены города украшены всякими драгоценными камнями: основание первое яспис, второе сапфир, третье халкидон, четвертое смарагд,

20

пятое сардоникс, шестое сердолик, седьмое хризолит, восьмое вирилл, девятое топаз, десятое хризопрас, одиннадцатое гиацинт, двенадцатое аметист.

21

А двенадцать ворот--двенадцать жемчужин: каждые ворота были из одной жемчужины. Улица города--чистое золото, как прозрачное стекло.

22

Храма же я не видел в нем, ибо Господь Бог Вседержитель--храм его, и Агнец.

23

И город не имеет нужды ни в солнце, ни в луне для освещения своего, ибо слава Божия осветила его, и светильник его--Агнец.

24

Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою.

25

Ворота его не будут запираться днем; а ночи там не будет.

26

И принесут в него славу и честь народов.

27

И не войдет в него ничто нечистое и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни.

Revelation 22


Revelation Chapter 22 - Russian Bible (Windows 1251 Encoding) - SpeedBible by johnhurt.com

Revelation 21

Revelation

Index

Chapter 22

1

И показал мне чистую реку воды жизни, светлую, как кристалл, исходящую от престола Бога и Агнца.

2

Среди улицы его, и по ту и по другую сторону реки, древо жизни, двенадцать [раз] приносящее плоды, дающее на каждый месяц плод свой; и листья дерева--для исцеления народов.

3

И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему.

4

И узрят лице Его, и имя Его будет на челах их.

5

И ночи не будет там, и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков.

6

И сказал мне: сии слова верны и истинны; и Господь Бог святых пророков послал Ангела Своего показать рабам Своим то, чему надлежит быть вскоре.

7

Се, гряду скоро: блажен соблюдающий слова пророчества книги сей.

8

Я, Иоанн, видел и слышал сие. Когда же услышал и увидел, пал к ногам Ангела, показывающего мне сие, чтобы поклониться [ему];

9

но он сказал мне: смотри, не делай сего; ибо я сослужитель тебе и братьям твоим пророкам и соблюдающим слова книги сей; Богу поклонись.

10

И сказал мне: не запечатывай слов пророчества книги сей; ибо время близко.

11

Неправедный пусть еще делает неправду; нечистый пусть еще сквернится; праведный да творит правду еще, и святый да освящается еще.

12

Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его.

13

Я есмь Альфа и Омега, начало и конец, Первый и Последний.

14

Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами.

15

А вне--псы и чародеи, и любодеи, и убийцы, и идолослужители, и всякий любящий и делающий неправду.

16

Я, Иисус, послал Ангела Моего засвидетельствовать вам сие в церквах. Я есмь корень и потомок Давида, звезда светлая и утренняя.

17

И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром.

18

И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей;

19

и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей.

20

Свидетельствующий сие говорит: ей, гряду скоро! Аминь. Ей, гряди, Господи Иисусе!

21

Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.


Russian Bible (Windows 1251 Encoding) SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Russian Bible (Windows 1251 Encoding) SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Russian Bible (Windows 1251 Encoding) SpeedBible - by johnhurt.com

 Return to Index
About the
Russian Bible (Windows 1251 Encoding) SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Russian Bible (Windows 1251 Encoding) SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Russian (Windows 1251 Encoding) SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Russian (Windows 1251 Encoding) SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Russian (Windows 1251 Encoding) SpeedBible.

Licensing Agreement for the Russian (Windows 1251 Encoding) SpeedBible

By using or distributing any part or whole of the Russian (Windows 1251 Encoding) SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Russian (Windows 1251 Encoding) SpeedBible.

(1) The Russian (Windows 1251 Encoding) SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Russian (Windows 1251 Encoding) SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Russian (Windows 1251 Encoding) SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Russian (Windows 1251 Encoding) SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Russian (Windows 1251 Encoding) SpeedBible.

If you distribute the Russian (Windows 1251 Encoding) SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Russian (Windows 1251 Encoding) SpeedBible, or any alteration, modification or addition to the Russian (Windows 1251 Encoding) SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Russian (Windows 1251 Encoding) SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Russian (Windows 1251 Encoding) SpeedBible. Among other things, this requires that you do not remove, alter or modify the Russian (Windows 1251 Encoding) SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Russian (Windows 1251 Encoding) SpeedBible.

(3) You will use the Russian (Windows 1251 Encoding) SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.

SpeedBible Software © 2001-2002 by johnhurt.com