Rumanian Bible by johnhurt.com

 Read The Bible In One Year

Rumanian Bible

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Rumanian Bible Cornilescu Version

Genesis

Return to Index

Chapter 1

1

La knceput, Dumnezeu a fqcut cerurile wi pqmkntul.

2

Pqmkntul era pustiu wi gol; peste faya adkncului de ape era kntunerec, wi Duhul lui Dumnezeu se miwca pe deasupra apelor.

3

Dumnezeu a zis: ,,Sq fie luminq!`` Wi a fost luminq.

4

Dumnezeu a vqzut cq lumina era bunq; wi Dumnezeu a despqryit lumina de kntunerec.

5

Dumnezeu a numit lumina zi, iar kntunerecul l -a numit noapte. Astfel, a fost o searq, wi apoi a fost o dimineayq: aceasta a fost ziua kntki.

6

Dumnezeu a zis: ,,Sq fie o kntindere kntre ape, wi ea sq despartq apele de ape.``

7

Wi Dumnezeu a fqcut kntinderea, wi ea a despqryit apele cari sknt dedesuptul kntinderii de apele cari sknt deasupra kntinderii. Wi awa a fost.

8

Dumnezeu a numit kntinderea cer. Astfel, a fost o searq, wi apoi a fost o dimineayq: aceasta a fost ziua a doua.

9

Dumnezeu a zis: ,,Sq se strkngq la un loc apele cari sknt dedesuptul cerului, wi sq se arate uscatul!`` Wi awa a fost.

10

Dumnezeu a numit uscatul pqmknt, iar grqmada de ape a numit -o mqri. Dumnezeu a vqzut cq lucrul acesta era bun.

11

Apoi Dumnezeu a zis: ,,Sq dea pqmkntul verdeayq, iarbq cu sqmknyq, pomi roditori, cari sq facq rod dupq soiul lor wi cari sq aibq kn ei sqmknya lor pe pqmknt.`` Wi awa a fost.

12

Pqmkntul a dat verdeayq, iarbq cu sqmknyq dupq soiul ei, wi pomi cari fac rod wi cari kwi au sqmknya kn ei, dupq soiul lor. Dumnezeu a vqzut cq lucrul acesta era bun.

13

Astfel, a fost o searq, wi apoi a fost o dimineayq: aceasta a fost ziua a treia.

14

Dumnezeu a zis: ,,Sq fie niwte luminqtori kn kntinderea cerului, ca sq despartq ziua de noapte; ei sq fie niwte semne cari sq arate vremile, zilele wi anii;

15

wi sq slujeascq de luminqtori kn kntinderea cerului, ca sq lumineze pqmkntul.`` Wi awa a fost.

16

Dumnezeu a fqcut cei doi mari luminqtori, wi anume: luminqtorul cel mai mare ca sq stqpkneascq ziua, wi luminqtorul cel mai mic ca sq stqpkneascq noaptea; a fqcut wi stelele.

17

Dumnezeu i -a awezat kn kntinderea cerului, ca sq lumineze pqmkntul,

18

sq stqpkneascq ziua wi noaptea, wi sq despartq lumina de kntunerec. Dumnezeu a vqzut cq lucrul acesta era bun.

19

Astfel, a fost o searq, wi apoi a fost o dimineayq: aceasta a fost ziua a patra.

20

Dumnezeu a zis: ,,Sq miwune apele de vieyuitoare, wi sq sboare pqsqri deasupra pqmkntului pe kntinderea cerului.``

21

Dumnezeu a fqcut pewtii cei mari wi toate vieyuitoarele cari se miwcq wi de cari miwunq apele, dupq soiurile lor; a fqcut wi orice pasqre knaripatq dupq soiul ei. Dumnezeu a vqzut cq erau bune.

22

Dumnezeu le -a binecuvkntat, wi a zis: ,,Crewteyi, knmulyiyi-vq, wi umpleyi apele mqrilor; sq se knmulyeascq wi pqsqrile pe pqmknt``.

23

Astfel a fost o searq, wi apoi a fost o dimineayq: aceasta a fost ziua a cincea.

24

Dumnezeu a zis: ,,Sq dea pqmkntul vieyuitoare dupq soiul lor, vite, tkrktoare wi fiare pqmkntewti, dupq soiul lor.`` Wi awa a fost.

25

Dumnezeu a fqcut fiarele pqmkntului dupq soiul lor, vitele dupq soiul lor wi toate tkrktoarele pqmkntului dupq soiul lor. Dumnezeu a vqzut cq erau bune.

26

Apoi Dumnezeu a zis: ,,Sq facem om dupq chipul Nostru, dupq asemqnarea Noastrq; el sq stqpkneascq peste pewtii mqrii, peste pqsqrile cerului, peste vite, peste tot pqmkntul wi peste toate tkrktoarele cari se miwcq pe pqmknt.``

27

Dumnezeu a fqcut pe om dupq chipul Squ, l -a fqcut dupq chipul lui Dumnezeu; parte bqrbqteascq wi parte femeiascq i -a fqcut.

28

Dumnezeu i -a binecuvkntat, wi Dumnezeu le -a zis: ,,Crewteyi, knmulyiyi-vq, umpleyi pqmkntul, wi supuneyi -l; wi stqpkniyi peste pewtii mqrii, peste pqsqrile cerului, wi peste orice vieyuitoare care se miwcq pe pqmknt.``

29

Wi Dumnezeu a zis: ,,Iatq cq v`am dat orice iarbq care face sqmknyq wi care este pe faya kntregului pqmknt, wi orice pom, care are kn el rod cu sqmknyq: aceasta sq fie hrana voastrq.``

30

Iar tuturor fiarelor pqmkntului, tuturor pqsqrilor cerului, wi tuturor vietqyilor cari se miwcq pe pqmknt, cari au kn ele o suflare de viayq, le-am dat ca hranq toatq iarba verde.`` Wi awa a fost.

31

Dumnezeu S`a uitat la tot ce fqcuse; wi iatq cq erau foarte bune. Astfel a fost o searq, wi apoi a fost o dimineayq: aceasta a fost ziua a wasea.

Genesis 2


Genesis Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 1

Genesis

Return to Index

Chapter 2

1

Astfel au fost sfkrwite cerurile wi pqmkntul, wi toatq owtirea lor.

2

Kn ziua a waptea Dumnezeu Wi -a sfkrwit lucrarea, pe care o fqcuse; wi kn ziua a waptea S`a odihnit de toatq lucrarea Lui pe care o fqcuse.

3

Dumnezeu a binecuvkntat ziua a waptea wi a sfinyit -o, pentrucq kn ziua aceasta S`a odihnit de toatq lucrarea Lui, pe care o zidise wi o fqcuse.

4

Iatq istoria cerurilor wi a pqmkntului, cknd au fost fqcute.

5

Kn ziua cknd a fqcut Domnul Dumnezeu un pqmknt wi ceruri, nu era kncq pe pqmknt nici un copqcel de ckmp wi nici o iarbq de pe ckmp nu kncolyea kncq: fiindcq Domnul Dumnezeu nu dqduse kncq ploaie pe pqmknt wi nu era nici un om ca sq lucreze pqmkntul.

6

Ci un abur se ridica de pe pqmknt wi uda toatq faya pqmkntului.

7

Domnul Dumnezeu a fqcut pe om din yqrkna pqmkntului, i -a suflat kn nqri suflare de viayq, wi omul s`a fqcut astfel un suflet viu.

8

Apoi Domnul Dumnezeu a sqdit o grqdinq kn Eden, spre rqsqrit; wi a pus acolo pe omul pe care -l kntocmise.

9

Domnul Dumnezeu a fqcut sq rqsarq din pqmknt tot felul de pomi, plqcuyi la vedere wi buni la mkncare, wi pomul vieyii kn mijlocul grqdinii, wi pomul cunowtinyei binelui wi rqului.

10

Un rku iewea din Eden wi uda grqdina; wi de acolo se kmpqryea wi se fqcea patru braye.

11

Numele celui dintki este Pison; el knconjoarq toatq yara Havila, unde se gqsewte aur.

12

Aurul din yara aceasta este bun; acolo se gqsewte wi bedelion wi piatrq de onix.

13

Numele rkului al doilea este Ghihon; el knconjoarq toatq yara Cuw.

14

Numele celui de al treilea este Hidechel: el curge la rqsqritul Asiriei. Al patrulea rku este Eufratul.

15

Domnul Dumnezeu a luat pe om wi l -a awezat kn grqdina Edenului, ca s`o lucreze wi s`o pqzeascq.

16

Domnul Dumnezeu a dat omului porunca aceasta: ,,Poyi sq mqnknci dupq plqcere din orice pom din grqdinq;

17

dar din pomul cunowtinyei binelui wi rqului sq nu mqnknci, cqci kn ziua kn care vei mknca din el, vei muri negrewit.``

18

Domnul Dumnezeu a zis: ,,Nu este bine ca omul sq fie singur; am sq -i fac un ajutor potrivit pentru el.``

19

Domnul Dumnezeu a fqcut din pqmknt toate fiarele ckmpului wi toate pqsqrile cerului; wi le -a adus la om, ca sq vadq cum are sq le numeascq; wi orice nume pe care -l dqdea omul fiecqrei vieyuitoare, acela -i era numele.

20

Wi omul a pus nume tuturor vitelor, pqsqrilor cerului wi tuturor fiarelor ckmpului; dar, pentru om, nu s`a gqsit niciun ajutor, care sq i se potriveascq.

21

Atunci Domnul Dumnezeu a trimes un somn adknc peste om, wi omul a adormit; Domnul Dumnezeu a luat una din coastele lui wi a knchis carnea la locul ei.

22

Din coasta pe care o luase din om, Domnul Dumnezeu a fqcut o femeie wi a adus -o la om.

23

Wi omul a zis: ,,Iatq kn sfkrwit aceea care este os din oasele mele wi carne din carnea mea! Ea se va numi, femeie, pentrucq a fost luatq din om.``

24

Deaceea va lqsa omul pe tatql squ wi pe mama sa, wi se va lipi de nevasta sa, wi se vor face un singur trup.

25

Omul wi nevasta lui erau amkndoi goi, wi nu le era ruwine.

Genesis 3


Genesis Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 2

Genesis

Return to Index

Chapter 3

1

Warpele era mai wiret deckt toate fiarele ckmpului pe cari le fqcuse Domnul Dumnezeu. El a zis femeii: ,,Oare a zis Dumnezeu cu adevqrat: ,,Sq nu mkncayi din toyi pomii din grqdinq?``

2

Femeia a rqspuns warpelui: ,,Putem sq mkncqm din rodul tuturor pomilor din grqdinq.``

3

Dar despre rodul pomului din mijlocul grqdinii, Dumnezeu a zis: ,,Sq nu mkncayi din el, wi nici sq nu vq atingeyi de el, ca sq nu muriyi.``

4

Atunci warpele a zis femeii: ,,Hotqrkt, cq nu veyi muri:

5

dar Dumnezeu wtie cq, kn ziua cknd veyi mknca din el, vi se vor deschide ochii, wi veyi fi ca Dumnezeu, cunoscknd binele wi rqul``.

6

Femeia a vqzut cq pomul era bun de mkncat wi plqcut de privit, wi cq pomul era de dorit ca sq deschidq cuiva mintea. A luat deci din rodul lui, wi a mkncat; a dat wi bqrbatului ei, care era lkngq ea, wi bqrbatul a mkncat wi el.

7

Atunci li s`au deschis ochii la amkndoi; au cunoscut cq erau goi, au cusut laolaltq frunze de smochin wi wi-au fqcut woryuri din ele.

8

Atunci au auzit glasul Domnului Dumnezeu, care umbla prin grqdinq kn rqcoarea zilei: wi omul wi nevasta lui s`au ascuns de Faya Domnului Dumnezeu printre pomii din grqdinq.

9

Dar Domnul Dumnezeu a chemat pe om, wi i -a zis: ,,Unde ewti?``

10

El a rqspuns: ,,Yi-am auzit glasul kn grqdinq; wi mi -a fost fricq, pentrucq eram gol, wi m`am ascuns.``

11

Wi Domnul Dumnezeu a zis: ,,Cine yi -a spus cq ewti gol? Nu cumva ai mkncat din pomul din care kyi poruncisem sq nu mqnknci?``

12

Omul a rqspuns: ,,Femeia pe care mi-ai dat -o ca sq fie lkngq mine, ea mi -a dat din pom wi am mkncat.``

13

Wi Domnul Dumnezeu a zis femeii: ,,Ce ai fqcut?`` Femeia a rqspuns: ,,Warpele m`a amqgit, wi am mkncat din pom.``

14

Domnul Dumnezeu a zis warpelui: ,,Fiindcq ai fqcut lucrul acesta, blestemat ewti kntre toate vitele wi kntre toate fiarele de pe ckmp; kn toate zilele vieyii tale sq te tkrqwti pe pkntece, wi sq mqnknci yqrknq.

15

Vrqwmqwie voi pune kntre tine wi femeie, kntre sqmknya ta wi sqmknya ei. Aceasta kyi va zdrobi capul, wi tu ki vei zdrobi cqlckiul.``

16

Femeii i -a zis: ,,Voi mqri foarte mult suferinya wi knsqrcinarea ta; cu durere vei nawte copii, wi dorinyele tale se vor yinea dupq bqrbatul tqu, iar el va stqpkni peste tine.``

17

Omului i -a zis: ,,Fiindcq ai ascultat de glasul nevestei tale, wi ai mkncat din pomul despre care kyi poruncisem: ,Sq nu mqnknci deloc din el,` blestemat este acum pqmkntul din pricina ta. Cu multq trudq sq-yi scoyi hrana din el kn toate zilele vieyii tale;

18

spini wi pqlqmidq sq-yi dea, wi sq mqnknci iarba de pe ckmp.

19

Kn sudoarea feyei tale sq-yi mqnknci pknea, pknq te vei kntoarce kn pqmknt, cqci din el ai fost luat; cqci yqrknq ewti, wi kn yqrknq te vei kntoarce.``

20

Adam a pus nevestei sale numele Eva: cqci ea a fost mama tuturor celor vii.

21

Domnul Dumnezeu a fqcut lui Adam wi nevestei lui haine de piele, wi i -a kmbrqcat cu ele.

22

Domnul Dumnezeu a zis: ,,Iatq cq omul a ajuns ca unul din Noi, cunoscknd binele wi rqul. Sq -l kmpedecqm dar acum ca nu cumva sq-wi kntindq mkna, sq ia wi din pomul vieyii, sq mqnknce din el, wi sq trqiascq kn veci.``

23

Deaceea Domnul Dumnezeu l -a izgonit din grqdina Edenului, ca sq lucreze pqmkntul, din care fusese luat.

24

Astfel a izgonit El pe Adam; wi la rqsqritul grqdinii Edenului a pus niwte heruvimi, cari sq knvkrteascq o sabie knvqpqiatq, ca sq pqzeascq drumul care duce la pomul vieyii.

Genesis 4


Genesis Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 3

Genesis

Return to Index

Chapter 4

1

Adam s`a kmpreunat cu nevastq-sa Eva; ea a rqmas knsqrcinatq, wi a nqscut pe Cain. Wi a zis: ,,Am cqpqtat un om cu ajutorul Domnului!``

2

A mai nqscut wi pe fratele squ Abel. Abel era cioban, iar Cain era plugar.

3

Dupq o bucatq de vreme, Cain a adus Domnului o jertfq de mkncare din roadele pqmkntului.

4

Abel a adus wi el o jertfq de mkncare din oile kntki nqscute ale turmei lui wi din grqsimea lor. Domnul a privit cu plqcere spre Abel wi spre jertfa lui;

5

dar spre Cain wi spre jertfa lui, n`a privit cu plqcere. Cain s`a mkniat foarte tare, wi i s`a posomorkt faya.

6

Wi Domnul a zis lui Cain: ,,Pentruce te-ai mkniat, wi pentruce yi s`a posomorkt faya?

7

Nu -i awa? Dacq faci bine, vei fi bine primit; dar dacq faci rqu, pqcatul pkndewte la uwq; dorinya lui se yine dupq tine, dar tu sq -l stqpknewti.``

8

Knsq Cain a zis fratelui squ Abel: ,,Haidem sq iewim la ckmp.`` Dar pe cknd erau la ckmp, Cain s`a ridicat kmpotriva fratelui squ Abel, wi l -a omorkt.

9

Domnul a zis lui Cain: ,,Unde este fratele tqu Abel?`` El a rqspuns: ,,Nu wtiu. Sknt eu pqzitorul fratelui meu?``

10

Wi Dumnezeu a zis: ,,Ce ai fqcut? Glasul skngelui fratelui tqu strigq din pqmknt la Mine.

11

Acum blestemat ewti tu, isgonit din ogorul acesta, care wi -a deschis gura ca sq primeascq din mkna ta skngele fratelui tqu!

12

Cknd vei lucra pqmkntul, sq nu-yi mai dea bogqyia lui. Pribeag wi fugar sq fii pe pqmknt.``

13

Cain a zis Domnului: ,,Pedeapsa mea e prea mare ca s`o pot suferi.

14

Iatq cq Tu mq izgonewti azi de pe faya pqmkntului; eu voi trebui sq mq ascund de Faya Ta, wi sq fiu pribeag wi fugar pe pqmknt; wi oricine mq va gqsi, mq va omork.``

15

Domnul i -a zis: ,,Nicidecum; ci dacq va omork cineva pe Cain, Cain sq fie rqzbunat de weapte ori.`` Wi Domnul a hotqrkt un semn pentru Cain, ca oricine kl va gqsi, sq nu -l omoare.

16

Apoi, Cain a iewit din Faya Domnului, wi a locuit kn yara Nod, la rqsqrit de Eden.

17

Cain s`a kmpreunat cu nevastq-sa; ea a rqmas knsqrcinatq wi a nqscut pe Enoh. El a knceput apoi sq zideascq o cetate, wi a pus acestei cetqyi numele fiului squ Enoh.

18

Enoh a fost tatql lui Irad; Irad a fost tatql lui Mehuiael; Mehuiael a fost tatql lui Metuwael; wi Metuwael a fost tatql lui Lameh.

19

Lameh wi -a luat douq neveste: numele uneia era Ada, wi numele celeilalte era Yila.

20

Ada a nqscut pe Iabal: el a fost tatql celor ce locuiesc kn corturi wi pqzesc vitele.

21

Numele fratelui squ era Iubal: el a fost tatql tuturor celor ce ckntq cu alquta wi cu cavalul.

22

Yila, de partea ei, a nqscut wi ea pe Tubal-Cain, fquritorul tuturor uneltelor de aramq wi de fer. Sora lui Tubal-Cain era Naama.

23

Lameh a zis nevestelor sale: ,,Ada wi Yila, ascultayi glasul meu! Nevestele lui Lameh, ascultayi cuvkntul meu! Am omorkt un om pentru rana mea, Wi un tknqr pentru vknqtqile mele.

24

Cain va fi rqsbunat de weapte ori, Iar Lameh de waptezeci de ori ckte wapte.``

25

Adam s`a kmpreunat iarqw cu nevastq-sa; ea a nqscut un fiu, wi i -a pus numele Set; ,,cqci``, a zis ea, ,,Dumnezeu mi -a dat o altq sqmknyq kn locul lui Abel, pe care l -a ucis Cain.``

26

Lui Set i s`a nqscut wi lui un fiu, wi i -a pus numele Enos. Atunci au knceput oamenii sq cheme Numele Domnului.

Genesis 5


Genesis Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 4

Genesis

Return to Index

Chapter 5

1

Iatq cartea neamurilor lui Adam. Kn ziua cknd a fqcut Dumnezeu pe om, l -a fqcut dupq asemqnarea lui Dumnezeu.

2

I -a fqcut parte bqrbqteascq wi parte femeiascq, i -a binecuvkntat, wi le -a dat numele de ,,om``, kn ziua cknd au fost fqcuyi.

3

La vkrsta de o sutq treizeci de ani, Adam a nqscut un fiu dupq chipul wi asemqnarea lui, wi i -a pus numele Set.

4

Dupq nawterea lui Set, Adam a trqit opt sute de ani; wi a nqscut fii wi fiice.

5

Toate zilele pe cari le -a trqit Adam, au fost de nouq sute trei zeci de ani; apoi a murit.

6

La vkrsta de o sutq cinci ani, Set a nqscut pe Enos.

7

Dupq nawterea lui Enos, Set a mai trqit opt sute wapte ani, wi a nqscut fii wi fiice.

8

Toate zilele lui Set au fost de nouq sute doisprezece ani; apoi a murit.

9

La vrksta de nouqzeci de ani, Enos a nqscut pe Cainan.

10

Dupq nawterea lui Cainan, Enos a mai trqit opt sute cincisprezece ani, wi a nqscut fii wi fiice.

11

Toate zilele lui Enos au fost de nouq sute cinci ani; apoi a murit.

12

La vrksta de wapte zeci de ani, Cainan a nqscut pe Mahalaleel.

13

Dupq nawterea lui Mahalaleel, Cainan a mai trqit opt sute patruzeci de ani; wi a nqscut fii wi fiice.

14

Toate zilele lui Cainan au fost de nouq sute zece ani; apoi a murit.

15

La vrksta de wase zeci wi cinci de ani, Mahalaleel a nqscut pe Iared.

16

Dupq nawterea lui Iared, Mahalaleel a mai trqit opt sute treizeci de ani; wi a nqscut fii wi fiice.

17

Toate zilele lui Mahalaleel au fost de opt sute nouqzeci wi cinci de ani; apoi a murit.

18

La vrksta de o sutq wasezeci wi doi de ani, Iared a nqscut pe Enoh.

19

Dupq nawterea lui Enoh, Iared a mai trqit opt sute de ani; wi a nqscut fii wi fiice.

20

Toate zilele lui Iared au fost de nouq sute wase zeci wi doi de ani; apoi a murit.

21

La vrksta de wase zeci wi cinci de ani, Enoh a nqscut pe Metusala.

22

Dupq nawterea lui Metusala, Enoh a umblat cu Dumnezeu trei sute de ani; wi a nqscut fii wi fiice.

23

Toate zilele lui Enoh au fost trei sute wase zeci wi cinci de ani.

24

Enoh a umblat cu Dumnezeu; apoi nu s`a mai vqzut, pentru cq l -a luat Dumnezeu.

25

La vrksta de o sutq opt zeci wi wapte de ani, Metusala a nqscut pe Lameh.

26

Dupq nawterea lui Lameh, Metusala a mai trqit wapte sute opt zeci wi doi de ani; wi a nqscut fii wi fiice.

27

Toate zilele lui Metusala au fost de nouq sute wase zeci wi nouq de ani; apoi a murit.

28

La vkrsta de o sutq optzeci wi doi de ani, Lameh a nqscut un fiu.

29

El i -a pus numele Noe, zicknd: ,,Acesta ne va mkngkia pentru osteneala wi truda mknilor noastre, cari vin din acest pqmknt, pe care l -a blestemat Domnul.``

30

Dupq nawterea lui Noe, Lameh a mai trqit cinci sute nouq zeci wi cinci de ani; wi a nqscut fii wi fiice.

31

Toate zilele lui Lameh au fost de wapte sute waptezeci wi wapte de ani; apoi a murit.

32

Noe, la vrksta de cinci sute de ani, a nqscut pe Sem, Ham wi Iafet.

Genesis 6


Genesis Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 5

Genesis

Return to Index

Chapter 6

1

Cknd au knceput oamenii sq se knmulyeascq pe faya pqmkntului, wi li s`au nqscut fete,

2

fiii lui Dumnezeu au vqzut cq fetele oamenilor erau frumoase; wi din toate wi-au luat de neveste pe acelea pe cari wi le-au ales.

3

Atunci Domnul a zis: ,,Duhul Meu nu va rqmknea pururea kn om, cqci wi omul nu este deckt carne pqcqtoasq: totuw zilele lui vor fi de o sutq douqzeci de ani.``

4

Uriawii erau pe pqmknt kn vremurile acelea, wi chiar wi dupq ce s`au kmpreunat fiii lui Dumnezeu cu fetele oamenilor, wi le-au nqscut ele copii: acewtia erau vitejii cari au fost kn vechime, oameni cu nume.

5

Domnul a vqzut cq rqutatea omului era mare pe pqmknt, wi cq toate kntocmirile gkndurilor din inima lui erau kndreptate kn fiecare zi numai spre rqu.

6

I -a pqrut rqu Domnului cq a fqcut pe om pe pqmknt, wi S`a mkhnit kn inima Lui.

7

Wi Domnul a zis: ,,Am sq wterg de pe faya pqmkntului pe omul pe care l-am fqcut, dela om pknq la vite, pknq la tkrktoare, wi pknq la pqsqrile cerului; cqci Kmi pare rqu cq i-am fqcut.``

8

Dar Noe a cqpqtat milq knaintea Domnului.

9

Iatq cari sknt urmawii lui Noe. Noe era un om neprihqnit wi fqrq patq kntre cei din vremea lui: Noe umbla cu Dumnezeu.

10

Noe a nqscut trei fii: Sem, Ham wi Iafet.

11

Pqmkntul era stricat knaintea lui Dumnezeu, pqmkntul era plin de silnicie.

12

Dumnezeu S`a uitat spre pqmknt, wi iatq cq pqmkntul era stricat; cqci orice fqpturq kwi stricase calea pe pqmknt.

13

Atunci Dumnezeu a zis lui Noe: ,,Sfkrwitul oricqrei fqpturi este hotqrkt knaintea Mea, fiindcq au umplut pqmkntul de silnicie; iatq, am sq -i nimicesc kmpreunq cu pqmkntul.

14

Fq-yi o corabie din lemn de gofer (chiparos); corabia aceasta s`o kmparyi kn cqmqruye, wi s`o tencuiewti cu smoalq pe dinlquntru wi pe dinafarq.

15

Iatq cum s`o faci: corabia sq aibq trei sute de coyi kn lungime, cincizeci de coyi kn lqyime wi treizeci de coyi kn knqlyime.

16

Sq faci corqbiei o fereastrq, sus, latq de un cot; uwa s`o pui kn laturea corqbiei; wi sq faci un rknd de cqmqri jos, altul la mijloc wi altul sus.

17

Wi, iatq cq Eu am sq fac sq vinq un potop de ape pe pqmknt, ca sq nimiceascq orice fqpturq de supt cer, care are suflare de viayq; tot ce este pe pqmknt va pieri.

18

Dar cu tine fac un legqmknt; sq intri kn corabie, tu wi fiii tqi, nevastq-ta wi nevestele fiilor tqi kmpreunq cu tine.

19

Din tot ce trqiewte, din orice fqpturq, sq iei kn corabie ckte douq din fiecare soi, ca sq le yii vii cu tine: sq fie o parte bqrbqteascq wi o parte femeiascq.

20

Din pqsqri dupq soiul lor, din vite dupq soiul lor, wi din toate tkrktoarele de pe pqmknt dupq soiul lor, sq vinq la tine knlquntru ckte douq din fiecare soi, ca sq le yii cu viayq.

21

Wi tu, ia-yi din toate bucatele cari se mqnkncq, wi fq-yi merinde din ele, ca sq-yi slujeascq de hranq yie wi lor.``

22

Awa a wi fqcut Noe: a fqcut tot ce -i poruncise Dumnezeu.

Genesis 7


Genesis Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 6

Genesis

Return to Index

Chapter 7

1

Domnul a zis lui Noe: ,,Intrq kn corabie, tu wi toatq casa ta; cqci te-am vqzut fqrq prihanq knaintea Mea kn neamul acesta de oameni.

2

Ia cu tine ckte wapte perechi din toate dobitoacele curate, ckte o parte bqrbqteascq wi ckte o parte femeiascq; o pereche din dobitoacele care nu sknt curate, ckte o parte bqrbqteascq wi ckte o parte femeiascq;

3

wi ckte wapte perechi de asemenea, din pasqrile cerului, ckte o parte bqrbqteascq wi ckte o parte femeiascq, pentru ca sq le yii vie sqmknya pe toatq faya pqmkntului.

4

Cqci dupq wapte zile, voi face sq ploaie pe pqmknt patruzeci de zile wi patruzeci de nopyi; wi voi wterge astfel de pe faya pqmkntului toate fqpturile pe cari le-am fqcut.``

5

Noe a fqcut tot ce -i poruncise Domnul.

6

Noe era de wase sute de ani, cknd a venit potopul pe pqmknt.

7

Wi Noe a intrat kn corabie cu fiii sqi, cu nevastq-sa wi cu nevestele fiilor sqi, din pricina apelor potopului.

8

Din dobitoacele curate wi din dobitoacele necurate, din pqsqri wi din tot ce se tkrqwte pe pqmknt,

9

au intrat kn corabie la Noe, douq ckte douq, ckte o parte bqrbqteascq wi ckte o parte femeiascq, awa cum poruncise Dumnezeu lui Noe.

10

Dupq cele wapte zile, au venit apele potopului pe pqmknt.

11

Kn anul al wasesutelea al vieyii lui Noe, kn luna a doua, kn ziua a waptesprezecea a lunii, kn ziua aceea, s`au rupt toate izvoarele Adkncului celui mare wi s`au deschis stqvilarele cerurilor.

12

Ploaia a cqzut pe pqmknt patruzeci de zile wi patruzeci de nopyi.

13

Kn aceeaw zi au intrat kn corabie: Noe, Sem, Ham wi Iafet, fiii lui Noe, nevasta lui Noe wi cele trei neveste ale fiilor lui cu ei:

14

ei, wi toate fiarele ckmpului, dupq soiul lor, toate vitele dupq soiul lor, toate tkrktoarele cari se tkrqsc pe pqmknt dupq soiul lor, toate pqsqrile dupq soiul lor, toate pqsqrelele, tot ce are aripi.

15

Au intrat kn corabie la Noe, douq ckte douq, din orice fqpturq care are suflare de viayq.

16

Cele cari au intrat, erau ckte o parte bqrbqteascq wi ckte o parte femeiascq, din orice fqpturq, dupq cum poruncise Dumnezeu lui Noe. Apoi Domnul a knchis uwa dupq el.

17

Potopul a fost patruzeci de zile pe pqmknt. Apele au crescut wi au ridicat corabia, wi ea s`a knqlyat deasupra pqmkntului.

18

Apele au ajuns mari wi au crescut foarte mult pe pqmknt, wi corabia plutea pe deasupra apelor.

19

Apele au ajuns din ce kn ce mai mari wi toyi munyii knalyi, cari sknt supt cerul kntreg, au fost acoperiyi.

20

Cu cincisprezece coyi s`au knqlyat apele deasupra munyilor, cari au fost acoperiyi.

21

Wi a pierit orice fqpturq care se miwca pe pqmknt, atkt pqsqrile ckt wi vitele wi fiarele, tot ce se tkra pe pqmknt, wi toyi oamenii.

22

Tot ce rqsufla, tot ce avea suflare de duh de viayq kn nqri, tot ce era pe pqmkntul uscat, a murit.

23

Toate fqpturile cari erau pe faya pqmkntului au fost nimicite, dela om pknq la vite, pknq lq tkrktoare wi pknq la pqsqrile cerului: au fost nimicite de pe pqmknt. N`a rqmas deckt Noe wi ce era cu el kn corabie.

24

Apele au fost mari pe pqmknt o sutq cincizeci de zile.

Genesis 8


Genesis Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 7

Genesis

Return to Index

Chapter 8

1

Dumnezeu Wi -a adus aminte de Noe, de toate vieyuitoarele wi de toate vitele cari erau cu el kn corabie; wi Dumnezeu a fqcut sq sufle un vknt pe pqmknt, wi apele s`au potolit.

2

Izvoarele Adkncului wi stqvilarele cerurilor au fost knchise, wi ploaia din cer a fost opritq.

3

Apele au scqzut de pe faya pqmkntului, scurgkndu-se wi kmpuyinkndu-se, wi, dupq o sutqcincizeci de zile, apele s`au micworat.

4

Kn luna a waptea, kn ziua a waptesprezecea a lunii, corabia s`a oprit pe munyii Ararat.

5

Apele au mers scqzknd pknq kn luna a zecea. Kn luna a zecea, kn ziua kntki a lunii, s`au vqzut vkrfurile munyilor.

6

Dupq patruzeci de zile, Noe a deschis fereastra corqbiei pe care o fqcuse.

7

A dat drumul unui corb, care a iewit, duckndu-se wi kntorckndu-se, pknq cknd au secat apele de pe pqmknt.

8

A dat drumul wi unui porumbel, ca sq vadq dacq scqzuserq apele de pe faya pqmkntului.

9

Dar porumbelul n`a gqsit nici un loc ca sq-wi punq piciorul, wi s`a kntors la el kn corabie, cqci erau ape pe toatq faya pqmkntului. Noe a kntins mkna, l -a luat, wi l -a bqgat la el kn corabie.

10

A mai awteptat alte wapte zile, wi iarqw a dat drumul porumbelului din corabie.

11

Porumbelul s`a kntors la el spre searq; wi iatq cq kn ciocul lui era o frunzq de mqslin ruptq de curknd. Noe a cunoscut astfel cq apele scqzuserq pe pqmknt.

12

A mai awteptat alte wapte zile; wi a dat drumul porumbelului. Dar porumbelul nu s`a mai kntors la el.

13

Kn anul wase sute unu, kn luna kntki, kn ziua kntki a lunii, apele secaserq pe pqmknt. Noe a ridicat knvelitoarea corqbiei: s`a uitat, wi iatq cq faya pqmkntului se uscase.

14

Kn luna a doua, kn a douqzeci wi waptea zi a lunii, pqmkntul era uscat de tot.

15

Atunci Dumnezeu a vorbit lui Noe, wi i -a zis:

16

,,Iewi din corabie, tu wi nevastq-ta, fiii tqi wi nevestele fiilor tqi cu tine!

17

Scoate afarq kmpreunq cu tine toate vieyuitoarele de tot felul cari sknt cu tine, atkt pqsqrile ckt wi vitele wi toate tkrktoarele cari se tkrqsc pe pqmknt: sq miwune pe pqmknt, sq creascq wi sq se knmulyeascq pe pqmknt.``

18

Wi Noe a iewit afarq cu fiii sqi, cu nevastq-sa wi cu nevestele fiilor sqi.

19

Toate dobitoacele, toate tkrktoarele, toate pqsqrile, tot ce se miwcq pe pqmknt, dupq soiurile lor, au iewit din corabie.

20

Noe a zidit un altar Domnului; a luat din toate dobitoacele curate wi din toate pqsqrile curate, wi a adus arderi de tot pe altar.

21

Domnul a mirosit un miros plqcut; wi Domnul a zis kn inima Lui: ,,Nu voi mai blestema pqmkntul, din pricina omului, pentrucq kntocmirile gkndurilor din inima omului sknt rele din tinereya lui; wi nu voi mai lovi tot ce este viu, cum am fqcut.

22

Ckt va fi pqmkntul, nu va knceta sqmqnatul wi seceratul, frigul wi cqldura, vara wi iarna, ziua wi noaptea!``

Genesis 9


Genesis Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 8

Genesis

Return to Index

Chapter 9

1

Dumnezeu a binecuvkntat pe Noe wi pe fiii sqi, wi le -a zis: ,,Crewteyi, knmulyiyi-vq, wi umpleyi pqmkntul.

2

S`apuce groaza wi frica de voi pe orice dobitoc de pe pqmknt, pe orice pasqre a cerului, pe tot ce se miwcq pe pqmknt wi pe toyi pewtii mqrii: vi le-am dat kn mknile voastre!

3

Tot ce se miwcq wi are viayq, sq vq slujeascq de hranq: toate acestea vi le dau, ca wi iarba verde.

4

Numai carne cu viaya ei, adicq skngele ei, sq nu mkncayi.

5

Cqci voi cere knapoi skngele vieyilor voastre; kl voi cere knapoi dela orice dobitoc; wi voi cere knapoi viaya omului din mkna omului, din mkna oricqrui om, care este fratele lui.

6

Dacq varsq cineva skngele omului, wi skngele lui sq fie vqrsat de om; cqci Dumnezeu a fqcut pe om dupq chipul Lui.

7

Iar voi, crewteyi wi knmulyiyi-vq; rqspkndiyi-vq pe pqmknt, wi knmulyiyi-vq pe el!``

8

Dumnezeu a mai vorbit lui Noe wi fiilor lui cari erau cu el, wi a zis:

9

,,Iatq, Eu fac un legqmknt cu voi, wi cu sqmknya voastrq, care va veni dupq voi;

10

cu toate vieyuitoarele, cari sknt cu voi, atkt pqsqrile ckt wi vitele, wi toate fiarele de pe pqmknt cari sknt cu voi; cu toate cele cari au iewit din corabie wi cu orice alte dobitoace de pe pqmknt.

11

Fac un legqmknt cu voi cq nicio fqpturq nu va mai fi nimicitq de apele potopului, wi nu va mai veni potop ca sq pustiascq pqmkntul.``

12

Wi Dumnezeu a zis: ,,Iatq semnul legqmkntului pe care -l fac kntre Mine wi voi, wi kntre toate vieyuitoarele cari sknt cu voi, pentru toate neamurile de oameni kn veci:

13

curcubeul Meu, pe care l-am awezat kn nor, el va sluji ca semn al legqmkntului dintre Mine wi pqmknt.

14

Cknd voi strknge nori deasupra pqmkntului, curcubeul se va arqta kn nor;

15

wi Eu Kmi voi aduce aminte de legqmkntul dintre Mine wi voi wi dintre toate vieyuitoarele de orice trup; wi apele nu se vor mai face un potop, ca sq nimiceascq orice fqpturq.

16

Curcubeul va fi kn nor; wi Eu Mq voi uita la el, ca sq-Mi aduc aminte de legqmkntul cel vecinic dintre Dumnezeu wi toate vieyuitoarele de orice trup de pe pqmknt``.

17

Wi Dumnezeu a zis lui Noe: ,,Acesta este semnul legqmkntului pe care l-am fqcut kntre Mine wi orice fqpturq de pe pqmknt.``

18

Fiii lui Noe, cari au iewit din corabie, erau: Sem, Ham wi Iafet: Ham este tatql lui Canaan.

19

Acewtia au fost cei trei fii ai lui Noe, wi din ei s`au rqspkndit oameni peste tot pqmkntul.

20

Noe a knceput sq fie lucrqtor de pqmknt, wi a sqdit o vie.

21

A bqut vin, s`a kmbqtat wi s`a desgolit kn mijlocul cortului squ.

22

Ham, tatql lui Canaan, a vqzut goliciunea tatqlui squ, wi a spus celor doi frayi ai lui afarq.

23

Atunci Sem wi Iafet au luat mantaua, au pus -o pe umeri, au mers dea`ndqratelea wi au acoperit goliciunea tatqlui lor; fiindcq feyele le erau kntoarse knapoi, n`au vqzut goliciunea tatqlui lor.

24

Noe s`a trezit din ameyeala vinului, wi a aflat ce -i fqcuse fiul squ cel mai tknqr.

25

Si a zis: ,,Blestemat sq fie Canaan! Sq fie robul robilor frayilor lui!``

26

El a mai zis: ,,Binecuvkntat sq fie Domnul, Dumnezeul lui Sem, Wi Canaan sq fie robul lui!

27

Dumnezeu sq lqrgeascq locurile stqpknite de Iafet, Iafet sq locuiascq kn corturile lui Sem, Wi Canaan sq fie robul lor!``

28

Noe a trqit, dupq potop, trei sute cincizeci de ani.

29

Toate zilele lui Noe au fost de nouq sute cincizeci de ani; apoi a murit.

Genesis 10


Genesis Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 9

Genesis

Return to Index

Chapter 10

1

Iatq spiya neamului fiilor lui Noe: Sem, Ham wi Iafet. Dupq potop li s`au nqscut fii.

2

Fiii lui Iafet au fost: Gomer, Magog, Madai, Iavan, Tubal, Mewec wi Tiras.

3

Fiii lui Gomer: Awchenaz, Rifat wi Togarma.

4

Fiii lui Iavan: Eliwa, Tarwiw, Chitim, wi Dodanim.

5

Dela ei se trag popoarele din yqrile neamurilor de pe malul mqrii, dupq yinuturile lor, dupq limba fiecqruia, dupq familiile lor, dupq seminyiile lor.

6

Fiii lui Ham au fost: Cuw, Miyraim, Put wi Canaan. -

7

Fiii lui Cuw: Seba, Havila, Sabta, Raema wi Sabteca. Fiii lui Raema: Weba wi Dedan.

8

Cuw a nqscut wi pe Nimrod: el este acela care a knceput sq fie puternic pe pqmknt.

9

El a fost un viteaz vknqtor knaintea Domnului; iatq de ce se zice: ,,Ca Nimrod, viteaz vknqtor knaintea Domnului.``

10

El a domnit la knceput peste Babel, Erec, Acad wi Calne, kn yara Winear.

11

Din yara aceasta a intrat kn Asiria; a zidit Ninive, Rehobot-Ir, Calah

12

wi Resen kntre Ninive wi Calah; aceasta este cetatea cea mare. -

13

Miyraim a nqscut pe Ludimi, Anamimi, Lehabimi, Naftuhimi,

14

Patrusimi, Casluhimi, (din cari au iewit Filistenii) wi pe Caftorimi.

15

Canaan a nqscut pe Sidon, kntkiul lui nqscut, wi pe Het;

16

wi pe Iebusiyi, pe Amoriyi, pe Ghirgasiyi,

17

pe Heviyi, pe Archiyi, pe Siniyi,

18

pe Arvadiyi, pe Yemariyi, pe Hamatiyi. Kn urmq, familiile Cananiyilor s`au kmprqwtiat.

19

Hotarele Cananiyilor se kntindeau dela Sidon, cum mergi spre Gherar, pknq la Gaza, wi cum mergi spre Sodoma, Gomora, Adma wi Yeboim, pknq la Lewa.

20

Acewtia sknt fiii lui Ham, dupq familiile lor, dupq limbile lor, dupq yqrile lor, dupq neamurile lor.

21

Wi lui Sem, tatql tuturor fiilor lui Eber, wi fratele cel mai mare al lui Iafet, i s`au nqscut fii.

22

Fiii lui Sem au fost: Elam, Asur, Arpacwad, Lud wi Aram.

23

Fii lui Aram: Uy, Hul, Gheter wi Maw.

24

Arpacwad a nqscut pe Welah; wi Welah a nqscut pe Eber.

25

Lui Eber i s`au nqscut doi fii: numele unuia era Peleg, numit awa pentru cq pe vremea lui s`a kmpqryit pqmkntul; iar numele fratelui squ era Ioctan.

26

Ioctan a nqscut pe Almodad, pe Welef, pe Ayarmavet, pe Ierah,

27

pe Adoram, pe Uzal, pe Dicla,

28

pe Obal, pe Abimael, pe Seba,

29

pe Ofir, pe Havila, wi pe Iobab. Toyi acewtia au fost fiii lui Ioctan.

30

Ei au locuit dela Mewa, cum mergi spre Sefar, pknq la muntele rqsqritului.

31

Acewtia sknt fiii lui Sem, dupq familiile lor, dupq limbile lor, dupq yqrile lor, dupq neamurile lor.

32

Acestea sknt familiile fiilor lui Noe, dupq spiya neamului lor, dupq neamurile lor. Wi din ei au iewit neamurile cari s`au rqspkndit pe pqmknt dupq potop.

Genesis 11


Genesis Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 10

Genesis

Return to Index

Chapter 11

1

Tot pqmkntul avea o singurq limbq wi aceleawi cuvinte.

2

Pornind ei knspre rqsqrit, au dat peste o ckmpie kn yara Winear; wi au descqlecat acolo.

3

Wi au zis unul cqtre altul: ,,Haidem! sq facem cqrqmizi, wi sq le ardem bine kn foc.`` Wi cqrqmida le -a yinut loc de piatrq, iar smoala le -a yinut loc de var.

4

Si au mai zis: ,,Haidem! sq ne zidim o cetate wi un turn al cqrui vkrf sq atingq cerul, wi sq ne facem un nume, ca sq nu fim kmprqwtiayi pe toatq faya pqmkntului.``

5

Domnul S`a pogorkt sq vadq cetatea wi turnul, pe care -l zideau fiii oamenilor.

6

Wi Domnul a zis: ,,Iatq, ei sknt un singur popor, wi toyi au aceeaw limbq; wi iacq de ce s`au apucat; acum nimic nu i-ar kmpedeca sq facq tot ce wi-au pus kn gknd.

7

Haidem! sq Ne pogorkm wi sq le kncurcqm acolo limba, ca sq nu-wi mai knyeleagq vorba unii altora.``

8

Wi Domnul i -a kmprqwtiat de acolo pe toatq faya pqmkntului; awa cq au kncetat sq zideascq cetatea.

9

De aceea cetatea a fost numitq Babel, cqci acolo a kncurcat Domnul limba kntregului pqmknt, wi de acolo i -a kmprqwtiat Domnul pe toatq faya pqmkntului.

10

Iatq spiya neamului lui Sem. La vkrsta de o sutq de ani, Sem a nqscut pe Arpacwad, la doi ani dupq potop.

11

Dupq nawterea lui Arpacwad, Sem a trqit cincisute de ani; wi a nqscut fii wi fiice.

12

La vrksta de treizeci wi cinci de ani, Arpacwad a nqscut pe Welah.

13

Dupq nawterea lui Welah, Arpacwad a mai trqit patrusute trei ani; wi a nqscut fii wi fiice.

14

La vrksta de treizeci de ani, Welah a nqscut pe Eber.

15

Dupq nawterea lui Eber, Welah a mai trqit patrusute trei ani; wi a nqscut fii wi fiice.

16

La vkrsta de treizeci wi patru de ani, Eber a nqscut pe Peleg.

17

Dupq nawterea lui Peleg, Eber a mai trqit patrusute treizeci de ani; wi a nqscut fii wi fiice.

18

La vkrsta de treizeci de ani, Peleg a nqscut pe Reu.

19

Dupq nawterea lui Reu, Peleg a mai trqit douqsute nouq ani; wi a nqscut fii wi fiice.

20

La vkrsta de treizeci wi doi de ani, Reu a nqscut pe Serug.

21

Dupq nawterea lui Serug, Reu a mai trqit douqsute wapte ani; wi a nqscut fii wi fiice.

22

La vkrsta de treizeci de ani, Serug a nqscut pe Nahor.

23

Dupq nawterea lui Nahor, Serug a mai trqit douq sute de ani; wi a nqscut fii wi fiice.

24

La vkrsta de douqzeci wi nouq de ani, Nahor a nqscut pe Terah.

25

Dupq nawterea lui Terah, Nahor a mai trqit o sutq nouqsprezece ani; wi a nqscut fii wi fiice.

26

La vkrsta de waptezeci de ani, Terah a nqscut pe Avram, pe Nahor wi pe Haran.

27

Iatq spiya neamului lui Terah. Terah a nqscut pe Avram, pe Nahor wi pe Haran. -Haran a nqscut pe Lot.

28

Wi Haran a murit kn faya tatqlui squ Terah, kn yara kn care se nqscuse, kn Ur kn Haldea. -

29

Avram wi Nahor wi-au luat neveste. Numele nevestei lui Avram era Sarai, wi numele nevestei lui Nahor era Milca, fiica lui Haran, tatql Milcqi wi Iscqi.

30

Sarai era stearpq: n`avea copii deloc.

31

Terah a luat pe fiul squ Avram, wi pe Lot, fiul lui Haran, fiul fiului squ, wi pe Sarai, noru-sa, nevasta fiului squ Avram. Au iewit kmpreunq din Ur din Haldea, ca sq meargq kn yara Canaan. Au venit pknqla Haran, wi s`au awezat acolo.

32

Zilele lui Terah au fost de douq sute cinci ani; wi Terah a murit kn Haran.

Genesis 12


Genesis Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 11

Genesis

Return to Index

Chapter 12

1

Domnul zisese lui Avram: ,,Iewi din yara ta, din rudenia ta, wi din casa tatqlui tqu, wi vino kn yara pe care yi -o voi arqta.

2

Voi face din tine un neam mare, wi te voi binecuvknta; kyi voi face un nume mare, wi vei fi o binecuvkntare.

3

Voi binecuvknta pe ceice te vor binecuvknta, wi voi blestema pe cei ce te vor blestema; wi toate familiile pqmkntului vor fi binecuvkntate kn tine.

4

Avram a plecat, cum ki spusese Domnul, wi a plecat wi Lot kmpreunq cu el. Avram avea waptezeci wi cinci de ani, cknd a iewit din Haran.

5

Avram a luat pe Sarai, nevastq-sa, wi pe Lot, fiul fratelui squ, kmpreunq cu toate averile, pe cari le strknseserq wi cu toate slugile pe cari le ckwtigaserq kn Haran. Au plecat kn yara Canaan, wi au ajuns kn yara Canaan.

6

Avram a strqbqtut yara pknq la locul numit Sihem, pknq la stejarul lui More. Cananiyii erau atunci kn yarq.

7

Domnul S`a arqtat lui Avram, wi i -a zis: ,,Toatq yara aceasta o voi da seminyei tale.`` Wi Avram a zidit acolo un altar Domnului, care i Se arqtase.

8

De acolo a pornit spre munte, la rqsqrit de Betel, wi wi -a kntins cortul, avknd Betelul la apus wi Ai la rqsqrit. A zidit wi acolo un altar Domnului, wi a chemat Numele Domnului.

9

Avram wi -a urmat drumul, knaintknd mereu spre meazqzi.

10

A venit knsq o foamete kn yarq; wi Avram s`a pogorkt kn Egipt, ca sq locuiascq pentru cktqva vreme acolo; cqci era mare foamete kn yarq.

11

Cknd era aproape sq intre kn Egipt, a zis nevestei sale Sarai: ,,Iatq, wtiu cq ewti o femeie frumoasq la fayq.

12

Cknd te vor vedea Egiptenii, vor zice: ,Aceasta este nevasta lui!` Wi pe mine mq vor omork, iar pe tine te vor lqsa cu viayq.

13

Spune, rogu-te, cq ewti sora mea, ca sq-mi meargq bine din pricina ta, wi sufletul meu sq trqiascq datoritq yie.``

14

Cknd a ajuns Avram kn Egipt, Egiptenii au vqzut cq nevasta lui era foarte frumoasq.

15

Slujbawii cei mai de frunte ai lui Faraon au vqzut -o wi ei, wi au lqudat -o la Faraon; wi femeia a fost adusq kn casa lui Faraon.

16

Pe Avram l -a primit bine din pricina ei; wi Avram a cqpqtat oi, boi, mqgari, robi wi roabe, mqgqriye wi cqmile.

17

Dar Domnul a lovit cu mari urgii pe Faraon wi casa lui, din pricina nevestei lui Avram Sarai.

18

Atunci Faraon a chemat pe Avram, wi i -a zis: ,,Ce mi-ai fqcut? Pentruce nu mi-ai spus cq este nevastq-ta?

19

De ce ai zis: ,Este sora mea`, wi am luat -o astfel de nevastq? Acum, iatq-yi nevasta; ia -o, wi pleacq!``

20

Wi Faraon a dat poruncq oamenilor lui sq -l petreacq pe el, pe nevastq-sa wi tot ce avea.

Genesis 13


Genesis Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 12

Genesis

Return to Index

Chapter 13

1

Avram s`a suit din Egipt kn yara dela meazqzi, el, nevastq-sa, wi tot ce avea, kmpreunq cu Lot.

2

Avram era foarte bogat kn vite, kn argint, wi kn aur.

3

Din yara dela meazqzi s`a kndreptat wi a mers pknq la Betel, pknq la locul unde fusese cortul lui la knceput, kntre Betel wi Ai,

4

kn locul unde era altarul, pe care -l fqcuse mai knainte. Wi acolo, Avram a chemat Numele Domnului.

5

Lot, care cqlqtorea kmpreunq cu Avram, avea wi el oi, boi wi corturi.

6

Wi yinutul acela nu -i kncqpea sq locuiascq kmpreunq; cqci averile lor erau awa de mari, knckt nu puteau sq locuiascq kmpreunq.

7

S`a iscat o ceartq kntre pqzitorii vitelor lui Avram wi pqzitorii vitelor lui Lot. Cananiyii wi Feresiyii locuiau atunci kn yarq.

8

Avram a zis lui Lot: ,,Te rog, sq nu fie ceartq kntre mine wi tine, wi kntre pqzitorii mei wi pqzitorii tqi, cqci skntem frayi.

9

Nu -i oare toatq yara knaintea ta? Mai bine desparte-te de mine: dacq apuci tu la stknga, eu voi apuca la dreapta; dacq apuci tu la dreapta, eu voi apuca la stknga.``

10

Lot wi -a ridicat ochii, wi a vqzut cq toatq Ckmpia Iordanului era bine udatq kn kntregime. Knainte de a nimici Domnul Sodoma wi Gomora, pknq la Yoar, era ca o grqdinq a Domnului, ca yara Egiptului.

11

Lot wi -a ales toatq Ckmpia Iordanului, wi a mers spre rqsqrit. Astfel s`au despqryit ei unul de altul.

12

Avram a locuit kn yara Canaan, iar Lot a locuit kn cetqyile din Ckmpie, wi wi -a kntins corturile pknq la Sodoma.

13

Oamenii din Sodoma erau rqi, wi afarq din cale de pqcqtowi kmpotriva Domnului.

14

Domnul a zis lui Avram, dupq ce s`a despqryit Lot de el: ,,Ridicq-yi ochii, wi, din locul kn care ewti, privewte spre meazq noapte wi spre meazq zi, spre rqsqrit wi spre apus;

15

cqci toatq yara pe care o vezi, yi -o da yie wi seminyei tale kn veac.

16

Kyi voi face sqmknya ca pulberea pqmkntului de mare; awa cq, dacq poate numqra cineva pulberea pqmkntului, wi sqmknya ta va putea sq fie numqratq.

17

Scoalq-te, strqbate yara kn lung wi kn lat; cqci yie yi -o voi da``.

18

Avram wi -a ridicat corturile, wi a venit de a locuit lkngq stejarii lui Mamre, cari sknt lkngq Hebron. Wi acolo a zidit un altar Domnului.

Genesis 14


Genesis Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 13

Genesis

Return to Index

Chapter 14

1

Pe vremea lui Amrafel, kmpqratul Winearului, lui Arioc, kmpqratul Elasarului, lui Chedorlaomer, kmpqratul Elamului, wi lui Tideal, kmpqratul Goiimului,

2

s`a kntkmplat cq ei au fqcut rqzboi cu Bera, kmpqratul Sodomei, cu Birwa, kmpqratul Gomorei, cu Wineab, kmpqratul Admei, cu Wemeeber, kmpqratul Yeboimului wi cu kmpqratul Belei sau Yoarului.

3

Acewtia din urmq s`au adunat cu toyii kn valea Sidim, adicq Marea Sqratq.

4

Timp de doisprezece ani fuseserq supuwi lui Chedorlaomer; wi kn anul al treisprezecelea s`au rqsculat.

5

Dar, kn anul al patrusprezecelea Chedorlaomer wi kmpqrayii cari erau cu el au pornit, wi au bqtut pe Refaimi la Awterot-Carnaim, pe Zuzimi la Ham, pe Emimi la Wave-Chiriataim,

6

wi pe Horiyi kn muntele lor Seir, pknq la stejarul Paran, care este lkngq pustie.

7

Apoi s`au kntors, au venit la En-Miwpat, sau Cades, wi au bqtut pe Amaleciyi pe tot yinutul lor, ca wi pe Amoriyi, cari locuiau la Hayayon-Tamar.

8

Atunci au iewit kmpqratul Sodomei, kmpqratul Gomorei, kmpqratul Admei, kmpqratul Yeboimului wi kmpqratul Belei sau Yoarului, wi s`au awezat kn linie de bqtae kmpotriva lor, kn valea Sidim,

9

wi anume: kmpotriva lui Chedorlaomer, kmpqratul Elamului, kmpotriva lui Tideal, kmpqratul Goiimului, kmpotriva lui Amrafel, kmpqratul Winearului wi kmpotriva lui Arioc, kmpqratul Elasarului: patru kmpqrayi kmpotriva a cinci.

10

Valea Sidim era acoperitq cu fkntkni de smoalq. Kmpqratul Sodomei wi kmpqratul Gomorei au luat -o la fugq, wi au cqzut kn ele; ceilalyi au fugit spre munte.

11

Biruitorii au luat toate bogqyiile Sodomei wi Gomorei, wi toate merindele lor, wi au plecat.

12

Au luat wi pe Lot, fiul fratelui lui Avram, care locuia kn Sodoma; au luat wi averile lui, wi au plecat.

13

A venit unul, care scqpase, wi a dat de wtire lui Avram, Evreul; acesta locuia lkngq wtejarii lui Mamre, Amoritul, fratele lui Ewcol, wi fratele lui Aner, cari fqcuserq legqturq de pace cu Avram.

14

Cum a auzit Avram cq fratele squ fusese luat prins de rqzboi, a knarmat treisute optsprezece din cei mai viteji slujitori ai lui, nqscuyi kn casa lui, wi a urmqrit pe kmpqrayii aceia pknq la Dan.

15

Wi -a kmpqryit oamenii kn mai multe cete, s`a aruncat asupra lor noaptea, i -a bqtut, wi i -a urmqrit pknq la Hoba, care este la stknga Damascului.

16

A adus knapoi toate bogqyiile; a luat knapoi wi pe fratele squ Lot, cu averile lui, precum wi pe femei, wi norodul.

17

Dupqce s`a kntors Avram dela knfrkngerea lui Chedorlaomer wi a kmpqrayilor cari erau kmpreunq cu el, kmpqratul Sodomei i -a iewit kn kntkmpinare kn valea Wave, sau Valea Kmpqratului.

18

Melhisedec, kmpqratul Salemului, a adus pkne wi vin: el era preot al Dumnezeului Celui Prea Knalt.

19

Melhisedec a binecuvkntat pe Avram, wi a zis: ,,Binecuvkntat sq fie Avram de Dumnezeul Cel Prea Knalt, Ziditorul cerului wi al pqmkntului.

20

Binecuvkntat sq fie Dumnezeul Cel Prea Knalt, care a dat pe vrqjmawii tqi kn mknile tale!`` Wi Avram i -a dat zeciuialq din toate.

21

Kmpqratul Sodomei a zis lui Avram: ,,Dq-mi oamenii, wi yine bogqyiile pentru tine.``

22

Avram a rqspuns kmpqratului Sodomei: ,,Ridic mkna spre Domnul, Dumnezeul Cel Prea Knalt, Ziditorul cerului wi al pqmkntului,

23

wi jur cq nu voi lua nimic din tot ce este al tqu, nici mqcar un fir de ayq, nici mqcar o curea de kncqlyqminte, ca sq un zici: ,Am kmbogqyit pe Avram.` Nimic pentru mine!

24

afarq de ce au mkncat flqcqii, wi partea oamenilor cari au mers cu mine, Aner, Ewcol wi Mamre: ei pot sq-wi ia partea lor!``

Genesis 15


Genesis Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 14

Genesis

Return to Index

Chapter 15

1

Dupq aceste kntkmplqri, Cuvkntul Domnului a vorbit lui Avram kntr`o vedenie, wi a zis: ,,Avrame, nu te teme; Eu sknt scutul tqu, wi rqsplata ta cea foarte mare.``

2

Avram a rqspuns: ,,Doamne Dumnezeule, ce-mi vei da? Cqci mor fqrq copii; wi mowtenitorul casei mele este Eliezer din Damasc.``

3

Wi Avram a zis: ,,Iatq cq nu mi-ai dat sqmknyq, wi slujitorul nqscut kn casa mea va fi mowtenitorul meu.``

4

Atunci Cuvkntul Domnului i -a vorbit astfel: ,,Nu el va fi mowtenitorul tqu, ci cel ce va iewi din tine, acela va fi mowtenitorul tqu.``

5

Wi, dupq ce l -a dus afarq, i -a zis: ,,Uitq-te spre cer, wi numqrq stelele, dacq poyi sq le numeri.`` Wi i -a zis: ,,Awa va fi sqmknya ta.``

6

Avram a crezut pe Domnul, wi Domnul i -a socotit lucrul acesta ca neprihqnire.

7

Domnul i -a mai zis: ,,Eu sknt Domnul, care te-am scos din Ur din Haldea, ca sq-yi dau kn stqpknire yara aceasta.``

8

Avram a rqspuns: ,,Doamne Dumnezeule, prin ce voi cunoawte cq o voi stqpkni?``

9

Wi Domnul i -a zis: ,,Ia o juncanq de trei ani, o caprq de trei ani, un berbec de trei ani, o turturea wi un pui de porumbel.``

10

Avram a luat toate dobitoacele acestea, le -a despicat kn douq, wi a pus fiecare bucatq una kn faya alteia; dar pasqrile nu le -a despicat.

11

Pqsqrile rqpitoare s`au nqpustit peste stkrvuri; dar Avram le -a izgonit.

12

La apusul soarelui, un somn adknc a cqzut peste Avram; wi iatq cq l -a apucat o groazq wi un mare kntunerec.

13

Wi Domnul a zis lui Avram: ,,Sq wtii hotqrkt cq sqmknya ta va fi strqinq kntr`o yarq, care nu va fi a ei; acolo va fi robitq, wi o vor apqsa greu, timp de patru sute de ani.

14

Dar pe neamul cqruia ki va fi roabq, kl voi judeca Eu: wi pe urmq va iewi deacolo cu mari bogqyii.

15

Tu vei merge kn pace la pqrinyii tqi; vei fi kngropat dupq o bqtrkneyq fericitq.

16

Kn al patrulea neam, ea se va kntoarce aici; cqci nelegiuirea Amoriyilor nu wi -a atins kncq vkrful.``

17

Dupq ce a asfinyit soarele, s`a fqcut un kntunerec adknc; wi iatq cq a iewit un fum ca dintr`un cuptor, wi niwte flqcqri au trecut printre dobitoacele despicate.

18

Kn ziua aceea, Domnul a fqcut un legqmknt cu Avram, wi i -a zis: ,,Seminyei tale dau yara aceasta, dela rkul Egiptului pknq la rkul cel mare, rkul Eufrat,

19

wi anume; yara Cheniyilor, a Cheniziyilor, a Cadmoniyilor,

20

a Hetiyilor, a Fereziyilor, a Refaimiyilor,

21

a Amoriyilor, a Cananiyilor, a Ghirgasiyilor wi a Iebusiyilor.``

Genesis 16


Genesis Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 15

Genesis

Return to Index

Chapter 16

1

Sarai, nevasta lui Avram, nu -i nqscuse deloc copii. Ea avea o roabq egipteancq numitq Agar.

2

Wi Sarai a zis lui Avram: ,,Iatq, Domnul m`a fqcut stearpq; intrq, te rog, la roaba mea; poate cq voi avea copii dela ea.`` Avram a ascultat cele spuse de Sarai.

3

Atunci Sarai, nevasta lui Avram, a luat pe Egipteanca Agar, roaba ei, wi a dat -o de nevastq bqrbatului squ Avram, dupq ce Avram locuise ca strqin zece ani kn yara Canaan.

4

El a intrat la Agar, wi ea a rqmas knsqrcinatq. Cknd s`a vqzut ea knsqrcinatq, a privit cu disprey pe stqpknq-sa.

5

Wi Sarai a zis lui Avram: ,,Asupra ta sq cadq batjocura aceasta, care mi se face! Eu knsumi yi-am dat kn braye pe roaba mea; wi ea, cknd a vqzut cq a rqmas knsqrcinatq, m`a privit cu disprey. Sq judece Domnul kntre mine wi tine!``

6

Avram a rqspuns Saraiei: ,,Iatq, roaba ta este kn mkna ta; fq -i ce-yi place!`` Atunci Sarai s`a purtat rqu cu ea; wi Agar a fugit de ea.

7

Kngerul Domnului a gqsit -o lkngq un izvor de apq kn pustie, wi anume lkngq izvorul care este pe drumul ce duce la Wur.

8

El a zis: ,,Agar, roaba Saraiei, de unde vii, wi unde te duci?`` Ea a rqspuns: ,,Fug de stqpkna mea Sarai.``

9

Kngerul Domnului i -a zis: ,,Intoarce-te la stqpknq-ta, wi supune-te supt mkna ei.``

10

Kngerul Domnului i -a zis: ,,Kyi voi knmulyi foarte mult sqmknya, wi ea va fi atkt de multq la numqr, cq nu va putea fi numqratq.``

11

Kngerul Domnului i -a zis: ,,Iatq, acum ewti knsqrcinatq, wi vei nawte un fiu, cqruia ki vei pune numele Ismael; cqci Domnul a auzit mkhnirea ta.

12

El va fi ca un mqgar sqlbatic printre oameni; mkna lui va fi kmpotriva tuturor oamenilor, wi mkna tuturor oamenilor va fi kmpotriva lui; wi va locui kn faya tuturor frayilor lui.``

13

Ea a numit Numele Domnului care -i vorbise: ,,Tu ewti Dumnezeu care mq vede!`` Cqci a zis ea: ,,Cu adevqrat, am vqzut aici spatele Celuice m`a vqzut!``

14

De aceea fkntkna aceea s`a numit ,,Fkntkna Celui viu care mq vede``; ea este kntre Cades wi Bared.

15

Agar a nqscut lui Avram un fiu; wi Avram a pus fiului, pe care i l -a nqscut Agar, numele Ismael.

16

Avram era de optzeci wi wase de ani, cknd i -a nqscut Agar pe Ismael.

Genesis 17


Genesis Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 16

Genesis

Return to Index

Chapter 17

1

Cknd a fost Avram kn vkrstq de nouqzeci wi nouq ani, Domnul i S`a aratat, wi i -a zis: ,,Eu sknt Dumnezeul Cel atotputernic. Umblq knaintea Mea, wi fii fqrq prihanq.

2

Voi face un legqmknt kntre Mine wi tine, wi te voi knmulyi nespus de mult``.

3

Avram s`a aruncat cu faya la pqmknt; wi Dumnezeu i -a vorbit astfel:

4

,,Iatq legqmkntul Meu, pe care -l fac cu tine: vei fi tatql multor neamuri.

5

Nu te vei mai numi Avram; ci numele tqu va fi Avraam; cqci te fac tatql multor neamuri.

6

Te voi knmulyi nespus de mult; voi face din tine neamuri kntregi; wi din tine vor iewi kmpqrayi.

7

Voi pune legqmkntul Meu kntre Mine wi tine wi sqmknya ta dupq tine din neam kn neam; acesta va fi un legqmknt vecinic, kn puterea cqruia, Eu voi fi Dumnezeul tqu wi al seminyei tale dupq tine.

8

Yie, wi seminyei tale dupq tine, kyi voi da yara kn care locuiewti acum ca strqin, wi anume kyi voi da toatq yara Canaanului kn stqpknire vecinicq; wi Eu voi fi Dumnezeul lor.``

9

Dumnezeu a zis lui Avraam: ,,Sq pqzewti legqmkntul Meu, tu wi sqmknya ta dupq tine, din neam kn neam.

10

Acesta este legqmkntul Meu pe care sq -l pqziyi kntre Mine wi voi, wi sqmknya ta dupq tine: tot ce este de parte bqrbqteascq kntre voi sq fie tqiat kmprejur.

11

Sq vq tqiayi kmprejur kn carnea prepuyului vostru: wi acesta sq fie semnul legqmkntului dintre Mine wi voi.

12

La vkrsta de opt zile, orice copil de parte bqrbqteascq dintre voi sq fie tqiat kmprejur, neam dupq neam: fie cq este rob nqscut kn casq, fie cq este cumpqrat cu bani dela vreun strqin, care nu face parte din neamul tqu.

13

Va trebui tqiat kmprejur atkt robul nqscut kn casq ckt wi cel cumpqrat cu bani; wi astfel legqmkntul Meu sq fie kntqrit kn carnea voastrq ca un legqmknt vecinic.

14

Un copil de parte bqrbqteascq netqiat kmprejur kn carnea prepuyului lui, sq fie nimicit din mijlocul neamului squ: a cqlcat legqmkntul Meu.``

15

Dumnezeu a zis lui Avraam: ,,Sq nu mai chemi Sarai pe nevastq-ta Sarai; ci numele ei sq fie Sara.

16

Eu o voi binecuvknta, wi kyi voi da un fiu din ea; da, o voi binecuvknta, wi ea va fi mama unor neamuri kntregi; chiar kmpqrayi de noroade vor iewi din ea.``

17

Avraam s`a aruncat cu faya la pqmknt wi a rks, cqci a zis kn inima lui: ,,Sq i se mai nascq oare un fiu unui bqrbat de o sutq de ani? Wi sq mai nascq oare Sara la nouqzeci de ani?``

18

Wi Avraam a zis lui Dumnezeu: ,,Sq trqiascq Ismael knaintea Ta!``

19

Dumnezeu a zis: ,,Cu adevqrat, nevastq-ta Sara kyi va nawte un fiu; wi -i vei pune numele Isaac. Eu voi kncheia legqmkntul Meu cu el, ca un legqmknt vecinic pentru sqmknya lui dupq el.

20

Dar wi cu privire la Ismael te-am ascultat. Iatq, kl voi binecuvknta, kl voi face sq creascq, wi kl voi knmulyi nespus de mult; doisprezece voievozi va nawte, wi voi face din el un neam mare.

21

Dar legqmkntul meu kl voi kncheia cu Isaac, pe care yi -l va nawte Sara la anul pe vremea aceasta.``

22

Cknd a isprqvit de vorbit cu el, Dumnezeu S`a knqlyat dela Avraam.

23

Avraam a luat pe fiul squ Ismael, pe toyi ceice se nqscuserq kn casa lui, wi pe toyi robii cumpqrayi cu bani, adicq pe toyi cei de parte bqrbqteascq dintre oamenii din casa lui Avraam, wi le -a tqiat kmprejur carnea prepuyului, chiar kn ziua aceea, dupq porunca, pe care i -o dqduse Dumnezeu.

24

Avraam era kn vkrstq de nouqzeci wi nouq de ani, cknd a fost tqiat kmprejur kn carnea prepuyului squ.

25

Fiul squ Ismael era kn vkrstq de treisprezece ani, cknd a fost tqiat kmprejur kn carnea prepuyului squ.

26

Avraam wi fiul squ Ismael au fost tqiayi kmprejur chiar kn ziua aceea.

27

Wi toyi oamenii din casa lui: robi nqscuyi kn casa lui, sau cumpqrayi cu bani dela strqini, au fost tqiayi kmprejur kmpreunq cu el.

Genesis 18


Genesis Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 17

Genesis

Return to Index

Chapter 18

1

Domnul i S`a arqtat la stejarii lui Mamre, pe cknd Avraam wedea la uwa cortului, kn timpul zqdufului zilei.

2

Avraam a ridicat ochii, wi s`a uitat: wi iatq cq trei bqrbayi stqteau kn picioare lkngq el. Cknd i -a vqzut, a alergat knaintea lor, dela uwa cortului, wi s`a plecat pknq la pqmknt.

3

Apoi a zis: ,,Doamne, dacq am cqpqtat trecere kn ochii Tqi, nu trece, rogu-Te, pe lkngq robul Tqu.

4

Kngqduie sq se aducq puyinq apq, ca sq vi se spele picioarele; wi odihniyi-vq subt copacul acesta.

5

Am sq mq duc sq iau o bucatq de pkne, ca sq prindeyi la inimq, wi dupq aceea vq veyi vedea de drum; cqci pentru aceasta treceyi pe lkngq robul vostru.`` ,,Fq cum ai zis``, i-au rqspuns ei.

6

Avraam s`a dus repede kn cort la Sara, wi a zis: ,,Ia repede, trei mqsuri de fqinq albq, frqmkntq, wi fq turte.``

7

Wi Avraam a alergat la vite, a luat un viyel tknqr wi bun, wi l -a dat unei slugi sq -l gqteascq kn grabq.

8

Apoi a luat unt wi lapte, kmpreunq cu viyelul pe care -l gqtise, wi l -a pus knaintea lor. El knsuw a stqtut lkngq ei, sub copac, wi le -a slujit pqnq ce au mkncat.

9

Atunci ei i-au zis: ,,Unde este nevastq-ta Sara?`` ,,Uite -o kn cort,`` a rqspuns el.

10

Unul dintre ei a zis: ,,La anul pe vremea aceasta, Mq voi kntoarce negrewit la tine; wi iatq cq Sara, nevastq-ta, va avea un fiu.`` Sara asculta la uwa cortului, care era knapoia lui.

11

Avraam wi Sara erau bqtrkni, knaintayi kn vkrstq; wi Sarei nu -i mai venea rknduiala femeilor.

12

Sara a rks kn sine, zicknd: ,,Acum, cknd am kmbqtrknit, sq mai am pofte? Domnul meu bqrbatul de asemenea este bqtrkn.``

13

Domnul a zis lui Avraam: ,,Pentru ce a rks Sara, zicknd: ,Cu adevqrat sq mai pot avea copil eu, care sknt bqtrknq?`

14

Este oare ceva prea greu pentru Domnul? La anul pe vremea aceasta, Mq voi kntoarce la tine, wi Sara va avea un fiu.``

15

Sara a tqgqduit, wi a zis: ,,N`am rks.`` Cqci i -a fost fricq. Dar El a zis: ,,Ba da, ai rks.``

16

Bqrbayii aceia s`au sculat sq plece, wi s-au uitat knspre Sodoma. Avraam a plecat cu ei, sq -i petreacq.

17

Atunci Domnul a zis: ,,Sq ascund Eu oare de Avraam ce am sq fac?...

18

Cqci Avraam va ajunge negrewit un neam mare wi puternic, wi kn el vor fi binecuvkntate toate neamurile pqmkntului.

19

Cqci Eu kl cunosc wi wtiu cq are sq porunceascq fiilor lui wi casei lui dupq el sq yinq Calea Domnului, fqcknd ce este drept wi bine, pentruca astfel Domnul sq kmplineascq fayq de Avraam ce i -a fqgqduit``...

20

Wi Domnul a zis: ,,Strigqtul kmpotriva Sodomei wi Gomorei s`a mqrit, wi pqcatul lor kntr`adevqr este nespus de greu.

21

Deaceea Mq voi pogork acum sq vqd dacq kn adevqr au lucrat kn totul dupq zvonul venit pknq la Mine; wi dacq nu va fi awa, voi wti.``

22

Bqrbayii aceia s`au depqrtat, wi au plecat spre Sodoma. Dar Avraam stqtea tot knaintea Domnului.

23

Avraam s`a apropiat, wi a zis: ,,Vei nimici Tu oare wi pe cel bun kmpreunq cu cel rqu?``

24

Poate cq kn mijlocul cetqyii sknt cincizeci de oameni buni: ki vei nimici oare wi pe ei, wi nu vei ierta locul acela din pricina celor cinci zeci de oameni buni, cari sknt kn mijlocul ei?

25

Sq omori pe cel bun kmpreunq cu cel rqu, awa ca cel bun sq aibq aceeawi soartq ca cel rqu, departe de Tine awa ceva! Departe de Tine! Cel ce judecq tot pqmkntul nu va face oare dreptate?``

26

Wi Domnul a zis: ,,Dacq voi gqsi kn Sodoma cincizeci de oameni buni kn mijlocul cetqyii, voi ierta tot locul acela din pricina lor.``

27

Avraam a luat din nou cuvkntul, wi a zis: ,,Iatq, am kndrqsnit sq vorbesc Domnului, eu care nu sknt deckt praf wi cenuwq.

28

Poate cq din cincizeci de oameni buni vor lipsi cinci: pentru cinci, vei nimici Tu oare toatq cetatea?`` Wi Domnul a zis: ,,N`o voi nimici, dacq voi gqsi kn ea patruzeci wi cinci de oameni buni.``

29

Avraam I -a vorbit mai departe, wi a zis: ,,Poate cq se vor gqsi kn ea numai patruzeci de oameni buni.`` Wi Domnul a zis: ,,N`o voi nimici pentru cei patruzeci.``

30

Avraam a zis: ,,Sq nu Te mknii, Doamne, dacq voi mai vorbi. Poate cq se vor gqsi kn ea numai treizeci de oameni buni.`` Wi Domnul a zis: ,,N`o voi nimici, dacq voi gqsi kn ea treizeci de oameni buni.``

31

Avraam a zis: ,,Iatq, am kndrqsnit sq vorbesc Domnului. Poate cq se vor gqsi kn ea numai douqzeci de oameni buni.`` Wi Domnul a zis: ,,N`o voi nimici, pentru cei douqzeci.``

32

Avraam a zis: ,,Sq nu Te mknii, Doamne, dacq voi mai vorbi numai de data aceasta. Poate cq se vor gqsi kn ea numai zece oameni buni.`` Wi Domnul a zis: ,,N`o voi nimici, pentru cei zece oameni buni.``

33

Dupq ce a isprqvit de vorbit lui Avraam, Domnul a plecat. Wi Avraam s`a kntors la locuinya lui. Cei doi kngeri la Sodoma.

Genesis 19


Genesis Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 18

Genesis

Return to Index

Chapter 19

1

Cei doi kngeri au ajuns la Sodoma seara; wi Lot wedea la poarta Sodomei. Cknd i -a vqzut Lot, s`a sculat, le -a iewit knainte, wi s`a plecat pknq la pqmknt.

2

Apoi a zis: ,,Domnii mei, intrayi, vq rog, kn casa robului vostru, ca sq rqmkneyi peste noapte kn ea wi spqlayi-vq picioarele; mkne vq veyi scula de dimineayq, wi vq veyi vedea de drum.`` ,,Nu``, au rqspuns ei, ,,ci vom petrece noaptea kn uliyq``.

3

Dar Lot a stqruit de ei pknq au venit wi au intrat kn casa lui. Le -a pregqtit o cinq, a pus sq coacq azimi wi au mkncat.

4

Dar nu se culcaserq kncq, wi oamenii din cetate, bqrbayii din Sodoma, tineri wi bqtrkni, au knconjurat casa; tot norodul a alergat din toate colyurile.

5

Au chemat pe Lot, wi i-au zis: ,,Unde sknt oamenii cari au intrat la tine kn noaptea aceasta? Scoate -i afarq la noi, ca sq ne kmpreunqm cu ei.``

6

Lot a iewit afarq la ei la uwq, a kncuiat uwa dupq el,

7

wi a zis: ,,Frayilor, vq rog, nu faceyi o asemenea rqutate!

8

Iatq cq am douq fete cari nu wtiu de bqrbat; am sq vi le aduc afarq, wi le veyi face ce vq va plqcea. Numai, nu faceyi nimic acestor oameni, fiindcq au venit supt umbra acoperiwului casei mele.``

9

Ei au strigat: ,,Pleacq!`` Wi au zis: ,,Omul acesta a venit sq locuiascq aici ca un strqin, wi acum vrea sq facq pe judecqtorul. Ei bine, o sq-yi facem mai rqu deckt lor.`` Wi kmpingknd pe Lot cu sila, s`au apropiat sq spargq uwa.

10

Dar bqrbayii aceia au kntins mkna, au tras pe Lot knlquntru la ei kn casq, wi au kncuiat uwa.

11

Iar pe oamenii care erau la uwa casei i-au lovit cu orbire, dela cel mai mic pknq la cel mai mare, awa cq degeaba se trudeau sq gqseascq uwa.

12

Bqrbayii aceia au zis lui Lot: ,,Pe cine mai ai aici? Gineri, fii wi fiice, wi tot ce ai kn cetate: scoate -i din locul acesta.

13

Cqci avem sq nimicim locul acesta, pentru cq a ajuns mare plkngere knaintea Domnului kmpotriva locuitorilor lui. De aceea ne -a trimes Domnul, ca sq -l nimicim.``

14

Lot a iewit, wi a vorbit cu ginerii sqi, cari luaserq pe fetele lui: ,,Sculayi-vq,`` a zis el, ,,iewiyi din locul acesta; cqci Domnul are sq nimiceascq cetatea.`` Dar ginerii lui credeau cq glumewte.

15

Cknd s`a crqpat de ziuq, kngerii au stqruit de Lot, zicknd: ,,Scoalq-te, ia-yi nevasta wi cele douq fete, cari se aflq aici, ca sq nu pieri wi tu kn nelegiuirea cetqyii.``

16

Wi fiindcq Lot zqbovea, bqrbayii aceia l-au apucat de mknq, pe el, pe nevastq-sa wi pe cele douq fete ale lui, cqci Domnul voia sq -l cruye; l-au scos, wi l-au lqsat afarq din cetate.

17

Dupq ce i-au scos afarq, unul din ei a zis: ,,Scapq-yi viaya; sq nu te uiyi knapoi, wi sq nu te oprewti kn vreun loc din Ckmpie: scapq la munte, ca sq nu pieri.``

18

Lot le -a zis: ,,O! nu, Doamne!

19

Iatq cq am cqpqtat trecere knaintea Ta, wi ai arqtat mare kndurare fayq de mine, pqstrkndu-mi viaya; dar nu pot sq fug la munte, knainte ca sq mq atingq prqpqdul, wi voi peri.

20

Iatq, cetatea aceasta este destul de aproape ca sq fug kn ea, wi este micq. O! de aw putea sq fug acolo,... este awa de micq... wi sq scap cu viaya!``

21

Wi El i -a zis: ,,Iatq cq-yi fac wi hatkrul acesta, wi nu voi nimici cetatea de care vorbewti.

22

Grqbewte-te de fugi kn ea, cqci nu pot face nimic pknq nu vei ajunge acolo.`` Pentru aceea s`a pus cetqyii aceleia numele Yoar.

23

Rqsqrea soarele pe pqmknt, cknd a intrat Lot kn Yoar.

24

Atunci Domnul a fqcut sq ploaie peste Sodoma wi peste Gomora pucioasq wi foc dela Domnul din cer.

25

A nimicit cu desqvkrwire cetqyile acelea, toatq Ckmpia wi pe toyi locuitorii cetqyilor, wi tot ce crewtea pe pqmknt.

26

Nevasta lui Lot s`a uitat knapoi, wi s`a prefqcut kntr`un stklp de sare.

27

Avraam s`a sculat a doua zi dis de dimineayq, wi s`a dus la locul unde stqtuse knaintea Domnului.

28

Wi -a kndreptat privirile spre Sodoma wi Gomora, wi spre toatq Ckmpia; wi iatq cq a vqzut ridickndu-se de pe pqmknt un fum, ca fumul unui cuptor.

29

Cknd a nimicit Dumnezeu cetqyile Ckmpiei, Wi -a adus aminte de Avraam; wi a scqpat pe Lot din mijlocul prqpqdului, prin care a surpat din temelie cetqyile unde kwi awezase Lot locuinya.

30

Lot a iewit din Yoar wi a rqmas pe munte, cu cele douq fete ale lui, cqci s`a temut sq rqmknq kn Yoar. A locuit kntr`o pewterq, cu cele douq fete ale lui.

31

Cea mai mare a zis celei mai tinere: ,,Tatql nostru este bqtrkn; wi nu mai este nici un bqrbat kn yinutul acesta, ca sq intre la noi, dupq obiceiul tuturor yqrilor.

32

Vino, sq punem pe tatql nostru sq bea vin, wi sq ne culcqm cu el, ca sq ne pqstrqm sqmknya prin tatql nostru.``

33

Au fqcut dar pe tatql lor de a bqut vin kn noaptea aceea; wi cea mai mare s`a dus wi s`a culcat cu tatql ei. El n`a bqgat de seamq nici cknd s`a culcat ea, nici cknd s`a sculat.

34

A doua zi, cea mai mare a zis celei mai tinere: ,,Iatq, eu m`am culcat kn noaptea trecutq cu tatql meu; haidem sq -i dqm sq bea vin wi kn noaptea aceasta, wi du-te de te culcq wi tu cu el, ca sq ne pqstrqm sqmknya prin tatql nostru.``

35

Au dat tatqlui lor de a bqut vin wi kn noaptea aceea; apoi cea mai tknqrq s`a dus wi s`a culcat cu el. El n`a bqgat de seamq nici cknd s`a culcat ea, nici cknd s`a sculat.

36

Cele douq fete ale lui Lot au rqmas astfel knsqrcinate de tatql lor.

37

Cea mai mare a nqscut un fiu, cqruia i -a pus numele Moab; el este tatql Moabiyilor din ziua de azi.

38

Cea mai tknqrq a nqscut wi ea un fiu, cqruia i -a pus numele Ben-Ammi: el este tatql Amoniyilor din ziua de azi.

Genesis 20


Genesis Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 19

Genesis

Return to Index

Chapter 20

1

Avraam a plecat de acolo kn yara de meazqzi, s`a awezat kntre Cades wi Wur, wi a locuit ca strqin kn Gherar.

2

Avraam zicea despre Sara, nevastq-sa: ,,Este sora-mea!`` S`a temut sq spunq cq este nevastq-sa, ca sq nu -l omoare oamenii din cetate din pricina ei. Abimelec, kmpqratul Gherarei, a trimes wi a luat pe Sara.

3

Atunci Dumnezeu S`a arqtat noaptea kn vis lui Abimelec, wi i -a zis: ,,Iatq, ai sq mori din pricina femeii, pe care ai luat -o, cqci este nevasta unui bqrbat.``

4

Abimelec, care nu se apropiase de ea, a rqspuns: ,,Doamne, vei omork Tu oare chiar wi un neam nevinovat?

5

Nu mi -a spus el cq este sorq-sa? Wi n`a zis ea knsqw cq el este frate-squ? Eu am lucrat cu inimq curatq wi cu mkni nevinovate.``

6

Dumnezeu i -a zis kn vis: ,,Wtiu wi Eu cq ai lucrat cu inimq curatq: deaceea te-am wi ferit sq pqcqtuiewti kmpotriva Mea. Iatq de ce n`am kngqduit sq te atingi de ea.

7

Acum, dq omului nevasta knapoi; cqci el este prooroc, se va ruga pentru tine, wi vei trqi. Dar, dacq n`o dai knapoi, sq wtii cq vei muri negrewit, tu wi tot ce -i al tqu.``

8

Abimelec s`a sculat disdedimineayq, a chemat pe toyi slujitorii sqi, wi le -a spus tot ce se kntkmplase. Wi oamenii aceia au fost cuprinwi de o mare spaimq.

9

Abimelec a chemat wi pe Avraam wi i -a zis: ,,Ce ne-ai fqcut? Wi cu ce am pqcqtuit eu kmpotriva ta, de ai fqcut sq vinq peste mine wi peste kmpqrqyia mea un pqcat atkt de mare? Ai fqcut fayq de mine lucruri cari nu trebuiau nicidecum fqcute.``

10

Wi Abimelec a zis lui Avraam: ,,Ce ai vqzut de ai fqcut lucrul acesta?``

11

Avraam a rqspuns: ,,Kmi ziceam cq, fqrq kndoialq, nu -i nici o fricq de Dumnezeu kn yara aceasta, wi cq au sq mq omoare din pricina nevestei mele.

12

Dealtfel este adevqrat cq este sora mea, fiica tatqlui meu; numai cq nu -i fiica mamei mele; wi a ajuns sq-mi fie nevastq.

13

Cknd m`a scos Dumnezeu din casa tatqlui meu, am zis Sarei: ,Iatq hatkrul pe care ai sq mi -l faci: kn toate locurile unde vom merge, spune despre mine cq sknt fratele tqu.``

14

Abimelec a luat oi wi boi, robi wi roabe, wi le -a dat lui Avraam; wi i -a dat knapoi wi pe Sara, nevastq-sa.

15

Abimelec a zis: ,,Iatq, yara mea este knaintea ta; locuiewte unde-yi va plqcea.``

16

Wi Sarei i -a zis: ,,Iatq, dau fratelui tqu o mie de arginyi; aceasta sq-yi fie o dovadq de cinste, fayq de toyi cei ce sknt cu tine, awa cq knaintea tuturor vei fi fqrq vinq.``

17

Avraam s`a rugat lui Dumnezeu, wi Dumnezeu a knsqnqtowat pe Abimelec, pe nevasta wi roabele lui, awa cq au putut sq nascq.

18

Fiindcq Domnul kncuiase pkntecele tuturor femeilor din casa lui Abimelec, din pricina Sarei, nevasta lui Avraam.

Genesis 21


Genesis Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 20

Genesis

Return to Index

Chapter 21

1

Domnul Wi -a adus aminte de cele ce spusese Sarei, wi Domnul a kmplinit fayq de Sara ce fqgqduise.

2

Sara a rqmas knsqrcinatq, wi a nqscut lui Avraam un fiu la bqtrkneyq, la vremea hotqrktq, despre care -i vorbise Dumnezeu.

3

Avraam a pus fiului squ nou nqscut, pe care i -l nqscuse Sara, numele Isaac.

4

Avraam a tqiat kmprejur pe fiul squ Isaac, la vkrsta de opt zile, cum ki poruncise Dumnezeu.

5

Avraam era kn vkrstq de o sutq de ani, la nawterea fiului squ Isaac.

6

Wi Sara a zis: ,,Dumnezeu m`a fqcut de rks: oricine va auzi, va rkde de mine.``

7

Wi a adqugat: ,,Cine s`ar fi gkndit sq spunq lui Avraam cq Sara va da ykyq la copii? Wi totuw i-am nqscut un fiu la bqtrkneyq!``

8

Copilul s`a fqcut mare, wi a fost knyercat. Avraam a fqcut un ospqy mare kn ziua cknd a fost knyercat Isaac.

9

Sara a vqzut rkzknd pe fiul pe care -l nqscuse lui Avraam Egipteanca Agar.

10

Wi a zis lui Avraam: ,,Izgonewte pe roaba aceasta wi pe fiul ei; cqci fiul roabei acesteia nu va mowteni kmpreunq cu fiul meu, cu Isaac.``

11

Cuvintele acestea n`au plqcut de loc lui Avraam, din pricina fiului squ.

12

Dar Dumnezeu a zis lui Avraam: ,,Sq nu te mkhnewti de cuvintele acestea, din pricina copilului wi din pricina roabei tale: fq Sarei tot ce-yi cere; cqci numai din Isaac va iewi o sqmknyq, care va purta cu adevqrat numele tqu.

13

Dar wi pe fiul roabei tale kl voi face un neam, cqci este sqmknya ta.``

14

A doua zi, Avraam s`a sculat de dimineayq; a luat pkne wi un burduf cu apq, pe care l -a dat Agarei wi i l -a pus pe umqr; i -a dat wi copilul, wi i -a dat drumul. Ea a plecat, wi a rqtqcit prin pustia Beer-Weba.

15

Cknd s`a isprqvit apa din burduf, a aruncat copilul subt un tufiw,

16

wi s -a dus de a wezut kn faya lui la o micq depqrtare de el, ca la o aruncqturq de arc; cqci zicea ea: ,,Sq nu vqd moartea copilului!`` A wezut dar kn faya lui la o parte, a ridicat glasul, wi a knceput sq plkngq.

17

Dumnezeu a auzit glasul copilului; wi Kngerul lui Dumnezeu a strigat din cer pe Agar, wi i -a zis: ,,Ce ai tu, Agar? Nu te teme, cqci Dumnezeu a auzit glasul copilului kn locul unde este.

18

Scoalq-te, ia copilul wi yine -l de mknq; cqci voi face din el un neam mare.``

19

Wi Dumnezeu i -a deschis ochii, wi ea a vqzut un izvor de apq; s`a dus de a umplut burduful cu apq, wi a dat copilului sq bea.

20

Dumnezeu a fost cu copilul, care a crescut, a locuit kn pustie, wi a ajuns vknqtor cu arcul.

21

A locuit kn pustiul Paran, wi mamq-sa i -a luat o nevastq din yara Egiptului.

22

Kn vremea aceea, Abimelec, knsoyit de Picol, cqpetenia owtirii lui, a vorbit astfel lui Avraam: ,,Dumnezeu este cu tine kn tot ce faci.

23

Jurq-mi acum aici, pe Numele lui Dumnezeu, cq nu mq vei knwela nici odatq, nici pe mine, nici pe copiii mei, nici pe nepoyii mei, wi cq vei avea fayq de mine wi fayq de yara, kn care locuiewti ca strqin, aceeaw bunqvoinyq pe care o am eu fayq de tine.``

24

Avraam a zis: ,,Jur!``

25

Dar Avraam a bqgat vinq lui Abimelec pentru o fkntknq de apq, pe care puseserq mkna cu sila robii lui Abimelec.

26

Abimelec a rqspuns: ,,Nu wtiu cine a fqcut lucrul acesta; nici tu nu mi-ai dat de wtire, wi nici eu nu aflu deckt azi.``

27

Wi Avraam a luat oi wi boi, pe cari i -a dat lui Abimelec; wi au fqcut legqmknt amkndoi.

28

Avraam a pus de o parte wapte mieluwele din turmq.

29

Wi Abimelec a zis lui Avraam: ,,Ce sknt aceste wapte mieluwele, pe cari le-ai pus deoparte?``

30

El a rqspuns: ,,Trebuie sq primewti din mkna mea aceste wapte mieluwele, pentru ca sq-mi slujeascq de mqrturie cq am sqpat fkntkna aceasta.``

31

Iatq de ce locul acela se numewte Beer-Weba; cqci acolo wi-au jurat ei credinyq unul altuia.

32

Astfel au fqcut ei legqmknt la Beer Weba. Dupq aceea, Abimelec s`a sculat kmpreunq cu Picol, cqpetenia owtirii sale, wi s`au kntors kn yara Filistenilor.

33

Avraam a sqdit un tamarisc la Beer-Weba; wi a chemat acolo Numele Domnului, Dumnezeului celui vecinic.

34

Avraam a locuit multq vreme ca strqin kn yara Filistenilor.

Genesis 22


Genesis Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 21

Genesis

Return to Index

Chapter 22

1

Dupq aceste lucruri, Dumnezeu a pus la kncercare pe Avraam, wi i -a zis: ,,Avraame!`` ,,Iatq-mq``, a rqspuns el.

2

Dumnezeu i -a zis: ,,Ia pe fiul tqu, pe singurul tqu fiu, pe care -l iubewti, pe Isaac; du-te kn yara Moria, wi adu -l ardere de tot acolo, pe un munte pe care yi -l voi spune.``

3

Avraam s`a sculat dis de dimineayq, a pus waua pe mqgar, wi a luat cu el douq slugi wi pe fiul squ Isaac. A tqiat lemne pentru arderea de tot, wi a pornit spre locul, pe care i -l spusese Dumnezeu.

4

A treia zi, Avraam a ridicat ochii, wi a vqzut locul de departe.

5

Wi Avraam a zis slugilor sale: ,,Rqmkneyi aici cu mqgarul; eu wi bqiatul, ne vom duce pknq colo sq ne knchinqm, wi apoi ne vom kntoarce la voi.``

6

Avraam a luat lemnele pentru arderea de tot, le -a pus kn spinarea fiului squ Isaac, wi a luat kn mknq focul wi cuyitul. Wi au mers astfel amkndoi kmpreunq.

7

Atunci Isaac, vorbind cu tatql squ Avraam, a zis: ,,Tatq!`` ,,Ce este, fiule?`` i -a rqspuns el. Isaac a zis din nou: ,,Iatq focul wi lemnele; dar unde este mielul pentru arderea de tot?``

8

,,Fiule``, a rqspuns Avraam, ,,Dumnezeu knsuw va purta grijq de mielul pentru arderea de tot.`` Wi au mers amkndoi kmpreunq knainte.

9

Cknd au ajuns la locul pe care i -l spusese Dumnezeu, Avraam a zidit acolo un altar, wi a awezat lemnele pe el. A legat pe fiul squ Isaac, wi l -a pus pe altar, deasupra lemnelor.

10

Apoi Avraam a kntins mkna, wi a luat cuyitul, ca sq junghie pe fiul squ.

11

Atunci Kngerul Domnului l -a strigat din ceruri, wi a zis: ,,Avraame! Avraame!`` ,,Iatq-mq!`` a rqspuns el.

12

Kngerul a zis: ,,Sq nu pui mkna pe bqiat, wi sq nu -i faci nimic; cqci wtiu acum cq te temi de Dumnezeu, kntruckt n`ai cruyat pe fiul tqu, pe singurul tqu fiu, pentru Mine.``

13

Avraam a ridicat ochii, wi a vqzut knapoia lui un berbece, kncurcat cu coarnele kntr`un tufiw; wi Avraam s`a dus de a luat berbecele, wi l -a adus ca ardere de tot kn locul fiului squ.

14

Avraam a pus locului aceluia numele: ,,Domnul va purta de grijq. Deaceea se zice wi azi: ,,La muntele unde Domnul va purta de grijq1.``

15

Ingerul Domnului a chemat a doua oarq din ceruri pe Avraam,

16

wi a zis: ,,Pe Mine knsumi jur, zice Domnul: pentrucq ai fqcut lucrul acesta, wi n`ai cruyat pe fiul tqu, pe singurul tqu fiu,

17

te voi binecuvknta foarte mult wi-yi voi knmulyi foarte mult sqmknya, wi anume: ca stelele cerului wi ca nisipul de pe yqrmul mqrii; wi sqmknya ta va stqpkni cetqyile vrqjmawilor ei.

18

Toate neamurile pqmkntului vor fi binecuvkntate kn sqmknya ta, pentrucq ai ascultat de porunca Mea!``

19

Avraam s -a kntors la slugile sale, wi s-au sculat wi au plecat kmpreunq la Beer-Weba, cqci Avraam locuia la Beer-Weba.

20

Dupq aceste lucruri, i s`a spus lui Avraam: ,,Iatq, Milca a nqscut wi ea copii fratelui tqu Nahor,

21

wi anume pe Uy, kntkiul squ nqscut, pe Buz, fratele squ, pe Chemuel, tatql lui Aram,

22

pe Chesed, pe Hazo, pe Pildaw, pe Iidlaf wi pe Betuel.

23

Betuel a nqscut pe Rebeca. Acewtia sknt cei opt fii, pe cari i -a nqscut Milca lui Nahor, fratele lui Avraam.

24

Yiitoarea lui, numitq Reuma, a nqscut wi ea, pe Tebah, Gaham, Tahaw wi Maaca.

Genesis 23


Genesis Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 22

Genesis

Return to Index

Chapter 23

1

Viaya Sarei a fost de o sutq douqzeci wi wapte de ani: acewtia sknt anii vieyii Sarei.

2

Sara a murit la Chiriat-Arba, adicq Hebron, kn yara Canaan; wi Avraam a venit sq jqleascq pe Sara wi s`o plkngq.

3

Avraam s`a sculat apoi dinaintea moartei sale, wi a vorbit astfel fiilor lui Het:

4

,,Eu sknt strqin wi venetic printre voi, dayi-mi un ogor, ca loc de kngropare la voi, ca sq-mi kngrop moarta wi s`o ridic dinaintea mea.``

5

Fiii lui Het au rqspuns astfel lui Avraam:

6

,,Ascultq-ne, domnule! Tu ewti ca un domnitor al lui Dumnezeu kn mijlocul nostru; kngroapq-yi moarta kn cel mai bun din mormintele noastre! Niciunul din noi nu te va opri sq-yi kngropi moarta kn mormkntul lui.``

7

Avraam s`a sculat wi s`a aruncat cu faya la pqmknt knaintea norodului yqrii, adicq knaintea fiilor lui Het.

8

Wi le -a vorbit astfel: ,,Dacq gqsiyi cu cale sq-mi kngrop moarta wi s`o iau dinaintea ochilor mei, ascultayi-mq, wi rugayi pentru mine pe Efron, fiul lui Yohar,

9

sq-mi dea pewtera Macpela, care -i a lui, wi care este chiar la marginea ogorului lui; sq mi -o dea kn schimbul preyului ei, ca sq-mi slujeascq drept loc pentru kngropare kn mijlocul vostru.``

10

Efron era wi el acolo kn mijlocul fiilor lui Het. Wi Efron, Hetitul, a rqspuns lui Avraam, kn auzul fiilor lui Het wi kn auzul tuturor celor ce treceau pe poarta cetqyii:

11

,,Nu, domnul meu, ascultq-mq! Kyi dqruiesc ogorul wi-yi dqruiesc wi pewtera care este kn el. Yi le dqruiesc kn faya fiilor norodului meu: wi kngroapq-yi moarta.``

12

Avraam s`a aruncat cu faya la pqmknt knaintea norodului yqrii.

13

Wi a vorbit astfel lui Efron, kn auzul norodului yqrii: ,,Ascultq-mq, te rog! Kyi dau preyul ogorului: primewte -l dela mine; wi-mi voi kngropa moarta kn el.``

14

Wi Efron a rqspuns astfel lui Avraam:

15

,,Domnul meu, ascultq-mq! O bucatq de pqmknt de patru sute de sicli de argint, ce este aceasta kntre mine wi tine? Kngroapq-yi dar moarta!``

16

Avraam a knyeles pe Efron. Wi Avraam a ckntqrit lui Efron preyul cumpqrqrii despre care vorbise, kn faya fiilor lui Het: patru sute de sicli de argint, cari mergeau la orice negustor.

17

Ogorul lui Efron din Macpela, care este fayq kn fayq cu Mamre, ogorul wi pewtera din el, wi toyi copacii cari se aflau kn ogor wi kn toate hotarele lui dejur kmprejur,

18

au fost kntqrite astfel ca mowie a lui Avraam, kn faya fiilor lui Het wi a tuturor celor ce treceau pe poarta cetqyii.

19

Dupq aceea, Avraam a kngropat pe Sara, nevastq-sa, kn pewtera din ogorul Macpela, care este fayq kn fayq cu Mamre, adicq Hebron, kn yara Canaan.

20

Ogorul wi pewtera din el au fost kntqrite astfel lui Avraam ca ogor pentru knmormkntare, de cqtre fiii lui Het.

Genesis 24


Genesis Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 23

Genesis

Return to Index

Chapter 24

1

Avraam era bqtrkn, knaintat kn vkrstq; wi Domnul binecuvkntase pe Avraam kn orice lucru.

2

Avraam a zis celui mai bqtrkn rob din casa lui, care era kngrijitorul tuturor averilor lui: ,,Pune-yi te rog, mkna subt coapsa mea;

3

wi te voi pune sq juri, pe Domnul, Dumnezeul cerului wi Dumnezeul pqmkntului, cq nu vei lua fiului meu o nevastq dintre fetele Cananiyilor, kn mijlocul cqrora locuiesc,

4

ci te vei duce kn yara wi la rudele mele sq iei nevastq fiului meu Isaac.``

5

Robul i -a rqspuns: ,,Poate cq femeia n`are sq vrea sq mq urmeze kn yara aceasta; va trebui sq duc oare pe fiul tqu kn yara de unde ai iewit tu?``

6

Avraam i -a zis: ,,Sq nu care cumva sq duci pe fiul meu acolo!

7

Domnul, Dumnezeul cerului, care m`a scos din casa tatqlui meu wi din patria mea, care mi -a vorbit wi mi -a jurat, zicknd: ,,Seminyei tale voi da yara aceasta,`` va trimete pe Kngerul Squ knaintea ta; wi de acolo vei lua o nevastq fiului meu.

8

Dacq femeia nu va vrea sq te urmeze, vei fi dezlegat de jurqmkntul acesta, pe care te pun sq -l faci. Cu nici un chip sq nu duci knsq acolo pe fiul meu.``

9

Robul wi -a pus mkna subt coapsa stqpknului squ Avraam, wi i -a jurat cq are sq pqzeascq aceste lucruri.

10

Robul a luat zece cqmile dintre cqmilele stqpknului squ, wi a plecat, avknd cu el toate lucrurile de prey ale stqpknului squ. S`a sculat, wi a plecat kn Mesopotamia, kn cetatea lui Nahor.

11

A lqsat cqmilele sq se odihneascq, kn genunchi, afarq din cetate, lkngq o fkntknq. Era seara, pe vremea cknd ies femeile sq scoatq apq.

12

Wi a zis: ,,Doamne, Dumnezeul stqpknului meu Avraam! Te rog, dq-mi izbkndq astqzi, wi kndurq-Te de stqpknul meu Avraam.

13

Iatq, stau lkngq izvorul acesta de apq, wi fetele oamenilor din cetate vin sq scoatq apq.

14

Fq ca fata cqreia ki voi zice: ,,Pleacq-yi vadra, te rog, ca sq beau,`` wi care va rqspunde: ,,Bea, wi am sq dau de bqut wi cqmilelor tale,`` sq fie aceea, pe care ai rknduit -o Tu pentru robul Tqu Isaac! Wi prin aceasta voi cunoawte cq Te-ai kndurat de stqpknul meu.``

15

Nu sfkrwise el kncq de vorbit, wi -a iewit, cu vadra pe umqr, Rebeca, fata lui Betuel, fiul Milcqi, nevasta lui Nahor, fratele lui Avraam.

16

Fata era foarte frumoasq; era fecioarq, wi nici un bqrbat n`avusese legqturi cu ea. Ea s`a pogorkt la izvor, wi -a umplut vadra wi s`a suit iarqw.

17

Robul a alergat knaintea ei, wi a zis: ,,Dq-mi, te rog, sq beau puyinq apq din vadra ta.``

18

,,Bea, domnul meu,`` a rqspuns ea. Wi s`a grqbit de a plecat vadra pe mknq, wi i -a dat sq bea.

19

Dupq ce i -a dat wi a bqut de s`a sqturat, a zis: ,,Am sq scot apq wi pentru cqmilele tale, pknq vor bea wi se vor sqtura.``

20

A vqrsat kn grabq vadra kn adqpqtoare, wi a alergat iarqw la fkntknq ca sq scoatq apq; wi a scos pentru toate cqmilele lui.

21

Omul o privea cu mirare wi fqrq sq zicq nimic, ca sq vadq dacq Domnul a fqcut sq -i izbuteascq sau nu cqlqtoria.

22

Cknd s`au sqturat cqmilele de bqut, omul a luat o verigq de aur, de greutatea unei jumqtqyi de siclu wi douq brqyqri, grele de zece sicli de aur.

23

Wi a zis: ,,A cui fatq ewti? Spune-mi, te rog. Este loc pentru noi kn casa tatqlui tqu, ca sq rqmknem peste noapte?``

24

Ea a rqspuns: ,,Eu sknt fata lui Betuel, fiul Milcqi wi al lui Nahor.``

25

Wi i -a zis mai departe: ,,Avem paie wi nutrey din belwug, wi este wi loc de gqzduit peste noapte.``

26

Atunci omul a plecat capul, wi s`a aruncat cu faya la pqmknt knaintea Domnului,

27

zicknd: ,,Binecuvkntat sq fie Domnul, Dumnezeul stqpknului meu Avraam, care n`a pqrqsit kndurarea wi credinciowia Lui fayq de stqpknul meu! Domnul m`a kndreptat kn casa frayilor stqpknului meu.``

28

Fata a alergat wi a istorisit mamei sale acasq cele kntkmplate.

29

Rebeca avea un frate, numit Laban. Wi Laban a alergat afarq la omul acela, la izvor.

30

Vqzuse veriga wi brqyqrile kn mknile sorei sale, wi auzise pe soru-sa Rebeca spunknd: ,,Awa mi -a vorbit omul acela.`` A venit dar la omul acela, care stqtea lkngq cqmile la izvor,

31

wi a zis: ,,Vino, binecuvkntatul Domnului! Pentruce stai afarq? Am pregqtit casa, wi am pregqtit un loc pentru cqmile.``

32

Omul a intrat kn casq. Laban a pus sq descarce cqmilele, a dat paie wi nutrey cqmilelor wi a adus apq pentru spqlat picioarele omului aceluia wi ale oamenilor cari erau cu el.

33

Apoi, i -a dat sq mqnknce. Dar el a zis: ,,Nu mqnknc pknq nu voi spune ce am de spus.`` ,,Vorbewte!`` a zis Laban.

34

Atunci el a zis: ,,Eu sknt robul lui Avraam.

35

Domnul a umplut de binecuvkntqri pe stqpknul meu, care a ajuns la mare propqwire. I -a dat oi wi boi, argint wi aur, robi wi roabe, cqmile wi mqgari.

36

Sara, nevasta stqpknului meu, a nqscut, la bqtrkneyq, un fiu stqpknului meu; wi lui i -a dat el tot ce are.

37

Stqpknul meu m`a pus sq jur, wi a zis: ,,Sq nu iei fiului meu o nevastq dintre fetele Cananiyilor, kn yara cqrora locuiesc;

38

ci sq te duci kn casa tatqlui meu wi la rudele mele, ca deacolo sq iei nevastq fiului meu.``

39

Eu am zis stqpknului meu: ,,Poatecq femeia n`are sq vrea sq mq urmeze.``

40

Wi el mi -a rqspuns: ,,Domnul, knaintea cqruia umblu, va trimete pe Kngerul Squ cu tine, wi-yi va da izbkndq kn cqlqtorie, wi vei lua fiului meu o nevastq din rudele wi din casa tatqlui meu.

41

Vei fi deslegat de jurqmkntul pe care mi -l faci, dacq te vei duce la rudele mele; wi dacq nu yi -o vor da, vei fi deslegat de jurqmkntul pe care mi -l faci.``

42

Eu am ajuns azi la izvor, wi am zis: ,,Doamne, Dumnezeul stqpknului meu Avraam, dacq binevoiewti sq-mi dai izbkndq kn cqlqtoria pe care o fac,

43

iatq, eu stau la izvorul de apq, wi fata care va iewi sq scoatq apq, wi cqreia ki voi zice: ,,Dq-mi, te rog, sq beau puyinq apq din vadra ta,``

44

wi care kmi va rqspunde: ,,Bea tu knsuyi, wi voi da de bqut wi cqmilelor tale,`` fata aceea sq fie nevasta pe care a rknduit -o Domnul pentru fiul stqpknului meu!``

45

Knainte de a sfkrwi de vorbit kn inima mea, iatq cq a iewit Rebeca, cu vadra pe umqr, s`a coborkt la izvor, wi a scos apq. Eu i-am zis: ,,Dq-mi sq beau, te rog.``

46

Ea s`a grqbit, wi -a plecat vadra deasupra umqrului, wi a zis: ,,Bea, wi voi da de bqut wi cqmilelor tale.`` Am bqut, wi a dat de bqut wi cqmilelor mele.

47

Eu am kntrebat -o, wi am zis: ,,A cui fatq ewti?`` Ea a rqspuns: ,,Sknt fata lui Betuel, fiul lui Nahor wi al Milcqi.`` I-am pus veriga kn nas, wi brqyqrile la mkni.

48

Apoi am plecat capul, m`am aruncat cu faya la pqmknt knaintea Domnului, wi am binecuvkntat pe Domnul, Dumnezeul stqpknului meu Avraam, cq m`a cqlquzit pe calea cea dreaptq, ca sq iau pe fata fratelui stqpknului meu pentru fiul lui.

49

Acum, dacq voiyi sq arqtayi bunqvoinyq wi credinciowie fayq de stqpknul meu, spuneyi-mi; dacq nu, spuneyi-mi iarqw, ca sq mq kndrept la dreapta sau la stknga.``

50

Laban wi Betuel, drept rqspuns, au zis: ,,Dela Domnul vine lucrul acesta; noi nu-yi mai putem spune nici rqu nici bine.

51

Iatq, Rebeca este knaintea ta; ia -o wi du-te, ca sq fie nevasta fiului stqpknului tqu, cum a spus Domnul.``

52

Cknd a auzit robul lui Avraam cuvintele lor, s`a aruncat cu faya la pqmknt knaintea Domnului.

53

Wi robul a scos scule de argint, scule de aur, wi kmbrqcqminte, pe cari le -a dat Rebecii; a dat de asemenea daruri bogate fratelui squ wi mamei sale.

54

Dupq aceea, au mkncat wi au bqut, el wi oamenii cari erau kmpreunq cu el wi s`au culcat. Dimineaya cknd s`au sculat, robul a zis: ,,Lqsayi-mq sq mq kntorc la stqpknul meu.``

55

Fratele wi mama fetei au zis: ,,Fata sq mai rqmknq cktva timp cu noi, mqcar vreo zece zile: pe urmq, poate sq plece.``

56

El le -a rqspuns: ,,Nu mq opriyi, fiindcq Domnul mi -a dat izbkndq kn cqlqtoria mea; lqsayi-mq sq plec, wi sq mq duc la stqpknul meu.``

57

Atunci ei au rqspuns: ,,Sq chemqm pe fatq, wi s`o kntrebqm.``

58

Au chemat dar pe Rebeca, wi i-au zis: ,,Vrei sq te duci cu omul acesta?`` ,,Da, vreau,`` a rqspuns ea.

59

Wi au lqsat pe sora lor Rebeca sq plece cu doica ei, cu robul lui Avraam wi cu oamenii lui.

60

Au binecuvkntat pe Rebeca, wi i-au zis: ,,O, sora noastrq, sq ajungi mama a mii de zeci de mii, wi sqmknya ta sq stqpkneascq cetqyile vrqjmawilor sqi!``

61

Rebeca s`a sculat, kmpreunq cu slujnicele ei, au kncqlecat pe cqmile, wi au urmat pe omul acela. Robul a luat pe Rebeca, wi a plecat.

62

Isaac se kntorsese dela fkntkna ,,Lahai-Roi,`` cqci locuia kn yara de meazqzi.

63

Kntr`o searq, cknd Isaac iewise sq cugete kn tainq pe ckmp, a ridicat ochii, wi s`a uitat; wi iatq cq veneau niwte cqmile.

64

Rebeca a ridicat wi ea ochii, a vqzut pe Isaac, wi s`a dat jos de pe cqmilq.

65

Wi a zis robului: ,,Cine este omul acesta, care vine knaintea noastrq pe ckmp?`` Robul a rqspuns: ,,Este stqpknul meu!`` Atunci ea wi -a luat mqhrama, wi s`a acoperit.

66

Robul a istorisit lui Isaac toate lucrurile pe cari le fqcuse.

67

Isaac a dus pe Rebeca kn cortul mamei sale Sara; a luat pe Rebeca, ea a fost nevasta lui, wi el a iubit -o. Astfel a fost mkngkiat Isaac pentru pierderea mamei sale.

Genesis 25


Genesis Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 24

Genesis

Return to Index

Chapter 25

1

Avraam a mai luat o nevastq, numitq Chetura.

2

Ea i -a nqscut pe Zimran, pe Iocwan, pe Medan, pe Madian, pe Iwbac wi Wuah.

3

Iocwan a nqscut pe Seba wi pe Dedan. Fiii lui Dedan au fost Awurimii, Letuwimii wi Leumimii. -

4

Fiii lui Madian au fost: Efa, Efer, Enoh, Abida wi Eldaa. Toyi acewtia sknt fiii Cheturei.

5

Avraam a dat lui Isaac toate averile sale.

6

Dar a dat daruri fiilor yiitoarelor sale; wi, pe cknd era kncq kn viayq, i -a kndepqrtat de lkngq fiul squ Isaac knspre rqsqrit, kn yara Rqsqritului.

7

Iatq zilele anilor vieyii lui Avraam: el a trqit o sutq waptezeci wi cinci de ani.

8

Avraam wi -a dat duhul, wi a murit, dupq o bqtrkneyq fericitq, knaintat kn vkrstq wi sqtul de zile; wi a fost adqugat la poporul squ.

9

Isaac wi Ismael, fiii sqi, l-au kngropat kn pewtera Macpela, kn ogorul lui Efron, fiul lui Yohar, Hetitul, care este fayq kn fayq cu Mamre.

10

Acesta este ogorul, pe care -l cumpqrase Avraam dela fiii lui Het. Acolo au fost kngropayi Avraam wi nevastq-sa Sara.

11

Dupq moartea lui Avraam, Dumnezeu a binecuvkntat pe fiul squ Isaac. El locuia lkngq fkntkna ,,Lahai-Roi.``

12

Iatq spiya neamului lui Ismael, fiul lui Avraam, pe care -l nqscuse lui Avraam Egipteanca Agar, roaba Sarei.

13

Iatq numele fiilor lui Ismael, dupq numele lor, dupq neamurile lor: Nebaiot, kntkiul nqscut al lui Ismael; Chedar, Adbeel, Mibsam,

14

Miwma, Duma, Masa;

15

Hadad, Tema, Ietur, Nafiw wi Chedma.

16

Acewtia sknt fiii lui Ismael; acestea sknt numele lor, dupq satele wi taberele lor. Ei au fost cei doisprezece voievozi, dupq neamurile lor.

17

Wi iatq anii vieyii lui Ismael: o sutq treizeci wi wapte de ani. El wi -a dat duhul, wi a murit, wi a fost adqugat la poporul squ.

18

Fiii lui au locuit dela Havila pknq la Wur, care este kn faya Egiptului, cum mergi spre Asiria. El s`a awezat kn faya tuturor frayilor lui.

19

Iatq spiya neamului lui Isaac, fiul lui Avraam. Avraam a nqscut pe Isaac.

20

Isaac era kn vkrstq de patruzeci de ani, cknd a luat de nevastq pe Rebeca, fata lui Betuel, Arameul din Padan-Aram, wi sora lui Laban, Arameul.

21

Isaac s`a rugat Domnului pentru nevastq-sa, cqci era stearpq; wi Domnul l -a ascultat: nevastq-sa Rebeca a rqmas knsqrcinatq.

22

Copiii se bqteau kn pkntecele ei; wi ea a zis: ,,Dacq -i awa, pentru ce mai sknt knsqrcinatq?`` S`a dus sq kntrebe pe Domnul.

23

Wi Domnul i -a zis: ,,Douq neamuri sknt kn pkntecele tqu, Wi douq noroade se vor despqryi la iewirea din pkntecele tqu. Unul din noroadele acestea va fi mai tare deckt celalt. Wi cel mai mare va sluji celui mai mic.``

24

S`au kmplinit zilele cknd avea sq nascq; wi iatq cq kn pkntecele ei erau doi gemeni.

25

Cel dintki a iewit row de tot: ca o manta de pqr, wi de aceea i-au pus numele Esau.

26

Apoi a iewit fratele squ, care yinea cu mkna de cqlcki pe Esau; wi deaceea i-au pus numele Iacov. Isaac era kn vkrstq de wasezeci de ani, cknd s`au nqscut ei.

27

Bqieyii acewtia s`au fqcut mari. Esau a ajuns un vknqtor kndemknatic, un om care kwi petrecea vremea mai mult pe ckmp; dar Iacov era un om liniwtit, care stqtea acasq kn corturi.

28

Isaac iubea pe Esau, pentrucq mknca din vknatul lui; Rebeca knsq iubea mai mult pe Iacov.

29

Odatq, pe cknd ferbea Iacov o ciorbq, Esau s`a kntors dela ckmp, rupt de obosealq.

30

Wi Esau a zis lui Iacov: ,,Dq-mi, te rog, sq mqnknc din ciorba aceasta rowiaticq, fiindcq sknt rupt de obosealq.`` Pentru aceea s`a dat lui Esau numele Edom.

31

Iacov a zis: ,,Vinde-mi azi dreptul tqu de kntki nqscut!``

32

Esau a rqspuns: ,,Iatq-mq, sknt pe moarte; la ce-mi slujewte dreptul acesta de kntki nqscut?``

33

Wi Iacov a zis: ,,Jurq-mi kntki.`` Esau i -a jurat, wi astfel wi -a vkndut dreptul de kntki nqscut lui Iacov.

34

Atunci Iacov a dat lui Esau pkne wi ciorbq de linte. El a mkncat wi a bqut; apoi s`a sculat wi a plecat. Astfel wi -a nesocotit Esau dreptul de kntki nqscut.

Genesis 26


Genesis Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 25

Genesis

Return to Index

Chapter 26

1

Kn yarq a venit o foamete, afarq de foametea dintki, care fusese pe vremea lui Avraam. Isaac s`a dus la Abimelec, kmpqratul Filistenilor, la Gherar.

2

Domnul i S`a arqtat, wi i -a zis: ,,Nu te pogork kn Egipt! Rqmki kn yara kn care kyi voi spune.

3

Locuiewte ca strqin kn yara aceasta; Eu voi fi cu tine, wi te voi binecuvknta; cqci toate yinuturile acestea yi le voi da yie wi seminyei tale, wi voi yinea jurqmkntul pe care l-am fqcut tatqlui tqu Avraam.``

4

Kyi voi knmulyi sqmknya, ca stelele cerului; voi da seminyei tale toate yinuturile acestea; wi toate neamurile pqmkntului vor fi binecuvkntate kn sqmknya ta, ca rqsplatq

5

pentrucq Avraam a ascultat de porunca Mea, wi a pqzit ce i-am cerut, a pqzit poruncile Mele, orknduirile Mele, wi legile Mele.``

6

Astfel Isaac a rqmas la Gherar.

7

Cknd ki puneau oamenii locului aceluia kntrebqri cu privire la nevasta lui, el zicea: ,,Este sora mea.`` Cqci ki era fricq sq spunq cq este nevastq-sa, ca sq nu -l omoare oamenii locului aceluia, fiindcq Rebeca era frumoasq la chip.

8

Fiindcq wederea lui acolo se lungise, s`a kntkmplat cq Abimelec, kmpqratul Filistenilor, uitkndu-se pe fereastrq, a vqzut pe Isaac juckndu-se cu nevastq-sa Rebeca.

9

Abimelec a trimes sq cheme pe Isaac, wi i -a zis: ,,Nu mai kncape kndoialq cq e nevastq-ta. Cum ai putut zice: ,,E soru-mea?`` Isaac i -a rqspuns: ,,Am zis awa, ca sq nu mor din pricina ei.``

10

Wi Abimelec a zis: ,,Ce ne-ai fqcut? Ce uwor s`ar fi putut ca vreunul din norod sq se culce cu nevastq-ta, wi ne-ai fi fqcut vinovayi.``

11

Atunci Abimelec a dat urmqtoarea poruncq kntregului norod: ,,Cine se va atinge de omul acesta sau de nevasta lui, va fi omorkt.``

12

Isaac a fqcut sqmqnqturi kn yara aceea, wi a strkns rod knsutit kn anul acela; cqci Domnul l -a binecuvkntat.

13

Astfel omul acesta s`a kmbogqyit, wi a mers kmbogqyindu-se din ce kn ce mai mult, pknq ce a ajuns foarte bogat.

14

Avea cirezi de vite wi turme de oi, wi un mare numqr de robi: de aceea Filistenii kl pismuiau.

15

Toate fkntknile, pe cari le sqpaserq robii tatqlui squ, pe vremea tatqlui squ Avraam, Filistenii le-au astupat wi le-au umplut cu yqrknq.

16

Wi Abimelec a zis lui Isaac: ,,Pleacq dela noi, cqci ai ajuns mult mai puternic deckt noi.``

17

Isaac a plecat de acolo wi a tqbqrkt kn valea Gherar, unde s`a awezat cu locuinya.

18

Isaac a sqpat din nou fkntknile de apq, pe cari le sqpaserq robii tatqlui squ Avraam, wi pe cari le astupaserq Filistenii, dupq moartea lui Avraam; wi le -a pus iarqw aceleawi nume, pe cari le pusese tatql squ.

19

Robii lui Isaac au mai sqpat kn vale, wi au dat acolo peste o fkntknq cu apq de izvor.

20

Pqstorii din Gherar s`au certat knsq cu pqstorii lui Isaac, zicknd: ,,Apa este a noastrq.`` Wi a pus fkntknii numele Esec, pentrucq se certaserq cu el.

21

Apoi au sqpat o altq fkntknq, pentru care iar au fqcut gklceavq, de aceea a numit -o Sitna.

22

Pe urmq s`a mutat de acolo, wi a sqpat o altq fkntknq, pentru care nu s`au mai certat; wi a numit -o Rehobot; ,,cqci``, a zis el, ,,Domnul ne -a fqcut loc larg, ca sq ne putem kntinde kn yarq.``

23

De acolo s`a suit la Beer-Weba.

24

Domnul i S`a arqtat chiar kn noaptea aceea, wi i -a zis: ,,Eu sknt Dumnezeul tatqlui tqu Avraam; nu te teme, cqci Eu sknt cu tine; te voi binecuvknta, wi kyi voi knmulyi sqmknya, din pricina robului Meu Avraam.``

25

Isaac a zidit acolo un altar, a chemat Numele Domnului, wi wi -a kntins cortul acolo. Robii lui Isaac au sqpat acolo o fkntknq.

26

Abimelec a venit din Gherar la el, cu prietenul squ Ahuzat, wi cu Picol, cqpetenia owtirii lui.

27

Isaac le -a zis: ,,Pentru ce veniyi la mine, voi cari mq urkyi wi m`ayi izgonit dela voi?``

28

Ei au rqspuns: ,,Vedem lqmurit cq Domnul este cu tine. De aceea zicem: ,,Sq fie un jurqmknt kntre noi, kntre noi wi tine, wi sq facem un legqmknt cu tine!

29

Anume, jurq cq nu ne vei face nici un rqu, dupq cum nici noi nu ne-am atins de tine, ci yi-am fqcut numai bine, wi te-am lqsat sq pleci kn pace. Tu acum ewti binecuvkntat de Domnul.``

30

Isaac le -a dat un ospqy, wi au mkncat wi au bqut.

31

S`au sculat dis de dimineayq, wi s`au legat unul cu altul printr`un jurqmknt. Isaac i -a lqsat apoi sq plece, wi ei l-au pqrqsit kn pace.

32

In aceeaw zi, niwte robi ai lui Isaac au venit sq -i vorbeascq de fkntkna pe care o sqpau, wi i-au zis: ,,Am dat de apq!``

33

Wi el a numit -o Wiba. De aceea s`a pus cetqyii numele Beer-Weba pknq kn ziua de azi.

34

La vkrsta de patruzeci de ani, Esau a luat de neveste pe Iudita, fata Hetitului Beeri, wi pe Basmat, fata Hetitului Elon.

35

Ele au fost o pricinq de mare amqrqciune pentru Isaac wi Rebeca.

Genesis 27


Genesis Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 26

Genesis

Return to Index

Chapter 27

1

Isaac kmbqtrknise, wi ochii ki slqbiserq, awa cq nu mai vedea. Atunci a chemat pe Esau, fiul lui cel mai mare, wi i -a zis: ,,Fiule!`` ,,Iatq-mq,`` i -a rqspuns el.

2

Isaac a zis: ,,Iacq am kmbqtrknit, wi nu wtiu ziua moryii mele.

3

Acum dar, te rog, ia-yi armele, tolba wi arcul, du-te la ckmp, wi adu-mi vknat.

4

Fq-mi o mkncare, cum kmi place mie, wi adu-mi s`o mqnknc, ca sq te binecuvinteze sufletul meu knainte de a muri.``

5

Rebeca a ascultat ce spunea Isaac fiului squ Esau. Wi Esau s`a dus la ckmp, ca sq prindq vknatul wi sq -l aducq.

6

Apoi Rebeca a zis fiului squ Iacov: ,,Iatq, am auzit pe tatql tqu vorbind astfel fratelui tqu Esau:

7

,,Adu-mi vknat, wi fq-mi o mkncare ca sq mqnknc; wi te voi binecuvknta knaintea Domnului, knainte de moartea mea.``

8

Acum, fiule, ascultq sfatul meu, wi fq ce kyi poruncesc.

9

Du-te de ia-mi din turmq doi iezi buni, ca sq fac din ei tatqlui tqu o mkncare gustoasq cum ki place;

10

tu ai s`o duci tatqlui tqu s`o mqnknce, ca sq te binecuvinteze knainte de moartea lui.``

11

Iacov a rqspuns mamei sale: ,,Iatq, fratele meu Esau este pqros, iar eu n`am pqr deloc.

12

Poate cq tatql meu mq va pipqi, wi voi trece drept mincinos knaintea lui, wi, kn loc de binecuvkntare, voi face sq vinq peste mine blestemul.``

13

Mamq-sa i -a zis: ,,Blestemul acesta, fiule, sq cadq peste mine! Ascultq numai sfatul meu, wi du-te de adu-mi -i.``

14

Iacov s`a dus de i -a luat, wi i -a adus mamei sale, care a fqcut o mkncare, cum ki plqcea tatqlui squ.

15

Kn urmq, Rebeca a luat hainele cele bune ale lui Esau, fiul ei cel mai mare, cari se gqseau acasq, wi le -a pus pe Iacov, fiul ei cel mai tknqr.

16

I -a acoperit cu pielea iezilor mknile wi gktul, care era fqrq pqr.

17

Wi a dat kn mkna fiului squ Iacov mkncarea gustoasq wi pknea, pe cari le pregqtise.

18

El a venit la tatql squ, wi a zis: ,,Tatq!`` ,,Iatq-mq``, a zis Isaac. ,,Cine ewti tu, fiule?``

19

Iacov a rqspuns tatqlui squ: ,,Eu sknt Esau, fiul tqu cel mai mare; am fqcut ce mi-ai spus. Scoalq-te, rogu-te, wezi de mqnkncq din vknatul meu, pentru ca sq mq binecuvinteze sufletul tqu!``

20

Isaac a zis fiului squ: ,,Cum, l-ai wi gqsit, fiule?`` Wi Iacov a rqspuns: ,,Domnul, Dumnezeul tqu, mi l -a scos knainte.``

21

Isaac a zis lui Iacov: ,,Apropie-te dar, sq te pipqi, fiule, ca sq wtiu dacq ewti cu adevqrat fiul meu Esau, sau nu.``

22

Iacov s`a apropiat de tatql squ Isaac, care l -a pipqit, wi a zis: ,,Glasul este glasul lui Iacov, dar mknile sknt mknile lui Esau.``

23

Nu l -a cunoscut, pentrucq mknile ki erau pqroase, ca mknile fratelui squ Esau; wi l -a binecuvkntat.

24

Isaac a zis: ,,Tu ewti deci fiul meu Esau?`` Wi Iacov a rqspuns: ,,Eu sknt.``

25

Isaac a zis: ,,Adu-mi sq mqnknc din vknatul fiului meu, ca sufletul meu sq te binecuvinteze.`` Iacov i -a adus, wi el a mkncat; i -a adus wi vin, wi a bqut.

26

Atunci tatql squ Isaac i -a zis: ,,Apropie-te dar, wi sqrutq-mq, fiule.``

27

Iacov s`a apropiat, wi l -a sqrutat. Isaac a simyit mirosul hainelor lui; apoi l -a binecuvkntat, wi a zis: ,,Iatq, mirosul fiului meu este ca mirosul unui ckmp, pe care l -a binecuvkntat Domnul.

28

Sq-yi dea Dumnezeu rouq din cer, Wi grqsimea pqmkntului, Grku wi vin din belwug!

29

Sq-yi fie supuse noroade, Wi neamuri sq se knchine knaintea ta! Sq fii stqpknul frayilor tqi, Wi fiii mamei tale sq se knchine knaintea ta! Blestemat sq fie oricine te va blestema, Wi binecuvkntat sq fie oricine te va binecuvknta.``

30

Isaac sfkrwise de binecuvkntat pe Iacov, wi abea plecase Iacov dela tatql squ Isaac, cknd fratele squ Esau s`a kntors dela vknqtoare.

31

A fqcut wi el o mkncare gustoasq, pe care a adus -o tatqlui squ. Wi a zis tatqlui squ: ,,Tatq, scoalq-te wi mqnkncq din vknatul fiului tqu, pentruca sq mq binecuvinteze sufletul tqu!``

32

Tatql squ Isaac i -a zis: ,,Cine ewti tu?`` Wi el a rqspuns: ,,Eu sknt fiul tqu cel mai mare, Esau.``

33

Isaac s`a spqimkntat foarte tare, wi a zis: ,,Cine este atunci cel ce a prins vknat, wi mi l -a adus? Eu am mkncat din toate, knainte de a veni tu, wi l-am binecuvkntat. Deaceea va rqmknea binecuvkntat.

34

Cknd a auzit Esau cuvintele tatqlui squ, a scos mari yipete, pline de amqrqciune, wi a zis tatqlui squ: ,,Binecuvinteazq-mq wi pe mine, tatq!``

35

Isaac a zis: ,,Fratele tqu a venit cu viclewug, wi yi -a luat binecuvkntarea.``

36

Esau a zis: ,,Da, nu degeaba i-au pus numele Iacov; cqci m`a knwelat de douq ori. Mi -a luat dreptul de kntki nqscut, wi iatq -l acum cq a venit de mi -a luat wi binecuvkntarea!`` Wi a zis: ,,N-ai pqstrat nici o binecuvkntare pentru mine?``

37

Isaac a rqspuns, wi a zis lui Esau: ,,Iatq, l-am fqcut stqpkn peste tine, wi i-am dat ca slujitori pe toyi frayii lui, l-am knzestrat cu grku wi vin din belwug: ce mai pot face oare pentru tine, fiule?``

38

Esau a zis tatqlui squ: ,,N`ai deckt aceastq singurq binecuvkntare, tatq? Binecuvinteazq-mq wi pe mine, tatq!`` Wi Esau a ridicat glasul wi a plkns.

39

Tatql squ Isaac a rqspuns, wi i -a zis: ,,Iatq! Locuinya ta va fi lipsitq de grqsimea pqmkntului Wi de roua cerului, de sus.

40

Vei trqi din sabia ta, Wi vei sluji fratelui tqu; Dar cknd te vei rqscula, Vei scutura jugul lui de pe gktul tqu!``

41

Esau a prins urq pe Iacov, din pricina binecuvkntqrii, cu care -l binecuvkntase tatql squ. Wi Esau zicea kn inima sa: ,,Zilele de bocet pentru tatql meu sknt aproape, wi apoi am sq ucid pe fratele meu Iacov.``

42

Wi au spus Rebecii cuvintele lui Esau, fiul ei cel mai mare. Ea a trimes atunci de a chemat pe Iacov, fiul ei cel mai tknqr, wi i -a zis: ,,Iatq, fratele tqu Esau vrea sq se rqsbune pe tine, omorkndu-te.

43

Acum, fiule, ascultq sfatul meu: scoalq-te, fugi la fratele meu Laban kn Haran;

44

wi rqmki la el cktqva vreme, pknq se va potoli mknia fratelui tqu,

45

pknq va trece dela tine urgia fratelui tqu, wi va uita ce i-ai fqcut. Atunci voi trimete sq te cheme. Pentru ce sq fiu lipsitq de voi amkndoi kntr`o zi?``

46

Rebeca a zis lui Isaac: ,,M`am sckrbit de viayq, din pricina fetelor lui Het. Dacq Iacov va lua o asemenea nevastq, dintre fetele lui Het, dintre fetele yqrii acesteia, la ce-mi mai este bunq viaya?``

Genesis 28


Genesis Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 27

Genesis

Return to Index

Chapter 28

1

Isaac a chemat pe Iacov, l -a binecuvkntat, wi i -a dat porunca aceasta: ,,Sq nu-yi iei nevastq dintre fetele lui Canaan.

2

Scoalq-te, du-te la Padan-Aram, kn casa lui Betuel, tatql mamei tale, wi ia-yi de acolo o nevastq, dintre fetele lui Laban, fratele mamei tale.

3

Dumnezeul cel atotputernic sq te binecuvinteze, sq te facq sq crewti wi sq te knmulyewti, ca sq ajungi o ceatq de noroade!

4

Sq-yi dea binecuvkntarea lui Avraam, yie wi seminyei tale cu tine, ca sq stqpknewti yara kn care locuiewti ca strqin, wi pe care a dat -o lui Avraam.``

5

Wi Isaac a trimes pe Iacov, care s`a dus la Padan-Aram, la Laban, fiul lui Betuel, Arameul, fratele Rebecii, mama lui Iacov wi a lui Esau.

6

Esau a vqzut cq Isaac binecuvkntase pe Iacov, wi -l trimesese la Padan-Aram, ca sq-wi ia nevastq de acolo, wi cq, binecuvkntkndu -l, ki dqduse porunca aceasta: ,,Sq nu-yi iei nevastq dintre fetele lui Canaan.``

7

A vqzut cq Iacov ascultase de tatql squ wi de mama sa, wi plecase la Padan-Aram.

8

Esau a knyeles astfel cq fetele lui Canaan nu -i plqceau tatqlui squ Isaac.

9

Wi Esau s`a dus la Ismael. El a mai luat de nevastq, pe lkngq nevestele pe cari le avea, pe Mahalat, fata lui Ismael, fiul lui Avraam, wi sora lui Nebaiot.

10

Iacov a plecat din Beer-Weba, wi wi -a luat drumul spre Haran.

11

A ajuns kntr`un loc unde a rqmas peste noapte, cqci asfinyise soarele. A luat o piatrq de acolo, a pus -o cqpqtki, wi s`a culcat kn locul acela.

12

Wi a visat o scarq rezematq de pqmknt, al cqrei vkrf ajungea pknq la cer. Kngerii lui Dumnezeu se suiau wi se pogorau pe scara aceea.

13

Wi Domnul stqtea deasupra ei, wi zicea: ,,Eu sknt Domnul, Dumnezeul tatqlui tqu Avraam, wi Dumnezeul lui Isaac.`` Pqmkntul pe care ewti culcat, yi -l voi da yie wi seminyei tale.

14

Sqmknya ta va fi ca pulberea pqmkntului; te vei kntinde la apus wi la rqsqrit, la meazq-noapte wi la meazq-zi; wi toate familiile pqmkntului vor fi binecuvkntate kn tine wi kn sqmknya ta.

15

Iatq, Eu sknt cu tine; te voi pqzi pretutindeni pe unde vei merge, wi te voi aduce knapoi kn yara aceasta; cqci nu te voi pqrqsi, pknq nu voi kmplini ce-yi spun.``

16

Iacov s`a trezit din somn, wi a zis: ,,Cu adevqrat, Domnul este kn locul acesta, wi eu n`am wtiut.``

17

I -a fost fricq, wi a zis: ,,Ckt de knfricowat este locul acesta! Aici este casa lui Dumnezeu, aici este poarta cerurilor!``

18

Wi Iacov s`a sculat dis de dimineayq, a luat piatra pe care o pusese cqpqtki, a pus -o ca stklp de aducere aminte, wi a turnat untdelemn pe vkrful ei.

19

A dat locului acestuia numele Betel; dar mai knainte cetatea se chema Luz.

20

Iacov a fqcut o juruinyq, wi a zis: ,,Dacq va fi Dumnezeu cu mine wi mq va pqzi kn timpul cqlqtoriei pe care o fac, dacq-mi va da pkne sq mqnknc wi haine sq mq kmbrac,

21

wi dacq mq voi kntoarce kn pace kn casa tatqlui meu, atunci Domnul va fi Dumnezeul meu;

22

piatra aceasta, pe care am pus -o ca stklp de aducere aminte, va fi casa lui Dumnezeu, wi Kyi voi da a zecea parte din tot ce-mi vei da.``

Genesis 29


Genesis Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 28

Genesis

Return to Index

Chapter 29

1

Iacov a pornit la drum, wi s`a dus kn yara celor ce locuiesc la Rqsqrit.

2

S`a uitat knainte, wi iatq cq pe ckmp era o fkntknq; wi lkngq ea erau trei turme de oi, cari se odihneau; cqci la fkntkna aceasta obicinuiau ciobanii sq-wi adape turmele. Wi piatra de pe gura fkntknii era mare.

3

Toate turmele se strkngeau acolo; ciobanii prqvqleau piatra de pe gura fkntknii, adqpau turmele, wi apoi puneau piatra iarqw la loc pe gura fkntknii.

4

Iacov a zis pqstorilor: ,,Frayilor, de unde sknteyi?`` ,,Din Haran,`` au rqspuns ei.

5

El le -a zis: ,,Cunoawteyi pe Laban, fiul lui Nahor?`` ,,Kl cunoawtem,`` i-au rqspuns ei.

6

El le -a zis: ,,Este sqnqtos?`` ,,Sqnqtos``, au rqspuns ei. Wi tocmai atunci venea Rahela, fata lui, cu oile.

7

El a zis: ,,Iatq, soarele este kncq sus, wi -i prea devreme ca sq strkngeyi vitele: adqpayi oile, apoi duceyi-vq wi pawteyi-le iarqw.``

8

Ei au rqspuns: ,,Nu putem, pknq nu se vor strknge toate turmele; atunci se prqvqlewte piatra de pe gura fkntknii, wi vom adqpa oile.``

9

Pe cknd le vorbea el kncq, vine Rahela cu oile tatqlui squ; cqci ea le pqzea.

10

Cknd a vqzut Iacov pe Rahela, fata lui Laban, fratele mamei sale, wi turma lui Laban, fratele mamei sale, s`a apropiat, a prqvqlit piatra de pe gura fkntknii, wi a adqpat turma lui Laban, fratele mamei sale.

11

Apoi Iacov a sqrutat pe Rahela, wi a knceput sq plkngq tare.

12

Iacov a spus Rahelei cq este rudq cu tatql ei, cq este fiul Rebecii. Wi ea a dat fuga de a spus tatqlui squ.

13

Cum a auzit Laban de Iacov, fiul sorei sale, i -a alergat knainte, l -a kmbrqyiwat, l -a sqrutat, wi l -a adus kn casq. Iacov a istorisit lui Laban toate cele kntkmplate.

14

Wi Laban i -a zis: ,,Cu adevqrat, tu ewti os din oasele mele, wi carne din carnea mea!`` Iacov a stat la Laban o lunq.

15

Apoi Laban a zis lui Iacov: ,,Fiindcq ewti rudq cu mine, sq-mi slujewti oare degeaba? Spune-mi ce simbrie vrei?``

16

Laban knsq avea douq fete: cea mai mare se numea Lea, wi cea mai micq Rahela.

17

Lea avea ochii slabi; dar Rahela era frumoasq la staturq wi mkndrq la fayq.

18

Iacov iubea pe Rahela, wi a zis: ,,Kyi voi sluji wapte ani pentru Rahela, fata ta cea mai micq.``

19

Wi Laban a rqspuns: ,,Mai bine sq yi -o dau yie, deckt s`o dau altuia. Rqmki la mine!``

20

Astfel Iacov a slujit wapte ani pentru Rahela; wi anii acewtia i s`au pqrut ca vreo ckteva zile, pentrucq o iubea.

21

Kn urmq Iacov a zis lui Laban: ,,Dq-mi nevasta, cqci mi s -a kmplinit sorocul, ca sq intru la ea.``

22

Laban a adunat pe toyi oamenii locului wi a fqcut un ospqy.

23

Seara, a luat pe fiicq-sa Lea, wi a adus -o la Iacov, care s -a culcat cu ea.

24

Wi Laban a dat ca roabq fetei sale Lea pe roaba sa Zilpa.

25

A doua zi dimineayq, iatq cq era Lea. Atunci Iacov a zis lui Laban: ,,Ce mi-ai fqcut? Nu yi-am slujit oare pentru Rahela? Pentru ce m`ai knwelat?``

26

Laban a rqspuns: ,,Kn locul acesta nu -i obicei sq se dea cea mai tknqrq knaintea celei mai mari.

27

Isprqvewte sqptqmkna cu aceasta, wi-yi vom da wi pe cealaltq pentru slujba, pe care o vei mai face la mine alyi wapte ani.``

28

Iacov a fqcut awa, wi a isprqvit sqptqmkna cu Lea; apoi Laban i -a dat de nevastq pe fiicq-sa Rahela.

29

Wi Laban a dat ca roabq fetei sale Rahela, pe roaba sa Bilha.

30

Iacov a intrat wi la Rahela, pe care o iubea mai mult deckt pe Lea; wi a mai slujit la Laban alyi wapte ani.

31

Domnul a vqzut cq Lea nu era iubitq; wi a fqcut -o sq aibq copii, pe cknd Rahela era stearpq.

32

Lea a rqmas knsqrcinatq, wi a nqscut un fiu, cqruia i -a pus numele Ruben (Vedeyi fiu); ,,cqci``, a zis ea, ,,Domnul a vqzut mkhnirea mea, wi acum bqrbatul meu are sq mq iubeascq negrewit.``

33

A rqmas iarqw knsqrcinatq, wi a nqscut un fiu; wi a zis: ,,Domnul a auzit cq nu eram iubitq, wi mi -a dat wi pe acesta.`` De aceea, i -a pus numele Simeon (Ascultare).

34

Iar a rqmas knsqrcinatq, wi a nqscut un fiu; wi a zis: ,,De data aceasta, bqrbatul meu se va alipi de mine, cqci i-am nqscut trei fii.`` De aceea i -a pus numele Levi (Alipire).

35

A rqmas iarqw knsqrcinatq, wi a nqscut un fiu; wi a zis: ,,De data aceasta, voi lquda pe Domnul.`` Deaceea i -a pus numele Iuda (Lqudat fie Domnul). Wi a kncetat sq mai nascq.

Genesis 30


Genesis Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 29

Genesis

Return to Index

Chapter 30

1

Cknd a vqzut Rahela cq nu face copii lui Iacov, a pismuit pe soru-sa, wi a zis lui Iacov: ,,Dq-mi copii, ori mor!``

2

Iacov s`a mkniat pe Rahela, wi a zis: ,,Sknt eu oare kn locul lui Dumnezeu, care te -a oprit sq ai copii?``

3

Ea a zis: ,,Iatq roaba mea Bilha; culcq-te cu ea, ca sq nascq pe genunchii mei, wi sq am wi eu copii prin ea.``

4

Wi i -a dat de nevastq pe roaba ei Bilha; wi Iacov s`a culcat cu ea.

5

Bilha a rqmas knsqrcinatq, wi a nqscut lui Iacov un fiu.

6

Rahela a zis: ,,Mi -a fqcut Dumnezeu dreptate, wi mi -a auzit glasul, wi mi -a dqruit un fiu.`` De aceea i -a pus numele Dan (A judecat).

7

Bilha, roaba Rahelii, a rqmas iar knsqrcinatq, wi a nqscut lui Iacov un al doilea fiu.

8

Rahela a zis: ,,Am luptat cu Dumnezeu kmpotriva sorei mele, wi am biruit.`` Deaceea i -a pus numele Neftali (Luptele lui Dumnezeu).

9

Cknd a vqzut Lea cq nu mai nawte, a luat pe roaba sa Zilpa, wi a dat -o lui Iacov de nevastq.

10

Zilpa, roaba Leii, a nqscut lui Iacov un fiu.

11

,,Cu noroc!`` a zis Lea. De aceea i -a pus numele Gad (Noroc).

12

Zilpa, roaba Leii, a nqscut un al doilea fiu lui Iacov.

13

,,Ce fericitq sknt!`` a zis Lea; ,,cqci femeile mq vor numi fericitq.` De aceea i -a pus numele Awer (Fericit).

14

Ruben a iewit odatq afarq, pe vremea seceratului grkului, wi a gqsit mandragore pe ckmp. Le -a adus mamei sale Lea. Atunci Rahela a zis Leii: ,,Dq-mi, te rog, din mandragorele fiului tqu.``

15

Ea i -a rqspuns: ,,Nu-yi ajunge cq mi-ai luat bqrbatul, de vrei sq iei wi mandragorele fiului meu?`` Wi Rahela a zis: ,,Ei bine! poate sq se culce cu tine kn noaptea aceasta, pentru mandragorele fiului tqu.``

16

Seara, pe cknd se kntorcea Iacov dela ckmp, Lea i -a iewit knainte, wi a zis: ,,La mine ai sq vii, cqci te-am cumpqrat cu mandragorele fiului meu.`` Wi kn noaptea aceea s`a culcat cu ea.

17

Dumnezeu a ascultat pe Lea, care a rqmas knsqrcinatq, wi a nqscut lui Iacov al cincilea fiu.

18

Lea a zis: ,,M`a rqsplqtit Dumnezeu, pentrucq am dat bqrbatului meu pe roaba mea.`` De aceea i -a pus numele Isahar (Rqsplqtire).

19

Lea a rqmas iarqw knsqrcinatq, wi a nqscut un al waselea fiu lui Iacov.

20

Lea a zis: ,,Frumos dar mi -a dat Dumnezeu! De data aceasta, bqrbatul meu va locui cu mine, cqci i-am nqscut wase fii.`` Deaceea i -a pus numele Zabulon (Locuinyq).

21

Kn urmq, a nqscut o fatq, cqreia i -a pus numele Dina (Judecatq).

22

Dumnezeu Wi -a adus aminte de Rahela, a ascultat -o, wi a fqcut -o sq aibq copii.

23

Ea a rqmas knsqrcinatq, wi a nqscut un fiu; wi a zis: ,,Mi -a luat Dumnezeu ocara!``

24

Wi i -a pus numele Iosif (Adaos), zicknd: ,,Domnul sq-mi mai adauge un fiu!``

25

Dupq ce a nqscut Rahela pe Iosif, Iacov a zis lui Laban: ,,Lasq-mq sq plec, ca sq mq duc acasq, kn yara mea.

26

Dq-mi nevestele wi copiii, pentru cari yi-am slujit, wi voi pleca; fiindcq wtii ce slujbq yi-am fqcut.``

27

Laban i -a zis: ,,Dacq am cqpqtat trecere knaintea ta, mai zqbovewte; vqd bine cq Domnul m`a binecuvkntat din pricina ta;

28

hotqrqwte-mi simbria ta, wi yi -o voi da.``

29

Iacov i -a rqspuns: ,,Wtii cum yi-am slujit, wi cum yi-au propqwit vitele cu mine;

30

cqci puyinul pe care -l aveai knainte de venirea mea, a crescut mult, wi Domnul te -a binecuvkntat ori kncotro am mers eu. Acum, cknd am sq muncesc wi pentru casa mea?``

31

Laban a zis: ,,Ce sq-yi dau?`` Wi Iacov a rqspuns: ,,Sq nu-mi dai nimic. Dacq te knvoiewti cu ce-yi voi spune, kyi voi pawte turma wi mai departe, wi o voi pqzi.

32

Azi am sq trec prin toatq turma ta; am sq pun deoparte din oi orice miel sein wi pestriy wi orice miel negru, wi din capre tot ce este pestriy wi sein. Aceasta sq fie simbria mea.

33

Iatq cum se va dovedi cinstea mea: deacum kncolo, cknd ai sq vii sq-mi vezi simbria, tot ce nu va fi sein wi pestriy kntre capre wi negru kntre miei, wi se va gqsi la mine, sq fie socotit ca furat.``

34

Laban a zis: ,,Bine! fie awa cum ai zis.``

35

Kn aceeaw zi, a pus deoparte yapii bqlyayi wi pestriyi, toate caprele seine wi pestriye, toate cele ce aveau alb pe ele, wi toyi mieii cari erau negri. Le -a dat kn mknile fiilor sqi.

36

Apoi a pus o depqrtare de trei zile de drum kntre el wi Iacov; wi Iacov pqwtea celelalte oi ale lui Laban.

37

Iacov a luat nuiele verzi de plop, de migdal wi de platan; a despoiat de pe ele fqwii de coajq, wi a fqcut sq se vadq albeaya care era pe nuiele.

38

Apoi a pus nuielele, pe cari le despoiase de coajq kn jgheaburi, kn adqpqtori, subt ochii oilor cari veneau sq bea, ca atunci cknd vor veni sq bea, sq zqmisleascq.

39

Oile zqmisleau uitkndu-se la nuiele, wi fqceu miei bqlyayi, seini wi pestriyi.

40

Iacov despqryea mieii acewtia, wi abqtea feyele oilor din turma lui Laban cqtre cele seine wi bqlyate. Wi -a fqcut astfel turme deosebite, pe cari nu le -a kmpreunat cu turma lui Laban.

41

Orideckteori se knferbkntau oile cele mai tari, Iacov punea nuielele kn jghiaburi, subt ochii oilor, ca ele sq zqmisleascq uitkndu-se la nuiele.

42

Cknd oile erau slabe, nu punea nuielele; awa cq cele slabe erau pentru Laban, iar cele tari pentru Iacov.

43

Omul acela s`a kmbogqyit astfel din ce kn ce mai mult; a avut multe turme, robi wi roabe, cqmile wi mqgari.

Genesis 31


Genesis Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 30

Genesis

Return to Index

Chapter 31

1

Iacov a auzit vorbele fiilor lui Laban, cari ziceau: ,,Iacov a luat tot ce era al tatqlui nostru, wi cu averea tatqlui nostru wi -a agonisit el toatq bogqyia aceasta.``

2

Iacov s`a uitat wi la faya lui Laban; wi iatq cq ea nu mai era ca knainte.

3

Atunci Domnul a zis lui Iacov: ,,Kntoarce-te kn yara pqrinyilor tqi wi kn locul tqu de nawtere; wi Eu voi fi cu tine.``

4

Iacov a trimes de a chemat pe Rahela wi pe Lea, la ckmp la turma lui.

5

El le -a zis: ,,Dupq faya tatqlui vostru, vqd bine cq el nu mai este ca knainte; dar Dumnezeul tatqlui meu a fost cu mine.

6

Voi knwivq wtiyi cq am slujit tatqlui vostru cu toatq puterea mea.

7

Wi tatql vostru m`a knwelat: de zece ori mi -a schimbat simbria; dar Dumnezeu nu i -a kngqduit sq mq pqgubeascq.

8

Ci cknd zicea el: ,,Mieii pestriyi sq fie simbria ta,`` toate oile fqceau miei pestriyi. Wi cknd zicea: ,,Mieii bqlyayi sq fie simbria ta,`` toate oile fqceau miei bqlyayi.

9

Dumnezeu a luat astfel toatq turma tatqlui vostru, wi mi -a dat -o mie.

10

Pe vremea cknd se knferbkntau oile, eu am ridicat ochii, wi am vqzut kn vis cq yapii wi berbecii cari sqreau pe capre wi pe oi, erau bqlyayi, pestriyi wi seini.

11

Wi Kngerul lui Dumnezeu mi -a zis kn vis: ,,Iacove!`` ,,Iatq-mq``, am rqspuns eu.

12

El a zis: ,,Ridicq ochii, wi privewte: toyi yapii wi berbecii, cari sar pe capre wi pe oi, sknt bqlyayi, pestriyi wi seini; cqci am vqzut tot ce yi -a fqcut Laban.

13

Eu sknt Dumnezeul din Betel, unde ai uns un stklp de aducere aminte, unde Mi-ai fqcut o juruinyq. Acum, scoalq-te, iewi din yara aceasta, wi kntoarce-te kn yara ta de nawtere.``

14

Rahela wi Lea au rqspuns, wi i-au zis: ,,Mai avem noi oare parte wi mowtenire kn casa tatqlui nostru?

15

Nu skntem noi oare privite de el ca niwte strqine, fiindcq ne -a vkndut, wi ne -a mkncat wi banii?

16

Toatq bogqyia, pe care a luat -o Dumnezeu dela tatql nostru, este a noastrq, wi a copiilor nowtri. Fq acum tot ce yi -a spus Dumnezeu.``

17

Iacov s`a sculat, wi a pus pe copiii wi nevestele sale cqlqri pe cqmile.

18

Wi -a luat toatq turma wi toate averile pe cari le avea: turma, pe care o agonisise kn Padan-Aram; wi a plecat la tatql squ Isaac, kn yara Canaan.

19

Pe cknd Laban se dusese sq-wi tundq oile, Rahela a furat idolii tatqlui squ;

20

wi Iacov a knwelat pe Laban, Arameul, cqci nu l -a knwtiinyat de fuga sa.

21

A fugit astfel cu tot ce avea; s`a sculat, a trecut Rkul (Eufrat), wi s -a kndreptat spre muntele Galaad.

22

A treia zi, au dat de veste lui Laban cq Iacov a fugit.

23

Laban a luat cu el pe frayii sqi, l -a urmqrit cale de wapte zile, wi l -a ajuns la muntele Galaad.

24

Dar Dumnezeu S -a arqtat noaptea kn vis lui Laban, Arameul, wi i -a zis: ,,Ferewte-te sq spui o vorbq rea lui Iacov!``

25

Laban a ajuns dar pe Iacov. Iacov kwi kntinsese cortul pe munte; Laban wi -a kntins wi el cortul cu frayii lui, pe muntele Galaad.

26

Atunci Laban a zis lui Iacov: ,,Ce-ai fqcut? Pentruce m`ai knwelat, wi mi-ai luat fetele ca pe niwte roabe luate cu sabia?

27

Pentruce ai fugit pe ascuns, m`ai knwelat, wi nu mi-ai dat de wtire? Te-aw fi lqsat sq pleci kn mijlocul veseliei wi al ckntecelor, kn sunet de timpane wi alqutq.

28

Nu mi-ai kngqduit nici mqcar sq-mi sqrut nepoyii wi fetele! Ca un nebun ai lucrat.

29

Mkna mea este destul de tare ca sq vq fac rqu; dar Dumnezeul tatqlui vostru mi -a zis kn noaptea trecutq: ,,Ferewte-te sq spui o vorbq rea lui Iacov!``

30

Dar acum, odatq ce ai plecat, pentrucq te topewti de dor dupq casa tatqlui tqu, de ce mi-ai furat dumnezeii mei?``

31

Drept rqspuns, Iacov a zis lui Laban: ,,Am fugit, fiindcq mi-era fricq, gkndindu-mq cq poate kmi vei lua knapoi fetele tale.

32

Dar sq piarq acela la care kyi vei gqsi dumnezeii tqi! Kn faya frayilor nowtri, cerceteazq wi vezi ce -i la mine din ale tale, wi ia-yi -l.`` Iacov nu wtia cq Rahela ki furase.

33

Laban a intrat kn cortul lui Iacov, kn cortul Leii, kn cortul celor douq roabe, wi n`a gqsit nimic. A iewit din cortul Leii, wi a intrat kn cortul Rahelii.

34

Rahela luase idolii, ki pusese subt samarul cqmilei, wi wezuse deasupra. Laban a scotocit tot cortul, dar n`a gqsit nimic.

35

Ea a zis tatqlui squ: ,,Domnul meu, sq nu te superi dacq nu mq pot scula knaintea ta; cqci mi -a venit rknduiala femeilor.`` A cqutat peste tot, dar n`a gqsit idolii.

36

Iacov s`a mkniat, wi a certat pe Laban. A luat din nou cuvkntul, wi i -a zis: ,,Care este nelegiuirea mea wi care este pqcatul meu, de mq urmqrewti cu atkta knverwunare?

37

Mi-ai scormonit toate lucrurile, wi ce ai gqsit din lucrurile din casa ta? Scoate-le aici knaintea frayilor mei wi frayilor tqi, ca sq judece ei kntre noi amkndoi!

38

Iatq, am stat la tine douq zeci de ani; oile wi caprele nu yi s`au stqrpit, wi n`am mkncat berbeci din turma ta.

39

Nu yi-am adus acasq vite sfqwiate de fiare: eu knsumi te-am despqgubit pentru ele; kmi cereai knapoi ce mi se fura ziua, sau ce mi se fura noaptea.

40

Ziua mq topeam de cqldurq, iar noaptea mq prqpqdeam de frig, wi-mi fugea somnul de pe ochi.

41

Iatq, douqzeci de ani am stat kn casa ta, yi-am slujit patrusprezece ani pentru cele douq fete ale tale, wi wase ani pentru turma ta, wi de zece ori mi-ai schimbat simbria.

42

Dacq n`aw fi avut cu mine pe Dumnezeul tatqlui meu, pe Dumnezeul lui Avraam, pe Acela de care se teme Isaac, mi-ai fi dat drumul acum cu mkinile goale. Dar Dumnezeu a vqzut suferinya mea wi osteneala mkinilor mele, wi ieri noapte a rostit judecata.``

43

Drept rqspuns, Laban a zis lui Iacov: ,,Fiicele acestea sknt fiicele mele, copiii acewtia sknt copiii mei, turma aceasta este turma mea, wi tot ce vezi este al meu. Wi ce pot face eu azi pentru fiicele mele, sau pentru copiii lor, pe cari i-au nqscut?

44

Vino, sq facem amkndoi un legqmknt, wi legqmkntul acesta sq slujeascq de mqrturie kntre mine wi tine!``

45

Iacov a luat o piatrq, wi a pus -o ca stklp de aducere aminte.

46

Iacov a zis frayilor sqi: ,,Strkngeyi pietre.`` Ei au strkns petre, wi au fqcut o movilq; wi au mkncat acolo pe movilq.

47

Laban a numit -o Iegar-Sahaduta (Movila mqrturiei), wi Iacov a numit -o Galed (Movila mqrturiei).

48

Laban a zis: ,,Movila aceasta sq slujeascq azi de mqrturie kntre mine wi tine!`` Deaceea i-au pus numele Galed.

49

Se mai numewte wi Miypa (Veghiere), pentrucq Laban a zis: ,,Domnul sq vegheze asupra mea wi asupra ta, cknd ne vom pierde din vedere unul pe altul.

50

Dacq vei asupri pe fetele mele, wi dacq vei mai lua wi alte neveste afarq de fetele mele, ia bine seama cq nu un om va fi cu noi, ci Dumnezeu va fi martor kntre mine wi tine.``

51

Laban a zis lui Iacov: ,,Iatq movila aceasta, wi iatq stklpul acesta, pe care l-am ridicat kntre mine wi tine.

52

Movila aceasta sq fie martorq wi stklpul acesta sq fie martor cq nici eu nu voi trece la tine peste movila aceasta, wi nici tu nu vei trece la mine peste movila aceasta wi peste stklpul acesta, ca sq ne facem rqu.

53

Dumnezeul lui Avraam wi al lui Nahor, Dumnezeul tatqlui lor sq judece kntre noi.`` Iacov a jurat pe Acela de care se temea Isaac.

54

Iacov a adus o jertfq pe munte, wi a poftit pe frayii lui sq mqnknce; ei au mkncat, wi au rqmas toatq noaptea pe munte.

55

Laban s`a sculat disdedimineayq, wi -a sqrutat nepoyii wi fetele, wi i -a binecuvkntat. Apoi a plecat wi s`a kntors la locuinya lui.

Genesis 32


Genesis Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 31

Genesis

Return to Index

Chapter 32

1

Iacov wi -a vqzut de drum; wi l-au kntklnit kngerii lui Dumnezeu.

2

Cknd i -a vqzut, Iacov a zis: ,,Aceasta este tabqra lui Dumnezeu!`` De aceea a pus locului aceluia numele Mahanaim (Tabqrq kndoitq).

3

Iacov a trimes knainte niwte soli la fratele squ Esau, kn yara Seir, kn yinutul lui Edom.

4

El le -a dat porunca urmqtoare: ,,Iatq ce sq spuneyi domnului meu Esau: ,,Awa vorbewte robul tqu Iacov: ,,Am locuit la Laban, wi am rqmas la el pknq acum;

5

am boi, mqgari, oi, robi wi roabe, wi trimet sq dea de wtire lucrul acesta domnului meu, ca sq capqt trecere knaintea ta.``

6

Solii s`au kntors knapoi la Iacov, wi au zis: ,,Ne-am dus la fratele tqu Esau; wi el vine knaintea ta, cu patru sute de oameni.``

7

Iacov s`a spqimkntat foarte mult, wi l -a apucat groaza. A kmpqryit kn douq tabere oamenii pe cari -i avea cu el, oile, boii wi cqmilele,

8

wi a zis: ,,Dacq vine Esau kmpotriva uneia din tabere wi o bate, tabqra care va rqmknea, va putea sq scape.``

9

Iacov a zis: ,,Dumnezeul tatqlui meu Avraam, Dumnezeul tatqlui meu Isaac! Tu Doamne, care mi-ai zis: ,,Kntoarce-te kn yara ta wi kn locul tqu de nawtere, wi voi kngriji ca sq-yi meargq bine!

10

Eu sknt prea mic pentru toate kndurqrile wi pentru toatq credinciowia, pe care ai arqtat -o fayq de robul Tqu; cqci am trecut Iordanul acesta numai cu toiagul meu, wi iatq cq acum fac douq tabere.

11

Izbqvewte-mq, Te rog, din mkna fratelui meu, din mkna lui Esau! Cqci mq tem de el, ca sq nu vinq wi sq mq loveascq, pe mine, pe mame wi pe copii.

12

Wi Tu ai zis: ,,Eu voi kngriji ca sq-yi meargq bine, wi-yi voi face sqmknya ca nisipul mqrii, care, de mult ce este, nu se poate numqra.``

13

Iacov a petrecut noaptea kn locul acela. A luat din ce mai avea cu el, wi a pus de -o parte, ca dar pentru fratele squ Esau:

14

douq sute de capre wi douqzeci de yapi, douq sute de oi wi douq zeci de berbeci,

15

treizeci de cqmile alqptqtoare cu mknjii lor, patruzeci de vaci wi zece tauri, douqzeci de mqgqriye wi zece mqgqruwi.

16

Le -a dat robilor sqi, turmq cu turmq deosebit, wi a poruncit robilor sqi: ,,Treceyi knaintea mea, wi lqsayi o depqrtare kntre fiecare turmq.``

17

A dat celui dintki porunca urmqtoare: ,,Cknd te va kntklni fratele meu Esau, wi te va kntreba: ,,Al cui ewti? Unde te duci? Wi a cui este turma aceasta dinaintea ta?``

18

sq rqspunzi: ,,A robului tqu Iacov; ea este un dar, trimes domnului meu Esau; wi el knsuw vine kn urma noastrq.``

19

A dat aceeaw poruncq celui de al doilea, celui de al treilea, wi tuturor celor ce mknau turmele: ,,Awa sq vorbiyi domnului meu Esau, cknd kl veyi kntklni.

20

Sq spuneyi: ,,Iatq, robul tqu Iacov vine wi el dupq noi.`` Cqci kwi zicea el: ,,Kl voi potoli cu darul acesta, care merge knaintea mea; kn urmq kl voi vedea fayq kn fayq, wi poate cq mq va primi cu bunqvoinyq.``

21

Astfel darul a trecut knainte, iar el a rqmas kn tabqrq kn noaptea aceea.

22

Tot kn noaptea aceea s`a sculat, a luat pe cele douq neveste ale lui, pe cele douq roabe, wi pe cei unsprezece copii ai lui, wi a trecut vadul Iabocului.

23

I -a luat, i -a trecut pkrkul, wi a trecut tot ce avea.

24

Iacov knsq a rqmas singur. Atunci un om s`a luptat cu el pknq kn revqrsatul zorilor.

25

Vqzknd cq nu -l poate birui, omul acesta l -a lovit la kncheietura coapsei, awa cq i s`a scrkntit kncheietura coapsei lui Iacov, pe cknd se lupta cu el.

26

Omul acela a zis: ,,Lasq-mq sq plec, cqci se revarsq zorile.`` Dar Iacov a rqspuns: ,,Nu Te voi lqsa sq pleci pknq nu mq vei binecuvknta.``

27

Omul acela i -a zis: ,,Cum kyi este numele?`` ,,Iacov,`` a rqspuns el.

28

Apoi a zis: ,,Numele tqu nu va mai fi Iacov, ci te vei chema Israel (Celce luptq cu Dumnezeu); cqci ai luptat cu Dumnezeu wi cu oameni, wi ai fost biruitor.``

29

Iacov l -a kntrebat: ,,Spune-mi, Te rog, numele Tqu.`` El a rqspuns: ,,Pentru ce Kmi ceri numele?`` Wi l -a binecuvkntat acolo.

30

Iacov a pus locului aceluia numele Peniel (Faya lui Dumnezeu); ,,cqci``, a zis el, ,,am vqzut pe Dumnezeu fayq kn fayq, wi totuw am scqpat cu viayq.``

31

Rqsqrea soarele cknd a trecut pe lkngq Peniel. Knsq Iacov wchiopqta din coapsq.

32

Iatq de ce, pknq kn ziua de azi, Israeliyii nu mqnkncq vkna de la kncheietura coapsei; cqci Dumnezeu a lovit pe Iacov la kncheietura coapsei kn vknq.

Genesis 33


Genesis Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 32

Genesis

Return to Index

Chapter 33

1

Iacov a ridicat ochii, wi s`a uitat; wi iatq cq Esau venea cu patru sute de oameni. Atunci a kmpqryit copiii kntre Lea, Rahela, wi cele douq roabe.

2

A pus kn frunte roabele cu copiii lor, apoi pe Lea cu copiii ei, wi la urmq pe Rahela cu Iosif.

3

El knsuw a trecut knaintea lor; wi s`a aruncat cu faya la pqmknt de wapte ori, pknq ce s`a apropiat de tot de fratele squ.

4

Esau a alergat knaintea lui; l -a kmbrqyiwat, i s`a aruncat pe grumaz, wi l -a sqrutat. Wi au plkns.

5

Esau, ridicknd ochii, a vqzut femeile wi copiii, wi a zis: ,,Cine sknt aceia?`` Wi Iacov a rqspuns: ,,Sknt copiii, pe cari i -a dat Dumnezeu robului tqu.``

6

Roabele s`au apropiat, cu copiii lor, wi s`au aruncat cu faya la pqmknt;

7

Lea wi copiii ei deasemenea s`au apropiat, wi s`au aruncat cu faya la pqmknt; kn urmq s`au apropiat Iosif wi Rahela wi s`au aruncat cu faya la pqmknt.

8

Esau a zis: ,,Ce ai de gknd sq faci cu toatq tabqra aceea pe care am kntklnit -o?`` Wi Iacov a rqspuns: ,,Voiesc sq capqt trecere cu ea knaintea domnului meu.``

9

Esau a zis: ,,Eu am din belwug, pqstreazq, frate, ce este al tqu.``

10

Wi Iacov a rqspuns: ,,Nu; te rog, dacq am cqpqtat trecere knaintea ta, primewte darul acesta din mkna mea; cqci m`am uitat la faya ta cum se uitq cineva la Faya lui Dumnezeu, wi tu m`ai primit cu bunqvoinyq.

11

Primewte deci darul meu, care yi -a fost adus, fiindcq Dumnezeu m`a umplut de bunqtqyi, wi am de toate.`` Astfel a stqruit de el, wi Esau a primit.

12

Esau a zis: ,,Haidem sq plecqm wi sq pornim la drum; eu voi merge knaintea ta.``

13

Iacov i -a rqspuns: ,,Domnul meu vede cq copiii sknt micwori, wi am oi wi vaci fqtate; dacq le-am sili la drum o singurq zi, toatq turma va pieri.

14

Domnul meu s`o ia knaintea robului squ; wi eu voi veni kncet pe urmq, la pas cu turma, care va merge knaintea mea, wi la pas cu copiii, pknq voi ajunge la domnul meu kn Seir.``

15

Esau a zis: ,,Vreau sq las cu tine mqcar o parte din oamenii mei.`` Wi Iacov a rqspuns: ,,Pentruce aceasta? Mi-ajunge sq capqt trecere knaintea ta, domnul meu!``

16

Kn aceeaw zi, Esau a luat drumul knapoi la Seir.

17

Iacov a plecat mai departe la Sucot. Wi -a zidit o casq, wi a fqcut colibi pentru turme. Deaceea s`a dat locului aceluia numele Sucot (Colibi).

18

La kntoarcerea lui din Padan-Aram, Iacov a ajuns cu bine kn cetatea Sihem, kn yara Canaan, wi a tqbqrkt knaintea cetqyii.

19

Partea de ogor, pe care kwi kntinsese cortul, a cumpqrat -o dela fiii lui Hamor, tatql lui Sihem, cu o sutq de chesita.

20

Wi acolo, a ridicat un altar, pe care l -a numit El-Elohe-Israel (Domnul este Dumnezeul lui Israel).

Genesis 34


Genesis Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 33

Genesis

Return to Index

Chapter 34

1

Dina, fata pe care o nqscuse lui Iacov Lea, a iewit sq vadq pe fetele yqrii.

2

Ea a fost zqritq de Sihem, fiul Hevitului Hamor, domnitorul yqrii. El a pus mkna pe ea, s`a culcat cu ea wi a necinstit -o.

3

S`a lipit cu toatq inima de Dina, fata lui Iacov, a iubit fata, wi a cqutat s`o liniwteascq.

4

Dupq aceea Sihem a zis tatqlui squ Hamor: ,,Ia-mi de nevastq pe fata aceasta!``

5

Iacov a aflat cq -i necinstise pe fiicq-sa Dina; wi fiindcq fiii sqi erau cu vitele la pqwune, Iacov a tqcut pknq la kntoarcerea lor.

6

Hamor, tatql lui Sihem, s`a dus la Iacov ca sq -i vorbeascq.

7

Dar cknd s`au kntors fiii lui Iacov dela pqwune, wi au auzit lucrul acesta, s`au supqrat wi s`au mkniat foarte tare; pentrucq Sihem sqvkrwise o miwelie kn Israel, culckndu-se cu fata lui Iacov: awa ceva n`ar fi trebuit sq se facq niciodatq.

8

Hamor le -a vorbit astfel: ,,Fiul meu Sihem s`a lipit cu toatq inima de fata voastrq; vq rog, dayi -i -o de nevastq,

9

wi kncuscriyi-vq cu noi; voi dayi-ne fetele voastre, wi luayi pentru voi pe ale noastre.

10

Locuiyi cu noi; yara vq stq knainte, rqmkneyi kn ea, faceyi negoy wi cumpqrayi pqmknturi kn ea.``

11

Sihem a zis tatqlui wi frayilor Dinei: ,,Sq capqt trecere knaintea voastrq, wi vq voi da ce-mi veyi cere.

12

Cereyi-mi o zestre ckt de mare wi ckt de multe daruri, wi voi da tot ce-mi veyi zice; numai dayi-mi fata de nevastq.``

13

Fiii lui Iacov au rqspuns, wi au vorbit cu viclewug lui Sihem wi tatqlui squ Hamor, pentrucq Sihem necinstise pe sora lor Dina.

14

Ei i-au zis: ,,Este un lucru pe care nu -l putem face sq dqm pe sora noastrq unui om netqiat kmprejur; cqci ar fi o ocarq pentru noi.

15

Nu ne vom knvoi la awa ceva deckt dacq vq faceyi wi voi ca noi, wi dacq orice parte bqrbqteascq dintre voi se va tqia kmprejur.

16

Atunci vq vom da pe fetele noastre, wi vom lua pentru noi pe ale voastre; vom locui cu voi, wi vom face kmpreunq un singur norod.

17

Dar dacq nu voiyi sq ne ascultayi wi sq vq tqiayi kmprejur, ne vom lua fata wi vom pleca.``

18

Cuvintele lor au plqcut lui Hamor wi lui Sihem, fiul lui Hamor.

19

Tknqrul n`a pregetat sq facq lucrul acesta, cqci iubea pe fata lui Iacov, wi era cel mai bine vqzut kn casa tatqlui squ.

20

Hamor wi fiul lui Sihem s`au dus la poarta cetqyii, wi au vorbit astfel oamenilor din cetatea lor:

21

,,Oamenii acewtia au gknduri de pace fayq de noi; sq rqmknq dar kn yarq, wi sq facq negoy; yara este destul de largq pentru ei. Noi vom lua de neveste pe fetele lor, wi le vom da de neveste pe fetele noastre.

22

Dar oamenii acewtia nu vor voi sq locuiascq kmpreunq cu noi, ca sq alcqtuim un singur popor, deckt dacq orice parte bqrbqteascq dintre noi se va tqia kmprejur, dupq cum wi ei knwiwi sknt tqiayi kmprejur.

23

Turmele lor, averile lor wi toate vitele lor, vor fi atunci ale noastre. Sq primim numai ce cer ei, ca sq rqmknq la noi.``

24

Toyi ceice treceau pe poarta cetqyii, au ascultat pe Hamor wi pe fiul squ Sihem; wi toyi bqrbayii au fost tqiayi kmprejur, toyi ceice treceau pe poarta cetqyii.

25

A treia zi, pe cknd sufereau ei kncq, cei doi fii ai lui Iacov, Simeon wi Levi, frayii Dinei, wi-au luat fiecare sabia, s`au nqpustit asupra cetqyii, care se credea kn liniwte, wi au ucis pe toyi bqrbayii.

26

Au trecut de asemenea prin ascuyiwul sqbiei pe Hamor wi pe fiul squ Sihem; au ridicat pe Dina din casa lui Sihem, wi au iewit afarq.

27

Fiii lui Iacov s`au aruncat asupra celor moryi, wi au jqfuit cetatea, pentrucq necinstiserq pe sora lor.

28

Le-au luat oile, boii wi mqgarii, tot ce era kn cetate wi ce era pe ckmp;

29

le-au luat ca pradq de rqzboi toate bogqyiile, copiii wi nevestele, wi tot ce se gqsea kn case.

30

Atunci Iacov a zis lui Simeon wi lui Levi: ,,Voi m`ayi nenorocit, fqckndu-mq urkt locuitorilor yqrii, Cananiyilor wi Feresiyilor. N`am supt porunca mea deckt un mic numqr de oameni; ei se vor strknge kmpotriva mea, mq vor bate, wi voi fi nimicit, eu wi casa mea.``

31

Ei au rqspuns: ,,Se cuvenea oare sq se poarte cu sora noastrq cum se poartq cu o curvq?``

Genesis 35


Genesis Chapter 35 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 34

Genesis

Return to Index

Chapter 35

1

Dumnezeu a zis lui Iacov: ,,Scoalq-te, suie-te la Betel, locuiewte acolo, wi ridicq acolo un altar Dumnezeului, care yi S`a arqtat cknd fugeai de fratele tqu Esau.``

2

Iacov a zis casei lui wi tuturor celor ce erau cu el: ,,Scoateyi dumnezeii strqini cari sknt kn mijlocul vostru, curqyiyi-vq, wi schimbayi-vq hainele,

3

ca sq ne sculqm, wi sq ne suim la Betel; cqci acolo voi ridica un altar Dumnezeului, care m`a ascultat kn ziua necazului meu, wi care a fost cu mine kn cqlqtoria, pe care am fqcut -o.``

4

Ei au dat lui Iacov toyi dumnezeii strqini, cari erau kn mknile lor, wi cerceii pe cari -i purtau kn urechi. Iacov i -a kngropat kn pqmknt supt stejarul de lkngq Sihem.

5

Apoi au plecat. Groaza lui Dumnezeu s`a rqspkndit peste cetqyile, cari -i knconjurau, awa cq locuitorii lor n`au urmqrit pe fiii lui Iacov.

6

Iacov wi toyi ceice erau cu el, au ajuns la Luz, adicq Betel, kn yara Canaan.

7

A zidit acolo un altar, wi a numit locul acela: ,,El-Betel`` (Dumnezeul Betelului), cqci acolo i se descoperise Dumnezeu, cknd fugea de fratele squ.

8

Debora, doica Rebecii, a murit; wi a fost kngropatq mai jos de Betel, subt stejarul cqruia i s`a pus numele: ,,Stejarul jalei.``

9

Dumnezeu S`a arqtat iarqw lui Iacov, dupq kntoarcerea lui din Padan-Aram, wi l -a binecuvkntat.

10

Dumnezeu i -a zis: ,,Numele tqu este Iacov; dar nu te vei mai chema Iacov, ci numele tqu va fi Israel.`` Wi i -a pus numele Israel.

11

Dumnezeu i -a zis: ,,Eu sknt Dumnezeul Cel Atotputernic. Crewte wi knmulyewte-te; un neam wi o mulyime de neamuri se vor nawte din tine, wi chiar kmpqrayi vor iewi din coapsele tale.

12

Yie kyi voi da yara pe care am dat -o lui Avraam wi lui Isaac, wi voi da yara aceasta seminyei tale dupq tine.``

13

Dumnezeu S`a knqlyat dela el, kn locul unde ki vorbise.

14

Wi Iacov a ridicat un stklp de aducere aminte kn locul unde ki vorbise Dumnezeu, un stklp de piatrq, pe care a adus o jertfq de bquturq, wi a turnat untdelemn.

15

Iacov a numit locul unde ki vorbise Dumnezeu, Betel.

16

Apoi au plecat din Betel; wi mai era o depqrtare bunicicq pknq la Efrata, cknd Rahelei i-au venit durerile nawterii. A avut o nawtere grea;

17

wi kn timpul durerilor nawterii, moawa i -a zis: ,,Nu te teme, cqci mai ai un fiu!``

18

Wi pe cknd kwi dqdea ea sufletul, cqci trqgea sq moarq, i -a pus numele Ben-Oni (Fiul durerii mele): dar tatql squ l -a numit Beniamin (Fiul dreptei).

19

Rahela a murit, wi a fost kngropatq pe drumul care duce la Efrata, sau Betleem.

20

Iacov a ridicat un stklp pe mormkntul ei: acesta este stklpul depe mormkntul Rahelei, care este wi azi.

21

Israel a plecat mai departe; wi wi -a kntins cortul dincolo de Migdal-Eder.

22

Pe cknd locuia Israel kn yinutul acesta, Ruben s`a dus wi s`a culcat cu Bilha, yiitoarea tatqlui squ. Wi Israel a aflat.

23

Fiii Leii: Ruben, kntkiul nqscut al lui Iacov, Simeon, Levi, Iuda, Isahar, wi Zabulon. -

24

Fiii Rahelii: Iosif wi Beniamin.

25

Fiii Bilhei, roaba Rahelii: Dan wi Neftali. -

26

Fiii Zilpei, roaba Leii: Gad wi Awer. Acewtia sknt fiii lui Iacov, cari i s`au nqscut kn Padan-Aram.

27

Iacov a ajuns la tatql squ Isaac, la Mamre la Chiriat-Arba, care este tot una cu Hebronul, unde locuiserq ca strqini Avraam wi Isaac.

28

Zilele vieyii lui Isaac au fost de o sutqoptzeci de ani.

29

Isaac wi -a dat duhul wi a murit, wi a fost adqugat la poporul squ, bqtrkn wi sqtul de zile. Fiii sqi Esau wi Iacov l-au kngropat.

Genesis 36


Genesis Chapter 36 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 35

Genesis

Return to Index

Chapter 36

1

Iatq spiya neamului lui Esau, adicq Edom.

2

Esau wi -a luat neveste dintre fetele Canaanului pe: Ada, fata Hetitului Elon, pe Oholibama, fata Anei, fata Hevitului Yibeon,

3

wi pe Basmat, fata lui Ismael, sora lui Nebaiot. -

4

Ada a nqscut lui Esau pe Elifaz; Basmat a nqscut pe Reuel;

5

wi Oholibama a nqscut pe Ieuw, Iaelam wi Core. Acewtia sknt fiii lui Esau, cari i s`au nqscut kn yara Canaan. -

6

Esau wi -a luat nevestele, fiii wi fiicele, toatq lumea din casq, turmele, toate vitele, wi toatq averea pe care wi -o agonisise kn yara Canaan, wi s`a dus kntr`o altq yarq, departe de fratele squ Iacov.

7

Cqci bogqyiile lor erau prea mari ca sq poatq locui kmpreunq, wi yinutul kn care locuiau ca strqini nu le mai putea ajunge din pricina turmelor lor.

8

Esau s`a awezat kn muntele Seir. Esau knseamnq Edom.

9

Iatq spiya neamului lui Esau, tatql Edomiyilor, kn muntele Seir.

10

Iatq numele fiilor lui Esau: Elifaz, fiul Adei, nevasta lui Esau; Reuel, fiul Basmatei, nevasta lui Esau. -

11

Fiii lui Elifaz au fost: Teman, Omar, Yefo, Gaetam wi Chenaz.

12

Wi Timna era yiitoarea lui Elifaz, fiul lui Esau; ea a nqscut lui Elifaz pe Amalec. Acewtia sknt fiii Adei, nevasta lui Esau.

13

Iatq fiii lui Reuel: Nahat, Zerah, Wama wi Miza. Acewtia sknt fiii Basmatei, nevasta lui Esau. -

14

Iatq fiii Oholibamei, fata Anei, fata lui Yibeon, nevasta lui Esau: Ea a nqscut lui Esau pe Ieuw, Iaelam wi Core.

15

Iatq cqpeteniile seminyiilor iewite din fiii lui Esau. -Iatq fiii lui Elifaz, kntkiul nqscut al lui Esau: cqpetenia Teman, cqpetenia Omar, cqpetenia Yefo, cqpetenia Chenaz,

16

cqpetenia Core, cqpetenia Gaetam, cqpetenia Amalec. Acewtia sknt cqpeteniile iewite din Elifaz, kn yara Edom. Acewtia sknt fiii Adei. -

17

Iatq fiii lui Reuel, fiul lui Esau: cqpetenia Nahat, cqpetenia Zerah, cqpetenia Wama, cqpetenia Miza. Acewtia sknt cqpeteniile iewite din Reuel, kn yara Edom. Acewtia sknt fiii Basmatei, nevasta lui Esau.

18

Iatq fiii Oholibamei, nevasta lui Esau: cqpetenia Ieuw, cqpetenia Iaelam, cqpetenia Core. Acewtia sknt cqpeteniile iewite din Oholibama, fata Anei, nevasta lui Esau.

19

Acewtia sknt fiii lui Esau, wi acewtia sknt cqpeteniile seminyiilor lor. Esau knseamnq Edom.

20

Iatq fiii lui Seir, Horitul, vechii locuitori ai yqrii: Lotan, Wobal, Yibeon, Ana,

21

Diwon, Eyer wi Diwan. Acewtia sknt cqpeteniile Horiyilor, fiii lui Seir, kn yara Edom. -

22

Fiii lui Lotan au fost: Hori wi Hemam. Sora lui Lotan a fost Timna.

23

Iatq fiii lui Wobal: Alvan, Manahat, Ebal, Wefo wi Onam. -

24

Iatq fiii lui Yibeon: Aia wi Ana. Ana acesta a gqsit izvoarele calde kn pustie, cknd pqwtea mqgarii tatqlui squ Yibeon.

25

Iatq fiii lui Ana: Diwon wi Oholibama, fata lui Ana. -

26

Iatq fiii lui Diwon: Hemdan, Ewban, Itran wi Cheran. -

27

Iatq fiii lui Eyer: Bilhan, Zaavan wi Acan. -

28

Iatq fiii lui Diwan: Uy wi Aran.

29

Iatq cqpeteniile Horiyilor: cqpetenia Lotan, cqpetenia Wobal, cqpetenia Yibeon, cqpetenia Ana,

30

cqpetenia Diwon, cqpetenia Eyer, cqpetenia Diwan. Acewtia sknt cqpeteniile Horiyilor, cqpeteniile pe cari le-au avut kn yara lui Seir.

31

Iatq kmpqrayii cari au kmpqrqyit kn yara Edom, knainte de a kmpqrqyi un kmpqrat peste copiii lui Israel. -

32

Bela, fiul lui Beor, a kmpqrqyit peste Edom; wi numele cetqyii lui era Dinhaba. -

33

Bela a murit; wi kn locul lui a kmpqrqyit Iobab, fiul lui Zerah din Boyra. -

34

Iobab a murit; wi kn locul lui, a kmpqrqyit Huwam, din yara Temaniyilor. -

35

Huwam a murit; wi, kn locul lui, a kmpqrqyit Hadad, fiul lui Bedad. El a bqtut pe Madian kn ckmpia Moabului. Numele cetqyii lui era Avit.

36

Hadad a murit; wi, kn locul lui, a kmpqrqyit Samla, din Masreca.

37

Samla a murit; wi, kn locul lui, a kmpqrqyit Saul, din Rehobot pe Rkul.

38

Saul a murit; wi, kn locul lui a kmpqrqyit Baal-Hanan, fiul lui Acbor.

39

Baal-Hanan, fiul lui Acbor, a murit; wi, kn locul lui a kmpqrqyit Hadar. Numele cetqyii lui era Pau; wi numele nevestei lui era Mehetabeel, fata lui Matred, fata lui Mezahab.

40

Iatq numele cqpeteniilor iewite din Esau, dupq seminyiile lor, dupq yinuturile lor, wi dupq numele lor: cqpetenia Timna, cqpetenia Alva, cqpetenia Ietet,

41

cqpetenia Oholibama, cqpetenia Ela, cqpetenia Pinon,

42

cqpetenia Chenaz, cqpetenia Teman, cqpetenia Mibyar,

43

cqpetenia Magdiel, cqpetenia Iram. Acewtia sknt cqpeteniile lui Edom, dupq locuinyele lor, kn yara, pe care o aveau. Acesta este Esau, tatql Edomiyilor.

Genesis 37


Genesis Chapter 37 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 36

Genesis

Return to Index

Chapter 37

1

Iacov a locuit kn yara Canaan, unde locuise ca strqin tatql squ.

2

Iatq istoria lui Iacov. Iosif, la vkrsta de waptesprezece ani, pqwtea oile cu frayii lui; bqiatul acesta era cu fiii Bilhei wi cu fiii Zilpei, nevestele tatqlui squ. Wi Iosif spunea tatqlui lor vorbele lor cele rele.

3

Israel iubea pe Iosif mai mult deckt pe toyi ceilalyi fii ai sqi, pentrucq kl nqscuse la bqtrkneyq; wi i -a fqcut o hainq pestriyq.

4

Frayii lui au vqzut cq tatql lor kl iubea mai mult deckt pe ei toyi, wi au knceput sq -l urascq. Nu puteau sq -i spunq nicio vorbq prieteneascq.

5

Iosif a visat un vis, wi l -a istorisit frayilor sqi, cari l-au urkt wi mai mult.

6

El le -a zis: ,,Ia ascultayi ce vis am visat!

7

Noi eram la legatul snopilor kn mijlocul ckmpului; wi iatq cq snopul meu s`a ridicat wi a stqtut kn picioare; iar snopii vowtri l-au knconjurat, wi s`au aruncat cu faya la pqmknt knaintea lui.``

8

Frayii lui i-au zis: ,,Doar n`ai sq kmpqrqyewti tu peste noi? Doar n`ai sq ne ckrmuiewti tu pe noi?`` Wi l-au urkt wi mai mult, din pricina visurilor lui wi din pricina cuvintelor lui.

9

Iosif a mai visat un alt vis, wi l -a istorisit frayilor sqi. El a zis: ,,Am mai visat un vis! Soarele, luna, wi unsprezece stele se aruncau cu faya la pqmknt knaintea mea.``

10

L -a istorisit tatqlui squ wi frayilor sqi. Tatql squ l -a mustrat, wi i -a zis: ,,Ce knseamnq visul acesta, pe care l-ai visat? Nu cumva vom veni, eu, mama ta wi frayii tqi, sq ne aruncqm cu faya la pqmknt knaintea ta?``

11

Frayii sqi au knceput sq -l pismuiascq; dar tatql squ a yinut minte lucrurile acestea.

12

Frayii lui Iosif se duseserq la Sihem, ca sq pascq oile tatqlui lor.

13

Israel a zis lui Iosif: ,,Frayii tqi pasc oile la Sihem! Vino, cqci vreau sq te trimet la ei.`` ,,Iatq-mq, sknt gata,`` a rqspuns el.

14

Israel i -a zis: ,,Du-te, rogu-te, wi vezi dacq frayii tqi sknt sqnqtowi, wi dacq oile sknt bine; wi adu-mi vewti.`` L -a trimes astfel din valea Hebronului wi Iosif a ajuns la Sihem.

15

Pe cknd rqtqcea pe ckmp, l -a kntklnit un om. Omul acela l -a kntrebat: ,,Ce cauyi?``

16

,,Caut pe frayii mei,`` a rqspuns Iosif; ,,spune-mi, te rog, unde pasc ei oile?``

17

Wi omul acela a zis: ,,Au plecat de aici; cqci i-am auzit spunknd: ,,Haidem la Dotan.`` Iosif s`a dus dupq frayii sqi, wi i -a gqsit la Dotan.

18

Ei l-au zqrit de departe, wi pknq sq se apropie de ei, s`au sfqtuit sq -l omoare.``

19

Ei au zis unul cqtre altul: ,,Iatq cq vine fquritorul de visuri!

20

Veniyi acum, sq -l omorkm wi sq -l aruncqm kntr`una din aceste gropi; vom spune cq l -a mkncat o fiarq sqlbaticq, wi vom vedea ce se va alege de visurile lui.``

21

Ruben a auzit lucrul acesta, wi l -a scos din mknile lor. El a zis: ,,Sq nu -i luqm viaya!``

22

Ruben le -a zis: ,,Sq nu vqrsayi sknge; ci mai bine aruncayi -l kn groapa aceasta care este kn pustie, wi nu puneyi mkna pe el.`` Cqci avea de gknd sq -l scape din mknile lor, wi sq -l aducq knapoi la tatql squ.

23

Cknd a ajuns Iosif la frayii sqi, acewtia l-au desbrqcat de haina lui, de haina cea pestriyq, pe care o avea pe el.

24

L-au luat wi l-au aruncat kn groapq. Groapa aceasta era goalq: nu era apq kn ea.

25

,,Apoi au wezut sq mqnknce. Ridickndu-wi ochii, au vqzut o ceatq de Ismaeliyi venind din Galaad; cqmilele lor erau kncqrcate cu tqmkie, cu leac alinqtor wi smirnq, pe cari le duceau kn Egipt.

26

Atunci Iuda a zis frayilor sqi: ,,Ce vom ckwtiga sq ucidem pe fratele nostru wi sq -i ascundem skngele?

27

Veniyi mai bine sq -l vindem Ismaeliyilor, wi sq nu punem mkna pe el, cqci este fratele nostru, carne din carnea noastrq.`` Wi frayii lui l-au ascultat.

28

La trecerea negustorilor madianiyi, au tras wi au scos pe Iosif afarq din groapq, wi l-au vkndut cu douqzeci de sicli de argint Ismaeliyilor, cari l-au dus kn Egipt.

29

Ruben s`a kntors la groapq; wi iatq cq Iosif nu mai era kn groapq. El wi -a rupt hainele,

30

s`a kntors la frayii sqi, wi a zis: ,,Bqiatul nu mai este! Ce mq voi face eu?``

31

Ei au luat atunci haina lui Iosif; wi junghiind un yap, i-au muiat haina kn sknge.

32

Au trimes tatqlui lor haina cea pestriyq, punknd sq -i spunq: ,,Iatq ce am gqsit! Vezi dacq este haina fiului tqu sau nu.``

33

Iacov a cunoscut -o, wi a zis: ,,Este haina fiului meu! O fiarq sqlbaticq l -a mkncat! Da, Iosif a fost fqcut bucqyi!``

34

Wi wi -a rupt hainele, wi -a pus un sac pe coapse, wi a jqlit multq vreme pe fiul squ.

35

Toyi fiii wi toate fiicele lui au venit ca sq -l mkngkie; dar el nu voia sq primeascq nici o mkngkiere, ci zicea: ,,Plkngknd mq voi pogork la fiul meu kn locuinya moryilor.`` Wi plkngea astfel pe fiul squ.

36

Madianiyii l-au vkndut kn Egipt lui Potifar, un dregqtor al lui Faraon, wi anume cqpetenia strqjerilor.

Genesis 38


Genesis Chapter 38 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 37

Genesis

Return to Index

Chapter 38

1

Kn vremea aceea, Iuda a pqrqsit pe frayii sqi, wi a tras la un om din Adulam, numit Hira.

2

Acolo, Iuda a vqzut pe fata unui Cananit, numit Wua; a luat -o de nevastq, wi s`a culcat cu ea.

3

Ea a rqmas knsqrcinatq, wi a nqscut un fiu, pe care l -a numit Er.

4

A rqmas iarqw knsqrcinatq, wi a mai nqscut un fiu, cqruia i -a pus numele Onan.

5

A mai nqscut iarqw un fiu, cqruia i -a pus numele Wela; Iuda era la Czib, cknd a nqscut ea.

6

Iuda a luat kntkiului squ nqscut Er, o nevastq numitq Tamar.

7

Er, kntkiul nqscut al lui Iuda, era rqu knaintea Domnului; wi Domnul l -a omorkt.

8

Atunci Iuda a zis lui Onan: ,,Du-te la nevasta fratelui tqu, ia -o de nevastq, ca cumnat, wi ridicq sqmknyq fratelui tqu.``

9

Onan, wtiind cq sqmknya aceasta n`are sq fie a lui, vqrsa sqmknya pe pqmknt ori de ckte ori se culca cu nevasta fratelui squ, ca sq nu dea sqmknyq fratelui squ.

10

Ce fqcea el n`a plqcut Domnului, care l -a omorkt wi pe el.

11

Atunci Iuda a zis norei sale Tamar: ,,Rqmki vqduvq kn casa tatqlui tqu, pknq va crewte fiul meu Wela.`` Zicea awa ca sq nu moarq wi Wela ca frayii lui. Tamar s`a dus, wi a locuit kn casa tatqlui ei.

12

Au trecut multe zile, wi fata lui Wua, nevasta lui Iuda, a murit. Dupq ce au trecut zilele de jale, Iuda s`a suit la Timna, la cei ce -i tundeau oile, el wi prietenul squ Hira, Adulamitul.

13

Au dat de veste Tamarei despre lucrul acesta, wi i-au zis: ,,Iatq cq socru-tqu se suie la Timna, ca sq-wi tundq oile.``

14

Atunci ea wi -a lepqdat hainele de vqduvq, s`a acoperit cu o mqhramq, s`a kmbrqcat kn alte haine, wi a wezut jos la intrarea kn Enaim, pe drumul care duce la Timna; cqci vedea cq Wela se fqcuse mare, wi ea nu -i fusese datq de nevastq.

15

Iuda a vqzut -o, wi a luat -o drept curvq, pentru cq kwi acoperise faya.

16

S`a abqtut la ea din drum, wi a zis: ,,Lasq-mq sq mq culc cu tine!`` Cqci n`a cunoscut -o cq era noru-sa. Ea a zis: ,,Ce-mi dai ca sq te culci cu mine?``

17

El a rqspuns: ,,Am sq-yi trimet un ied din turma mea.`` Ea a zis: ,,Kmi dai un zqlog, pknq kl vei trimete?``

18

El a rqspuns: ,,Ce zqlog sq-yi dau?`` Ea a zis: ,,Inelul tqu, lanyul tqu, wi toiagul pe care -l ai kn mknq.`` El i le -a dat. Apoi s`a culcat cu ea; wi ea a rqmas knsqrcinatq dela el.

19

Ea s`a sculat, wi a plecat; wi -a scos mahrama wi s`a kmbrqcat iarqw kn hainele de vqduvq.

20

Iuda a trimes iedul prin prietenul squ Adulamitul, ca sq scoatq zqlogul din mknile femeii. Dar acesta n`a gqsit -o.

21

A kntrebat pe oamenii locului, wi a zis: ,,Unde este curva aceea, care stqtea aici la Enaim, pe drum?`` Ei au rqspuns: ,,N`a fost nici o curvq aici.``

22

Adulamitul s`a kntors la Iuda, wi i -a spus: ,,N`am gqsit -o; wi chiar oamenii de acolo au zis: ,,N`a fost nici o curvq aici.``

23

Iuda a zis: ,,Yinq ce a luat, numai sq nu ne facem de rks. Iatq, am trimes iedul acesta, wi n`ai gqsit -o.``

24

Cam dupq trei luni, au venit wi au spus lui Iuda: ,,Tamar, noru-ta, a curvit, wi a rqmas chiar knsqrcinatq kn urma curvirii ei.`` Wi Iuda a zis: ,,Scoateyi -o afarq ca sq fie arsq.``

25

Dupq ce au scos -o afarq, ea a trimes sq spunq socrului squ: ,,Dela omul acela, ale cui sknt lucrurile acestea, am rqmas eu knsqrcinatq; vezi, te rog, al cui este inelul acesta, lanyurile acestea, wi toiagul acesta.``

26

Iuda le -a cunoscut, wi a zis: ,,Ea este mai puyin vinovatq deckt mine, fiindcq n`am dat -o de nevastq fiului meu Wela.`` Wi nu s`a mai kmpreunat cu ea deatunci.

27

Cknd i -a venit vremea sq nascq, iatq cq kn pkntecele ei erau doi gemeni.

28

Wi kn timpul nawterii, unul a scos mkna knainte; moawa i -a apucat mkna, wi a legat -o cu un fir row, zicknd: ,,Acesta a iewit cel dintki.``

29

Dar el a tras mkna knapoi, wi a iewit frate-squ. Atunci moawa a zis: ,,Ce spqrturq ai fqcut!`` De aceea i -a pus numele Perey (Spqrturq).

30

Kn urmq a iewit fratele lui, care avea firul row la mknq; de aceea i-au pus numele Zerah (Cqrqmiziu). Iosif kn Egipt.

Genesis 39


Genesis Chapter 39 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 38

Genesis

Return to Index

Chapter 39

1

Iosif a fost dus kn Egipt; wi Potifar, dregqtorul lui Faraon, cqpetenia strqjerilor, un Egiptean, l -a cumpqrat dela Ismaeliyii cari -l aduseserq acolo.

2

Domnul a fost cu Iosif, awa cq toate ki mergeau bine; el locuia kn casa stqpknului squ, Egipteanul.

3

Stqpknul lui a vqzut cq Domnul era cu el, wi cq Domnul fqcea sq -i meargq bine ori dece se apuca.

4

Iosif a cqpqtat mare trecere knaintea stqpknului squ, care l -a luat kn slujba lui, l -a pus mai mare peste casa lui, wi i -a kncredinyat tot ce avea.

5

De kndatq ce Potifar l -a pus mai mare peste casa lui wi peste tot ce avea, Domnul a binecuvkntat casa Egipteanului, din pricina lui Iosif; wi binecuvkntarea Domnului a fost peste tot ce avea el, fie acasq, fie la ckmp.

6

Egipteanul a lqsat pe mknile lui Iosif tot ce avea, wi n`avea altq grijq deckt sq mqnknce wi sq bea. Dar Iosif era frumos la staturq, wi plqcut la chip.

7

Dupq cktqva vreme, s`a kntkmplat cq nevasta stqpknului squ a pus ochii pe Iosif, wi a zis: ,,Culcq-te cu mine!``

8

El n`a voit, wi a zis nevestei stqpknului squ: ,,Vezi cq stqpknul meu nu-mi cere socoteala de nimic din casq, wi mi -a dat pe mknq tot ce are.

9

El nu este mai mare deckt mine kn casa aceasta, wi nu mi -a oprit nimic, afarq de tine, pentrucq ewti nevasta lui. Cum aw putea sq fac eu un rqu atkt de mare wi sq pqcqtuiesc kmpotriva lui Dumnezeu?``

10

Mqcar cq ea vorbea kn toate zilele lui Iosif, el n`a voit sq se culce wi sq se kmpreune cu ea.

11

Kntr`o zi, cknd intrase kn casq, ca sq-wi facq lucrul, wi cknd nu era acolo nici unul din oamenii casei,

12

ea l -a apucat de hainq, zicknd: ,,Culcq-te cu mine!`` El i -a lqsat haina kn mknq, wi a fugit afarq din casq.

13

Cknd a vqzut ea cq -i lqsase haina kn mknq, wi fugise afarq,

14

a chemat oamenii din casq, wi le -a zis: ,,Vedeyi, ne -a adus un Evreu ca sq-wi batq joc de noi! Omul acesta a venit la mine ca sq se culce cu mine, dar eu am yipat kn gura mare.

15

Wi, cknd a vqzut cq ridic glasul wi strig, wi -a lqsat haina lkngq mine wi a fugit afarq.``

16

Wi a pus haina lui Iosif lkngq ea pknq s`a kntors acasq stqpknul lui.

17

Atunci i -a vorbit astfel: ,,Robul acela evreu, pe care ni l-ai adus, a venit la mine ca sq-wi batq joc de mine.

18

Wi cum am ridicat glasul wi am yipat, wi -a lqsat haina lkngq mine, wi a fugit afarq.``

19

Dupq ce a auzit cuvintele nevestei sale, care -i zicea: ,,Iatq ce mi -a fqcut robul tqu,`` stqpknul lui Iosif s`a mkniat foarte tare.

20

A luat pe Iosif, wi l -a aruncat kn temniyq kn locul unde erau knchiwi kntemniyayii kmpqratului; wi astfel Iosif a stat acolo, kn temniyq.

21

Domnul a fost cu Iosif, wi Wi -a kntins bunqtatea peste el. L -a fqcut sq capete trecere knaintea mai marelui temniyei.

22

Wi mai marele temniyei a pus subt privegherea lui pe toyi kntemniyayii cari erau kn temniyq. Wi nimic nu se fqcea acolo deckt prin el.

23

Mai marele temniyei nu se mai kngrijea de nimic din ce avea Iosif kn mknq, pentrucq Domnul era cu el. Wi Domnul ki dqdea izbkndq kn tot ce fqcea.

Genesis 40


Genesis Chapter 40 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 39

Genesis

Return to Index

Chapter 40

1

Dupq cktqva vreme, s`a kntkmplat cq paharnicul wi pitarul kmpqratului Egiptului au supqrat pe stqpknul lor, kmpqratul Egiptului.

2

Faraon s`a mkniat pe cei doi dregqtori ai sqi: pe mai marele paharnicilor wi pe mai marele pitarilor.

3

Wi i -a pus subt pazq kn casa cqpeteniei strqjerilor, kn temniyq, kn locul unde fusese knchis Iosif.

4

Cqpetenia strqjerilor i -a pus subt privegherea lui Iosif, care fqcea de slujbq lkngq ei; wi au stat mai multq vreme kn temniyq.

5

Paharnicul wi pitarul kmpqratului Egiptului, cari erau knchiwi kn temniyq, au visat kntr`o noapte amkndoi ckte un vis, wi anume fiecare ckte un vis, care putea sq capete o tqlmqcire deosebitq.

6

Iosif, cknd a venit dimineaya la ei, s`a uitat la ei; wi i -a vqzut triwti.

7

Atunci a kntrebat pe dregqtorii lui Faraon, cari erau cu el kn temniya stqpknului squ, wi le -a zis: ,,Pentruce aveyi o fayq awa de posomorktq azi?``

8

Ei i-au rqspuns: ,,Am visat un vis, wi nu este nimeni care sq -l tqlmqceascq.`` Iosif le -a zis: ,,Tqlmqcirile sknt ale lui Dumnezeu. Istorisiyi-mi dar visul vostru.``

9

Mai marele paharnicilor wi -a istorisit lui Iosif visul, wi i -a zis: ,,Kn visul meu, se fqcea cq knaintea mea era o viyq.

10

Viya aceasta avea trei mlqdiye. Cknd a knceput sq dea lqstari, i s`a deschis floarea, wi ciorchinele au fqcut struguri copyi.

11

Paharul lui Faraon era kn mkna mea. Eu am luat strugurii, i-am stors kn paharul lui Faraon, wi am pus paharul kn mkna lui Faraon.``

12

Iosif i -a zis: ,,Iatq tklmqcirea visului. Cele trei mlqdiye sknt trei zile.

13

Peste trei zile Faraon te va scoate din temniyq, te va pune iarqw kn slujba ta, wi vei pune iarqw paharul kn mkna lui Faraon, cum obicinuiai mai knainte, cknd erai paharnicul lui.

14

Dar adu-yi aminte wi de mine, cknd vei fi fericit, wi aratq, rogu-te, bunqtate fayq de mine; pune o vorbq bunq pentru mine la Faraon, wi scoate-mq din casa aceasta.

15

Cqci am fost luat cu sila din yara Evreilor, wi chiar aici n`am fqcut nimic ca sq fiu aruncat kn temniyq.``

16

Mai marele pitarilor, vqzknd cq Iosif dqduse o tqlmqcire kmbucurqtoare, a zis: ,,Iatq, wi kn visul meu, se fqcea cq port trei cowuri cu pkne albq pe capul meu.

17

Kn cowul de deasupra de tot erau tot felul de bucate pentru Faraon: prqjituri coapte kn cuptor; wi pqsqrile mkncau din cowul care era deasupra de tot pe capul meu.``

18

Iosif a rqspuns, wi a zis: ,,Iatq -i tklmqcirea. Cele trei cowuri sknt trei zile.

19

Peste trei zile, Faraon kyi va lua capul, te va spknzura de un lemn, wi carnea yi -o vor mknca pqsqrile.``

20

A treia zi, era ziua nawterii lui Faraon. El a dat un ospqy tuturor slujitorilor sqi; wi a scos afarq din temniyq pe mai marele paharnicilor wi pe mai marele pitarilor, kn faya slujitorilor sqi:

21

pe mai marele paharnicilor l -a pus iarqw kn slujba lui de paharnic, ca sq punq paharul kn mkna lui Faraon;

22

iar pe mai marele pitarilor l -a spknzurat, dupq tklmqcirea pe care le -o dqduse Iosif.

23

Mai marele paharnicilor nu s`a mai gkndit knsq la Iosif. L -a uitat.

Genesis 41


Genesis Chapter 41 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 40

Genesis

Return to Index

Chapter 41

1

Dupq doi ani, Faraon a visat un vis. I se pqrea cq stqtea lkngq rku (Nil).

2

Wi iatq cq wapte vaci frumoase la vedere wi grase la trup s`au suit din rku, wi au knceput sq pascq prin mlawtini.

3

Dupq ele s`au mai suit din rku alte wapte vaci urkte la vedere wi slabe la trup, wi s`au awezat lkngq ele pe marginea rkului.

4

Vacile urkte la vedere wi slabe la trup au mkncat pe cele wapte vaci frumoase la vedere wi grase la trup. Wi Faraon s`a trezit.

5

A adormit din nou, wi a visat un al doilea vis. Se fqcea cq wapte spice de grku grase wi frumoase au crescut pe acelaw pai.

6

Wi dupq ele au rqsqrit alte wapte spice slabe wi arse de vkntul de rqsqrit.

7

Spicele slabe au knghiyit pe cele wapte spice grase wi pline. Wi Faraon s`a trezit. Iatq visul.

8

Dimineaya, Faraon s`a turburat, wi a trimes sq cheme pe toyi magii wi pe toyi knyelepyii Egiptului. Le -a istorisit visurile lui. Dar nimeni n`a putut sq le tklmqceascq lui Faraon.

9

Atunci mai marele paharnicilor a luat cuvkntul, wi a zis lui Faraon: ,,Mi-aduc aminte astqzi de grewala mea.

10

Faraon se mkniase pe slujitorii lui; wi mq aruncase kn temniyq, kn casa cqpeteniei strqjerilor, pe mine wi pe mai marele pitarilor.

11

Amkndoi am visat ckte un vis kn aceeaw noapte; wi anume, fiecare din noi a visat un vis, care a primit o tklmqcire deosebitq.

12

Era acolo cu noi un tknqr Evreu, rob al cqpeteniei strqjerilor. I-am istorisit visurile noastre, wi el ni le -a tklmqcit, wi ne -a spus kntocmai ce knseamnq visul fiecqruia.

13

Lucrurile s`au kntkmplat kntocmai dupq tklmqcirea pe care ne -o dqduse el. Pe mine Faraon m`a pus iarqw kn slujba mea, iar pe mai marele pitarilor l -a spknzurat.``

14

Faraon a trimes sq cheme pe Iosif. L-au scos kn grabq din temniyq. Iosif s`a ras, wi -a schimbat hainele, wi s`a dus la Faraon.

15

Faraon a zis lui Iosif: ,,Am visat un vis. Nimeni nu l -a putut tklmqci; wi am aflat cq tu tklmqcewti un vis, kndatq dupqce l-ai auzit.``

16

Iosif a rqspuns lui Faraon: ,,Nu eu! Dumnezeu este Acela care va da un rqspuns prielnic lui Faraon!``

17

Faraon a knceput sq istoriseascq atunci lui Iosif: ,,Kn visul meu, se fqcea cq stqteam pe malul rkului.

18

Wi deodatq wapte vaci grase la trup wi frumoase la chip s`au suit din rku, wi au knceput sq pascq prin mlawtini.

19

Dupq ele s`au suit alte wapte vaci, slabe, foarte urkte la chip, wi sfrijite: n`am mai vqzut altele awa de urkte kn toatq yara Egiptului.

20

Vacile cele sfrijite wi slabe au mkncat pe cele wapte vaci dintki, cari erau grase.

21

Le-au knghiyit, fqrq sq se poatq cunoawte cq intraserq kn pkntecele lor; ba kncq knfqyiwarea lor era tot awa de urktq ca mai knainte. Wi m`am dewteptat.

22

Am mai vqzut kn vis wapte spice pline wi frumoase, cari crewteau pe acelaw pai.

23

Wi dupq ele au rqsqrit wapte spice goale, slabe, arse de vkntul de rqsqrit.

24

Spicele slabe au knghiyit pe cele wapte spice frumoase. Am spus aceste lucruri magilor, dar nimeni nu mi le -a putut tklmqci.``

25

Iosif a zis lui Faraon: ,,Ce a visat Faraon knsemneazq un singur lucru: Dumnezeu a arqtat mai dinainte lui Faraon ce are sq facq.

26

Cele wapte vaci frumoase knseamnq wapte ani; wi cele wapte spice frumoase knseamnq wapte ani: este un singur vis.

27

Cele wapte vaci sfrijite wi urkte, cari se suiau dupq cele dintki, knseamnq wapte ani; wi cele wapte spice goale, arse de vkntul de rqsqrit, vor fi wapte ani de foamete.

28

Astfel, dupq cum am spus lui Faraon, Dumnezeu a arqtat lui Faraon, ce are sq facq.

29

Iatq, vor fi wapte ani de mare belwug kn toatq yara Egiptului.

30

Dupq ei vor veni wapte ani de foamete, awa cq se va uita tot belwugul acesta kn yara Egiptului, wi foametea va topi yara.

31

Foametea aceasta care va urma va fi awa de mare cq nu se va mai cunoawte belwugul kn yarq.

32

Ckt privewte faptul cq Faraon a visat visul de douq ori, knseamnq cq lucrul este hotqrkt din partea lui Dumnezeu, wi cq Dumnezeu se va grqbi sq -l aducq la kndeplinire.

33

Acum, Faraon sq aleagq un om priceput wi knyelept, wi sq -l punq kn fruntea yqrii Egiptului.

34

Faraon sq punq prefecyi kn yarq, ca sq ridice o cincime din roadele Egiptului kn timpul celor wapte ani de belwug.

35

Sq se strkngq toate bucatele din acewti ani buni cari au sq vinq; sq se facq, la kndemkna lui Faraon, grqmezi de grku, provizii kn cetqyi, wi sq le pqzeascq.

36

Bucatele acestea vor fi provizia yqrii, pentru cei wapte ani de foamete, cari vor veni kn yara Egiptului, pentruca yara sq nu fie prqpqditq de foamete.``

37

Cuvintele acestea au plqcut lui Faraon wi tuturor slujitorilor lui.

38

Wi Faraon a zis slujitorilor sqi: ,,Am putea noi oare sq gqsim un om ca acesta, care sq aibq kn el Duhul lui Dumnezeu?``

39

Wi Faraon a zis lui Iosif: ,,Fiindcq Dumnezeu yi -a fqcut cunoscut toate aceste lucruri, nu este nimeni care sq fie atkt de priceput wi atkt de knyelept ca tine.

40

Te pun mai mare peste casa mea, wi tot poporul meu va asculta de poruncile tale. Numai scaunul meu de domnie mq va ridica mai pe sus de tine.``

41

Faraon a zis lui Iosif: ,,Uite, kyi dau stqpknire peste toatq yara Egiptului.``

42

Faraon wi -a scos inelul din deget, wi l -a pus kn degetul lui Iosif; l -a kmbrqcat cu haine de in subyire, wi i -a pus un lany de aur la gkt.

43

L -a suit kn carul care venea dupq al lui, wi strigau knaintea lui: ,,Kn genunchi!`` Astfel i -a dat Faraon stqpknire peste toatq yara Egiptului.

44

Wi a mai zis lui Iosif: ,,Eu sknt Faraon! Dar fqrq tine nimeni nu va ridica mkna nici piciorul kn toatq yara Egiptului.``

45

Faraon a pus lui Iosif numele: Yafnat-Paeneah (Descoperitor de taine), wi i -a dat de nevastq pe Asnat, fata lui Poti-Fera, preotul lui On. Wi Iosif a pornit sq cerceteze yara Egiptului.

46

Iosif era kn vkrstq de treizeci de ani cknd s`a knfqyiwat knaintea lui Faraon, kmpqratul Egiptului, wi a plecat de la Faraon wi a strqbqtut toatq yara Egiptului.

47

Kn timpul celor wapte ani de rod, pqmkntul a dat bucate din belwug.

48

Iosif a strkns toate bucatele din acewti wapte ani de belwug kn yara Egiptului. A fqcut provizii kn cetqyi, punknd kn fiecare cetate bucatele de pe ckmpul de primprejur.

49

Iosif a strkns grku, ca nisipul mqrii, atkt de mult, cq au kncetat sq -l mai mqsoare, pentru cq era fqrq mqsurq.

50

Knaintea anilor de foamete, i s`au nqscut lui Iosif doi fii, pe care i -a nqscut Asnat, fata lui Poti-Fera, preotul lui On.

51

Iosif a pus kntkiului nqscut numele Manase (Uitare); ,,cqci``, a zis el, ,,Dumnezeu m`a fqcut sq uit toate necazurile mele wi toatq casa tatqlui meu.``

52

Wi celui de al doilea i -a pus numele Efraim (Rodire); ,,cqci``, a zis el, ,,Dumnezeu m`a fqcut roditor kn yara kntristqrii mele.``

53

Cei wapte ani de belwug cari au fost kn yara Egiptului, au trecut.

54

Wi au knceput sq vinq cei wapte ani de foamete, awa cum vestise Iosif. Kn toatq yqrile era foamete; dar kn toatq yara Egiptului era pkne.

55

Cknd a flqmknzit, kn sfkrwit, toatq yara Egiptului, poporul a strigat la Faraon sq -i dea pkne. Faraon a spus tuturor Egiptenilor: ,,Duceyi-vq la Iosif, wi faceyi ce vq va spune el.``

56

Foametea bkntuia kn toatq yara. Iosif a deschis toate locurile cu provizii, wi a vkndut grku Egiptenilor. Foametea crewtea din ce kn ce mai mult kn yara Egiptului.

57

Wi din toate yqrile venea lumea kn Egipt, ca sq cumpere grku dela Iosif; cqci kn toate yqrile era foamete mare.

Genesis 42


Genesis Chapter 42 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 41

Genesis

Return to Index

Chapter 42

1

Cknd a auzit Iacov cq este grku kn Egipt, a zis fiilor sqi: ,,Pentruce stayi wi vq uitayi unii la alyii?``

2

Wi a zis: ,,Iatq, aud cq este grku kn Egipt; pogorkyi-vq, wi cumpqrayi-ne grku de acolo, ca sq trqim wi sq nu murim.``

3

Zece frayi ai lui Iosif s`au pogorkt kn Egipt, ca sq cumpere grku.

4

Iacov n`a trimes cu ei pe Beniamin, fratele lui Iosif, de teamq sq nu i se kntkmple vreo nenorocire.

5

Fiii lui Israel au venit sq cumpere wi ei grku, kmpreunq cu cei ce veneau pentru acelaw lucru; cqci kn Canaan era foamete.

6

Iosif era mai mare kn yarq; el vindea grku la tot poporul din yarq. Frayii lui Iosif au venit, wi s`au aruncat cu faya la pqmknt knaintea lui.

7

Iosif, cum a vqzut pe frayii sqi, i -a cunoscut; dar s`a fqcut cq le este strqin, le -a vorbit aspru, wi le -a zis: ,,De unde veniyi?`` Ei au rqspuns: ,,Venim din yara Canaan, ca sq cumpqrqm merinde.``

8

Iosif a cunoscut pe frayii sqi, dar ei nu l-au cunoscut.

9

Iosif wi -a adus aminte de visurile, pe cari le visase cu privire la ei, wi le -a zis: ,,Voi sknteyi iscoade; ayi venit numai ca sq cercetayi locurile slabe ale yqrii.``

10

Ei i-au rqspuns: ,,Nu, domnul meu; robii tqi au venit sq cumpere hranq.

11

Noi toyi skntem fiii aceluiaw om; skntem oameni de treabq, robii tqi nu sknt iscoade.``

12

El le -a zis: ,,Ba nu; ayi venit sq cercetayi locurile slabe ale yqrii.``

13

Ei au rqspuns: ,,Noi, robii tqi, skntem doisprezece frayi, fii ai aceluiaw om, din yara Canaan; wi iatq, cel mai tknqr este azi cu tatql nostru, iar unul nu mai este kn viayq.``

14

Iosif le -a zis: ,,V`am spus cq sknteyi iscoade.

15

Iatq cum veyi fi kncercayi. Pe viaya lui Faraon cq nu veyi iewi de aici pknq nu va veni fratele vostru cel tknqr!

16

Trimeteyi pe unul din voi sq aducq pe fratele vostru; iar voi, rqmkneyi la oprealq. Cuvintele voastre vor fi puse astfel la kncercare, wi voi wti dacq adevqrul este cu voi sau nu; altfel, pe viaya lui Faraon cq sknteyi niwte iscoade.``

17

Wi i -a aruncat pe toyi, trei zile kn temniyq.

18

A treia zi, Iosif le -a zis: ,,Faceyi lucrul acesta, wi veyi trqi. Eu mq tem de Dumnezeu!

19

Dacq sknteyi oameni de treabq, sq rqmknq unul din frayii vowtri knchis kn temniya voastrq; iar ceilalyi plecayi, luayi grku ca sq vq hrqniyi familiile,

20

wi aduceyi-mi pe fratele vostru cel tknqr, pentru ca vorbele voastre sq fie puse astfel la kncercare wi sq scqpayi de moarte.`` Wi awa au fqcut.

21

Ei au zis atunci unul cqtre altul: ,,Da; am fost vinovayi fayq de fratele nostru; cqci am vqzut neliniwtea sufletului lui, cknd ne ruga, wi nu l-am ascultat! Pentru aceea vine peste noi necazul acesta.``

22

Ruben a luat cuvkntul, wi le -a zis: ,,Nu vq spuneam eu sq nu faceyi o astfel de nelegiuire fayq de bqiatul acesta?`` Dar n`ayi ascultat. Acum iatq cq ni se cere socotealq pentru skngele lui.``

23

Ei nu wtiau cq Iosif ki knyelegea, cqci vorbea cu ei printr`un tklmaci.

24

Iosif a plecat la oparte dela ei, ca sq plkngq. Kn urmq s`a kntors, wi le -a vorbit; apoi a luat dintre ei pe Simeon, wi a pus sq -l lege cu lanyuri kn faya lor.

25

Iosif a poruncit sq li se umple sacii cu grku, sq punq argintul fiecqruia kn sacul lui, wi sq li se dea merinde pentru drum. Wi awa s`a fqcut.

26

Ei wi-au kncqrcat grkul pe mqgari, wi au plecat.

27

Unul din ei wi -a deschis sacul ca sq dea nutrey mqgarului kn locul unde au mas peste noapte. A vqzut argintul la gura sacului,

28

wi a zis frayilor sqi: ,,Argintul meu mi s`a dat knapoi, wi iatq -l kn sacul meu.`` Atunci li s`a tqiat inima; wi au zis unul altuia, tremurknd: ,,Ce ne -a fqcut Dumnezeu?``

29

S`au kntors la tatql lor Iacov, kn yara Canaan, wi i-au istorisit tot ce li se kntkmplase. Ei au zis:

30

,,Omul acela, care este domnul yqrii, ne -a vorbit aspru, wi ne -a luat drept iscoade.

31

Noi i-am spus: ,,Skntem oameni de treabq, nu skntem iscoade.

32

Skntem doisprezece frayi, fii ai tatqlui nostru; unul nu mai este, wi cel mai tknqr este azi cu tatql nostru kn yara Canaan.``

33

Wi omul acela, care este domnul yqrii, ne -a zis: ,,Iatq cum voi cunoawte dacq sknteyi oameni de treabq. Lqsayi la mine pe unul din frayii vowtri, luayi merinde pentru familiile voastre, plecayi,

34

wi aduceyi-mi pe fratele vostru cel tknqr. Voi wti astfel cq nu sknteyi iscoade, ci sknteyi oameni de treabq; apoi vq voi da knapoi pe fratele vostru, wi veyi putea sq strqbateyi yara kn voie.``

35

Cknd wi-au golit sacii, iatq cq legqtura cu argintul fiecqruia era kn sacul lui. Ei wi tatql lor au vqzut legqturile cu argintul, wi s`au temut.

36

Tatql lor Iacov le -a zis: ,,Voi mq lipsiyi de copii: Iosif nu mai este, Simeon nu mai este, wi voiyi sq luayi wi pe Beniamin. Toate acestea pe mine mq lovesc!``

37

Ruben a zis tatqlui squ: ,,Sq-mi omori pe amkndoi fiii mei, dacq nu-yi voi aduce knapoi pe Beniamin; dq -l kn mkna mea, wi yi -l voi aduce knapoi.``

38

Iacov a zis: ,,Fiul meu nu se poate pogork kmpreunq cu voi; cqci fratele lui a murit, wi el a rqmas singur; dacq i s`ar kntkmpla vreo nenorocire kn cqlqtoria pe care o faceyi, cu durere kmi veyi pogork perii mei cei albi kn locuinya moryilor.``

Genesis 43


Genesis Chapter 43 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 42

Genesis

Return to Index

Chapter 43

1

Foametea bkntuia greu kn yarq.

2

Cknd au isprqvit de mkncat grkul, pe care -l aduseserq din Egipt, Iacov a zis fiilor sqi: ,,Duceyi-vq iarqw, wi cumpqrayi-ne ceva merinde.``

3

Iuda i -a rqspuns: ,,Omul acela ne -a spus curat: ,Sq nu-mi mai vedeyi faya, dacq fratele vostru nu va fi cu voi.`

4

Dacq vrei deci sq trimeyi pe fratele nostru cu noi, ne vom pogork, wi-yi vom cumpqra merinde.

5

Dar dacq nu vrei sq -l trimeyi, nu ne vom pogork, cqci omul acela ne -a spus: ,,Sq nu-mi mai vedeyi faya, dacq fratele vostru nu va fi cu voi!``

6

Israel a zis atunci: ,,Pentruce mi-ayi fqcut un astfel de rqu, wi ayi spus omului aceluia cq mai aveyi un frate?``

7

Ei au rqspuns: ,,Omul acela ne -a kntrebat despre noi wi familia noastrq, wi a zis: ,Mai trqiewte tatql vostru? Mai aveyi vreun frate?` Wi noi am rqspuns la kntrebqrile acestea. Puteam noi sq wtim cq are sq zicq: ,Aduceyi pe fratele vostru?``

8

Iuda a zis tatqlui squ Israel: ,Trimete copilul cu mine, ca sq ne sculqm wi sq plecqm, wi vom trqi wi nu vom muri, noi, tu wi copiii nowtri.

9

Rqspund eu pentru el; ai sq -l ceri knapoi din mkna mea. Dacq nu -l voi aduce knapoi la tine, wi dacq nu -l voi pune knaintea ta, vinovat sq fiu fayq de tine pentru totdeauna.

10

Cqci dacq n`am mai fi zqbovit, de douq ori ne-am fi kntors pknq acum.``

11

Israel, tatql lor, le -a zis: ,,Fiindcq trebuie, faceyi awa. Luayi-vq kn saci ceva din cele mai bune roade ale yqrii, ca sq duceyi un dar omului aceluia, wi anume: puyin leac alinqtor, wi puyinq miere, mirodenii, smirnq, fisticuri wi migdale.

12

Luayi cu voi argint kndoit, wi duceyi knapoi argintul, pe care vi -l puseserq la gura sacilor: poate cq a fost o grewealq.

13

Luayi wi pe fratele vostru, sculayi-vq wi kntoarceyi-vq la omul acela.

14

Dumnezeul Cel Atotputernic sq vq facq sq cqpqtayi trecere knaintea omului aceluia, wi sq lase sq se kntoarcq kmpreunq cu voi pe celalt frate al vostru wi pe Beniamin! Iar eu, dacq trebuie sq fiu lipsit de copiii mei, lipsit sq fiu!``

15

Au luat darul; au luat cu ei argint kndoit, precum wi pe Beniamin; s`au sculat, s`au pogorkt kn Egipt, wi s`au knfqyiwat knaintea lui Iosif.

16

Cum a vqzut Iosif pe Beniamin cu ei, a zis economului squ: ,,Bagq pe oamenii acewtia kn casq, taie vite wi gqtewte; cqci oamenii acewtia au sq mqnknce cu mine la ameazq.``

17

Omul acela a fqcut ce -i poruncise Iosif, wi a dus pe oamenii aceia kn casa lui Iosif.

18

Ei s`au temut cknd au vqzut cq -i bagq kn casa lui Iosif, wi au zis: ,,Ne bagq knlquntru din pricina argintului pus kn sacii nowtri data trecutq; vor sq se nqpusteascq peste noi, ca sq ne ia robi, wi sq punq mkna pe mqgarii nowtri.``

19

S`au apropiat de economul casei lui Iosif, wi au intrat kn vorbq cu el la uwa casei;

20

wi au zis: ,,Domnule, noi ne-am mai pogorkt odatq aici, ca sq cumpqrqm merinde.

21

Apoi, cknd am ajuns la locul unde trebuia sq rqmknem peste noapte, ne-am deschis sacii; wi iatqcq argintul fiecqruia era la gura sacului squ, argintul nostru, dupq greutatea lui: wi l-am adus knapoi cu noi.

22

Am adus wi alt argint, ca sq cumpqrqm merinde. Nu wtim cine a pus argintul kn sacii nowtri.``

23

Economul a rqspuns: ,,Fiyi pe pace! Nu vq temeyi de nimic. Dumnezeul vostru, Dumnezeul tatqlui vostru, v`a pus pe ascuns o comoarq kn saci. Argintul vostru a trecut prin mknile mele.`` Wi le -a adus wi pe Simeon.

24

Omul acesta i -a bqgat kn casa lui Iosif; le -a dat apq de wi-au spqlat picioarele; a dat wi nutrey mqgarilor lor.

25

Ei wi-au pregqtit darul pknq la venirea lui Iosif, la ameazq; cqci aflaserq cq au sq mqnknce la el.

26

Cknd a ajuns Iosif acasq, i-au dat darul, pe care i -l aduseserq, wi s`au aruncat cu faya la pqmknt knaintea lui.

27

El i -a kntrebat de sqnqtate; wi a zis: ,,Bqtrknul vostru tatq, de care ayi vorbit, este sqnqtos? Mai trqiewte?``

28

Ei au rqspuns: ,,Robul tqu, tatql nostru, este sqnqtos; trqiewte kncq``. Wi s`au plecat wi s`au aruncat cu faya la pqmknt.

29

Iosif a ridicat ochii; wi, aruncknd o privire spre frate-squ Beniamin, fiul mamei sale, a zis: ,,Acesta este fratele vostru cel tknqr, despre care mi-ayi vorbit?`` Wi a adqugat: ,,Dumnezeu sq aibq milq de tine, fiule!``

30

Iosif a isprqvit repede, cqci i se rupea inima pentru fratele squ, wi simyea nevoie sq plkngq; a intrat de grab kntr`o odaie, wi a plkns acolo.

31

Dupqce s`a spqlat pe fayq, a iewit din odaie; wi, silindu-se sq se stqpkneascq, a zis: ,,Aduceyi de mkncare!``

32

Au adus de mkncare lui Iosif deoparte, wi frayilor lui de o parte; Egiptenilor, cari mkncau cu el, le-au adus deasemenea mkncare de o parte; cqci Egiptenii nu puteau sq mqnknce cu Evreii, fiindcq lucrul acesta pentru ei este o urkciune.

33

Frayii lui Iosif s`au awezat la masq kn faya lui: dela kntkiul nqscut, dupq dreptul lui de kntki nqscut, wi pknq la cel mai tknqr, awezayi dupq vkrstq; wi se uitau unii la alyii cu mirare.

34

Iosif a pus sq le dea din bucatele cari erau knaintea lui; iar Beniamin a cqpqtat de cinci ori mai mult deckt ceilalyi. Wi au bqut, wi s`au veselit kmpreunq cu el.

Genesis 44


Genesis Chapter 44 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 43

Genesis

Return to Index

Chapter 44

1

Iosif a dat urmqtoarea poruncq economului casei lui: ,,Umple cu merinde sacii oamenilor acestora, ckt vor putea sq ducq, wi pune argintul fiecqruia la gura sacului squ.

2

Sq pui wi paharul meu, paharul de argint, la gura sacului celui mai tknqr, kmpreunq cu argintul cuvenit pentru preyul grkului lui``. Economul a fqcut cum ki poruncise Iosif.

3

Dimineaya, cum s`a crqpat de ziuq, au dat drumul oamenilor acestora kmpreunq cu mqgarii lor.

4

Dar abia iewiserq din cetate, wi nu se depqrtaserq deloc de ea, cknd Iosif a zis economului squ: ,,Scoalq-te, aleargq dupq oamenii aceia; wi, cknd ki vei ajunge, sq le spui: ,Pentruce ayi rqsplqtit binele cu rqu?

5

De ce ayi furat paharul din care bea domnul meu, wi de care se slujewte pentru ghicit? Rqu ayi fqcut cq v`ayi purtat astfel.``

6

Economul i -a ajuns, wi le -a spus aceste cuvinte.

7

Ei i-au rqspuns: ,,Domnule, pentruce vorbewti astfel? Sq fereascq Dumnezeu pe robii tqi sq fi sqvkrwit o asemenea faptq!

8

Iatq, noi yi-am adus din yara Canaanului argintul, pe care l-am gqsit la gura sacilor nowtri; cum am fi putut sq furqm argint sau aur din casa domnului tqu?

9

Sq moarq acela dintre robii tqi la care se va gqsi paharul, wi noi knwine sq fim robi ai domnului nostru!``

10

El a zis: ,,Fie dupq cuvintele voastre! Acela la care se va gqsi paharul, sq fie robul meu; iar voi veyi fi nevinovayi.``

11

Kndatq, wi -a pogorkt fiecare sacul la pqmknt. Fiecare wi -a deschis sacul.

12

Economul i -a scotocit, kncepknd cu cel mai kn vkrstq wi sfkrwind cu cel mai tknqr; wi paharul a fost gqsit kn sacul lui Beniamin.

13

Ei wi-au rupt hainele, wi -a kncqrcat fiecare mqgarul, wi s`au kntors kn cetate.

14

Iuda wi frayii lui au ajuns la casa lui Iosif, pe cknd era el kncq acolo, wi s`au aruncat cu faya la pqmknt knaintea lui.

15

Iosif le -a zis: ,,Ce faptq ayi fqcut? Nu wtiyi cq un om ca mine are putere sq ghiceascq?``

16

Iuda a rqspuns: ,,Ce sq mai spunem domnului nostru? Cum sq mai vorbim? Cum sq ne mai kndreptqyim?`` Dumnezeu a dat pe fayq nelegiuirea robilor tqi. Iatq-ne robi ai domnului nostru: noi, wi acela la care s`a gqsit paharul.``

17

Dar Iosif a zis: ,,Sq mq fereascq Dumnezeu sq fac awa ceva! Omul la care s`a gqsit paharul, va fi robul meu; dar voi, suiyi-vq knapoi kn pace la tatql vostru.``

18

Atunci Iuda s`a apropiat de Iosif, wi a zis: ,,Te rog, domnul meu, dq voie robului tqu sq spunq o vorbq domnului meu, wi sq nu te mknii pe robul tqu! Cqci tu ewti ca Faraon.

19

Domnul meu a kntrebat pe robii sqi, zicknd: ,,Mai trqewte tatql vostru, wi mai aveyi vreun frate?``

20

Noi am rqspuns domnului meu: ,,Avem un tatq bqtrkn, wi un frate tknqr, copil fqcut la bqtrkneya lui; bqiatul acesta avea un frate care a murit, wi care era dela aceeaw mamq; el a rqmas singur, wi tatql lui kl iubewte.``

21

Tu ai spus robilor tqi: ,,Aduceyi -l la mine ca sq -l vqd cu ochii mei.``

22

Noi am rqspuns domnului meu: ,,Bqiatul nu poate pqrqsi pe tatql squ; dacq -l va pqrqsi, tatql squ are sq moarq.``

23

Tu ai spus robilor tqi: ,,Dacq nu se va pogork wi fratele vostru kmpreunq cu voi, sq nu-mi mai vedeyi faya.``

24

Cknd ne-am suit la tatql meu, robul tqu, i-am spus cuvintele domnului meu.

25

Tatql nostru a zis: ,,Duceyi-vq iarqw sq ne cumpqrayi ceva merinde.``

26

Noi am rqspuns: ,,Nu putem sq ne ducem; dar dacq fratele nostru cel tknqr va fi cu noi, ne vom duce; cqci nu putem vedea faya omului aceluia, de ckt dacq fratele nostru cel tknqr va fi cu noi.``

27

Robul tqu, tatql nostru, ne -a zis: ,,Voi wtiyi cq nevastq-mea mi -a nqscut doi fii.

28

Unul a iewit dela mine, wi cred cq a fost sfkwiat negrewit de fiare, cqci nu l-am mai vqzut pknq astqzi.

29

Dacq-mi mai luayi wi pe acesta, wi i se va kntkmpla vreo nenorocire, cu durere kmi veyi pogork bqtrkneyele kn locuinya moryilor.``

30

Acum, dacq mq voi kntoarce la robul tqu, tatql meu, fqrq sq avem cu noi bqiatul de sufletul cqruia este nedeslipit sufletul lui,

31

el are sq moarq, cknd va vedea cq bqiatul nu este; wi robii tqi vor pogork cu durere kn locuinya moryilor bqtrkneyele robului tqu, tatql nostru.

32

Cqci robul tqu s`a pus chezqw pentru copil, wi a zis tatqlui meu: ,,Dacq nu -l voi aduce knapoi la tine, vinovat sq fiu pentru totdeauna fayq de tatql meu.``

33

Kngqduie, dar, te rog, robului tqu sq rqmknq kn locul bqiatului, ca rob al domnului meu; iar bqiatul sq se suie knapoi cu frayii sqi.

34

Cum mq voi putea sui eu la tatql meu, dacq bqiatul nu este cu mine? Ah! sq nu vqd mkhnirea tatqlui meu!``

Genesis 45


Genesis Chapter 45 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 44

Genesis

Return to Index

Chapter 45

1

Iosif nu s`a mai putut stqpkni knaintea tuturor celor ce -l knconjurau. Wi a strigat: ,,Scoateyi afarq pe toatq lumea.`` Wi n`a mai rqmas nimeni cu Iosif, cknd s`a fqcut cunoscut frayilor sqi.

2

A izbucnit kntr`un plkns awa de tare cq l-au auzit Egiptenii wi casa lui Faraon.

3

Iosif a zis frayilor sqi: ,,Eu sknt Iosif! Mai trqiewte tatql meu?`` Dar frayii lui nu i-au putut rqspunde, awa de kncremeniyi rqmqseserq knaintea lui.

4

Iosif a zis frayilor sqi: ,,Apropiayi-vq de mine.`` Wi ei s`au apropiat. El a zis: ,,Eu sknt fratele vostru Iosif, pe care l-ayi vkndut ca sq fie dus kn Egipt.

5

Acum, nu vq kntristayi wi nu fiyi mkhniyi cq m`ayi vkndut ca sq fiu adus aici, cqci ca sq vq scap viaya m`a trimes Dumnezeu knaintea voastrq.

6

Iatq sknt doi ani decknd bkntuie foametea kn yarq; wi kncq cinci ani, nu va fi nici arqturq, nici seceriw.

7

Dumnezeu m`a trimes knaintea voastrq ca sq vq rqmknq sqmknya vie kn yarq, wi ca sq vq pqstreze viaya printr`o mare izbqvire.

8

Awa cq nu voi m`ayi trimes aici, ci Dumnezeu; El m`a fqcut ca un tatq al lui Faraon, stqpkn peste toatq casa lui, wi ckrmuitorul kntregei yqri a Egiptului.

9

Grqbiyi-vq de vq suiyi la tatql meu, wi spuneyi -i: ,,Awa a vorbit fiul tqu Iosif: ,Dumnezeu m`a pus domn peste tot Egiptul; pogoarq-te la mine wi nu zqbovi!

10

Vei locui kn yinutul Gosen, wi vei fi lkngq mine, tu, fiii tqi, wi fiii fiilor tqi, oile tale wi boii tqi, wi tot ce este al tqu.

11

Acolo te voi hrqni, cqci vor mai fi kncq cinci ani de foamete; wi astfel nu vei pieri, tu, casa ta, wi tot ce este al tqu.

12

Voi vedeyi cu ochii vowtri, wi fratele meu Beniamin vede cu ochii lui cq eu knsumi vq vorbesc.

13

Istorisiyi tatqlui meu toatq slava pe care o am kn Egipt, wi tot ce ayi vqzut; wi aduceyi aici ckt mai curknd pe tatql meu.``

14

El s`a aruncat pe gktul fratelui squ Beniamin, wi a plkns; wi Beniamin a plkns wi el pe gktul lui.

15

A kmbrqyiwat de asemenea pe toyi frayii lui, plkngknd. Dupq aceea, frayii lui au stat de vorbq cu el.

16

S`a rqspkndit vestea kn casa lui Faraon cq au venit frayii lui Iosif; lucrul acesta a plqcut lui Faraon wi slujitorilor lui.

17

Faraon a zis lui Iosif: ,,Spune frayilor tqi: ,Iatq ce sq faceyi: ,Kncqrcayi-vq dobitoacele, wi plecayi kn yara Canaanului;

18

luayi pe tatql vostru wi familiile voastre, wi veniyi la mine. Eu vq voi da ce este mai bun kn yara Egiptului, wi veyi mknca grqsimea yqrii.

19

Ai poruncq sq le spui: ,,Awa sq faceyi! Luayi-vq din yara Egiptului carq pentru pruncii vowtri wi pentru nevestele voastre; aduceyi pe tatql vostru, wi veniyi.

20

Sq nu vq parq rqu de ceeace veyi lqsa; cqci tot ce este mai bun kn yara Egiptului va fi pentru voi.``

21

Fiii lui Israel au fqcut awa. Iosif le -a dat carq, dupq porunca lui Faraon; le -a dat wi merinde pentru drum.

22

Le -a dat la toyi haine de schimb, iar lui Beniamin i -a dat trei sute de sicli de argint wi cinci haine de schimb.

23

Tatqlui squ i -a trimes zece mqgari kncqrcayi cu ce era mai bun kn Egipt, wi zece mqgqriye kncqrcate cu grku, pkne wi merinde, pentru ca sq aibq pe drum.

24

Apoi a dat drumul frayilor sqi, cari au plecat; wi le -a zis: ,,Sq nu vq certayi pe drum.``

25

Ei au iewit din Egipt, wi au ajuns kn yara Canaanului, la tatql lor Iacov.

26

Wi i-au spus: ,,Iosif tot mai trqiewte, wi chiar el ckrmuiewte toatq yara Egiptului.`` Dar inima lui Iacov a rqmas rece, pentrucq nu -i credea.

27

Cknd i-au istorisit knsq tot ce le spusese Iosif, wi a vqzut carele pe cari le trimesese Iosif ca sq -l ducq, duhul tatqlui lor, Iacov, s`a knviorat.

28

Wi Israel a zis: ,,Destul! Fiul meu Iosif tot mai trqiewte! Vreau sq mq duc sq -l vqd knainte de moarte.``

Genesis 46


Genesis Chapter 46 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 45

Genesis

Return to Index

Chapter 46

1

Israel a plecat, cu tot ce avea. A ajuns la Beer-Weba, wi a adus jertfe Dumnezeului tatqlui squ Isaac.

2

Dumnezeu a vorbit lui Israel, kntr`o vedenie noaptea, wi a zis: ,,Iacove! Iacove!`` Israel a rqspuns: ,,Iatq-mq!``

3

Wi Dumnezeu a zis: ,,Eu sknt Dumnezeu, Dumnezeul tatqlui tqu. Nu te teme sq te pogori kn Egipt, cqci acolo te voi face sq ajungi un neam mare.

4

Eu knsumi Mq voi pogork cu tine kn Egipt, wi Eu knsumi te voi scoate iarqw de acolo; iar Iosif kyi va knchide ochii.``

5

Iacov a pqrqsit Beer-Weba; wi fiii lui Israel au pus pe tatql lor Iacov, cu copilawii wi nevestele lor, kn carele pe cari le trimesese Faraon ca sq -l ducq.

6

Wi-au luat wi turmele wi averile, pe cari le agonisiserq kn yara Canaanului. Wi Iacov s`a dus kn Egipt, cu toatq familia lui.

7

A luat cu el kn Egipt pe fiii lui wi pe fiii fiilor lui, pe fiicele lui wi pe fiicele fiilor lui, wi pe toatq familia lui.

8

Iatq numele fiilor lui Israel, cari au venit kn Egipt. Iacov wi fiii lui. Kntkiul nqscut al lui Iacov: Ruben.

9

Fiii lui Ruben: Enoh, Palu, Heyron wi Carmi.

10

-Fiii lui Simeon: Iemuel, Iamin, Ohad, Iachin wi Yohar; wi Saul, fiu dintr`o femeie Cananitq.

11

-Fiii lui Levi: Gherwon, Chehat, wi Merari. -

12

Fiii lui Iuda: Er, Onan, Wela, Perey wi Zarah; dar Er wi Onan au murit kn yara Canaanului. Fiii lui Perey au fost: Heyron wi Hamul. -

13

Fiii lui Isahar: Tola, Puva, Iov wi Wimron. -

14

Fiii lui Zabulon: Sered, Elon wi Iahleel.

15

Acewtia sknt fiii, pe cari i -a nqscut lui Iacov Lea kn Padan-Aram, kmpreunq cu fiicq-sa Dina. Fiii wi fiicele lui alcqtuiau kn totul treizeci wi trei de inwi.

16

Fiii lui Gad: Yifion, Haggi, Wuni, Eybon, Eri, Arodi wi Areeli. -

17

Fiii lui Awer: Imna, Iwva, Iwvi wi Beria; wi Serah, sora lor. Wi fiii lui Beria: Heber wi Malchiel.

18

Acewtia sknt fiii Zilpei, pe care o dqduse Laban fetei sale Lea; pe acewtia i -a nqscut ea lui Iacov. Kn totul waisprezece inwi.

19

Fiii Rahelei, nevasta lui Iacov: Iosif wi Beniamin. -

20

Lui Iosif i s`au nqscut, kn yara Egiptului: Manase wi Efraim, pe cari i -a nqscut Asnat fata lui Poti-Fera, preotul lui On. -

21

Fiii lui Beniamin; Bela, Becher, Awbel, Ghera, Naaman, Ehi, Row, Mupim, Hupim wi Ard.

22

Acewtia sknt fiii Rahelei, pe cari i -a nqscut lui Iacov. Kn totul patrusprezece inwi.

23

Fiii lui Dan: Huwim.

24

Fiii lui Neftali: Iahyeel, Guni, Ieyer wi Wilem.

25

Acewtia sknt fiii Bilhei, pe care o dqduse Laban fetei sale Rahela; wi pe acewtia i -a nqscut ea lui Iacov. Kn totul, wapte inwi.

26

Sufletele cari au venit cu Iacov kn Egipt wi cari iewiserq din el, erau kn totul wasezeci wi wase, fqrq sq numqrqm nevestele fiilor lui Iacov.

27

Wi Iosif avea doi fii, cari i se nqscuserq kn Egipt. -Toate sufletele din familia lui Iacov, cari au venit kn Egipt, erau kn numqr de waptezeci.

28

Iacov a trimes pe Iuda knainte la Iosif, ca sq -i dea de wtire sq -i iasq knainte kn Gosen.

29

Wi au venit kn yinutul Gosen. Iosif wi -a pregqtit carul wi s`a suit ca sq se ducq kn Gosen, kn kntkmpinarea tatqlui squ Israel. Cum l -a vqzut, s`a aruncat pe gktul lui, wi a plkns multq vreme pe gktul lui.

30

Israel a zis lui Iosif: ,,Acum pot sq mor, fiindcq yi-am vqzut faya, wi tu tot mai trqiewti.``

31

Iosif a zis frayilor sqi wi familiei tatqlui squ: ,,Mq duc sq knwtiinyez pe Faraon, wi sq -i spun: ,Frayii mei wi familia tatqlui meu, cari erau kn yara Canaan, au venit la mine.

32

Oamenii acewtia sknt pqstori, cqci cresc vite; ei wi-au adus oile wi boii, wi tot ce este al lor.``

33

Wi, cknd vq va chema Faraon wi vq va kntreba: ,,Cu ce vq kndeletniciyi?``

34

voi sq rqspundeyi: ,,Robii tqi au crescut vite, din tinereya noastrq pknq acum, atkt noi ckt wi pqrinyii nowtri.` Kn felul acesta, veyi locui kn yinutul Gosen, cqci toyi pqstorii sknt o urkciune pentru Egipteni.``

Genesis 47


Genesis Chapter 47 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 46

Genesis

Return to Index

Chapter 47

1

Iosif s`a dus sq knwtiinyeze pe Faraon, wi i -a spus: ,,Frayii mei wi tatql meu au sosit din yara Canaan, cu oile wi boii, wi cu tot avutul lor; wi sknt kn yinutul Gosen.``

2

A luat pe cinci din frayii lui, wi i -a adus knaintea lui Faraon.

3

Faraon a kntrebat pe frayii lui Iosif: ,,Cu ce vq kndeletniciyi?`` Ei au rqspuns lui Faraon: ,,Robii tqi sknt pqstori, cum erau wi pqrinyii nowtri.``

4

Wi au mai zis lui Faraon: ,,Noi am venit ca sq locuim o vreme aici kn yarq, pentrucq nu mai este pqwune pentru oile robilor tqi, wi este o mare foamete kn yara Canaanului; kngqduie dar robilor tqi sq locuiascq kn yinutul Gosen.``

5

Faraon a zis lui Iosif: ,,Tatql tqu wi frayii tqi au venit la tine.

6

Yara Egiptului este deschisq knaintea ta; aweazq pe tatql tqu wi pe frayii tqi kn cea mai bunq parte a yqrii. Sq locuiascq kn yinutul Gosen; wi dacq gqsewti printre ei oameni destoinici, pune -i kn fruntea turmelor mele.``

7

Iosif a adus pe tatql squ Iacov, wi l -a knfqyiwat knaintea lui Faraon. Wi Iacov a binecuvkntat pe Faraon.

8

Faraon a kntrebat pe Iacov: ,,Care este numqrul zilelor anilor vieyii tale?``

9

Iacov a rqspuns lui Faraon: ,,Zilele anilor cqlqtoriei mele sknt o sutq treizeci de ani. Zilele anilor vieyii mele au fost puyine la numqr wi rele, wi n`au atins zilele anilor vieyii pqrinyilor mei, kn timpul cqlqtoriei lor.``

10

Iacov a binecuvkntat iarqw pe Faraon, wi a plecat dinaintea lui Faraon.

11

Iosif a awezat pe tatql squ wi pe frayii sqi, wi le -a dat o mowie kn yara Egiptului, kn cea mai bunq parte a yqrii, kn yinutul lui Ramses, cum poruncise Faraon.

12

Iosif a hrqnit cu pkne pe tatql squ, pe frayii sqi, wi pe toatq familia tatqlui squ, dupq numqrul copiilor.

13

Nu mai era pkne kn toatq yara, cqci foametea era foarte mare; yara Egiptului wi yara Canaanului tknjeau, din pricina foametei.

14

Iosif a strkns tot argintul, care se gqsea kn yara Egiptului wi kn yara Canaanului, kn schimbul grkului, pe care -l cumpqrau oamenii, wi astfel a fqcut ca tot argintul acesta sq intre kn casa lui Faraon.

15

Cknd s`a sfkrwit argintul din yara Egiptului wi din yara Canaanului, toyi Egiptenii au venit la Iosif, wi au zis: ,,Dq-ne pkne! Pentruce sq murim kn faya ta? Cqci argint nu mai avem.``

16

Iosif a zis: ,,Dayi vitele voastre, wi vq voi da pkne kn schimbul vitelor voastre, dacq nu mai aveyi argint.``

17

Wi-au adus vitele la Iosif, wi Iosif le -a dat pkne kn schimbul cailor, kn schimbul turmelor de oi wi de boi, wi kn schimbul mqgarilor. Le -a dat astfel pkne kn anul acela kn schimbul tuturor turmelor lor.

18

Dupqce a trecut anul acela, au venit la Iosif kn anul urmqtor, wi i-au zis: ,,Nu putem sq ascundem domnului nostru faptul cq argintul s`a sfkrwit, wi turmele de vite au trecut kn stqpknirea domnului nostru; nu mai rqmkn knaintea domnului nostru de ckt trupurile wi pqmknturile noastre.

19

Pentruce sq murim subt ochii tqi, noi wi pqmknturile noastre? Cumpqrq-ne kmpreunq cu pqmknturile noastre kn schimbul pknii, wi vom fi ai domnului nostru, noi wi pqmknturile noastre. Dq-ne sqmknyq sq sqmqnqm, ca sq trqim wi sq nu murim, wi sq nu ne rqmknq pqmknturile pustii.``

20

Iosif a cumpqrat pentru Faraon toate pqmknturile Egiptului; cqci Egiptenii wi-au vkndut fiecare ogorul, pentrucq ki silea foametea. Wi yara a ajuns kn stqpknirea lui Faraon.

21

Ckt despre popor, l -a mutat kn cetqyi, dela o margine hotarelor Egiptului pknq la cealaltq.

22

Numai pqmknturile preoyilor nu le -a cumpqrat, pentrucq era o lege a lui Faraon, datq kn folosul preoyilor, cari trqiau din venitul pe care li -l dqdea Faraon: de aceea ei nu wi-au vkndut pqmknturile.

23

Iosif a zis poporului: ,,V`am cumpqrat azi cu pqmknturile voastre, pentru Faraon; iatq, vq dau sqmknyq, ca sq puteyi sqmqna pqmkntul.

24

La vremea roadelor, veyi da a cincea parte lui Faraon; iar celelalte patru pqryi vq vor rqmknea vouq, ca sq sqmqnayi ogoarele, wi sq vq hrqniyi kmpreunq cu copiii vowtri wi cu cei ce sknt kn casele voastre.``

25

Ei au zis: ,,Tu ne-ai scqpat viaya! Sq cqpqtqm trecere knaintea domnului nostru, wi vom fi robi ai lui Faraon.``

26

Iosif a fqcut din aceasta o lege, care a rqmas kn picioare pknq kn ziua de azi, wi dupq care, a cincea parte din venitu pqmknturilor Egiptului este a lui Faraon; numai pqmknturile preoyilor nu sknt ale lui Faraon.

27

Israel a locuit kn yara Egiptului, kn yinutul Gosen. Ei s`au knstqrit, au crescut wi s`au knmulyit foarte mult.

28

Iacov a trqit waptesprezece ani kn yara Egiptului; wi zilele anilor vieyii lui Iacov au fost de o sutq patruzeci wi wapte de ani.

29

Cknd s`a apropiat Israel de clipa moryii, a chemat pe fiul squ Iosif, wi i -a zis: ,,Dacq am cqpqtat trecere knaintea ta, pune, rogu-te, mkna subt coapsa mea, wi poartq-te cu bunqtate wi credinciowie fayq de mine: sq nu mq kngropi kn Egipt.

30

Ci cknd mq voi culca lkngq pqrinyii mei, sq mq scoyi afarq din Egipt, wi sq mq kngropi kn mormkntul lor.`` Iosif a rqspuns: ,,Voi face dupq cuvkntul tqu.``

31

Iacov a zis: ,,Jurq-mi.`` Wi Iosif i -a jurat. Apoi Israel s`a plecat cu faya pe cqpqtkiul patului.

Genesis 48


Genesis Chapter 48 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 47

Genesis

Return to Index

Chapter 48

1

Dupq aceea, au venit wi au spus lui Iosif: ,,Tatql tqu este bolnav.`` Wi Iosif a luat cu el pe cei doi fii ai sqi, Manase wi Efraim.

2

Au dat de wtire lui Iacov, wi i-au spus: ,,Iatq cq fiul tqu Iosif vine la tine.`` Wi Israel wi -a adunat puterile, wi s`a awezat pe pat.

3

Iacov a zis lui Iosif: ,,Dumnezeul Cel Atotputernic mi S`a arqtat la Luz, kn yara Canaan, wi m`a binecuvkntat.

4

El mi -a zis: ,,Te voi face sq crewti, te voi knmulyi, wi voi face din tine o ceatq de popoare; voi da yara aceasta seminyei tale dupq tine, ca s`o stqpkneascq pentru totdeauna.

5

Acum, cei doi fii, cari yi s`au nqscut kn yara Egiptului, knainte de venirea mea la tine kn Egipt, vor fi ai mei; Efraim wi Manase vor fi ai mei, ca wi Ruben wi Simeon.

6

Dar copiii, pe cari i-ai nqscut dupq ei, vor fi ai tqi; ei vor purta numele frayilor lor kn partea lor de mowtenire.

7

La kntoarcerea mea din Padan, Rahela a murit pe drum lkngq mine, kn yara Canaan, la o depqrtare bunicicq de Efrata; wi am kngropat -o acolo, pe drumul care duce la Efrata, sau Betleem.``

8

Israel s`a uitat la fiii lui Iosif, wi a zis: ,,Cine sknt acewtia?``

9

Iosif a rqspuns tatqlui squ: ,,Sknt fiii mei, pe cari mi i -a dat Dumnezeu aici.`` Israel a zis: ,,Apropie -i, te rog, de mine, ca sq -i binecuvintez.``

10

Ochii lui Israel erau kngreuiayi de bqtrkneyq, awa cq nu mai putea sq vadq. Iosif i -a apropiat de el; wi Israel i -a sqrutat, wi i -a kmbrqyiwat.

11

Israel a zis lui Iosif: ,,Nu credeam cq am sq-yi mai vqd faya, wi iatq cq Dumnezeu m`a fqcut sq-yi vqd wi sqmknya.``

12

Iosif i -a dat la o parte de lkngq genunchii tatqlui squ, wi s`a aruncat cu faya la pqmknt knaintea lui.

13

Apoi Iosif i -a luat pe amkndoi, pe Efraim cu mkna dreaptq, la stknga lui Israel, wi pe Manase cu mkna stkngq, la dreapta lui Israel, wi i -a adus aproape de el.

14

Israel wi -a kntins mkna dreaptq wi a pus -o pe capul lui Efraim, care era cel mai tknqr, iar mkna stkngq a pus -o pe capul lui Manase; knadins wi -a kncruciwat mknile astfel, cqci Manase era cel dintki nqscut.

15

A binecuvkntat pe Iosif, wi a zis: ,,Dumnezeul, knaintea cqruia au umblat pqrinyii mei, Avraam wi Isaac, Dumnezeul, care m`a cqlquzit de cknd m`am nqscut, pknq kn ziua aceasta,

16

Kngerul, care m`a izbqvit de orice rqu, sq binecuvinteze pe copiii acewtia! Ei sq poarte numele meu wi numele pqrinyilor mei, Avraam wi Isaac, wi sq se knmulyeascq foarte mult kn mijlocul yqrii!``

17

Lui Iosif nu i -a venit bine cknd a vqzut cq tatql squ kwi pune mkna dreaptq pe capul lui Efraim; deaceea a apucat mkna tatqlui squ, ca s`o ia de pe capul lui Efraim, wi s`o kndrepte pe al lui Manase.

18

Wi Iosif a zis tatqlui squ: ,,Nu awa, tatq, cqci acela este cel kntki nqscut; pune-yi mkna dreaptq pe capul lui.``

19

Tatql squ n`a vrut, ci a zis: ,,Wtiu, fiule, wtiu; wi el va ajunge un popor, wi el va fi mare; dar fratele lui cel mai mic va fi mai mare deckt el; wi sqmknya lui va ajunge o ceatq de neamuri.``

20

El i -a binecuvkntat kn ziua aceea, wi a zis: ,,Numele tqu kl vor kntrebuinya Israeliyii cknd vor binecuvknta, zicknd: ,Dumnezeu sq Se poarte cu tine cum S`a purtat cu Efraim wi cu Manase!`` Wi a pus astfel pe Efraim knaintea lui Manase.

21

Israel a zis lui Iosif: ,,Iatq cq kn curknd am sq mor! Dar Dumnezeu va fi cu voi, wi vq va aduce knapoi kn yara pqrinyilor vowtri.

22

Kyi dau, mai mult deckt frayilor tqi, o parte, pe care am luat -o din mkna Amoriyilor cu sabia mea wi cu arcul meu.``

Genesis 49


Genesis Chapter 49 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 48

Genesis

Return to Index

Chapter 49

1

Iacov a chemat pe fiii sqi, wi a zis: ,,Strkngeyi-vq, wi vq voi vesti ce vi se va kntkmpla kn vremile cari vor veni.

2

,,Strkngeyi-vq, wi ascultayi, fii ai lui Iacov! Ascultayi pe tatql vostru Israel!

3

Ruben, tu, kntkiul meu nqscut, Puterea mea wi pkrga tqriei mele, Kntkiul kn vrednicie, wi kntkiul kn putere,

4

Nqvalnic ca apele, -tu nu vei mai avea kntkietatea! Cqci te-ai suit kn patul tatqlui tqu, Mi-ai spurcat patul, suindu-te kn el.

5

Simeon wi Levi sknt frayi; Sqbiile lor sknt niwte unelte de sklnicie.

6

Nu vreau sq intre sufletul meu la sfaturile lor, Nu vreau sq se uneascq duhul meu cu adunarea lor! Cqci, kn mknia lor, au ucis oameni, Wi, kn rqutatea lor, au tqiat vinele taurilor.

7

Blestematq sq fie mknia lor, pentrucq a fost prea turbatq, Wi furia lor, cqci a fost prea sqlbaticq! Ki voi kmpqryi kn Iacov, Wi -i voi risipi kn Israel.

8

Iudo, tu vei primi laudele frayilor tqi; Mkna ta va apuca de ceafq pe vrqjmawii tqi. Fiii tatqlui tqu se vor knchina pknq la pqmknt knaintea ta.

9

Iuda este un pui de leu. Tu te-ai kntors dela mqcel, fiule! Iuda kwi pleacq genunchii, se culcq kntocmai ca un leu, Ca o leoaicq: cine -l va scula?

10

Toiagul de domnie nu se va depqrta din Iuda, Nici toiagul de ckrmuire dintre picioarele lui, Pknq va veni Wilo, Wi de El vor asculta popoarele.

11

El kwi leagq mqgarul de viyq, Wi de cel mai bun butuc de viyq mknzul mqgqriyei lui; Kwi spalq haina kn vin, Wi mantaua kn skngele strugurilor.

12

Are ochii rowi de vin, Wi dinyii albi de lapte.

13

Zabulon va locui pe yqrmul mqrilor, Lkngq limanul corqbiilor, Wi hotarul lui se va kntinde knspre Sidon.

14

Isahar este un mqgar osos, Care se culcq kn grajduri.

15

Vede cq locul unde se odihnewte este plqcut, Wi cq yinutul lui este mqrey; Kwi pleacq umqrul subt povarq, Wi se supune birului.

16

Dan va judeca pe poporul squ, Ca una din seminyiile lui Israel.

17

Dan va fi un warpe pe drum, O nqpkrcq pe cqrare, Muwcknd cqlckiele calului, Fqcknd sq cadq cqlqreyul pe spate.

18

Kn ajutorul Tqu, nqdqjduiesc, Doamne!

19

Peste Gad vor da iuruw cete knarmate, Dar wi el va da iuruw peste ele wi le va urmqri.

20

Awer dq o hranq minunatq; El va da bucate alese kmpqrayilor.

21

Neftali este o cerboaicq slobodq: Rostewte cuvinte frumoase.

22

Iosif este vlqstarul unui pom roditor, Vlqstarul unui pom roditor sqdit lkngq un izvor; Ramurile lui se knalyq deasupra zidului.

23

Arcawii l-au aykyat, au aruncat sqgeyi, Wi l-au urmqrit cu ura lor.

24

Dar arcul lui a rqmas tare, Wi mknile lui au fost kntqrite De mknile Puternicului lui Iacov: Wi a ajuns astfel pqstorul, stknca lui Israel.

25

Aceasta este lucrarea Dumnezeului tatqlui tqu, care te va ajuta; Aceasta este lucrarea Celui Atotputernic, care te va binecuvknta Cu binecuvkntqrile cerurilor de sus, Cu binecuvkntqrile apelor de jos, Cu binecuvkntqrile ykyelor wi ale pkntecelui mamei.

26

Binecuvkntqrile tatqlui tqu Kntrec binecuvkntqrile pqrinyilor mei, wi se knalyq Pknq kn crewtetul dealurilor vecinice: Ele sq vinq peste capul lui Iosif, Peste crewtetul capului domnului frayilor sqi!

27

Beniamin este un lup care sfqwie; Dimineaya, mqnkncq prada, Iar seara, kmparte prada rqpitq.``

28

Acewtia sknt toyi ceice alcqtuiesc cele douqsprezece seminyii ale lui Israel. Wi acestea sknt lucrurile, pe cari li le -a spus tatql lor, cknd i -a binecuvkntat. I -a binecuvkntat, pe fiecare cu o binecuvkntare deosebitq.

29

Apoi le -a dat porunca urmqtoare: ,,Eu am sq fiu adqugat la poporul meu; deci sq mq kngropayi kmpreunq cu pqrinyii mei, kn pewtera care este kn ogorul Hetitului Efron,

30

kn pewtera din ogorul Macpela, care este fayq kn fayq cu Mamre, kn yara Canaan. Acesta este ogorul, pe care l -a cumpqrat Avraam de la Hetitul Efron, ca mowie de knmormkntare.

31

Acolo au kngropat pe Avraam wi pe Sara, nevasta lui; acolo au kngropat pe Isaac wi pe Rebeca, nevasta lui; wi acolo am kngropat eu pe Lea.

32

Ogorul wi pewtera care se aflq acolo au fost cumpqrate dela fiii lui Het.``

33

Cknd a insprqvit Iacov de dat porunci fiilor sqi, wi -a tras picioarele kn pat, wi -a dat duhul, wi a fost adqugat la poporul squ.

Genesis 50


Genesis Chapter 50 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 49

Genesis

Return to Index

Chapter 50

1

Iosif s`a aruncat pe faya tatqlui squ, l -a plkns, wi l -a sqrutat.

2

A poruncit doftorilor, cari erau kn slujba lui, sq kmbqlsqmeze pe tatql squ; wi doftorii au kmbqlsqmat pe Israel.

3

Patruzeci de zile au trecut astfel wi au fost kntrebuinyate cu kmbqlsqmarea lui. Wi Egiptenii l-au plkns waptezeci de zile.

4

Dupqce au trecut zilele de jale, Iosif a vorbit oamenilor din casa lui Faraon, wi le -a zis: ,,Dacq am cqpqtat trecere knaintea voastrq, spuneyi, vq rog, lui Faraon, ce vq spun eu.

5

Tatql meu m`a pus sq jur, zicknd: ,,Iatq, kn curknd eu am sq mor! Sq mq kngropi kn mormkntul, pe care mi l-am sqpat kn yara Canaan.` Aw vrea dar sq mq sui acolo, ca sq kngrop pe tatql meu; wi dupq aceea mq voi kntoarce.``

6

Faraon a rqspuns: ,,Suie-te, wi kngroapq pe tatql tqu, dupq jurqmkntul pe care te -a pus sq -l faci.``

7

Iosif s`a suit, ca sq kngroape pe tatql squ. Kmpreunq cu el s`au suit toyi slujitorii lui Faraon, bqtrknii casei lui, toyi bqtrknii yqrii Egiptului,

8

toatq casa lui Iosif, frayii sqi, wi casa tatqlui squ; n`au lqsat kn yinutul Gosen deckt pruncii, oile wi boii.

9

Kmpreunq cu Iosif mai erau carq wi cqlqreyi, awa cq alaiul era foarte mare.

10

Cknd au ajuns la aria lui Atad, care este dincolo de Iordan, au fqcut plkngere mare wi jalnicq; wi Iosif a yinut kn cinstea tatqlui squ un bocet de wapte zile.

11

Locuitorii yqrii, Cananiyii, au fost martori la bocetul acesta din aria lui Atad, wi au zis: ,,Iatq un mare bocet printre Egipteni!`` De aceea s`a dat acestei arii numele Abel-Miyraim (Jalea Egiptenilor); ea este dincolo de Iordan.

12

Astfel au kmplinit fiii lui Iacov poruncile tatqlui lor.

13

L-au dus kn yara Canaan wi l-au kngropat kn pewtera din ogorul Macpela, pe care -l cumpqrase Avraam dela Hetitul Efron, ca mowie de knmormkntare, wi care este fayq kn fayq cu Mamre.

14

Iosif, dupq ce a kngropat pe tatql squ, s`a kntors kn Egipt, kmpreunq cu frayii sqi wi cu toyi cei ce se suiserq cu el, ca sq kngroape pe tatql squ.

15

Cknd au vqzut frayii lui Iosif cq tatql lor a murit, au zis: ,,Dacq va prinde Iosif urq pe noi, wi ne va kntoarce tot rqul, pe care i l-am fqcut?``

16

Wi au trimes sq spunq lui Iosif: ,,Tatql tqu a dat porunca aceasta knainte de moarte:

17

,,Awa sq vorbiyi lui Iosif: ,Oh! iartq nelegiuirea frayilor tqi wi pqcatul lor, cqci yi-au fqcut rqu!` Iartq acum pqcatul robilor Dumnezeului tatqlui tqu!`` Iosif a plkns cknd a auzit cuvintele acestea.

18

Frayii lui au venit wi s`au aruncat ei knwiwi cu faya la pqmknt knaintea lui, wi i-au zis: ,,Skntem robii tqi.``

19

Iosif le -a zis: ,,Fiyi fqrq teamq; cqci sknt eu oare kn locul lui Dumnezeu?

20

Voi, negrewit, v`ayi gkndit sq-mi faceyi rqu: dar Dumnezeu a schimbat rqul kn bine, ca sq kmplineascq ceeace se vede azi, wi anume, sq scape viaya unui popor kn mare numqr.

21

Fiyi dar fqrq teamq, cqci eu vq voi hrqni, pe voi wi pe copiii vowtri.`` Wi i -a mkngqiat, wi le -a kmbqrbqtat inimile.

22

Iosif a locuit kn Egipt, el wi casa tatqlui squ; wi a trqit o sutq zece ani.

23

Iosif a vqzut pe fiii lui Efraim pknq la al treilea neam; wi fiii lui Machir, fiul lui Manase, s`au nqscut pe genunchii lui.

24

Iosif a zis frayilor sqi: ,,Eu am sq mor! Dar Dumnezeu vq va cerceta, wi vq va face sq vq suiyi din yara aceasta kn yara, pe care a jurat cq o va da lui Avraam, lui Isaac wi lui Iacov.``

25

Iosif a pus pe fiii lui Israel sq jure, zicknd: ,,Cknd vq va cerceta Dumnezeu, sq luayi wi oasele mele de aici.``

26

Iosif a murit, kn vkrstq de o sutq zece ani. L-au kmbqlsqmat, wi l-au pus kntr`un sicriu kn Egipt

Exodus 1


Exodus Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Genesis 50

Exodus

Return to Index

Chapter 1

1

Iatq numele fiilor lui Israel, intrayi kn Egipt; au intrat cu Iacov fiecare cu familia lui:

2

Ruben, Simeon, Levi, Iuda,

3

Isahar, Zabulon, Beniamin,

4

Dan, Neftali, Gad wi Awer.

5

Sufletele iewite din coapsele lui Iacov erau waptezeci de toate. Iosif era atunci kn Egipt.

6

Iosif a murit, wi toyi frayii lui, wi toatq vkrsta aceea de oameni.

7

Fiii lui Israel s`au knmulyit, s`au mqrit, au crescut wi au ajuns foarte puternici. Wi s`a umplut yara de ei.

8

Peste Egipt s`a ridicat un nou kmpqrat, care nu cunoscuse pe Iosif.

9

El a zis poporului squ: ,,Iatq cq poporul copiilor lui Israel este mai mare wi mai puternic deckt noi.

10

Veniyi sq ne arqtqm dibaci fayq de el, ca sq nu creascq, pentru ca nu cumva, dacq se va kntkmpla un rqzboi, sq se uneascq wi el cu vrqjmawii nowtri, sq ne batq wi sq iasq apoi din yarq.``

11

Wi au pus peste ei isprqvnicei, ca sq -i asupreascq prin munci grele. Astfel a zidit el cetqyile Pitom wi Ramses, ca sq slujeascq de hambare lui Faraon.

12

Dar cu ckt kl asupreau mai mult, cu atkt se knmulyea wi crewtea; wi s`au sckrbit de copiii lui Israel.

13

Atunci Egiptenii au adus pe copiii lui Israel la o asprq robie.

14

Le-au fqcut viaya amarq prin lucrqri grele de lut wi cqrqmizi, wi prin tot felul de lucrqri depe ckmp: kn toate muncile acestea pe cari -i sileau sq le facq, erau fqrq nici un pic de milq.

15

Kmpqratul Egiptului a poruncit moawelor Evreilor, numite una Wifra, wi cealaltq Pua,

16

wi le -a zis: ,,Cknd veyi kmplini slujba de moawe pe lkngq femeile Evreilor, wi le veyi vedea pe scaunul de nawtere, dacq este bqiat, sq -l omorkyi; iar dacq este fatq, s`o lqsayi sq trqiascq.``

17

Dar moawele s`au temut de Dumnezeu, wi n`au fqcut ce le poruncise kmpqratul Egiptului: ci au lqsat pe copiii de parte bqrbqteascq sq trqiascq.

18

Kmpqratul Egiptului a chemat pe moawe, wi le -a zis: ,,Pentruce ayi fqcut lucrul acesta, wi ayi lqsat pe copiii de parte bqrbqteascq sq trqiascq?``

19

Moawele au rqspuns lui Faraon: ,,Pentrucq femeile Evreilor nu sknt ca Egiptencele; ele sknt vknjoase wi nasc knainte de venirea moawei.``

20

Dumnezeu a fqcut bine moawelor; wi poporul s`a knmulyit wi a ajuns foarte mare la numqr.

21

Pentrucq moawele se temuserq de Dumnezeu, Dumnezeu le -a fqcut case.

22

Atunci Faraon a dat urmqtoarea poruncq la tot poporul lui: ,,Sq aruncayi kn rku pe orice bqiat care se va nawte, wi sq lqsayi pe toate fetele sq trqiascq.``

Exodus 2


Exodus Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 1

Exodus

Return to Index

Chapter 2

1

Un om din casa lui Levi luase de nevastq pe o fatq a lui Levi.

2

Femeia aceasta a rqmas knsqrcinatq, wi a nqscut un fiu. A vqzut cq este frumos, wi l -a ascuns trei luni.

3

Ne mai putknd sq -l ascundq, a luat un sicriaw de papurq, pe care l -a uns cu lut wi cu smoalq; a pus copilul kn el, wi l -a awezat kntre trestii, pe malul rkului.

4

Sora copilului pkndea la o depqrtare oarecare, ca sq vadq ce are sq i se kntkmple.

5

Fata lui Faraon s`a pogorkt la rku, sq se scalde; wi fetele cari o knsoyeau se plimbau pe marginea rkului. Ea a zqrit sicriawul kn mijlocul trestiilor, wi a trimes pe roaba ei sq -l ia.

6

L -a deschis wi a vqzut copilul: era un bqieyaw care plkngea. I -a fost milq de el, wi a zis: ,,Este un copil de al Evreilor!``

7

Atunci sora copilului a zis fetei lui Faraon: ,,Sq mq duc sq-yi chem o doicq dintre femeile Evreilor, ca sq-yi alqpteze copilul?``

8

,,Du-te``, i -a rqspuns fata lui Faraon. Wi fata s`a dus wi a chemat pe mama copilului.

9

Fata lui Faraon i -a zis: ,,Ia copilul acesta, alqpteazq-mi -l, wi kyi voi plqti.`` Femeia a luat copilul, wi l -a alqptat.

10

Copilul a crescut, wi ea l -a adus fetei lui Faraon; wi el i -a fost fiu. I -a pus numele Moise (Scos); ,,cqci``, a zis ea, ,,l-am scos din ape.``

11

Kn vremea aceea, Moise, crescknd mare, a iewit pe la frayii sqi, wi a fost martor la muncile lor grele. A vqzut pe un Egiptean, care bqtea pe un Evreu, unul dintre frayii lui.

12

S`a uitat kn toate pqryile, wi, vqzknd cq nu este nimeni, a omorkt pe Egiptean wi l -a ascuns kn nisip.

13

A iewit wi kn ziua urmqtoare; wi iatq cq doi Evrei se certau. A zis celui ce n`avea dreptate: ,,Pentru ce lovewti pe semenul tqu?``

14

Wi omul acela a rqspuns: ,,Cine te -a pus pe tine mai mare wi judecqtor peste noi? Nu cumva ai de gknd sq mq omori wi pe mine, cum ai omorkt pe Egipteanul acela?`` Moise s`a temut wi a zis: ,,Nu mai kncape kndoialq cq faptul este cunoscut.

15

Faraon a aflat ce se petrecuse, wi cquta sq omoare pe Moise. Dar Moise a fugit dinaintea lui Faraon, wi a locuit kn yara Madian. A wezut lkngq o fkntknq.

16

Preotul din Madian avea wapte fete. Ele au venit sq scoatq apq, wi au umplut jghiaburile ca sq adape turma tatqlui lor.

17

Dar au venit pqstorii, wi le-au luat la goanq. Atunci Moise s`a sculat, le -a ajutat, wi le -a adqpat turma.

18

Cknd s`au kntors ele la tatql lor Reuel, el a zis: ,,Pentru ce vq kntoarceyi awa de curknd azi?``

19

Ele au rqspuns: ,,Un Egiptean ne -a scqpat din mkna pqstorilor, wi chiar ne -a scos apq, wi a adqpat turma.``

20

Wi el a zis fetelor: ,,Unde este? Pentruce ayi lqsat acolo pe omul acela! Chemayi -l sq mqnknce pkne!``

21

Moise s`a hotqrkt sq locuiascq la omul acela, care i -a dat de nevastq pe fiicq-sa Sefora.

22

Ea a nqscut un fiu, cqruia el i -a pus numele Gherwom (Sknt strqin aici); ,,cqci``, a zis el, ,,locuiesc ca strqin kntr -o yarq strqinq.``

23

Dupq multq vreme, kmpqratul Egiptului a murit; wi copiii lui Israel gemeau kncq din pricina robiei, wi scoteau strigqte desnqdqjduite. Strigqtele acestea, pe cari li le smulgea robia, s`au suit pknq la Dumnezeu.

24

Dumnezeu a auzit gemetele lor, wi Wi -a adus aminte de legqmkntul Squ fqcut cu Avraam, Isaac, wi Iacov.

25

Dumnezeu a privit spre copiii lui Israel, wi a luat cunowtinyq de ei.

Exodus 3


Exodus Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 2

Exodus

Return to Index

Chapter 3

1

Moise pqwtea turma socrului squ Ietro, preotul Madianului. Odatq a mknat turma pknq dincolo de pustie, wi a ajuns la muntele lui Dumnezeu, la Horeb.

2

Kngerul Domnului i S`a arqtat kntr`o flacqrq de foc, care iewea din mijlocul unui rug. Moise s`a uitat; wi iatq cq rugul era tot un foc, wi rugul nu se mistuia deloc.

3

Moise a zis: ,,Am sq mq kntorc sq vqd ce este aceastq vedenie minunatq, wi pentru ce nu se mistuie rugul.``

4

Domnul a vqzut cq el se kntoarce sq vadq; wi Dumnezeu l -a chemat din mijlocul rugului, wi a zis: ,,Moise! Moise!`` El a rqspuns: ,,Iatq-mq!``

5

Dumnezeu a zis: ,,Nu te apropia de locul acesta; scoate-yi kncqlyqmintele din picioare, cqci locul pe care calci este un pqmknt sfknt.``

6

Wi a adqugat: ,,Eu sknt Dumnezeul tatqlui tqu, Dumnezeul lui Avraam, Dumnezeul lui Isaac wi Dumnezeul lui Iacov.`` Moise wi -a ascuns faya, cqci se temea sq priveascq pe Dumnezeu.

7

Domnul a zis: ,,Am vqzut asuprirea poporului Meu, care este kn Egipt, wi am auzit strigqtele pe care le scoate din pricina asupritorilor lui; cqci ki cunosc durerile.

8

M`am pogorkt ca sq -l izbqvesc din mkna Egiptenilor, wi sq -l scot din yara aceasta wi sq -l duc kntr -o yarq bunq wi kntinsq, kntr`o yarq unde curge lapte wi miere, wi anume, kn locurile, pe cari le locuiesc Cananiyii, Hetiyii, Amoriyii, Fereziyii, Heviyii wi Iebusiyii.

9

Iatq cq strigqtele Israeliyilor au ajuns pknq la Mine, wi am vqzut chinul cu care ki chinuesc Egiptenii.

10

Acum, vino, Eu te voi trimete la Faraon, wi vei scoate din Egipt pe poporul Meu, pe copiii lui Israel.``

11

Moise a zis lui Dumnezeu: ,,Cine sknt eu, ca sq mq duc la Faraon, wi sq scot din Egipt pe copiii lui Israel?``

12

Dumnezeu a zis: ,,Eu voi fi negrewit cu tine; wi iatq care va fi pentru tine semnul cq Eu te-am trimes: dupq ce vei scoate pe popor din Egipt, veyi sluji lui Dumnezeu pe muntele acesta.``

13

Moise a zis lui Dumnezeu: ,,Iatq, cknd mq voi duce la copiii lui Israel, wi le voi spune: ,Dumnezeul pqrinyilor vowtri m`a trimes la voi`; wi mq vor kntreba: ,Care este Numele Lui?` ce le voi rqspunde?``

14

Dumnezeu a zis lui Moise: ,,Eu sknt Cel ce sknt.`` Wi a adqugat: ,,Vei rqspunde copiilor lui Israel astfel: ,,Cel ce se numewte ,Eu sknt`, m`a trimes la voi.``

15

Dumnezeu a mai zis lui Moise: ,,Awa sq vorbewti copiilor lui Israel: ,Domnul, Dumnezeul pqrinyilor vowtri, Dumnezeul lui Avraam, Dumnezeul lui Isaac wi Dumnezeul lui Iacov, m`a trimes la voi. Acesta este Numele Meu pentru vecinicie, acesta este Numele Meu din neam kn neam.

16

Du-te, strknge pe bqtrknii lui Israel, wi spune-le: ,Mi s`a arqtat Domnul, Dumnezeul pqrinyilor vowtri, Dumnezeul lui Avraam, lui Isaac wi lui Iacov. El a zis: ,V`am vqzut, wi am vqzut ce vi se face kn Egipt,

17

wi am zis: ,Vq voi scoate din suferinya Egiptului, wi vq voi duce kn yara Cananiyilor, Hetiyilor, Amoriyilor, Fereziyilor, Heviyilor wi Iebusiyilor, kntr`o yarq unde curge lapte wi miere.`

18

Ei vor asculta de glasul tqu; wi te vei duce, tu wi bqtrknii lui Israel, la kmpqratul Egiptului, wi ki veyi spune: ,Domnul, Dumnezeul Evreilor, s`a kntklnit cu noi. Dq-ne voie sq mergem cale de trei zile kn pustie, ca sq aducem jertfe Domnului, Dumnezeului nostru.`

19

Wtiu cq kmpqratul Egiptului n`are sq vq lase sq plecayi deckt silit de o mknq puternicq.

20

Eu Kmi voi kntinde mkna, wi voi lovi Egiptul cu tot felul de minuni, pe cari le voi face kn mijlocul lui. Dupq aceea, are sq vq lase sq plecayi.`

21

Voi face chiar ca poporul acesta sq capete trecere knaintea Egiptenilor; wi, cknd veyi pleca, nu veyi pleca cu mknile goale.

22

Fiecare femeie va cere dela vecina ei wi dela cea care locuiewte kn casa ei, vase de argint, vase de aur, wi haine, pe cari le veyi pune pe fiii wi fiicele voastre. Wi veyi jqfui astfel pe Egipteni.``

Exodus 4


Exodus Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 3

Exodus

Return to Index

Chapter 4

1

Moise a rqspuns, wi a zis: ,,Iatq cq n`au sq mq creadq, nici n`au sq asculte de glasul meu. Ci vor zice: ,Nu yi s`a arqtat Domnul!`

2

Domnul i -a zis: ,Ce ai kn mknq?` El a rqspuns: ,Un toiag.`

3

Domnul a zis: ,Aruncq -l la pqmknt.` El l -a aruncat la pqmknt, wi toiagul s`a prefqcut kntr`un warpe. Moise fugea de el.

4

Domnul a zis lui Moise: ,Kntinde-yi mkna, wi apucq -l de coadq.` El a kntins mkna wi l -a apucat; wi warpele s`a prefqcut iarqw kntr-un toiag kn mkna lui.

5

,Iatq`, a zis Domnul, ,ce vei face, ca sq creadq cq yi s`a arqtat Domnul, Dumnezeul pqrinyilor lor: Dumnezeul lui Avraam, Dumnezeul lui Isaac wi Dumnezeul lui Iacov.`

6

Domnul i -a mai zis: ,Bagq-yi mkna kn skn.` El wi -a bqgat mkna kn skn; apoi a scos -o, wi iatq cq mkna i se acoperise de leprq, wi se fqcuse albq ca zqpada.

7

Domnul a zis: ,Bagq-yi din nou mkna kn skn.` El wi -a bqgat din nou mkna kn skn; apoi a scos -o din skn; wi iatq cq mkna se fqcuse iarqw cum era carnea lui.

8

,Dacq nu te vor crede,` a zis Domnul, ,wi nu vor asculta de glasul celui dintki semn, vor crede glasul celui de al doilea semn.

9

Dacq nu vor crede nici aceste douq semne, wi nu vor asculta de glasul tqu, sq iei apq din rku, wi s`o torni pe pqmknt; wi apa, pe care o vei lua din rku, se va preface kn sknge pe pqmknt.``

10

Moise a zis Domnului: ,,Ah! Doamne, eu nu sknt un om ori vorbirea uwoarq; wi cusurul acesta nu -i nici de ieri, nici de alaltqieri, nici mqcar de cknd vorbewti Tu robului Tqu; cqci vorba wi limba mi-este kncurcatq.``

11

Domnul i -a zis: ,,Cine a fqcut gura omului? Wi cine face pe om mut sau surd, cu vedere sau orb? Oare nu Eu, Domnul?

12

Du-te, dar; Eu voi fi cu gura ta, wi te voi knvqya ce vei avea de spus.``

13

Moise a zis: ,,Ah! Doamne, trimete pe cine vei vrea sq trimeyi.``

14

Atunci Domnul S`a mkniat pe Moise, wi a zis: ,,Nu -i oare acolo fratele tqu Aaron, Levitul? Wtiu cq el vorbewte uwor. Iatq cq el knsuw vine knaintea ta; wi, cknd te va vedea, se va bucura kn inima lui.

15

Tu ki vei vorbi, wi vei pune cuvintele kn gura lui; wi Eu voi fi cu gura ta wi cu gura lui; wi vq voi knvqya ce veyi avea de fqcut.

16

El va vorbi poporului pentru tine, kyi va sluji drept gurq, wi tu vei yinea pentru el locul lui Dumnezeu.

17

Ia kn mknq toiagul acesta, cu care vei face semnele.``

18

Moise a plecat; wi, cknd s`a kntors la socrul squ Ietro, i -a zis: ,,Lasq-mq, te rog, sq plec wi sq mq kntorc la frayii mei, cari sknt kn Egipt, ca sq vqd dacq mai trqiesc.`` Ietro a zis lui Moise: ,,Du-te kn pace!``

19

Domnul a zis lui Moise, kn Madian: ,,Du-te, kntoarce-te kn Egipt: cqci toyi ceice umblau sq-yi ia viaya, au murit.``

20

Moise wi -a luat nevasta wi copiii, i -a pus cqlqri pe mqgari, wi s`a kntors kn yara Egiptului. Wi -a luat kn mknq toiagul lui Dumnezeu.

21

Domnul a zis lui Moise: ,,Plecknd ca sq te kntorci kn Egipt, vezi, toate minunile pe cari yi le pun kn mknq, sq le faci knaintea lui Faraon. Eu ki voi kmpetri inima, wi nu va lqsa pe popor sq plece.

22

Tu vei zice lui Faraon: ,Awa vorbewte Domnul: ,Israel este fiul Meu, kntkiul Meu nqscut.

23

Kyi spun: ,Lasq pe fiul Meu sq plece, ca sq-Mi slujeascq; dacq nu vrei sq -l lawi sq plece, voi ucide pe fiul tqu, pe kntkiul tqu nqscut.``

24

Kn timpul cqlqtoriei, kntr`un loc unde a rqmas Moise peste noapte, l -a kntklnit Domnul, wi a vrut sq -l omoare.

25

Sefora a luat o piatrq ascuyitq, a tqiat prepuyul fiului squ, wi l -a aruncat la picioarele lui Moise, zicknd: ,,Tu ewti un soy de sknge pentru mine.``

26

Wi Domnul l -a lqsat. Atunci a zis ea: ,,Soy de sknge!`` din pricina tqierii kmprejur.

27

Domnul a zis lui Aaron: ,,Du-te knaintea lui Moise kn pustie.`` Aaron a plecat: a kntklnit pe Moise la muntele lui Dumnezeu, wi l -a sqrutat.

28

Moise a fqcut cunoscut lui Aaron toate cuvintele Domnului, care -l trimesese, wi toate semnele, pe cari -i poruncise sq le facq.

29

Moise wi Aaron wi-au vqzut de drum, wi au adunat pe toyi bqtrknii copiilor lui Israel.

30

Aaron a istorisit toate cuvintele pe cari le spusese Domnul lui Moise; wi Moise a fqcut semnele knaintea poporului.

31

Poporul a crezut. Astfel au aflat cq Domnul cercetase pe copiii lui Israel, cq le vqzuse suferinya; wi s`au plecat wi s`au aruncat cu faya la pqmknt.

Exodus 5


Exodus Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 4

Exodus

Return to Index

Chapter 5

1

Moise wi Aaron s`au dus apoi la Faraon, wi i-au zis: ,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Lasq pe poporul Meu sq plece, ca sq prqznuiascq kn pustie un praznic kn cinstea Mea.``

2

Faraon a rqspuns: ,,Cine este Domnul, ca sq ascult de glasul Lui, wi sq las pe Israel sq plece?`` Eu nu cunosc pe Domnul, wi nu voi lqsa pe Israel sq plece.``

3

Ei au zis: ,,Ni S`a arqtat Dumnezeul Evreilor. Dq-ne voie sq facem un drum de trei zile kn pustie, ca sq aducem jertfe Domnului, pentruca sq nu ne batq cu ciumq sau cu sabie.``

4

Wi kmpqratul Egiptului le -a zis: ,,Moise wi Aaron, pentruce abateyi poporul de la lucrul lui? Plecayi la lucrqrile voastre.``

5

Faraon a zis: ,,Iatq cq poporul acesta s`a knmulyit acum kn yarq, wi voi mai voiyi sq -l faceyi sq-wi knceteze lucrqrile?``

6

Wi chiar kn ziua aceea, Faraon a dat urmqtoarea poruncq isprqvniceilor norodului wi logofeyilor:

7

,,Sq nu mai dayi poporului paie ca mai knainte pentru facerea cqrqmizilor; ci sq se ducq singuri sq strkngq paie.

8

Totuw sq le cereyi acelaw numqr de cqrqmizi, pe cari le fqceau mai knainte; sq nu le scqdeyi nimic din ele, cqci sknt niwte lenewi; de aceea strigq mereu: ,Haidem sq aducem jertfe Dumnezeului nostru.`

9

Sq se dea mult de lucru oamenilor acestora, ca sq aibq de lucru, wi sq nu mai umble dupq nqluci.``

10

Isprqvniceii poporului wi logofeyii au venit wi au spus poporului: ,,Awa vorbewte Faraon: ,Nu vq mai dau paie;

11

duceyi-vq singuri de vq luayi paie de unde veyi gqsi; dar nu vi se scade nimic din lucrul vostru.``

12

Poporul s`a rqspkndit kn toatq yara Egiptului, ca sq strkngq miriwte kn loc de paie.

13

Isprqvniceii ki sileau, zicknd: ,,Isprqviyi-vq lucrul, zi de zi, ca wi atunci cknd erau paie!``

14

Au bqtut chiar pe logofeyii copiilor lui Israel, puwi peste ei de isprqvniceii lui Faraon. ,,Pentruce``, li se zicea, ,,n`ayi isprqvit ieri wi azi, ca mai knainte, numqrul de cqrqmizi, care vq fusese hotqrkt?``

15

Logofeyii copiilor lui Israel s`au dus sq se plkngq la Faraon, wi i-au zis: ,,Pentruce te poryi awa cu robii tqi?

16

Robilor tqi nu li se mai dau paie ca mai knainte, wi totuw ni se spune: ,Faceyi cqrqmizi!` Ba kncq, robii tqi sknt wi bqtuyi, ca wi cknd poporul tqu ar fi vinovat.``

17

Faraon a rqspuns: ,,Sknteyi niwte lenewi wi niwte trkntori! De aceea ziceyi: ,Haidem sq aducem jertfe Domnului!`

18

Acum, duceyi-vq kndatq de lucrayi; nu vi se vor da paie, wi veyi face acelaw numqr de cqrqmizi.``

19

Logofeyii copiilor lui Israel au vqzut kn ce stare nenorocitq erau, cknd li se zicea: ,,Nu vi se scade nimic din numqrul de cqrqmizi; ci kn fiecare zi sq faceyi lucrul cuvenit unei zile.``

20

Cknd au iewit dela Faraon, au kntklnit pe Moise wi pe Aaron, care ki awteptau.

21

Wi le-au zis: ,,Sq vq vadq Domnul, wi sq judece! Voi ne-ayi fqcut urkyi lui Faraon wi slujitorilor lui; ba kncq le-ayi dat sabia kn mknq ca sq ne omoare.``

22

Moise s`a kntors la Domnul, wi a zis: ,,Doamne, pentruce ai fqcut un astfel de rqu poporului acestuia? Pentruce m`ai trimes?

23

De cknd m`am dus la Faraon ca sq -i vorbesc kn Numele Tqu, el face wi mai rqu poporului acestuia; wi n`ai izbqvit pe poporul Tqu.``

Exodus 6


Exodus Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 5

Exodus

Return to Index

Chapter 6

1

Domnul a zis lui Moise: ,,Vei vedea acum ce voi face lui Faraon: o mknq puternicq kl va sili sq -i lase sq plece; da, o mknq puternicq kl va sili sq -i izgoneascq din yara lui.``

2

Dumnezeu a mai vorbit lui Moise, wi i -a zis: ,,Eu sknt Domnul.

3

Eu M`am arqtat lui Avraam, lui Isaac wi lui Iacov, ca Dumnezeul Cel Atotputernic; dar n-am fost cunoscut de el subt Numele Meu ca ,Domnul.``

4

De asemenea Mi-am kncheiat legqmkntul Meu cu ei, ca sq le dau yara Canaan, yara cqlqtoriilor lor sfinte, kn care au locuit ca strqini.

5

Acum knsq am auzit gemetele copiilor lui Israel, pe cari -i yin Egiptenii kn robie, wi Mi-am adus aminte de legqmkntul Meu.

6

De aceea spune copiilor lui Israel: ,Eu sknt Domnul: Eu vq voi izbqvi din muncile cu cari vq apasq Egiptenii, vq voi izbqvi din robia lor, wi vq voi scqpa cu bray kntins wi cu mari judecqyi.

7

Vq voi lua ca popor al Meu; Eu voi fi Dumnezeul vostru, wi veyi cunoawte cq Eu, Domnul, Dumnezeul vostru, vq izbqvesc de muncile cu cari vq apasq Egiptenii.

8

Eu vq voi aduce kn yara, pe care am jurat cq o voi da lui Avraam, lui Isaac wi lui Iacov; Eu vq voi da -o kn stqpknire; Eu, Domnul.``

9

Astfel a vorbit Moise copiilor lui Israel. Dar desnqdejdea wi robia asprq kn care se aflau, i-au kmpedicat sq asculte pe Moise.

10

Domnul a vorbit lui Moise, wi a zis:

11

,,Du-te de vorbewte lui Faraon, kmpqratul Egiptului, sq lase pe copiii lui Israel sq iasq afarq din yara lui.``

12

Moise a rqspuns kn faya Domnului: ,,Iatq cq nici copiii lui Israel nu m`au ascultat: cum are sq m`asculte Faraon pe mine, care n`am o vorbire uwoarq?``

13

Domnul a vorbit lui Moise wi lui Aaron, wi le -a dat porunci cu privire la copiii lui Israel wi cu privire la Faraon, kmpqratul Egiptului, ca sq scoatq din yara Egiptului pe copiii lui Israel.

14

Iatq cqpeteniile familiilor lor. Fiii lui Ruben, kntkiul nqscut al lui Israel: Enoh, Palu, Heyron wi Carmi. Acestea sknt familiile lui Ruben.

15

Fiii lui Simeon: Iemuel, Iamin, Ohad, Iachin wi Yohar; wi Saul, fiu nqscut dintr`o femeie Cananitq. Acestea sknt familiile lui Simeon.

16

Iatq numele fiilor lui Levi, dupq spiya neamului lor: Gherwon, Chehat wi Merari. Anii vieyii lui Levi au fost o sutq treizeci wi wapte de ani.

17

Fiii lui Gherwon: Libni wi Wimei, wi familiile lor. -

18

Fiii lui Chehat: Amram, Iyehar, Hebron wi Uziel. Anii vieyii lui Chehat au fost o sutqtreizeci wi trei de ani. -

19

Fiii lui Merari: Mahli wi Muwi. -Acestea sknt familiile lui Levi, dupq spiya neamului lor.

20

Amram a luat de nevastq pe mqtuwq-sa Iochebed; wi ea i -a nqscut pe Aaron wi pe Moise. Anii vieyii lui Amram au fost o sutqtreizeci wi wapte de ani. -

21

Fiii lui Iyehar: Core, Nefeg wi Zicri. -

22

Fiii lui Uziel: Miwael, Elyafan wi Sitri.

23

Aaron a luat de nevastq pe Eliweba, fata lui Aminadab, sora lui Nahwon; wi ea i -a nqscut pe Nadab, Abihu, Eleazar wi Itamar.

24

Fiii lui Core: Asir, Elcana wi Abiasaf. Acestea sknt familiile Coriyilor.

25

Eleazar, fiul lui Aaron, a luat de nevastq pe una din fetele lui Putiel; wi ea i -a nqscut pe Fineas. Acewtia sknt cqpeteniile familiilor Leviyilor cu familiile lor.

26

Acewtia sknt Aaron acela wi Moise acela, cqrora le -a zis Domnul: ,,Scoateyi din yara Egiptului pe copiii lui Israel, dupq owtirile lor.``

27

Ei sknt aceia cari au vorbit lui Faraon, kmpqratul Egiptului, ca sq scoatq din Egipt pe copiii lui Israel. Acewtia sknt Moise acela wi Aaron acela.

28

Cknd a vorbit Domnul lui Moise kn yara Egiptului,

29

Domnul a zis lui Moise: ,,Eu sknt Domnul. Spune lui Faraon, kmpqratul Egiptului, tot ce-yi spun.``

30

Wi Moise a rqspuns knaintea Domnului: ,,Iatq cq eu nu vorbesc uwor: cum are sq m`asculte Faraon?``

Exodus 7


Exodus Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 6

Exodus

Return to Index

Chapter 7

1

Domnul a zis lui Moise: ,,Iatq cq te fac Dumnezeu pentru Faraon; wi fratele tqu Aaron va fi proorocul tqu.

2

Tu vei spune tot ce-yi voi porunci Eu, iar fratele tqu Aaron va vorbi lui Faraon, ca sq lase pe copiii lui Israel sq plece din yara lui.

3

Eu voi kmpietri inima lui Faraon, wi Kmi voi knmulyi semnele wi minunile kn yara Egiptului.

4

Totuw Faraon n`are sq v`asculte. Apoi Kmi voi kntinde mkna asupra Egiptului, wi voi scoate din yara Egiptului owtile Mele, pe poporul Meu, pe copiii lui Israel, prin mari judecqyi.

5

Egiptenii vor cunoawte cq Eu sknt Domnul, cknd Kmi voi kntinde mkna asupra Egiptului, wi cknd voi scoate din mijlocul lor pe copiii lui Israel.``

6

Moise wi Aaron au fqcut ce le poruncise Domnul: awa au fqcut.

7

Moise era kn vkrstq de optzeci de ani, iar Aaron de optzeci wi trei de ani, cknd au vorbit lui Faraon.

8

Domnul a zis lui Moise wi lui Aaron:

9

,,Dacq vq va vorbi Faraon, wi vq va zice: ,Faceyi o minune!` sq zici lui Aaron: ,Ia-yi toiagul, wi aruncq -l knaintea lui Faraon. Wi toiagul se va preface kntr`un warpe.``

10

Moise wi Aaron s`au dus la Faraon, wi au fqcut cum poruncise Domnul. Aaron wi -a aruncat toiagul knaintea lui Faraon wi knaintea slujitorilor lui; wi toiagul s`a prefqcut kntr-un warpe.

11

Dar Faraon a chemat pe niwte knyelepyi wi pe niwte vrqjitori, wi vrqjitorii Egiptului au fqcut wi ei la fel prin vrqjitoriile lor.

12

Toyi wi-au aruncat toiegele, wi s`au prefqcut kn werpi. Dar toiagul lui Aaron a knghiyit toiegele lor.

13

Inima lui Faraon s`a kmpietrit, wi n`a ascultat de Moise wi de Aaron, dupq cum spusese Domnul.

14

Domnul a zis lui Moise: ,,Faraon are inima kmpietritq: nu vrea sq lase poporul sq plece.

15

Du-te la Faraon dis de dimineayq, cknd are sq iasq sq se ducq la apq, wi sq te knfqyiwezi knaintea lui pe malul rkului. Sq-yi iei kn mknq toiagul, care a fost prefqcut kn warpe,

16

wi sq zici lui Faraon: ,Domnul, Dumnezeul Evreilor, m`a trimes la tine, sq-yi spun: ,Lasq pe poporul Meu sq plece, ca sq-Mi slujeascq kn pustie. Dar iatq cq pknq acum n`ai ascultat.`

17

Acum, awa vorbewte Domnul: ,Iatq cum vei cunoawte cq Eu sknt Domnul. Am sq lovesc apele rkului cu toiagul din mkna mea; wi ele se vor preface kn sknge.

18

Pewtii din rku vor pieri, rkul se va kmpuyi, awa cq le va fi greayq Egiptenilor sq bea din apa rkului.``

19

Domnul a zis lui Moise: ,,Spune lui Aaron: ,Ia-yi toiagul, wi kntinde-yi mkna peste apele Egiptenilor, peste rkurile lor, peste pkraiele lor, peste iazurile lor, wi peste toate bqlyile lor. Ele se vor preface kn sknge; wi va fi sknge kn toatq yara Egiptului, atkt kn vasele de lemn ckt wi kn vasele de piatrq.``

20

Moise wi Aaron au fqcut cum le poruncise Domnul. Aaron a ridicat toiagul, wi a lovit apele rkului, subt ochii lui Faraon wi subt ochii slujitorilor lui; wi toate apele rkului s`au prefqcut kn sknge.

21

Pewtii din rku au pierit, rkul s`a kmpuyit, awa cq Egiptenii nu mai puteau sq bea apa rkului, wi a fost sknge kn toatq yara Egiptului.

22

Dar vrqjitorii Egiptului au fqcut wi ei la fel prin vrqjitoriile lor. Inima lui Faraon s`a kmpietrit, wi n`a ascultat de Moise wi de Aaron, dupq cum spusese Domnul.

23

Faraon s`a kntors dela rku, wi s`a dus acasq; dar nu wi -a pus la inimq aceste lucruri.

24

Toyi Egiptenii au sqpat kn kmprejurimile rkului, ca sq gqseascq apq de bqut; cqci nu puteau sq bea din apa rkului.

25

Au trecut wapte zile, dupq ce a lovit Domnul rkul.

Exodus 8


Exodus Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 7

Exodus

Return to Index

Chapter 8

1

Domnul a zis lui Moise: ,,Du-te la Faraon, wi spune -i: ,Awa vorbewte Domnul: ,Lasq pe poporul Meu sq plece, ca sq-Mi slujeascq.

2

Dacq nu vrei sq -l lawi sq plece, am sq aduc broawte pe toatq kntinderea yqrii tale.

3

Rkul va miwuna de broawte; ele se vor sui, wi vor intra kn casa ta, kn odaia ta de dormit wi kn patul tqu, kn casa slujitorilor tqi wi kn casele poporului tqu, kn cuptoarele wi kn postqvile de frqmkntat pknea.

4

Ba kncq broawtele se vor sui wi pe tine, pe poporul tqu, wi pe toyi slujitorii tqi.``

5

Domnul a zis lui Moise: ,,Spune lui Aaron: ,Kntinde-yi mkna cu toiagul peste rkuri, peste pkraie wi peste iazuri, wi scoate broawte din ele peste yara Egiptului!``

6

Aaron wi -a kntins mkna peste apele Egiptului; wi au iewit broawtele wi au acoperit yara Egiptului.

7

Dar wi vrqjitorii au fqcut la fel prin vrqjitoriile lor: au scos wi ei broawte peste toatq yara Egiptului.

8

Faraon a chemat pe Moise, wi pe Aaron, wi a zis: ,,Rugayi-vq Domnului, sq depqrteze broawtele dela mine wi dela poporul meu; wi am sq las pe popor sq plece sq aducq jertfe Domnului.``

9

Moise a zis lui Faraon: ,,Hotqrqwte-mi, cknd sq mq rog Domnului pentru tine, pentru slujitorii tqi wi pentru poporul tqu, ca sq kndepqrteze broawtele dela tine wi din casele tale? Nu vor mai rqmknea deckt kn rku.``

10

El a rqspuns: ,,Mkne``. Wi Moise a zis: ,,Awa va fi, ca sq wtii cq nimeni nu este ca Domnul, Dumnezeul nostru.

11

Broawtele se vor depqrta dela tine wi din casele tale, dela slujitorii tqi wi dela poporul tqu; nu vor mai rqmknea deckt kn rku.``

12

Moise wi Aaron au iewit de la Faraon. Wi Moise a strigat cqtre Domnul cu privire la broawtele cu cari lovise pe Faraon.

13

Domnul a fqcut cum cerea Moise; wi broawtele au pierit kn case, kn curyi wi kn ogoare.

14

Le-au strkns grqmezi, wi yara s`a kmpuyit.

15

Faraon, vqzknd cq are rqgaz sq rqsufle kn voie, wi -a kmpietrit inima, wi n`a ascultat de Moise wi de Aaron, dupq cum spuse Domnul.

16

Domnul a zis lui Moise: ,,Spune lui Aaron: ,Intinde-yi toiagul, wi lovewte yqrkna pqmkntului, wi se va preface kn pqduchi, kn toatq yara Egiptului.``

17

Awa au fqcut. Aaron wi -a kntins mkna cu toiagul, wi a lovit yqrkna pqmkntului; wi s`a prefqcut kn pqduchi pe toyi oamenii wi pe toate dobitoacele. Toatq yqrkna pqmkntului s`a prefqcut kn pqduchi, kn toatq yara Egiptului.

18

Vrqjitorii au cqutat sq facq wi ei pqduchi prin vrqjitoriile lor; dar n`au putut. Pqduchii erau pe oameni wi pe dobitoace.

19

Wi vrqjitorii au zis lui Faraon: ,,Aici este degetul lui Dumnezeu!`` Dar inima lui Faraon s`a kmpietrit, wi n`a ascultat de Moise wi de Aaron, dupq cum spusese Domnul.

20

Domnul a zis lui Moise: ,,Scoalq-te dis de dimineayq, wi du-te knaintea lui Faraon, cknd are sq iasq sq se ducq la apq. Sq -i spui: ,Awa vorbewte Domnul: ,Lasq pe poporul Meu sq plece, ca sq-Mi slujeascq.

21

Dacq nu vei lqsa pe poporul Meu sq plece, am sq trimet muwte cknewti kmpotriva ta, kmpotriva slijitorilor tqi, kmpotriva poporului tqu wi kmpotriva caselor tale; casele Egiptenilor vor fi pline de muwte, wi pqmkntul va fi acoperit de ele.

22

Dar, kn ziua aceea voi deosebi yinutul Gosen, unde locuewte poporul Meu, wi acolo nu vor fi muwte, pentruca sq cunowti cq Eu, Domnul, sknt kn mijlocul yinutului acestuia.

23

Voi face o deosebire kntre poporul Meu wi poporul tqu. Semnul acesta va fi mkne.``

24

Domnul a fqcut awa. A venit un roi de muwte cknewti kn casa lui Faraon wi a slujitorilor lui, wi toatq yara Egiptului a fost pustiitq de muwte cknewti.

25

Faraon a chemat pe Moise wi pe Aaron, wi le -a zis: ,,Duceyi-vq de aduceyi jertfe Dumnezeului vostru aici kn yarq.``

26

Moise a rqspuns: ,,Nu este deloc potrivit sq facem awa; cqci am aduce Domnului, Dumnezeului nostru, jertfe, care sknt o urkciune pentru Egipteni. Wi dacq am aduce, subt ochii lor, jertfe cari sknt o urkciune pentru Egipteni, nu ne vor ucide ei oare cu pietre?

27

Vom face mai bine un drum de trei zile kn pustie, wi acolo vom aduce jertfe Domnului, Dumnezeului nostru, dupq cum ne va spune.``

28

Faraon a zis: ,,Vq voi lqsa sq plecayi, ca sq aduceyi jertfe Domnului, Dumnezeului vostru, kn pustie; numai, sq nu vq depqrtayi prea mult, dacq plecayi. Rugayi-vq pentru mine.``

29

Moise a rqspuns: ,,Am sq ies dela tine, wi am sq mq rog Domnului. Mkne, muwtele se vor depqrta dela Faraon, dela slujitorii lui, wi dela poporul lui. Dar, sq nu ne mai knwele Faraon, ne vrknd sq lase pe popor sq plece, ca sq aducq jertfe Domnului.``

30

Moise a iewit dela Faraon, wi s`a rugat Domnului.

31

Domnul a fqcut cum cerea Moise; wi muwtele s`au depqrtat dela Faraon, dela slujitorii lui, wi dela poporul lui. N`a mai rqmas una.

32

Dar Faraon, wi de data aceasta, wi -a kmpietrit inima, wi n`a lqsat pe popor sq plece.

Exodus 9


Exodus Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 8

Exodus

Return to Index

Chapter 9

1

Domnul a zis lui Moise: ,,Du-te la Faraon, wi spune -i: ,Awa vorbewte Domnul, Dumnezeul Evreilor: ,Lasq pe poporul Meu sq plece, ca sq-Mi slujeascq.

2

Dacq nu vrei sq -l lawi sq plece, wi dacq -l mai oprewti,

3

iatq, mkna Domnului va fi peste turmele tale de pe ckmp; peste cai, peste mqgari, peste cqmile, peste boi wi peste oi; wi anume va fi o ciumq foarte mare.

4

Dar Domnul va face deosebire kntre turmele lui Israel wi turmele Egiptenilor, awa cq nu va pieri nimic din tot ce este al copiilor lui Israel.``

5

Domnul a hotqrkt vremea, wi a zis: ,,Mkne, va face Domnul lucrul acesta kn yarq.``

6

Wi Domnul a fqcut awa, chiar de a doua zi. Toate turmele Egiptenilor au perit, dar n`a perit nici o vitq din turmele copiilor lui Israel.

7

Faraon a trimes sq vadq ce se kntkmplase: wi iatq cq nici o vitq din turmele lui Israel nu pierise. Dar inima lui Faraon s`a kmpietrit, wi n`a lqsat pe popor sq plece.

8

Domnul a zis lui Moise wi lui Aaron: ,,Umpleyi-vq mknile cu cenuwq din cuptor, wi Moise s`o arunce spre cer, subt ochii lui Faraon.

9

Ea se va preface kntr`o yqrknq, care va acoperi toatq yara Egiptului; wi va da nawtere, kn toatq yara Egiptului, pe oameni wi pe dobitoace, la niwte bube pricinuite de niwte bewici ferbinyi.``

10

Ei au luat cenuwq din cuptor, wi s`au knfqyiwat knaintea lui Faraon; Moise a aruncat -o spre cer, wi ea a dat nawtere, pe oameni wi pe dobitoace, la niwte bube pricinuite de niwte bewici ferbinyi.

11

Vrqjitorii nu s`au putut arqta knaintea lui Moise, din pricina bubelor; cqci bubele erau pe vrqjitori, ca wi pe toyi Egiptenii.``

12

Domnul a kmpietrit inima lui Faraon, wi Faraon n`a ascultat de Moise wi de Aaron, dupq cum spusese Domnul lui Moise.

13

Domnul a zis lui Moise: ,,Scoalq-te dis de dimineayq, du-te knaintea lui Faraon, wi spune -i: ,Awa vorbewte Domnul, Dumnezeul Evreilor: ,Lasq pe poporul Meu sq plece, ca sq-Mi slujeascq.

14

Fiindcq, de data aceasta, am sq trimet toate urgiile Mele kmpotriva inimii tale, kmpotriva slujitorilor tqi wi kmpotriva poporului tqu, ca sq wtii cq nimeni nu este ca Mine pe tot pqmkntul.

15

Dacq Mi-aw fi kntins mkna, wi te-aw fi lovit cu ciumq, pe tine wi pe poporul tqu, ai fi pierit de pe pqmknt.

16

Dar te-am lqsat sq rqmki kn picioare, ca sq vezi puterea Mea, wi Numele Meu sq fie vestit kn tot pqmkntul.

17

Dacq te mai ridici kmpotriva poporului Meu, wi dacq nu -l lawi sq plece,

18

iatq, mkne, la ceasul acesta, voi face sq batq o piatrq awa de mare, cum n`a mai fost kn Egipt, din ziua kntemeierii lui wi pknq azi.

19

Pune-yi dar la adqpost turmele wi tot ce ai pe ckmp. Piatra are sq batq pe toyi oamenii wi toate vitele de pe ckmp, cari nu vor fi intrat kn case; wi vor peri.``

20

Aceia dintre slujitorii lui Faraon, cari s`au temut de Cuvkntul Domnului, wi-au adunat kn case robii wi turmele.

21

Dar cei ce nu wi-au pus la inimq Cuvkntul Domnului, wi-au lqsat robii wi turmele pe ckmp.

22

Domnul a zis lui Moise: ,,Kntinde-yi mkna spre cer; wi are sq batq piatra kn toatq yara Egiptului pe oameni, pe vite, wi pe toatq iarba de pe ckmp kn yara Egiptului!``

23

Moise wi -a kntins toiagul spre cer; wi Domnul a trimes tunete wi piatrq, de cqdea foc pe pqmknt. Domnul a fqcut sq batq piatra peste yara Egiptului.

24

A bqtut piatra, wi focul se amesteca cu piatra; piatra era awa de mare knckt nu mai bqtuse piatrq ca aceea kn toatq yara Egiptului de cknd este el locuit de oameni.

25

Piatra a nimicit, kn toatq yara Egiptului, tot ce era pe ckmp, dela oameni pknq la dobitoace; piatra a nimicit wi toatq iarba de pe ckmp, wi a frknt toyi copacii de pe ckmp.

26

Numai kn yinutul Gosen, unde erau copiii lui Israel, n`a bqtut piatra,

27

Faraon a trimes sq cheme pe Moise wi pe Aaron, wi le -a zis: ,,De data aceasta, am pqcqtuit; Domnul are dreptate, iar eu wi poporul meu skntem vinovayi.

28

Rugayi-vq Domnului, ca sq nu mai fie tunete wi piatrq; wi vq voi lqsa sq plecayi, wi nu veyi mai fi opriyi.``

29

Moise i -a zis: ,,Cknd voi ewi din cetate, voi ridica mknile spre Domnul, tunetele vor knceta wi nu va mai bate piatra, ca sq wtii cq al Domnului este pqmkntul!

30

Dar wtiu cq tu wi slujitorii tqi tot nu vq veyi teme de Domnul Dumnezeu.``

31

Inul wi orzul se prqpqdiserq, pentrucq orzul tocmai dqduse kn spic, iar inul era kn floare;

32

grkul wi ovqzul nu se stricaserq, pentru cq erau tkrzii.

33

Moise a plecat dela Faraon, wi a ewit afarq din cetate; wi -a ridicat mknile spre Domnul, tunetele wi piatra au kncetat, wi n`a mai cqzut ploaia pe pqmknt.

34

Faraon, vqzknd cq ploaia, piatra wi tunetele kncetaserq, n`a contenit sq pqcqtuiascq wi wi -a kmpietrit inima, el wi slujitorii lui.

35

Lui Faraon i s`a kmpietrit inima wi n`a lqsat pe copiii lui Israel sq plece, dupq cum spusese Domnul prin Moise.

Exodus 10


Exodus Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 9

Exodus

Return to Index

Chapter 10

1

Domnul a zis lui Moise: ,,Du-te la Faraon, cqci i-am kmpietrit inima lui wi a slujitorilor lui, ca sq fac semnele Mele kn mijlocul lor,

2

wi ca sq istorisewti fiului tqu wi fiului fiului tqu cum M`am purtat cu Egiptenii, wi ce semne am fqcut kn mijlocul lor. Wi veyi cunoawte cq Eu sknt Domnul.``

3

Moise wi Aaron s`au dus la Faraon, wi i-au zis: ,,Awa vorbewte Domnul, Dumnezeul Evreilor: ,Pknq cknd ai de gknd sq nu vrei sq te smerewti knaintea Mea? Lasq pe poporul Meu sq plece, ca sq-Mi slujeascq.

4

Dacq nu vrei sq lawi pe poporul Meu sq plece, iatq, voi trimete mkne niwte lqcuste pe toatq kntinderea yqrii tale.

5

Ele vor acoperi faya pqmkntului, de nu se va mai putea vedea pqmkntul; vor mknca ce a mai rqmas nevqtqmat, vor mknca ce v`a lqsat piatra, vor mknca toyi copacii, cari cresc pe ckmpiile voastre,

6

kyi vor umplea casele tale, casele tuturor slujitorilor tqi wi casele tuturor Egiptenilor. Pqrinyii tqi wi pqrinyii pqrinyilor tqi n`au vqzut awa ceva de cknd sknt ei pe pqmknt pknq kn ziua de azi.`` Moise a plecat wi a iewit dela Faraon.

7

Slujitorii lui Faraon i-au zis: ,,Pknq cknd are sq fie omul acesta o pacoste pentru noi? Lasq pe oamenii acewtia sq plece, wi sq slujeascq Domnului, Dumnezeului lor. Tot nu vezi cq piere Egiptul?``

8

Au kntors la Faraon pe Moise wi Aaron. ,,Duceyi-vq,`` le -a zis el, ,,wi slujiyi Domnului, Dumnezeului vostru. Cari wi cine sknt ceice vor merge?``

9

Moise a rqspuns: ,,Vom merge cu copiii wi cu bqtrknii nowtri, cu fiii wi fiicele noastre, cu oile wi boii nowtri; cqci avem sq yinem o sqrbqtoare kn cinstea Domnului.``

10

Faraon le -a zis: ,,Awa sq fie Domnul cu voi, cum vq voi lqsa eu sq plecayi, pe voi wi pe copiii vowtri! Luayi seama, cqci este rqu ce aveyi de gknd sq faceyi!

11

Nu, nu; ci duceyi-vq, voi bqrbayii, wi slujiyi Domnului, cqci awa ayi cerut.`` Wi i-au izgonit dinaintea lui Faraon.

12

Domnul a zis lui Moise: ,,Kntinde-yi mkna peste yara Egiptului, ca sq vinq lqcustele peste yara Egiptului, wi sq mqnknce toatq iarba pqmkntului, tot ce a lqsat piatra.``

13

Moise wi -a kntins toiagul peste yara Egiptului; wi Domnul a fqcut sq sufle un vknt dinspre rqsqrit peste yarq toatq ziua wi toatq noaptea aceea. Dimineaya, vkntul dinspre rqsqrit adusese lqcustele.

14

Lqcustele au venit peste yara Egiptului, wi s`au awezat pe toatq kntinderea Egiptului; erau kn numqr atkt de mare cum nu mai fusese wi nu va mai fi un astfel de roi de lqcuste.

15

Au acoperit toatq faya pqmkntului, de nu se mai vedea pqmkntul; au mkncat toatq iarba depe pqmknt wi tot rodul pomilor, tot ce lqsase piatra; wi n`a rqmas nimic verde kn copaci, nici kn iarba de pe ckmp, kn toatq yara Egiptului.

16

Faraon a chemat kndatq pe Moise wi pe Aaron, wi a zis: ,,Am pqcqtuit kmpotriva Domnului, Dumnezeului vostru, wi kmpotriva voastrq.

17

Dar iartq-mi pqcatul numai de data aceasta; wi rugayi pe Domnul, Dumnezeul vostru, sq depqrteze dela mine wi urgia aceasta de moarte!``

18

Moise a iewit dela Faraon, wi s`a rugat Domnului.

19

Domnul a fqcut sq sufle un vknt foarte puternic dinspre apus, care a luat lqcustele, wi le -a aruncat kn marea Rowie; n`a rqmas o lqcustq pe toatq kntinderea Egiptului.

20

Domnul a kmpietrit inima lui Faraon, wi Faraon n`a lqsat pe copiii lui Israel sq plece.

21

Domnul a zis lui Moise: ,,Kntinde-yi mkna spre cer, wi va fi kntunerec peste yara Egiptului, awa de kntunerec de sq se poatq pipqi.``

22

Moise wi -a kntins mkna spre cer; wi a fost kntunerec besnq kn toatq yara Egiptului, timp de trei zile.

23

Nici nu se vedeau unii pe alyii, wi nimeni nu s`a sculat din locul lui timp de trei zile. Dar, kn locurile unde locuiau toyi copiii lui Israel, era luminq.

24

Faraon a chemat pe Moise, wi a zis: ,,Duceyi-vq, wi slujiyi Domnului! Sq nu rqmknq kn yarq deckt oile wi boii vowtri; copiii vowtri vor putea merge wi ei kmpreunq cu voi.``

25

Moise a rqspuns: ,,Chiar sq ne dai tu knsuyi jertfele wi arderile de tot, pe cari le vom aduce Domnului, Dumnezeului nostru,

26

wi turmele noastre tot trebuie sq meargq cu noi, wi sq nu rqmknq o unghie din ele; cqci din ele vom lua ca sq slujim Domnului, Dumnezeului nostru; iar pknq vom ajunge acolo, nu wtim ce vom alege ca sq aducem Domnului.``

27

Domnul a kmpietrit inima lui Faraon, wi Faraon n`a vrut sq -i lase sq plece.

28

Faraon a zis lui Moise: ,,Iewi dela mine! Sq nu cumva sq te mai arqyi knaintea mea, cqci kn ziua kn care te vei arqta knaintea mea, vei muri.``

29

,,Da!`` a rqspuns Moise, ,,nu mq voi mai arqta knaintea ta.``

Exodus 11


Exodus Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 10

Exodus

Return to Index

Chapter 11

1

Domnul a zis lui Moise: ,,Voi mai aduce o urgie asupra lui Faraon wi asupra Egiptului. Dupq aceea, vq va lqsa sq plecayi de aici. Cknd vq va lqsa sq plecayi de tot, chiar vq va izgoni de aici.

2

Vorbewte cu poporul, ca atunci fiecare sq cearq dela vecinul squ wi fiecare dela vecina ei, vase de argint wi vase de aur.``

3

Domnul a fqcut ca poporul sq capete trecere knaintea Egiptenilor. Chiar Moise era foarte bine vqzut kn yara Egiptului, knaintea slujitorilor lui Faraon wi knaintea poporului.

4

Moise a zis: ,,Awa vorbewte Domnul: ,Pela miezul nopyii, voi trece prin Egipt;

5

wi toyi kntkii nqscuyi din yara Egiptului vor muri, dela kntkiul nqscut al lui Faraon, care wade pe scaunul lui de domnie, pknq la kntkiul-nqscut al roabei care stq la rkwniyq, wi pknq la toyi kntkii-nqscuyi ai dobitoacelor.

6

Kn toatq yara Egiptului vor fi yipete mari, awa cum n`au fost wi nu vor mai fi.

7

Dar dintre toyi copiii lui Israel, dela oameni pknq la dobitoace, nici mqcar un ckne nu va chelqlqi cu limba lui, ca sq wtiyi ce deosebire face Domnul kntre Egipteni wi Israel.

8

Atunci toyi acewti slujitori ai tqi se vor pogork la mine wi se vor knchina pknq la pqmknt knaintea mea, zicknd: ,,Iewi, tu wi tot poporul care te urmeazq!`` Dupq aceea, voi iewi. Moise a iewit dela Faraon, aprins de mknie.

9

Domnul a zis lui Moise: ,,Faraon n`are s`asculte de voi, pentru ca sq se knmulyeascq minunile Mele kn yara Egiptului.``

10

Moise wi Aaron au fqcut toate aceste minuni knaintea lui Faraon; Domnul a kmpietrit inima lui Faraon, wi Faraon n`a lqsat pe copiii lui Israel sq plece din yara lui.

Exodus 12


Exodus Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 11

Exodus

Return to Index

Chapter 12

1

Domnul a zis lui Moise wi lui Aaron kn yara Egiptului:

2

,,Luna aceasta va fi pentru voi cea dintki lunq; ea va fi pentru voi cea dintki lunq a anului.

3

Vorbiyi kntregei adunqri a lui Israel, wi spuneyi -i: ,Kn ziua a zecea a acestei luni, fiecare om sq ia un miel de fiecare familie, un miel de fiecare casq.

4

Dacq sknt prea puyini kn casq pentru un miel, sq -l ia cu vecinul lui cel mai de aproape, dupq numqrul sufletelor; sq faceyi socoteala ckt poate mknca fiecare din mielul acesta.

5

Sq fie un miel fqrq cusur, de parte bqrbqteascq, de un an; veyi putea sq luayi un miel sau un ied.

6

Sq -l pqstrayi pknq kn ziua a patrusprezecea a lunii acesteia; wi toatq adunarea lui Israel sq -l junghie seara.

7

Sq ia din skngele lui, wi sq ungq amkndoi stklpii uwii wi pragul de sus al caselor unde kl vor mknca.

8

Carnea s`o mqnknce chiar kn noaptea aceea, friptq la foc; wi anume s`o mqnknce cu azimi wi cu verdeyuri amare.

9

Sq nu -l mkncayi crud sau fiert kn apq; ci sq fie fript la foc: atkt capul, ckt wi picioarele wi mqruntaiele.

10

Sq nu lqsayi nimic din el pknq a doua zi dimineaya; wi, dacq va rqmknea ceva din el pe a doua zi dimineaya, sq -l ardeyi kn foc.

11

Cknd kl veyi mknca, sq aveyi mijlocul kncins, kncqlyqmintele kn picioare, wi toiagul kn mknq; wi sq -l mkncayi kn grabq; cqci sknt Pawtele Domnului.

12

Kn noaptea aceea, Eu voi trece prin yara Egiptului, wi voi lovi pe toyi kntkii-nqscuyi din yara Egiptului, dela oameni pknq la dobitoace; wi voi face judecatq kmprotiva tuturor zeilor Egiptului; Eu, Domnul.

13

Skngele vq va sluji ca semn pe casele unde veyi fi. Eu voi vedea skngele, wi voi trece pe lkngq voi, awa cq nu vq va nimici nici o urgie, atunci cknd voi lovi yara Egiptului.

14

Wi pomenirea acestei zile s`o pqstrayi, wi s`o prqznuiyi printr`o sqrbqtoare kn cinstea Domnului; s`o prqznuiyi ca o lege vecinicq pentru urmawii vowtri.

15

Timp de wapte zile, veyi mknca azimi. Din cea dintki zi veyi scoate aluatul din casele voastre: cqci oricine va mknca pkne dospitq, din ziua kntki pknq kn ziua a waptea, va fi nimicit din Israel.

16

Kn ziua dintki veyi avea o adunare de sqrbqtoare sfkntq; wi kn ziua a waptea, veyi avea o adunare de sqrbqtoare sfkntq. Sq nu faceyi nici o muncq kn zilele acelea; veyi putea numai sq pregqtiyi mkncarea fiecqrui ins.

17

Sq yineyi sqrbqtoarea azimilor, cqci chiar kn ziua aceea voi scoate owtile voastre din yara Egiptului; sq yineyi ziua aceea ca o lege vecinicq pentru urmawii vowtri.

18

Kn luna kntki, din a patrusprezecea zi a lunii, seara, sq mkncayi azimi, pknq kn seara zilei a douqzeci wi una a lunii.

19

Timp de wapte zile, sq nu se gqseascq aluat kn casele voastre; cqci oricine va mknca pkne dospitq, va fi nimicit din adunarea lui Israel, fie strqin, fie bqwtinaw.

20

Sq nu mkncayi pkne dospitq; ci, kn toate locuinyele voastre, sq mkncayi azimi.``

21

Moise a chemat pe toyi bqtrknii lui Israel, wi le -a zis: ,,Duceyi-vq de luayi un miel pentru familiile voastre, wi junghiayi Pawtele.

22

Sq luayi apoi un mqnunchi de isop, sq -l muiayi kn skngele din strachinq, wi sq ungeyi pragul de sus wi cei doi stklpi ai uwii cu skngele din strachinq. Nimeni din voi sq nu iasq din casq pknq dimineaya.

23

Cknd va trece Domnul ca sq loveascq Egiptul, wi va vedea skngele pe pragul de sus wi pe cei doi stklpi ai uwii, Domnul va trece pe lkngq uwq, wi nu va kngqdui Nimicitorului sq intre kn casele voastre ca sq vq loveascq.

24

Sq pqziyi lucrul acesta ca o lege pentru voi wi pentru copiii vowtri kn veac.

25

Cknd veyi intra kn yara, pe care v`o va da Domnul, dupq fqgqduinya Lui, sq yineyi acest obicei sfknt.

26

Wi cknd vq vor kntreba copiii vowtri: ,Ce knsemneazq obiceiul acesta?`

27

sq rqspundeyi: ,Este jertfa de Pawte kn cinstea Domnului, care a trecut pe lkngq casele copiilor lui Israel kn Egipt, cknd a lovit Egiptul, wi ne -a scqpat casele noastre.`` Poporul s`a plecat, wi s`a knchinat pknq la pqmknt.

28

Wi copiii lui Israel au plecat, wi au fqcut cum poruncise Domnul lui Moise wi lui Aaron; awa au fqcut.

29

La miezul-nopyii, Domnul a lovit pe toyi kntkii nqscuyi din yara Egiptului, dela kntkiul-nqscut al lui Faraon, care wedea pe scaunul lui de domnie, pknq la kntkiul-nqscut al celui knchis kn temniyq, wi pknq la toyi kntkii-nqscuyi ai dobitoacelor.

30

Faraon s`a sculat noaptea, el wi toyi slujitorii lui, wi toyi Egiptenii; wi au fost mari yipete kn Egipt, cqci nu era casq unde sq nu fie un mort.

31

Kn aceeaw noapte Faraon a chemat pe Moise wi pe Aaron, wi le -a zis: ,,Sculayi-vq, iewiyi din mijlocul poporului meu, voi wi copiii lui Israel. Duceyi-vq sq slujiyi Domnului, cum ayi zis.

32

Luayi-vq wi oile wi boii, cum ayi zis, duceyi-vq, wi binecuvkntayi-mq.``

33

Egiptenii zoreau poporul, wi se grqbeau sq -i scoatq din yarq, cqci ziceau: ,,Altfel, toyi vom pieri.``

34

Poporul wi -a luat plqmqdeala (coca), knainte de a se dospi. Wi-au knvelit postqvile cu plqmqdeala kn haine, wi le-au pus pe umeri.

35

Copiii lui Israel au fqcut ce spusese Moise, wi au cerut Egiptenilor vase de argint, vase de aur wi haine.

36

Domnul a fqcut ca poporul sq capete trecere knaintea Egiptenilor, cari le-au kmplinit cererea. Wi astfel au jqfuit pe Egipteni.

37

Copiii lui Israel au plecat din Ramses spre Sucot, kn numqr de aproape wase sute de mii de oameni cari mergeau pe jos, afarq de copii.

38

O mulyime de oameni de tot soiul s`au suit kmpreunq cu ei; aveau wi turme knsemnate de oi wi boi.

39

Cu plqmqdeala, pe care o luaserq din Egipt wi care nu se dospise kncq, au fqcut turte fqrq aluat; cqci fuseserq izgoniyi de Egipteni, fqrq sq mai poatq zqbovi, wi fqrq sq-wi ia merinde cu ei.

40

Wederea copiilor lui Israel kn Egipt a fost de patru sute treizeci de ani.

41

Wi, dupq patru sute treizeci de ani, tocmai kn ziua aceea, toate owtile Domnului au iewit din yara Egiptului.

42

Noaptea aceea trebuie prqznuitq kn cinstea Domnului, pentrucq atunci i -a scos din yara Egiptului; noaptea aceea trebuie prqznuitq kn cinstea Domnului de toyi copiii lui Israel wi de urmawii lor.

43

Domnul a zis lui Moise wi lui Aaron: ,,Iatq porunca privitoare la Pawte: niciun strqin sq nu mqnknce din ele.

44

Sq tai kmprejur pe orice rob cumpqrat cu bani, wi apoi sq mqnknce din ele.

45

Veneticul wi simbriawul sq nu mqnknce.

46

Sq nu le mqnknce deckt kntr`o singurq casq; sq nu luayi deloc carne afarq din casq, wi sq nu zdrobiyi niciun os.

47

Toatq adunarea lui Israel sq facq Pawtele.

48

Dacq un strqin, care va locui la tine, va vrea sq facq Pawtele Domnului, orice parte bqrbqteascq din casa lui va trebui tqiatq kmprejur; apoi se va apropia sq le facq, wi va fi ca wi bqwtinawul; dar niciun netqiat kmprejur sq nu mqnknce din ele.

49

Aceeaw lege va fi pentru bqwtinaw ca wi pentru strqinul, care va locui kn mijlocul vostru.``

50

Toyi copiii lui Israel au fqcut cum poruncise Domnul lui Moise wi lui Aaron; awa au fqcut.

51

Wi chiar kn ziua aceea, Domnul a scos din yara Egiptului pe copiii lui Israel, dupq owtile lor.

Exodus 13


Exodus Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 12

Exodus

Return to Index

Chapter 13

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Pune-Mi deoparte ca sfknt pe orice kntki-nqscut, pe orice kntki nqscut dintre copiii lui Israel, atkt dintre oameni ckt wi dintre dobitoace: este al Meu.``

3

Moise a zis poporului: ,,Aduceyi-vq aminte de ziua aceasta, cknd ayi iewit din Egipt, din casa robiei; cqci cu mknq puternicq v`a scos Domnul de acolo. Sq nu mkncayi pkne dospitq.

4

Astqzi iewiyi, kn luna spicelor.

5

Cknd te va duce Domnul kn yara Cananiyilor, Hetiyilor, Amoriyilor, Heviyilor wi Iebusiyilor, pe care a jurat pqrinyilor tqi cq yi -o va da, yarq unde curge lapte wi miere, sq yii urmqtoarea slujbq kn luna aceasta.

6

Timp de wapte zile, sq mqnknci azimi; wi kn ziua a waptea, sq fie o sqrbqtoare kn cinstea Domnului.

7

Kn timpul celor wapte zile, sq mkncayi azimi; sq nu se vadq la tine nimic dospit, nici aluat, pe toatq kntinderea yqrii tale.

8

Sq spui atunci fiului tqu: ,Aceasta este spre pomenirea celor ce a fqcut Domnul pentru mine, cknd am iewit din Egipt.`

9

Sq-yi fie ca un semn pe mknq wi ca un semn de aducere aminte pe frunte kntre ochii tqi, pentruca legea Domnului sq fie totdeauna kn gura ta; cqci cu mknq puternicq te -a scos Domnul din Egipt.

10

Sq yii porunca aceasta la vremea hotqrktq, din an kn an.

11

Cknd te va aduce Domnul kn yara Cananiyilor, cum a jurat yie wi pqrinyilor tqi, wi cknd yi -o va da,

12

sq knchini Domnului pe orice kntki-nqscut, chiar pe orice kntki-nqscut din vitele, pe cari le vei avea: orice parte bqrbqteascq este a Domnului.

13

Sq rqscumperi cu un miel pe orice kntki-nqscut al mqgqriyei; iar dacq nu -l vei rqscumpqra, sq -i frkngi gktul. Sq rqscumperi de asemenea pe orice kntki-nqscut de parte bqrbqteascq dintre fiii tqi.

14

Wi cknd te va kntreba fiul tqu kntr`o zi: ,Ce knseamnq lucrul acesta?` sq -i rqspunzi: ,Prin mkna Lui cea atotputernicq, Domnul ne -a scos din Egipt, din casa robiei;

15

wi, fiindcq Faraon se kncqpqykna wi nu voia sq ne lase sq plecqm, Domnul a omorkt pe toyi kntkii-nqscuyi din yara Egiptului, dela kntkii-nqscuyi ai oamenilor pknq la kntkii-nqscuyi ai dobitoacelor. Iatq de ce aduc jertfq Domnului pe orice kntki-nqscut de parte bqrbqteascq, wi rqscumpqr pe orice kntki-nqscut dintre fiii mei.

16

Sq-yi fie ca un semn pe mknq wi ca un semn de aducere aminte pe frunte kntre ochi; cqci prin mkna Lui atotputernicq ne -a scos Domnul din Egipt.```

17

Dupq ce a lqsat Faraon pe popor sq plece, Dumnezeu nu l -a dus pe drumul care dq kn yara Filistenilor, mqcar cq era mai aproape; cqci a zis Dumnezeu: ,,S`ar putea sq -i parq rqu poporului vqzknd rqzboiul, wi sq se kntoarcq kn Egipt.``

18

Ci Dumnezeu a pus pe popor sq facq un ocol pe drumul care duce spre pustie, spre marea Rowie. Copiii lui Israel au ewit knarmayi din yara Egiptului.

19

Moise a luat cu el oasele lui Iosif; cqci Iosif pusese pe fiii lui Israel sq jure, zicknd: ,,Cknd vq va cerceta Dumnezeu, sq luayi cu voi oasele mele de aici.``

20

Au plecat din Sucot, wi au tqbqrkt la Etam, la marginea pustiei.

21

Domnul mergea knaintea lor, ziua kntr`un stklp de nor, ca sq -i cqlquzeascq pe drum, iar noaptea kntr`un stklp de foc, ca sq -i lumineze, pentru ca sq meargq wi ziua wi noaptea.

22

Stklpul de nor nu se depqrta dinaintea poporului kn timpul zilei, nici stklpul de foc kn timpul nopyii.

Exodus 14


Exodus Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 13

Exodus

Return to Index

Chapter 14

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Spune copiilor lui Israel sq se kntoarcq, wi sq tqbqrascq knaintea Pihahirotului, kntre Migdol wi mare, fayq kn fayq cu Baal-Yefon: kn dreptul locului acestuia sq tqbqrkyi, lkngq mare.

3

Faraon va zice despre copiii lui Israel: ,S`au rqtqcit prin yarq; ki knchide pustia.`

4

Eu voi kmpietri inima lui Faraon, wi -i va urmqri; dar Faraon wi toatq oastea lui vor face sq se arate slava Mea, wi Egiptenii vor wti cq Eu sknt Domnul.`` Copiii lui Israel au fqcut awa.

5

S`a dat de wtire kmpqratului Egiptului cq poporul a luat fuga. Atunci inima lui Faraon wi inima slujitorilor lui s`a schimbat fayq de popor. Ei au zis: ,,Ce am fqcut de am lqsat pe Israel sq plece wi sq nu ne mai slujeascq?``

6

Faraon wi -a pregqtit carul de rqzboi, wi wi -a luat oamenii de rqzboi cu el.

7

A luat wase sute de carq de luptq cu oameni alewi, wi toate carqle Egiptului; kn toate erau luptqtori.

8

Domnul a kmpietrit inima lui Faraon, kmpqratul Egiptului, wi Faraon a urmqrit pe copiii lui Israel. Copiii lui Israel iewiserq gata de luptq.

9

Egiptenii i-au urmqrit; wi toyi caii, carqle lui Faraon, cqlqreyii lui wi owtirea lui, i-au ajuns tocmai cknd erau tqbqrkyi lkngq mare lkngq Pi-Hahirot, fayq kn fayq cu Baal-Yefon.

10

Faraon se apropia. Copiii lui Israel wi-au ridicat ochii, wi iatq cq Egiptenii veneau dupq ei. Wi copiii lui Israel s`au spqimkntat foarte tare, wi au strigat cqtre Domnul dupq ajutor.

11

Ei au zis lui Moise: ,,Nu erau oare morminte kn Egipt, ca sq nu mai fi fost nevoie sq ne aduci sq murim kn pustie? Ce ne-ai fqcut de ne-ai scos din Egipt?

12

Nu-yi spuneam noi kn Egipt: ,Lasq-ne sq slujim ca robi Egiptenilor, cqci vrem mai bine sq slujim ca robi Egiptenilor deckt sq murim kn pustie?``

13

Moise a rqspuns poporului: ,,Nu vq temeyi de nimic, stayi pe loc, wi veyi vedea izbqvirea, pe care v`o va da Domnul kn ziua aceasta; cqci pe Egiptenii acewtia, pe care -i vedeyi azi, nu -i veyi mai vedea niciodatq.

14

Domnul Se va lupta pentru voi; dar voi, stayi liniwtiyi.``

15

Domnul a zis lui Moise: ,,Ce rost au strigqtele acestea? Spune copiilor lui Israel sq porneascq knainte.

16

Tu, ridicq-yi toiagul, kntinde yi mkna spre mare, wi despicq -o; wi copiii lui Israel vor trece prin mijlocul mqrii ca pe uscat.

17

Eu voi kmpietri inima Egiptenilor, ca sq intre kn mare dupq ei. Wi Faraon wi toatq oastea lui, carqle wi cqlqreyii lui, vor face sq se arate slava Mea.

18

Wi vor wti Egiptenii cq Eu sknt Domnul cknd Faraon, carqle wi cqlqreyii lui, vor face sq se arate slava Mea.``

19

Kngerul lui Dumnezeu, care mergea knaintea taberei lui Israel, Wi -a schimbat locul, wi a mers knapoia lor, wi stklpul de nor care mergea knaintea lor, wi -a schimbat locul, wi a stat knapoia lor.

20

El s`a awezat kntre tabqra Egiptenilor wi tabqra lui Israel. Norul acesta pe o parte era kntunecos, iar pe cealaltq lumina noaptea. Wi toatq noaptea cele douq tabere nu s`au apropiat una de alta.

21

Moise wi -a kntins mkna spre mare. Wi Domnul a pus marea kn miwcare printr`un vknt dinspre rqsqrit, care a suflat cu putere toatq noaptea; el a uscat marea, wi apele s`au despqryit kn douq.

22

Copiii lui Israel au trecut prin mijlocul mqrii ca pe uscat, wi apele stqteau ca un zid la dreapta wi la stknga lor.

23

Egiptenii i-au urmqrit; wi toyi caii lui Faraon, carqle wi cqlqreyii lui au intrat dupq ei kn mijlocul mqrii.

24

Kn straja dimineyii, Domnul, din stklpul de foc wi de nor, S`a uitat spre tabqra Egiptenilor, wi a aruncat knvqlmqwala kn tabqra Egiptenilor.

25

A scos roatele carqlor wi le -a kngreuiat mersul. Egiptenii au zis atunci: ,,Haidem sq fugim dinaintea lui Israel, cqci Domnul Se luptq pentru el kmpotriva Egiptenilor.``

26

Domnul a zis lui Moise: ,,Kntinde-yi mkna spre mare; wi apele au sq se kntoarcq peste Egipteni, peste carqle lor wi peste cqlqreyii lor.``

27

Moise wi -a kntins mkna spre mare. Wi kn spre dimineayq, marea wi -a luat iarqw repeziciunea cursului, wi la apropierea ei Egiptenii au luat -o la fugq; dar Domnul a nqpustit pe Egipteni kn mijlocul mqrii.

28

Apele s`au kntors, wi au acoperit carqle, cqlqreyii wi toatq oastea lui Faraon, cari intraserq kn mare dupq copiii lui Israel; niciunul mqcar n`a scqpat.

29

Dar copiii lui Israel au trecut prin mijlocul mqrii ca pe uscat, kn timp ce apele stqteau ca un zid la dreapta wi la stknga lor.

30

Kn ziua aceea, Domnul a izbqvit pe Israel din mkna Egiptenilor; wi Israel a vqzut pe Egipteni moryi pe yqrmul mqrii.

31

Israel a vqzut mkna puternicq, pe care o kndreptase Domnul kmpotriva Egiptenilor. Wi poporul s`a temut de Domnul, wi a crezut kn Domnul wi kn robul Squ Moise.

Exodus 15


Exodus Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 14

Exodus

Return to Index

Chapter 15

1

Atunci Moise wi copiii lui Israel au ckntat Domnului ckntarea aceasta. Ei au zis: ,,Voi cknta Domnului, cqci Wi -a arqtat slava: A nqpustit kn mare pe cal wi pe cqlqrey.

2

Domnul este tqria mea wi temeiul ckntqrilor mele de laudq: El m`a scqpat. El este Dumnezeul meu: pe El Kl voi lquda; El este Dumnezeul tatqlui meu: pe El Kl voi preamqri.

3

Domnul este un rqzboinic viteaz: Numele Lui este Domnul.

4

El a aruncat kn mare carqle lui Faraon wi oastea lui; Luptqtorii lui alewi au fost knghiyiyi kn marea Rowie.

5

I-au acoperit valurile, Wi s`au pogorkt kn fundul apelor, ca o piatrq.

6

Dreapta Ta, Doamne, wi -a fqcut vestitq tqria; Mkna Ta cea dreaptq, Doamne, a zdrobit pe vrqjmawi.

7

Prin mqrimea mqreyiei Tale, Tu trkntewti la pqmknt pe vrqjmawii Tqi; Kyi deslqnyuiewti mknia, Wi ea -i mistuie ca pe o trestie.

8

La suflarea nqrilor Tale, s`au kngrqmqdit apele, S`au ridicat talazurile ca un zid, Wi s`au knchegat valurile kn mijlocul mqrii.

9

Vrqjmawul zicea: ,,Ki voi urmqri, ki voi ajunge, Voi kmpqryi prada de rqzboi; Kmi voi rqzbuna pe ei, Voi scoate sabia, wi -i voi nimici cu mkna mea!``

10

Dar Tu ai suflat cu suflarea Ta: Wi marea i -a acoperit; Ca plumbul s`au afundat Kn adkncimea apelor.

11

Cine este ca Tine kntre dumnezei, Doamne? Cine este ca Tine minunat kn sfinyenie, Bogat kn fapte de laudq, Wi fqcqtor de minuni?

12

Tu Yi-ai kntins mkna dreaptq: Wi i -a knghiyit pqmkntul.

13

Prin kndurarea Ta, Tu ai cqlquzit, Wi ai izbqvit pe poporul acesta; Iar prin puterea Ta kl kndrepyi Spre locawul sfinyeniei Tale.

14

Popoarele vor afla lucrul acesta, wi se vor cutremura: Apucq groaza pe Filisteni,

15

Se knspqimkntq cqpeteniile Edomului, Wi un tremur apucq pe rqzboinicii lui Moab; Toyi locuitorii Canaanului lewinq dela inimq.

16

Ki va apuca teama wi spaima; Iar vqzknd mqreyia brayului Tqu, Vor sta muyi ca o piatrq, Pknq va trece poporul Tqu, Doamne! Pknq va trece Poporul, pe care Yi l-ai rqscumpqrat.

17

Tu ki vei aduce wi -i vei aweza pe muntele mowtenirii Tale, Kn locul, pe care Yi l-ai pregqtit ca locaw, Doamne, La Templul, pe care mknile Tale l-au kntemeiat, Doamne!

18

Wi Domnul va kmpqrqyi kn veac wi kn veci de veci.

19

Cqci caii lui Faraon, carqle wi cqlqreyii lui au intrat kn mare, Wi Domnul a adus peste ei apele mqrii; Dar copiii lui Israel au mers ca pe uscat prin mijlocul mqrii.``

20

Maria, proorociya, sora lui Aaron, a luat kn mknq o timpanq, wi toate femeile au venit dupq ea, cu timpane wi jucknd.

21

Maria rqspundea copiilor lui Israel:

22

Moise a pornit pe Israel dela marea Rowie. Au apucat knspre pustia Wur; wi, dupq trei zile de mers kn pustie, n`au gqsit apq.

23

Au ajuns la Mara; dar n`au putut sq bea apq din Mara, pentrucq era amarq. De aceea locul acela a fost numit Mara (Amqrqciune).

24

Poporul a ckrtit kmpotriva lui Moise, zicknd: ,,Ce avem sq bem?``

25

Moise a strigat cqtre Domnul; wi Domnul i -a arqtat un lemn, pe care l -a aruncat kn apq. Wi apa s`a fqcut dulce. Acolo a dat Domnul poporului legi wi porunci, wi acolo l -a pus la kncercare.

26

El a zis: ,,Dacq vei asculta cu luare aminte glasul Domnului, Dumnezeului tqu, dacq vei face ce este bine knaintea Lui, dacq vei asculta de poruncile Lui, wi dacq vei pqzi toate legile Lui, nu te voi lovi cu niciuna din bolile cu cari am lovit pe Egipteni; cqci Eu sknt Domnul, care te vindecq.``

27

Au ajuns la Elim, unde erau douqsprezece izvoare de apq wi waptezeci de finici. Wi au tqbqrkt acolo, lkngq apq.

Exodus 16


Exodus Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 15

Exodus

Return to Index

Chapter 16

1

Toatq adunarea copiilor lui Israel a plecat din Elim; wi au ajuns kn pustia Sin, care este kntre Elim wi Sinai, kn a cincisprezecea zi a lunii a doua dupq iewirea lor din yara Egiptului.

2

Wi toatq adunarea copiilor lui Israel a ckrtit kn pustia aceea kmpotriva lui Moise wi Aaron.

3

Copiii lui Israel le-au zis: ,,Cum de n`am murit loviyi de mkna Domnului kn yara Egiptului, cknd wedeam lkngq oalele noastre cu carne, cknd mkncam pkne de ne sqturam? Cqci ne-ayi adus kn pustia aceasta ca sq faceyi sq moarq de foame toatq mulyimea aceasta.``

4

Domnul a zis lui Moise: ,,Iatq cq voi face sq vq ploaie pkne din ceruri. Poporul va iewi afarq, wi va strknge, ckt ki trebuie pentru fiecare zi, ca sq -l pun la kncercare, wi sq vqd dacq va umbla sau nu dupq legea Mea.

5

Kn ziua a wasea, cknd vor pregqti ce au adus acasq, vor avea de douq ori mai mult de ckt vor strknge kn fiecare zi.``

6

Moise wi Aaron au zis tuturor copiilor lui Israel: ,,Astqsearq, veyi knyelege cq Domnul este Acela, care v`a scos din yara Egiptului.

7

Wi mkne dimineayq, veyi vedea slava Domnului; pentrucq v`a auzit ckrtirile kmpotriva Domnului; cqci ce skntem noi, ca sq ckrtiyi kmpotriva noastrq?``

8

Moise a zis: ,,Domnul vq va da astqsearq carne de mkncat, wi mkne dimineayq vq va da pkne sq vq sqturayi, pentrucq a auzit Domnul ckrtirile, pe cari le-ayi rostit kmpotriva Lui; cqci ce skntem noi? Ckrtirile voastre nu se kndreaptq kmpotriva noastrq, ci kmpotriva Domnului.``

9

Moise a zis lui Aaron: ,,Spune kntregei adunqri a copiilor lui Israel: ,Apropiayi-vq knaintea Domnului; cqci v`a auzit ckrtirile.``

10

Wi, pe cknd vorbea Aaron kntregei adunqri a lui Israel, s`au uitat knspre pustie, wi iatq cq slava Domnului s`a arqtat kn nor.

11

Domnul, vorbind lui Moise, a zis:

12

,,Am auzit ckrtirile copiilor lui Israel. Spune-le: ,Kntre cele douq seri aveyi sq mkncayi carne, wi dimineaya vq veyi sqtura de pkne; wi veyi wti cq Eu sknt Domnul, Dumnezeul vostru.``

13

Seara, au venit niwte prepeliye wi au acoperit tabqra; wi, dimineaya, s`a awezat un strat gros de rouq kn jurul taberii.

14

Cknd s`a luat roua aceasta, pe faya pustiei era ceva mqrunt ca niwte grqunye, mqrunt ca bobiyele de ghiayq albq pe pqmknt.

15

Copiii lui Israel s`au uitat la ea, wi au zis unul cqtre altul: ,,Ce este aceasta?`` cqci nu wtiau ce este. Moise le -a zis: ,,Este pknea, pe care v`o dq Domnul ca hranq.

16

Iatq ce a poruncit Domnul: ,Fiecare din voi sq strkngq ckt ki trebuie pentru hranq, wi anume un omer de cap, dupq numqrul sufletelor voastre; fiecare sq ia din ea pentru cei din cortul lui.``

17

Israeliyii au fqcut awa; wi au strkns unii mai mult, alyii mai puyin.

18

Kn urmq o mqsurau cu omerul, wi cine strknsese mai mult, n`avea nimic de prisos, iar cine strknsese mai puyin, nu ducea lipsq de loc. Fiecare strkngea tocmai ckt ki trebuia pentru hranq.

19

Moise le -a zis: ,,Nimeni sq nu lase ceva din ea pknq a doua zi dimineayq.``

20

N`au ascultat de Moise, wi s`au gqsit unii, care au lqsat ceva din ea pknq dimineaya; dar a fqcut viermi wi s`a kmpuyit. Moise s`a mkniat pe oamenii aceia.

21

Astfel, kn toate dimineyile, fiecare strkngea ckt ki trebuia pentru hranq; wi, cknd venea cqldura soarelui, se topea.

22

Kn ziua a wasea, au strkns hranq kndoit, wi anume doi omeri de fiecare. Toyi fruntawii adunqrii au venit wi au spus lui Moise lucrul acesta.

23

Wi Moise le -a zis: ,,Domnul a poruncit awa. Mkne este ziua de odihnq, Sabatul knchinat Domnului; coaceyi ce aveyi de copt, fierbeyi ce aveyi de fiert, wi pqstrayi pknq a doua zi dimineaya tot ce va rqmknea!``

24

Au lqsat -o pknq a doua zi dimineaya, cum poruncise Moise; wi nu s`a kmpuyit, wi n`a fqcut viermi.

25

Moise a zis: ,,Mkncayi -o azi, cqci este ziua Sabatului; azi nu veyi gqsi manq pe ckmp.

26

Veyi strknge timp de wase zile; dar kn ziua a waptea, care este Sabatul, nu va fi.``

27

Kn ziua a waptea, unii din popor au iewit sq strkngq manq, wi n`au gqsit.

28

Atunci Domnul a zis lui Moise: ,,Pknq cknd aveyi de gknd sq nu pqziyi poruncile wi legile Mele?

29

Vedeyi cq Domnul v`a dat Sabatul; de aceia vq dq kn ziua a wasea hranq pentru douq zile. Fiecare sq rqmknq la locul lui, wi, kn ziua a waptea, nimeni sq nu iasq din locul kn care se gqsewte.``

30

Wi poporul s`a odihnit kn ziua a waptea.

31

Casa lui Israel a numit hrana aceasta ,,manq``. Ea semqna cu bobul de coriandru; era albq, wi avea un gust de turtq cu miere.

32

Moise a zis: ,,Iatq ce a poruncit Domnul: ,Sq se pqstreze un omer plin cu manq pentru urmawii vowtri, ca sq vadq wi ei pknea pe care v`am dat -o s`o mkncayi kn pustie, dupq ce v`am scos din yara Egiptului.``

33

Wi Moise a zis lui Aaron: ,,Ia un vas, pune kn el un omer plin cu manq, wi aweazq -l knaintea Domnului, ca sq fie pqstrat pentru urmawii vowtri.``

34

Dupq porunca datq de Domnul lui Moise, Aaron l`a pus knaintea chivotului mqrturiei, ca sq fie pqstrat.

35

Copiii lui Israel au mkncat manq patruzeci de ani, pknq la sosirea lor kntr -o yarq locuitq; au mkncat manq pknq la sosirea lor la hotarele yqrii Canaanului.

36

Omerul este a zecea parte dintr`o efq.

Exodus 17


Exodus Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 16

Exodus

Return to Index

Chapter 17

1

Toatq adunarea copiilor lui Israel a plecat din pustia Sin, dupq cqlqtoriile zilnice, pe cari poruncise Domnul sq le facq; wi au tqbqrkt la Refidim. Acolo poporul n`a gqsit apq de bqut.

2

Atunci poporul a cqutat ceartq cu Moise. Ei au zis: ,,Dq-ne apq sq bem!`` Moise le -a rqspuns: ,,Pentruce cqutayi ceartq cu mine? Pentruce ispitiyi pe Domnul?``

3

Poporul stqtea acolo, chinuit de sete, wi ckrtea kmpotriva lui Moise. El zicea: ,,Pentruce ne-ai scos din Egipt, ca sq ne faci sq murim de sete aici cu copiii wi turmele noastre?``

4

Moise a strigat cqtre Domnul, wi a zis: ,,Ce sq fac cu poporul acesta? Kncq puyin, wi au sq mq ucidq cu pietre.``

5

Domnul a zis lui Moise: ,,Treci knaintea poporului, wi ia cu tine vreo ckyiva din bqtrknii lui Israel; ia-yi kn mknq wi toiagul cu care ai lovit rkul, wi pornewte!

6

Iatq, Eu voi sta knaintea ta pe stknca Horebului; vei lovi stknca, wi va ykwni apq din ea, wi poporul va bea.`` Moise a fqcut awa, kn faya bqtrknilor lui Israel.

7

El a numit locul acela ,,Masa wi Meriba`` (Ispitq wi ceartq), cqci copiii lui Israel se certaserq, wi ispitiserq pe Domnul, zicknd: ,,Este oare Domnul kn mijlocul nostru, sau nu este?``

8

Amalec a venit sq batq pe Israel la Refidim.

9

Atunci Moise a zis lui Iosua: ,,Alege niwte bqrbayi, wi iewi de luptq kmpotriva lui Amalec. Iar eu voi sta mkne pe vkrful dealului cu toiagul lui Dumnezeu kn mknq.``

10

Iosua a fqcut ce -i spusese Moise, wi a iewit sq lupte kmpotriva lui Amalec. Iar Moise, Aaron wi Hur s`au suit pe vkrful dealului.

11

Cknd kwi ridica Moise mkna, era mai tare Israel; wi cknd kwi lqsa mknq kn jos, era mai tare Amalec.

12

Mknile lui Moise fiind trudite, ei au luat o piatrq, au pus -o subt el, wi el a wezut pe ea. Aaron wi Hur ki sprijineau mknile, unul deoparte, iar altul de alta; wi mknile lui au rqmas kntinse pknq la asfinyitul soarelui.

13

Wi Iosua a biruit pe Amalec wi poporul lui, cu tqiwul sqbiei.

14

Domnul a zis lui Moise: ,,Scrie lucrul acesta kn carte, ca sq se pqstreze aducerea aminte, wi spune lui Iosua cq voi wterge pomenirea lui Amalec de subt ceruri.``

15

Moise a zidit un altar, wi i -a pus numele ,,Domnul, steagul meu.``

16

El a zis: ,,Pentrucq wi -a ridicat mkna kmpotriva scaunului de domnie al Domnului, Domnul va purta rqzboi kmpotriva lui Amalec, din neam kn neam!``

Exodus 18


Exodus Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 17

Exodus

Return to Index

Chapter 18

1

Ietro, preotul Madianului, socrul lui Moise, a aflat tot ce fqcuse Dumnezeu pentru Moise wi poporul Squ Israel; a aflat cq Domnul scosese pe Israel din Egipt.

2

Ietro, socrul lui Moise, a luat pe Sefora, nevasta lui Moise, care fusese trimeasq acasq.

3

A luat wi pe cei doi fii ai Seforei; unul se numea Gherwom (Strqin), cqci Moise zisese: ,,Locuiesc ca strqin kntr`o yarq strqinq,``

4

iar celalt se numea Eliezer (Ajutorul lui Dumnezeu), cqci zisese: ,,Dumnezeul tatqlui meu mi -a ajutat, wi m`a scqpat de sabia lui Faraon.``

5

Ietro, socrul lui Moise, a venit cu fiii wi nevasta lui Moise kn pustie unde tqbqra el, la muntele lui Dumnezeu.

6

A trimes vorbq lui Moise sq -i spunq: ,,Eu, socrul tqu Ietro, vin la tine cu nevastq-ta wi cu cei doi fii ai tqi.``

7

Moise a iewit knaintea socrului squ, s`a aruncat cu faya la pqmknt, wi l -a sqrutat. S`au kntrebat unul pe altul de sqnqtate, wi au intrat kn cortul lui Moise.

8

Moise a istorisit socrului squ tot ce fqcuse Domnul kmpotriva lui Faraon wi kmpotriva Egiptului, din pricina lui Israel, toate suferinyele cari veniserq peste ei pe drum, wi cum ki izbqvise Domnul din ele.

9

Ietro s`a bucurat pentru tot binele, pe care -l fqcuse Domnul lui Israel, wi pentru cq -l izbqvise din mkna Egiptenilor.

10

Wi Ietro a zis: ,,Binecuvkntat sq fie Domnul, care v`a izbqvit din mkna Egiptenilor wi din mkna lui Faraon, El, care a izbqvit poporul din mkna Egiptenilor!

11

Cunosc acum cq Domnul este mai mare deckt toyi dumnezeii; cqci kn lucrul kn care s`au purtat cu trufie, El a fost mai pesus de ei.``

12

Ietro, socrul lui Moise, a adus lui Dumnezeu o ardere de tot wi o jertfq de mkncare. Aaron wi toyi bqtrknii lui Israel au venit wi au luat parte la masq cu socrul lui Moise, knaintea lui Dumnezeu.

13

A doua zi, Moise s`a awezat sq judece poporul; wi poporul a stat knaintea lui de dimineaya pknq seara.

14

Socrul lui Moise a vqzut tot ce fqcea el pentru popor, wi a zis: ,,Ce faci tu acolo cu poporul acela? De ce stai singur, wi tot poporul stq knaintea ta, de dimineaya pknq seara?``

15

Moise a rqspuns socrului squ: ,,Poporul vine la mine ca sq cearq sfat lui Dumnezeu.

16

Cknd au vreo treabq, vin la mine; eu judec kntre ei, wi fac cunoscut poruncile lui Dumnezeu wi legile Lui.``

17

Socrul lui Moise i -a zis: ,,Ce faci tu nu este bine.

18

Te istovewti singur, wi vei istovi wi poporul acesta, care este cu tine; cqci lucrul este mai pe sus de puterile tale wi nu -l vei putea face singur.

19

Acum ascultq glasul meu; am sq-yi dau un sfat, wi Dumnezeu va fi cu tine! Fii tklmaciul poporului knaintea lui Dumnezeu, wi du pricinile knaintea lui Dumnezeu.

20

Knvayq -i poruncile wi legile; wi aratq-le calea, pe care trebuie s`o urmeze wi ce trebuie sq facq.``

21

Alege din tot poporul oameni destoinici, temqtori de Dumnezeu, oameni de kncredere, vrqjmawi ai lqcomiei; pune -i peste popor drept cqpetenii peste o mie, cqpetenii peste o sutq, cqpetenii peste cinci zeci wi cqpetenii peste zece.

22

Ei sq judece poporul kn tot timpul; sq aducq knaintea ta toate pricinile knsemnate, iar pricinile cele mai mici, sq le judece ei knwiwi. Kn felul acesta kyi vei uwura sarcina, cqci o vor purta wi ei kmpreunq cu tine.

23

Dacq vei face lucrul acesta, wi dacq Dumnezeu kyi va porunci awa, vei putea face fayq lucrurilor, wi tot poporul acesta va ajunge fericit la locul lui.``

24

Moise a ascultat sfatul socrului squ, wi a fqcut tot ce spusese el.

25

Moise a ales oameni destoinici din tot Israelul, wi i -a pus cqpetenii ale poporului, cqpetenii peste o mie, cqpetenii peste o sutq, cqpetenii peste cincizeci wi cqpetenii peste zece.

26

Ei judecau poporul kn tot timpul; aduceau knaintea lui Moise pricinile grele, iar toate pricinile mici le judecau ei knwiwi.

27

Apoi Moise a trimes pe socrul squ kn yara lui.

Exodus 19


Exodus Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 18

Exodus

Return to Index

Chapter 19

1

Kn luna a treia dupq iewirea lor din yara Egiptului, copiii lui Israel au ajuns kn ziua aceea kn pustia Sinai.

2

Dupqce au plecat de la Refidim, au ajuns kn pustia Sinai, wi au tqbqrkt kn pustie. Israel a tqbqrkt acolo, kn faya muntelui.

3

Moise s`a suit la Dumnezeu. Si Domnul l -a chemat de pe munte, zicknd: ,,Awa sq vorbewti casei lui Iacov, wi sq spui copiilor lui Israel:

4

,,Ayi vqzut ce am fqcut Egiptului, wi cum v`am purtat pe aripi de vultur wi v`am adus aici la Mine.

5

Acum, dacq veyi asculta glasul meu, wi dacq veyi pqzi legqmkntul Meu, veyi fi ai Mei dintre toate popoarele, cqci tot pqmkntul este al Meu;

6

Kmi veyi fi o kmpqrqyie de preoyi wi un neam sfknt. Acestea sknt cuvintele pe cari le vei spune copiilor lui Israel.``

7

Moise a venit de a chemat pe bqtrknii poporului, wi le -a pus knainte toate cuvintele acestea, cum ki poruncise Domnul.

8

Tot poporul a rqspuns: ,,Vom face tot ce a zis Domnul!`` Moise a spus Domnului cuvintele poporului.

9

Wi Domnul a zis lui Moise: ,,Iatq, voi veni la tine kntr-un nor gros, pentruca sq audq poporul cknd kyi voi vorbi, wi sq aibq totdeauna kncredere kn tine.`` Moise a spus Domnului cuvintele poporului.

10

Wi Domnul a zis lui Moise: ,,Du-te la popor, sfinyewte -i azi wi mkne, wi pune -i sq-wi spele hainele.

11

Sq fie gata pentru a treia zi; cqci a treia zi Domnul Se va pogork, kn faya kntregului popor, pe muntele Sinai.

12

Sq hotqrqwti poporului anumite margini dejurkmprejur, wi sq spui: ,Sq nu cumva sq vq suiyi pe munte sau sq vq atingeyi de poalele lui. Oricine se va atinge de munte, va fi pedepsit cu moartea.

13

Nici o mknq sq nu se atingq de el; ci pe oricine se va atinge, sq -l omoare cu pietre, sau sq -l strqpungq cu sqgeyi: dobitoc sau om, nu va trqi.` Cknd va suna trkmbiya, ei vor knainta spre munte.``

14

Moise s`a pogorkt de pe munte la popor: a sfinyit poporul, wi ei wi-au spqlat hainele.

15

Wi a zis poporului: ,,Fiyi gata kn trei zile; sq nu vq apropiayi de vreo femeie.``

16

A treia zi dimineaya, au fost tunete, fulgere, wi un nor gros pe munte; trkmbiya rqsuna cu putere, wi tot poporul din tabqrq a fost apucat de spaimq.

17

Moise a scos poporul din tabqrq, spre kntkmpinarea lui Dumnezeu, wi s`au awezat la poalele muntelui.

18

Muntele Sinai era tot numai fum, pentrucq Domnul Se pogorkse pe el kn mijlocul focului. Fumul acesta se knqlya ca fumul unui cuptor, wi tot muntele se cutremura cu putere.

19

Trkmbiya rqsuna tot mai puternic. Moise vorbea, wi Dumnezeu ki rqspundea cu glas tare.

20

Domnul S`a pogorkt pe muntele Sinai, wi anume pe vkrful muntelui. Domnul a chemat pe Moise pe vkrful muntelui. Wi Moise s`a suit sus.

21

Domnul a zis lui Moise: ,,Pogoarq-te wi poruncewte poporului cu totdinadinsul sq nu dea busna spre Domnul, ca sq se uite, pentru ca nu cumva sq piarq un mare numqr dintre ei.

22

Preoyii, cari se apropie de Domnul, sq se sfinyeascq wi ei, ca nu cumva sq -i loveascq Domnul cu moartea.``

23

Moise a zis Domnului: ,,Poporul nu va putea sq se suie pe muntele Sinai, cqci ne-ai oprit cu tot dinadinsul, zicknd: ,Hotqrqwte anumite margini kn jurul muntelui, wi sfinyewte -l.``

24

Domnul i -a zis: ,,Du-te, pogoarq-te, wi suie-te apoi iarqw cu Aaron; dar preoyii wi poporul sq nu dea busna sq se suie la Domnul, ca nu cumva sq -i loveascq cu moartea.``

25

Moise s`a pogorkt la popor, wi i -a spus aceste lucruri.

Exodus 20


Exodus Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 19

Exodus

Return to Index

Chapter 20

1

Atunci Dumnezeu a rostit toate aceste cuvinte, wi a zis:

2

,,Eu sknt Domnul, Dumnezeul tqu, care te -a scos din yara Egiptului, din casa robiei.

3

Sq nu ai alyi dumnezei afarq de Mine.

4

Sq nu-yi faci chip cioplit, nici vreo knfqyiware a lucrurilor cari sknt sus kn ceruri, sau jos pe pqmknt, sau kn apele mai de jos de ckt pqmkntul.

5

Sq nu te knchini knaintea lor, wi sq nu le slujewti; cqci Eu, Domnul, Dumnezeul tqu, sknt un Dumnezeu gelos, care pedepsesc nelegiuirea pqrinyilor kn copii pknq la al treilea wi la al patrulea neam al celor ce Mq urqsc,

6

wi Mq kndur pknq la al miilea neam de cei ce Mq iubesc wi pqzesc poruncile Mele.

7

Sq nu iei kn dewert Numele Domnului, Dumnezeului tqu; cqci Domnul nu va lqsa nepedepsit pe cel ce va lua kn dewert Numele Lui.

8

Adu-yi aminte de ziua de odihnq, ca s`o sfinyewti.

9

Sq lucrezi wase zile, wi sq-yi faci lucrul tqu.

10

Dar ziua a waptea este ziua de odihnq knchinatq Domnului, Dumnezeului tqu: sq nu faci nicio lucrare kn ea, nici tu, nici fiul tqu, nici fiica ta, nici robul tqu, nici roaba ta, nici vita ta, nici strqinul care este kn casa ta.

11

Cqci kn wase zile a fqcut Domnul cerurile, pqmkntul wi marea, wi tot ce este kn ele, iar kn ziua a waptea S`a odihnit: de aceea a binecuvkntat Domnul ziua de odihnq wi a sfinyit -o.

12

Cinstewte pe tatql tqu wi pe mama ta, pentruca sq yi se lungeascq zilele kn yara, pe care yi -o dq Domnul, Dumnezeul tqu.

13

Sq nu ucizi.

14

Sq nu preacurvewti.

15

Sq nu furi.

16

Sq nu mqrturisewti strkmb kmpotriva aproapelui tqu.

17

Sq nu poftewti casa aproapelui tqu; sq nu poftewti nevasta aproapelui tqu, nici robul lui, nici roaba lui, nici boul lui, nici mqgarul lui, nici vreun alt lucru, care este al aproapelui tqu.

18

Tot poporul auzea tunetele wi sunetul trkmbiyei wi vedea flacqrile muntelui, care fumega. La priveliwtea aceasta, poporul tremura, wi stqtea kn depqrtare.

19

Ei au zis lui Moise: ,,Vorbewte-ne tu knsuyi, wi te vom asculta: dar sq nu ne mai vorbeascq Dumnezeu, ca sq nu murim.``

20

Moise a zis poporului: ,,Nu vq spqimkntayi; cqci Dumnezeu a venit tocmai ca sq vq punq la kncercare, wi ca sq aveyi frica Lui knaintea ochilor vowtri, pentru ca sq nu pqcqtuiyi.``

21

Poporul stqtea kn depqrtare; iar Moise s`a apropiat de norul kn care era Dumnezeu.

22

Domnul a zis lui Moise: ,,Awa sq vorbewti copiilor lui Israel: ,Ayi vqzut cq v`am vorbit din ceruri.

23

Sq nu faceyi dumnezei de argint wi dumnezei de aur, ca sq -i puneyi alqturi de Mine; sq nu vq faceyi alyi dumnezei.

24

Sq-Mi ridici un altar de pqmknt, pe care sq-yi aduci arderile-de-tot wi jertfele de mulyqmire, oile wi boii. Kn orice loc kn care Kmi voi aduce aminte de Numele Meu, voi veni la tine, wi te voi binecuvknta.

25

Dacq-Mi vei ridica un altar de piatrq, sq nu -l zidewti din pietre cioplite; cqci cum kyi vei pune dalta kn piatrq, o vei pkngqri.

26

Sq nu te sui la altarul Meu pe trepte, ca sq nu yi se descopere goliciunea knaintea lui.``

Exodus 21


Exodus Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 20

Exodus

Return to Index

Chapter 21

1

,,Iatq legile, pe cari le vei pune knaintea lor.

2

Dacq vei cumpqra un rob evreu, sq slujeascq wase ani ca rob; dar kn al waptelea, sq iasq slobod, fqrq sq plqteascq nimic ca despqgubire.

3

Dacq a intrat singur, sq iasq singur; dacq era knsurat, sq iasq wi nevastq-sa kmpreunq cu el.

4

Dacq stqpknul lui i -a dat o nevastq, wi a avut fii wi fiice cu ea, nevasta wi copiii sq fie ai stqpknului lui, iar el sq iasq singur.

5

Dacq robul va zice: ,Eu iubesc pe stqpknul meu, pe nevastq-mea wi copiii mei, wi nu vreau sq ies slobod,`

6

atunci stqpknul lui sq -l ducq knaintea lui Dumnezeu, sq -l apropie de uwq sau de stklpul uwii, wi stqpknul lui sq -i gqureascq urechea cu o sulq, wi robul sq rqmknq pentru totdeauna kn slujba lui.

7

Dacq un om kwi va vinde fata ca roabq, ea sq nu iasq cum ies robii.

8

Dacq nu va plqcea stqpknului ei, care o luase de nevastq, el sq -i knlesneascq rqscumpqrarea; dar nu va avea dreptul s`o vkndq unor strqini, dacq nu-wi va yinea cuvkntul.

9

Dacq o dq de nevastq fiului squ, sq se poarte cu ea dupq dreptul fiicelor.

10

Dacq -i va lua o altq nevastq, nu va scqdea nimic pentru cea dintki din hranq, din kmbrqcqminte, wi din dreptul ei de soyie.

11

Dacq nu -i face aceste trei lucruri, ea va putea iewi, fqrq nicio despqgubire, fqrq sq dea bani.

12

Cine va lovi pe altul cu o loviturq de moarte, sq fie pedepsit cu moartea.

13

Dacq nu i -a kntins layuri, wi dacq Dumnezeu l -a fqcut sq -i cadq kn mknq, kyi voi hotqrk un loc unde va putea sq fugq.

14

Dar dacq lucreazq cineva cu rqutate kmpotriva aproapelui squ, folosindu-se de viclenie ca sq -l omoare, chiar wi dela altarul Meu sq -l smulgi, ca sq fie omorkt.

15

Cine va lovi pe tatql squ sau pe mama sa, sq fie pedepsit cu moartea.

16

Cine va fura un om, wi -l va vinde sau kl va yinea kn mknile lui, sq fie pedepsit cu moartea.

17

Cine va blestema pe tatql squ sau pe mama sa, sq fie pedepsit cu moartea.

18

Dacq se vor certa doi oameni, wi unul din ei va lovi pe celalt cu o piatrq sau cu pumnul, fqrq sq -i pricinuiascq moartea, dar silindu -l sq stea kn pat,

19

cel ce l -a lovit sq nu fie pedepsit, dacq celalt se va scula wi se va plimba afarq, sprijinit pe un toiag. Numai sq -l despqgubeascq pentru kncetarea lucrului lui wi sq -l kngrijeascq pknq la vindecare.

20

Dacq un om va lovi cu bqyul pe robul squ, fie bqrbat fie femeie, wi robul moare subt mkna lui, stqpknul sq fie pedepsit.

21

Dar dacq mai trqiewte o zi sau douq, stqpknul sq nu fie pedepsit; cqci este argintul lui.

22

Dacq se ceartq doi oameni, wi lovesc pe o femeie knsqrcinatq, wi o fac doar sq nascq knainte de vreme, fqrq altq nenorocire, sq fie pedepsiyi cu o gloabq, pusq de bqrbatul femeii, wi pe care o vor plqti dupq hotqrkrea judecqtorilor.

23

Dar dacq se kntkmplq o nenorocire, vei da viayq pentru viayq,

24

ochi pentru ochi, dinte pentru dinte, mknq pentru mknq, picior pentru picior,

25

arsurq pentru arsurq, ranq pentru ranq, vknqtaie pentru vknqtaie.

26

Dacq un om lovewte ochiul robului squ, fie bqrbat fie femeie, wi -l face sq-wi piardq ochiul, sq -i dea drumul, ca despqgubire pentru ochiul lui.

27

Wi dacq face sq cadq un dinte robului squ, fie bqrbat fie femeie, ca despqgubire pentru dintele lui, sq -i dea drumul.

28

Dacq un bou va kmpunge wi va omork pe un bqrbat sau pe o femeie, boul sq fie ucis cu pietre, carnea sq nu i se mqnknce, iar stqpknul boului sq nu fie pedepsit.

29

Dar dacq boul avea obicei mai knainte sq kmpungq, wi stqpknul fusese knwtiinyat de lucrul acesta, wi nu l -a knchis, boul sq fie ucis cu pietre, dacq va ucide un bqrbat sau o femeie, wi stqpknul lui sq fie pedepsit cu moartea.

30

Dacq i se pune stqpknului un prey pentru rqscumpqrarea vieyii lui, va plqti tot ce i se va cere.

31

Cknd boul va kmpunge pe un bqiat sau pe o fatq, i se va face dupq legea aceasta;

32

dar dacq boul kmpunge pe un rob, fie bqrbat fie femeie, sq se dea trei sicli de argint stqpknului robului, wi boul sq fie ucis cu pietre.

33

Dacq un om descopere o groapq, sau dacq un om sapq o groapq wi n`o acopere, wi cade kn ea un bou sau un mqgar,

34

stqpknul gropii sq plqteascq stqpknului lor preyul vitei kn argint, iar vita moartq sq fie a lui.

35

Dacq boul unui om kmpunge boul unui alt om, wi boul acesta moare, vor vinde boul cel viu wi preyul lui kl vor kmpqryi; vor kmpqryi wi boul mort.

36

Dar dacq se wtia cq boul avea obicei mai knainte sq kmpungq, wi stqpknul lui nu l -a knchis, stqpknul acesta sq dea bou pentru bou, iar boul cel mort sq -l ia el.

Exodus 22


Exodus Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 21

Exodus

Return to Index

Chapter 22

1

Dacq un om furq un bou sau o oaie, wi -l taie sau kl vinde, sq dea cinci boi pentru boul furat wi patru oi pentru oaia furatq.

2

Dacq hoyul este prins spqrgknd, wi e lovit wi moare, cel ce l -a lovit nu va fi vinovat de omor fayq de el;

3

dar dacq a rqsqrit soarele, va fi vinovat de omor fayq de el. Hoyul trebuie sq dea knapoi ce este dator sq dea; dacq n`are nimic, sq fie vkndut rob, ca despqgubire pentru furtul lui;

4

dacq ceeace a furat, fie bou, fie mqgar, sau oaie, se gqsewte kncq viu kn mknile lui, sq dea kndoit knapoi.

5

Dacq cineva face stricqciune kntr-un ogor sau kntr`o vie, wi kwi lasq vita sq pascq pe ogorul altuia, sq dea ca despqgubire cel mai bun rod din ogorul wi via lui.

6

Dacq izbucnewte un foc wi kntklnewte mqrqcini kn cale, wi arde grkul kn snopi sau kn picioare, sau ckmpul, cel ce a pus foc sq fie silit sq dea o despqgubire deplinq.

7

Dacq un om dq altuia bani sau unelte spre pqstrare, wi le furq cineva din casa acestuia din urmq, hoyul trebuie sq kntoarcq kndoit, dacq va fi gqsit.

8

Dacq hoyul nu se gqsewte, stqpknul casei sq se knfqyiweze knaintea lui Dumnezeu, ca sq spunq cq n`a pus mkna pe avutul aproapelui squ.

9

Kn orice pricinq de knwelqciune cu privire la un bou, un mqgar, o oaie, o hainq, sau un lucru pierdut, despre care se va zice: ,Uite -l!` -pricina amkndoror pqryilor sq meargq pknq la Dumnezeu; acela, pe care -l va oskndi Dumnezeu, trebuie sq kntoarcq kndoit aproapelui squ.

10

Dacq un om dq altuia un mqgar, un bou, o oaie, sau un dobitoc, oarecare sq i -l pqstreze, wi dobitocul moare, kwi stricq un mqdular, sau e luat cu sila dela el, fqrq sq fi vqzut cineva,

11

sq se facq un jurqmknt kn Numele Domnului kntre cele douq pqryi; wi cel ce a pqstrat dobitocul, va mqrturisi cq n`a pus mkna pe avutul aproapelui squ; stqpknul dobitocului va primi jurqmkntul acesta, wi celalt nu va fi dator sq i -l knlocuiascq.

12

Dar dacq dobitocul a fost furat dela el, va fi dator fayq de stqpknul lui sq i -l knlocuiascq.

13

Dacq dobitocul a fost sfqwiat de fiare sqlbatice, kl va aduce ca dovadq, wi nu va fi dator sq -i knlocuiascq dobitocul sfqwiat.

14

Dacq un om kmprumutq altuia o vitq, wi vita kwi stricq un mqdular sau moare kn lipsa stqpknului ei, va trebui s`o plqteacq.

15

Dacq stqpknul e de fayq, nu i -o va plqti. Dacq vita a fost datq cu chirie, preyul chiriei va fi deajuns.

16

Dacq un om knwalq pe o fatq nelogoditq, wi se culcq cu ea, ki va plqti zestrea wi o va lua de nevastq.

17

Dacq tatql nu vrea sq i -o dea, el va plqti kn argint preyul zestrei cuvenite fetelor.

18

Pe vrqjitoare sq n`o lawi sq trqiascq.

19

Oricine se culcq cu un dobitoc, sq fie pedepsit cu moartea.

20

Cine aduce jertfe altor dumnezei deckt Domnului singur, sq fie nimicit cu desqvkrwire.

21

Sq nu chinuiewti pe strqin, wi sq nu -l asuprewti, cqci wi voi ayi fost strqini kn yara Egiptului.

22

Sq nu asuprewti pe vqduvq, nici pe orfan.

23

Dacq -i asuprewti, wi ei strigq la Mine dupq ajutor, Eu le voi auzi strigqtele;

24

mknia Mea se va aprinde, wi vq voi nimici cu sabia; nevestele voastre vor rqmknea vqduve, wi copiii vowtri vor rqmknea orfani.

25

Dacq kmprumuyi bani vreunuia din poporul Meu, sqracului care este cu tine, sq nu fii fayq de el ca un cqmqtar, wi sq nu ceri camqtq dela el.

26

Dacq iei zqlog haina aproapelui tqu, sq i -o dai knapoi knainte de apusul soarelui;

27

cqci este singura lui knvelitoare, este haina cu care kwi knvelewte trupul: cu ce are sq se culce? Dacq strigq spre Mine dupq ajutor, Eu kl voi auzi, cqci Eu sknt milostiv.

28

Sq nu hulewti pe Dumnezeu, wi sq nu blestemi pe mai marele poporului tqu.

29

Sq nu pregeyi sq-Mi aduci pkrga seceriwului tqu wi a culesului viei tale. Sq-Mi dai pe kntkiul nqscut din fiii tqi.

30

Sq-Mi dai wi kntkiul nqscut al vacii tale wi al oii tale; sq rqmknq wapte zile cu mamq-sa, iar kn ziua a opta sq Mi -l aduci.

31

Sq-Mi fiyi niwte oameni sfinyi. Sq nu mkncayi carne sfkwiatq de fiare pe ckmp, ci s`o aruncayi la ckni.

Exodus 23


Exodus Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 22

Exodus

Return to Index

Chapter 23

1

Sq nu rqspkndewti zvonuri neadevqrate. Sq nu te unewti cu cel rqu, ca sq faci o mqrturisire mincinoasq pentru el.

2

Sq nu te iei dupq mulyime ca sq faci rqu; wi la judecatq sq nu mqrturisewti trecknd de partea celor mulyi, ca sq abayi dreptatea.

3

Sq nu pqrtinewti pe sqrac la judecatq.

4

Dacq kntklnewti boul vrqjmawului tqu sau mqgarul lui rqtqcit, sq i -l aduci acasq.

5

Dacq vezi mqgarul vrqjmawului tqu cqzut subt povara lui, sq nu treci pe lkngq el, ci sq -i ajuyi sq ia povara de pe mqgar.

6

La judecatq, sq nu te atingi de dreptul sqracului.

7

Ferewte-te de o knvinuire nedreaptq, wi sq nu omori pe cel nevinovat wi pe cel drept; cqci nu voi ierta pe cel vinovat.

8

Sq nu primewti daruri; cqci darurile orbesc pe ceice au ochii deschiwi, wi sucesc hotqrkrile celor drepyi.

9

Sq nu asuprewti pe strqin; wtiyi ce simte strqinul, cqci wi voi ayi fost strqini kn yara Egiptului.

10

Timp de wase ani, sq sameni pqmkntul, wi sq -i strkngi rodul.

11

Dar kn al waptelea, sq -i dai rqgaz, wi sq -l lawi sq se odihneascq; din rodul lui sq mqnknce sqracii poporului tqu, iar ce va mai rqmknea, sq mqnknce fiarele depe ckmp. Tot awa sq faci cu via wi mqslinii tqi.

12

Timp de wase zile, sq-yi faci lucrarea. Dar kn ziua a waptea sq te odihnewti, pentru ca boul wi mqgarul tqu sq aibq odihnq, pentruca fiul roabei tale wi strqinul sq aibq rqgaz wi sq rqsufle.

13

Sq pqziyi tot ce v`am spus, wi sq nu rostiyi numele altor dumnezei: numele lor sq nu se audq iewind din gura voastrq.

14

De trei ori pe an, sq prqznuiewti sqrbqtori kn cinstea Mea.

15

Sq yii sqrbqtoarea azimilor; timp de wapte zile, la vremea hotqrktq, kn luna spicelor, sq mqnknci azimi, cum yi-am poruncit; cqci kn luna aceasta ai iewit din Egipt; wi sq nu vii cu mknile goale knaintea Mea.

16

Sq yii sqrbqtoarea seceriwului, a celor dintki roade din munca ta, din ceeace vei sqmqna pe ckmp; wi sq yii sqrbqtoarea strkngerii roadelor, la sfkrwitul anului, cknd vei strknge depe ckmp rodul muncii tale.

17

De trei ori pe an toatq partea bqrbqteascq sq se knfqyiweze knaintea Domnului, Dumnezeu.

18

Sq n`aduci cu pkne dospitq skngele jertfei Mele; wi grqsimea praznicului Meu sq nu rqmknq toatq noaptea pknq dimineaya.

19

Sq aduci kn casa Domnului, Dumnezeului tqu, pkrga celor dintki roade ale pqmkntului.

20

Iatq, Eu trimet un Knger knaintea ta, ca sq te ocroteascq pe drum, wi sq te ducq kn locul, pe care l-am pregqtit.

21

Fii cu ochii kn patru knaintea Lui, wi ascultq glasul Lui; sq nu te kmpotrivewti Lui, pentrucq nu vq va ierta pqcatele, cqci Numele Meu este kn El.

22

Dar dacq vei asculta glasul Lui, wi dacq vei face tot ce-yi voi spune, Eu voi fi vrqjmawul vrqjmawilor tqi wi protivnicul protivnicilor tqi.

23

Kngerul Meu va merge knaintea ta, wi te va duce la Amoriyi, Hetiyi, Fereziyi, Cananiyi, Heviyi wi Iebusiyi, wi -i voi nimici.

24

Sq nu te knchini knaintea dumnezeilor lor, wi sq nu le slujewti; sq nu te iei dupq popoarele acestea, kn purtarea lor, ci sq le nimicewti cu desqvkrwire, wi sq le dqrkmi capiwtele.

25

Voi sq slujiyi Domnului, Dumnezeului vostru, wi El vq va binecuvknta pknea wi apele, wi voi depqrta boala din mijlocul tqu.

26

Nu va fi kn yara ta nici femeie care sq-wi lepede copilul, nici femeie stearpq. Numqrul zilelor tale kl voi face sq fie deplin.

27

Voi trimete groaza Mea knaintea ta, voi pune pe fugq pe toate popoarele la cari vei ajunge, wi voi face ca toyi vrqjmawii tqi sq dea dosul knaintea ta.

28

Voi trimete viespile bondqrewti knaintea ta, wi vor izgoni dinaintea ta pe Heviyi, Cananiyi wi Hetiyi.

29

Nu -i voi izgoni kntr`un singur an dinaintea ta, pentruca yara sq n`ajungq o pustie wi sq nu se knmulyeascq kmpotriva ta fiarele de pe ckmp.

30

Ci le voi izgoni kncetul cu kncetul dinaintea ta, pknq vei crewte la numqr wi vei putea sq intri kn stqpknirea yqrii.

31

Kyi voi kntinde hotarele dela marea Rowie pknq la marea Filistenilor, wi dela pustie pknq la Rku (Eufrat). Cqci voi da kn mknile voastre pe locuitorii yqrii, wi -i vei izgoni dinaintea ta.

32

Sq nu faci legqmknt cu ei, nici cu dumnezeii lor.

33

Ei sq nu locuiascq kn yara ta, ca sq nu te facq sq pqcqtuiewti kmpotriva Mea; cqci atunci ai slujii dumnezeilor lor, wi aceasta ar fi o cursq pentru tine.``

Exodus 24


Exodus Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 23

Exodus

Return to Index

Chapter 24

1

Dumnezeu a zis lui Moise: ,,Suie-te la Domnul, tu wi Aaron, Nadab wi Abihu, wi waptezeci de bqtrkni ai lui Israel, wi sq vq knchinayi de departe, arunckndu-vq cu faya la pqmknt.

2

Numai Moise sq se apropie de Domnul; ceilalyi sq nu se apropie wi poporul sq nu se suie cu el.``

3

Moise a venit wi a spus poporului toate cuvintele Domnului wi toate legile. Tot poporul a rqspuns kntr`un glas: ,,Vom face tot ce a zis Domnul.``

4

Moise a scris toate cuvintele Domnului. Apoi s`a sculat dis de dimineayq, a zidit un altar la poalele muntelui, wi a ridicat douqsprezece pietre pentru cele douqsprezece seminyii ale lui Israel.

5

A trimes pe niwte tineri dintre copiii lui Israel, sq aducq Domnului arderi-de-tot, wi sq junghie tauri ca jertfe de mulyqmire.

6

Moise a luat jumqtate din sknge, wi l -a pus kn strqchini, iar cealaltq jumqtate a stropit -o pe altar.

7

A luat cartea legqmkntului, wi a citit -o kn faya poporului. Ei au zis: ,,Vom face wi vom asculta tot ce a zis Domnul.``

8

Moise a luat skngele, wi a stropit poporul, zicknd: ,,Iatq skngele legqmkntului, pe care l -a fqcut Domnul cu voi pe temeiul tuturor acestor cuvinte.``

9

Moise s`a suit kmpreunq cu Aaron, Nadab wi Abihu, wi cu waptezeci de bqtrkni ai lui Israel.

10

Ei au vqzut pe Dumnezeul lui Israel; subt picioarele Lui era un fel de lucrare de safir strqveziu, kntocmai ca cerul kn curqyia lui.

11

El nu Wi -a kntins mkna kmpotriva alewilor copiilor lui Israel. Ei au vqzut pe Dumnezeu, wi totuw au mkncat wi au bqut.

12

Domnul a zis lui Moise: ,,Suie-te la Mine pe munte, wi rqmki acolo. Eu kyi voi da niwte table de piatrq cu Legea wi poruncile, pe cari le-am scris pentru knvqyqtura lor.``

13

Moise s`a sculat, kmpreunq cu Iosua, care -i slujea: wi Moise s`a suit pe muntele lui Dumnezeu.

14

El a zis bqtrknilor: ,,Awteptayi-ne aici, pknq ne vom kntoarce la voi. Iatq, Aaron wi Hur vor rqmknea cu voi; dacq va avea cineva vreo neknyelegere, sq meargq la ei.``

15

Moise s`a suit pe munte, wi norul a acoperit muntele.

16

Slava Domnului s`a awezat pe muntele Sinai, wi norul l -a acoperit timp de wase zile. Kn ziua a waptea, Domnul a chemat pe Moise din mijlocul norului.

17

Knfqyiwarea slavei Domnului era ca un foc mistuitor pe vkrful muntelui, knaintea copiilor lui Israel.

18

Moise a intrat kn mijlocul norului, wi s`a suit pe munte. Moise a rqmas pe munte patruzeci de zile wi patruzeci de nopyi.

Exodus 25


Exodus Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 24

Exodus

Return to Index

Chapter 25

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte copiilor lui Israel: Sq-Mi aducq un dar; sq -l primiyi pentru Mine dela orice om care -l va da cu tragere de inimq.

3

Iatq ce veyi primi dela ei ca dar: aur, argint wi aramq;

4

materii vopsite kn albastru, purpuriu, ckrmiziu, pknzq de in subyire wi pqr de caprq;

5

piei de berbeci vopsite kn row wi piei de viyel de mare; lemn de salckm;

6

untdelemn pentru sfewnic, mirodenii pentru untdelemnul ungerii wi pentru tqmkia mirositoare;

7

pietre de onix wi alte pietre pentru efod (umqrar) wi pieptar.

8

Sq-Mi facq un locaw sfknt, wi Eu voi locui kn mijlocul lor.

9

Sq faceyi cortul wi toate vasele lui dupq chipul pe care yi -l voi arqta.``

10

Sq facq un chivot de lemn de salckm; lungimea lui sq fie de douq coturi wi jumqtate, lqyimea de un cot wi jumqtate, wi knqlyimea de un cot wi jumqtate.

11

Sq -l poleiewti cu aur curat, sq -l poleiewti pe din lquntru wi pe din afarq, wi sq -i faci un chenar de aur de jur kmprejur.

12

Sq torni pentru el patru verigi de aur, wi sq le pui la cele patru colyuri ale lui: douq verigi deoparte wi douq verigi de cealaltq parte.

13

Sq faci niwte drugi de lemn de salckm, wi sq -i poleiewti cu aur.

14

Sq vkri drugii kn verigile de pe laturile chivotului, ca sq slujeascq la ducerea chivotului;

15

drugii vor rqmknea kn verigile chivotului, wi nu vor fi scowi din ele.

16

Sq pui kn chivot mqrturia, pe care yi -o voi da.

17

Sq faci un capac al ispqwirii de aur curat; lungimea lui sq fie de doi coyi wi jumqtate, wi lqyimea lui de un cot wi jumqtate.

18

Sq faci doi heruvimi de aur, sq -i faci de aur bqtut, la cele douq capete ale capacului ispqwirii;

19

sq faci un heruvim la un capqt wi un heruvim la celalt capqt; sq faceyi heruvimii acewtia iewind din capacul ispqwirii la cele douq capete ale lui.

20

Heruvimii sq fie cu aripile kntinse pedeasupra, acoperind cu aripile lor capacul ispqwirii, wi cu feyele kntoarse una spre alta; heruvimii sq aibq faya kntoarsq spre capacul ispqwirii.

21

Sq pui capacul ispqwirii pe chivot, wi kn chivot sq pui mqrturia, pe care yi -o voi da.

22

Acolo Mq voi kntklni cu tine; wi dela knqlyimea capacului ispqwirii, dintre cei doi heruvimi awezayi pe chivotul mqrturiei, kyi voi da toate poruncile Mele pentru copiii lui Israel.

23

Sq faci o masq de lemn de salckm; lungimea ei sq fie de doi coyi, lqyimea de un cot, wi knqlyimea de un cot wi jumqtate.

24

S`o poleiewti cu aur curat, wi sq -i faci un chenar de aur de jur kmprejur.

25

Sq -i faci kmprejur un pervaz de un lat de mknq; peste el sq pui un chenar de aur de jur kmprejur.

26

Sq faci pentru masq patru verigi de aur, wi sq pui verigile kn cele patru colyuri, cari vor fi la cele patru picioare ale ei.

27

Verigile sq fie lkngq pervaz, wi kn ele se vor vkrk drugii ca sq ducq masa.

28

Drugii sq -i faci din lemn de salckm, wi sq -i acoperi cu aur; wi ei vor sluji la ducerea mesei.

29

Sq -i faci farfurii, cqyui, potire wi cewti, ca sq slujeascq la jertfele de bquturq: sq le faci de aur curat.

30

Sq pui pe masq pknile pentru punerea knainte, ca sq fie necurmat knaintea Mea.

31

Sq faci un sfewnic de aur curat: sfewnicul acesta sq fie fqcut de aur bqtut: piciorul, fusul, potirawele, gqmqlioarele wi florile lui sq fie dintr`o bucatq.

32

Din laturile lui sq iasq wase braye; trei braye ale sfewnicului dintr`o parte, wi trei braye ale sfewnicului din cealaltq parte.

33

Pe un bray sq fie trei potirawe kn chip de floare de migdal, cu gqmqlioarele wi florile lor, wi pe celalt bray trei potirawe kn chip de floare de migdal, cu gqmqlioarele wi florile lor; tot awa sq fie wi cele wase braye cari ies din sfewnic.

34

Pe fusul sfewnicului, sq fie patru potirawe kn chip de floare cu migdal, cu gqmqlioarele wi florile lor.

35

Sq fie o gqmqlioarq subt cele douq braye cari ies din fusul sfewnicului, o gqmqlioarq subt alte douq braye, wi o gqmqlioarq subt alte douq braye; tot awa sq fie wi subt cele wase braye, cari ies din sfewnic.

36

Gqmqlioarele wi brayele sfewnicului sq fie dintr`o singurq bucatq; totul sq fie de aur bqtut, de aur curat.

37

Sq faci cele wapte candele, care vor fi puse deasupra, awa ca sq lumineze kn fayq.

38

Mucqrile wi cenuwarele lui sq fie de aur curat.

39

Se va kntrebuinya un talant de aur curat pentru facerea sfewnicului cu toate uneltele lui.

40

Vezi sq faci dupq chipul, care yi s`a arqtat pe munte.

Exodus 26


Exodus Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 25

Exodus

Return to Index

Chapter 26

1

Cortul sq -l faci din zece covoare de in subyire rqsucit, wi din materii vopsite kn albastru, purpuriu wi cqrmiziu; pe el sq faci heruvimi lucrayi cu mqiestrie.

2

Lungimea unui covor sq fie de douq zeci wi opt de coyi, iar lqyimea unui covor sq fie de patru coyi; toate covoarele sq aibq aceeaw mqsurq.

3

Cinci din aceste covoare sq fie prinse kmpreunq, iar celelalte cinci covoare sq fie de asemenea prinse kmpreunq.

4

La marginea covorului cu care se sfkrwewte cea dintki kmpreunare de covoare, sq faci niwte chiotori albastre; tot awa sq faci wi la marginea covorului cu care se sfkrwewte a doua kmpreunare de covoare.

5

La cel dintqi covor sq faci cincizeci de chiotori, iar la marginea covorului cu care se sfkrwewte a doua kmpreunare de covoare sq faci tot cincizeci de chiotori. Chiotorile acestea sq se potriveascq unele cu altele wi sq vinq fayq kn fayq.

6

Apoi sq faci cincizeci de copci de aur, wi cu copcile acestea sq prinzi covoarele unul de altul, awa knckt cortul sq alcqtuiascq un kntreg.

7

Sq mai faci niwte covoare de pqr de caprq, ca sq slujeascq de acoperiw peste cort; sq faci unsprezece covoare de acestea.

8

Lungimea fiecqrui covor sq fie de treizeci de coyi, wi lqyimea fiecqrui covor sq fie de patru coyi; toate cele unsprezece covoare sq aibq aceeaw mqsurq.

9

Pe cinci din aceste covoare sq le legi kmpreunq deosebit, wi pe celelalte wase deosebit, iar pe al waselea covor sq -l kndoiewti kn faya cortului.

10

Sq pui apoi cincizeci de chiotori la marginea covorului cu care se sfkrwewte cea dintki kmpreunare de covoare, wi cincizeci de chiotori la marginea covorului cu care se sfkrwewte a doua kmpreunare de covoare.

11

Sq faci cincizeci de copci de aramq, wi sq pui copcile kn chiotori. Sq kmpreuni astfel acoperiwul cortului, awa knckt sq alcqtuiascq un kntreg.

12

Fiindcq va mai trece ceva din covoarele acoperiwului cortului, jumqtate din ce trece dintr`un covor, sq acopere partea dinapoi a cortului;

13

iar ce mai trece din lungimea celorlalte covoare ale acoperiwului cortului, sq cadq ckte un cot deoparte, wi un cot de cealaltq parte, peste cele douq laturi ale cortului, awa knckt sq le acopere.

14

Sq mai faci apoi pentru acoperiwul cortului o knvelitoare de piei de berbeci vqpsite kn row, wi peste ea o knvelitoare de piei de viyel de mare.

15

Apoi sq faci niwte scknduri pentru cort; sckndurile acestea sq fie de lemn de salckm, puse kn picioare.

16

Lungimea fiecqrei scknduri sq fie de zece coyi, wi lqyimea fiecqrei scknduri sq fie de un cot wi jumqtate.

17

Fiecare sckndurq sq aibq douq urechi unite una cu alta; awa sq faci la toate sckndurile cortului.

18

Sq faci douqzeci de scknduri pentru cort, knspre laturea de miazqzi.

19

Supt cele douqzeci de scknduri, sq pui patruzeci de picioare de argint, ckte douq picioare subt fiecare sckndurq pentru cele douq urechi ale ei.

20

Pentru a doua lature a cortului, latura de miazq noapte, de asemenea sq faci douqzeci de scknduri,

21

kmpreunq cu cele patruzeci de picioare de argint ale lor: ckte douq picioare subt fiecare sckndurq.

22

Pentru fundul cortului, knspre laturea de apus, sq faci wase scknduri.

23

Sq mai faci douq scknduri pentru unghiurile din fundul cortului;

24

sq fie ckte douq la un loc, kncepknd de jos, wi bine legate la vkrf cu un cerc; amkndouq aceste scknduri, cari sknt puse kn cele douq unghiuri, sq fie la fel.

25

Vor fi astfel opt scknduri, cu picioarele lor de argint, adicq waisprezece picioare, ckte douq picioare subt fiecare sckndurq.

26

Sq faci apoi cinci drugi de lemn de salckm pentru sckndurile uneia din pqryile cortului,

27

cinci drugi pentru sckndurile din a doua parte a cortului, wi cinci drugi pentru sckndurile din partea din fundul cortului din spre apus.

28

Drugul dela mijloc sq ajungq dela un capqt la celalt al sckndurilor.

29

Sq poleiewti sckndurile cu aur, wi verigile kn cari vor intra drugii, sq le faci de aur, iar drugii sq -i poleiewti tot cu aur.

30

Cortul sq -l faci dupq chipul care yi s`a arqtat pe munte.

31

Sq faci apoi o perdea albastrq, purpurie wi cqrmizie, wi de in subyire rqsucit; sq fie lucratq cu mqiestrie, wi sq aibq pe ea heruvimi.

32

S`o prinzi de patru stklpi de salckm, poleiyi cu aur; stklpii acewtia sq aibq niwte ckrlige de aur, wi sq stea pe patru picioare de argint.

33

Sq atkrni perdeaua de copci, wi kn dosul perdelei sq vkri chivotul mqrturiei: perdeaua sq facq despqryirea kntre Locul sfknt wi Locul prea sfknt.

34

Sq pui capacul ispqwirii pe chivotul mqrturiei, kn Locul prea sfknt.

35

Masa s`o pui dincoace de perdea, wi sfewnicul kn faya mesei, kn partea dinspre miazqzi a cortului; iar masa s`o pui knspre partea de miazq noapte.

36

La intrarea cortului sq mai faci o perdea albastrq, purpurie wi cqrmizie, wi de in subyire rqsucit; aceasta sq fie o lucrare de cusqturq la gherghef.

37

Pentru perdeaua aceasta sq faci cinci stklpi de salckm wi sq -i kmbraci cu aur; stklpii acewtia sq aibq ckrlige de aur, wi sq torni pentru ei cinci picioare de aramq.

Exodus 27


Exodus Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 26

Exodus

Return to Index

Chapter 27

1

Altarul sq -l faci din lemn de salckm; lungimea lui sq fie de cinci coyi, wi lqyimea lui de cinci coyi. Altarul sq fie kn patru colyuri, wi knqlyimea lui sq fie de cinci coyi.

2

Kn cele patru colyuri, sq faci niwte coarne care sq fie dintr`o bucatq cu altarul; wi sq -l acoperi cu aramq.

3

Sq faci pentru altar oale de scos cenuwa, lopeyi, lighene, furculiye wi tigqi pentru cqrbuni; toate uneltele lui sq le faci de aramq.

4

Sq faci altarului un grqtar de aramq, kn chip de reyea, wi sq pui patru verigi de aramq la cele patru colyuri ale reyelei.

5

Grqtarul sq -l pui subt strawina altarului, kncepknd de jos, awa cq grqtarul sq vinq pknq la jumqtatea altarului.

6

Sq faci apoi niwte drugi pentru altar, drugi de lemn de salckm, wi sq -i acoperi cu aramq.

7

Sq vkri drugii kn verigi; wi drugii sq fie de amkndouq pqryile altarului, cknd kl vor purta.

8

Sq -l faci din scknduri wi gol pe din lquntru. Sq fie fqcut awa cum yi s`a arqtat pe munte.

9

Curtea cortului s`o faci astfel. Kn spre partea de miazqzi, pentru alcqtuirea curyii, sq fie niwte pknze de in subyire rqsucit, pe o lungime de o sutq de coyi pentru aceastq kntkie lature,

10

cu douqzeci de stklpi, cari sq stea pe douqzeci de picioare de aramq; ckrligile stklpilor wi beyele lor de legqturq, sq fie de argint.

11

Knspre partea de miazq noapte sq fie deasemenea niwte pknze, pe o lungime de o sutq de coyi, cu douqzeci de stklpi wi cu cele douqzeci de picioare ale lor de aramq; ckrligile stklpilor wi beyele lor de legqturq, sq fie de argint.

12

Kn spre partea de apus, sq fie pentru lqyimea curyii niwte pknze de cincizeci de coyi, cu zece stklpi wi cele zece picioare ale lor.

13

Knspre partea de rqsqrit, pe lkngq cei cincizeci de coyi pentru lqyimea curyii,

14

sq mai fie cincisprezece coyi de pknzq pentru o aripq, cu trei stklpi wi cele trei picioare ale lor,

15

wi cincisprezece coyi de pknzq pentru a doua aripq, cu trei stklpi wi cele trei picioare ale lor.

16

Pentru poarta curyii cortului, sq fie o perdea latq de douqzeci de coyi, albastrq, purpurie wi cqrmizie, wi de in subyire rqsucit, lucratq la gherghef, cu patru stklpi wi cele patru picioare ale lor.

17

Toyi stklpii curyii de jur kmprejur sq aibq beye de legqturq de argint, ckrlige de argint, wi picioare de aramq.

18

Lungimea curyii sq fie de o sutq de coyi, lqyimea de cincizeci de coyi de fiecare parte, wi knqlyimea de cinci coyi; pknzele sq fie de in subyire rqsucit, iar picioarele sq fie de aramq.

19

Toate uneltele rknduite pentru slujba cortului, toyi yqruwii lui, wi toyi yqruwii curyii, sq fie de aramq.

20

Sq poruncewti copiilor lui Israel sq-yi aducq pentru sfewnic untdelemn curat de mqsline fqrq drojdii, ca sq ardq kn candele necurmat.

21

Aaron wi fiii sqi sq -l pregqteascq kn cortul kntklnirii, dincoace de perdeaua care este knaintea chivotului mqrturiei, pentru ca sq ardq de seara pknq dimineaya knaintea Domnului. Aceasta este o lege vecinicq pentru urmawii lor, wi pe care copiii lui Israel vor trebui s`o yinq.

Exodus 28


Exodus Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 27

Exodus

Return to Index

Chapter 28

1

Apropie de tine pe fratele tqu Aaron wi pe fiii sqi, wi ia -i dintre copiii lui Israel wi pune -i deoparte kn slujba Mea ca preoyi: pe Aaron wi pe fiii lui Aaron: Nadab, Abihu, Eleazar wi Itamar.

2

Fratelui tqu Aaron, sq -i faci haine sfinte, ca sq -i slujeascq de cinste wi podoabq.

3

Vorbewte cu toyi cei destoinici, cqrora le-am dat un duh de pricepere, sq facq vewmintele lui Aaron, ca sq fie sfinyit, wi sq-Mi kmplineascq slujbq de preot.

4

Iatq vewmintele pe cari le vor face: un pieptar, un efod, o mantie, o tunicq lucratq la gherghef, o mitrq wi un brku. Sq facq fratelui tqu Aaron wi fiilor sqi, vewminte sfinte, ca sq-Mi kmplineascq slujba de preot.

5

Sq kntrebuinyeze aur, materii vqpsite kn albastru, kn purpuriu, kn cqrmiziu wi subyire.

6

Efodul sq -l facq de aur, de fir albastru, purpuriu wi cqrmiziu, wi de in subyire rqsucit; sq fie lucrat cu mqiestrie.

7

Sq aibq doi umerari uniyi cu el; la cele douq capete ale lui, sq fie legat de ei.

8

Brkul sq fie de aceeaw lucrqturq ca efodul wi prins pe el; sq fie de aur, de fir albastru, purpuriu wi cqrmiziu, wi de in subyire rqsucit.

9

Sq iei apoi douq pietre de onix, wi sq sapi pe ele numele fiilor lui Israel:

10

wase din numele lor pe o piatrq, wi alte wase pe a doua piatrq, dupq wirul nawterilor.

11

Pe cele douq pietre sq sapi numele fiilor lui Israel, cum se face sqpqtura pe pietre wi pe peceyi; sq le legi kntr`o ferecqturq de aur.

12

Amkndouq aceste pietre sq le pui pe umerarii efodului, ca aducere aminte de fiii lui Israel; wi Aaron le va purta numele knaintea Domnului, pe cei doi umeri ai lui, ca aducere aminte de ei.

13

Sq faci apoi niwte ferecqturi de aur,

14

wi douq lqnyiwoare de aur curat, pe cari sq le kmpletewti kn chip de sfori; wi lanyurile acestea, kmpletite astfel, sq le pui kn ferecqturi.

15

Sq faci apoi pieptarul judecqyii, lucrat cu mqiestrie, sq -l faci din aceeaw lucrqturq ca efodul; sq -l faci de aur, de fir albastru, purpuriu wi cqrmiziu, wi de in subyire rqsucit.

16

Sq fie kn patru colyuri wi kndoit; lungimea lui sq fie de o palmq, wi lqyimea tot de o palmq.

17

Kn el sq yewi o yesqturq de pietre, wi anume patru rknduri de pietre: kn rkndul kntki, un sardonix, un topaz, wi un smaragd;

18

kn al doilea rknd, un rubin, un safir, wi un diamant;

19

kn al treilea rknd, un opal, un agat, wi un ametist;

20

kn al patrulea rknd, un hrisolit, un onix, wi un iaspis. Aceste pietre sq fie legate kn ferecqtura lor de aur.

21

Sq fie douqsprezece, dupq numele fiilor lui Israel, sqpate ca niwte peceyi, fiecare cu numele uneia din cele douqsprezece seminyii. -

22

Pentru pieptar sq faci niwte lqnyiwoare de aur curat, kmpletite ca niwte sfori.

23

Sq faci pentru pieptar douq verigi de aur, wi aceste douq verigi de aur sq le pui la cele douq capete ale pieptarului.

24

Cele douq lanyuri de aur kmpletite sq le prinzi de cele douq verigi dela cele douq capete ale pieptarului.

25

Iar celelalte douq capete ale celor douq lanyuri kmpletite sq le prinzi de cele douq ferecqturi, wi sq le pui peste umerarii efodului, kn partea dinainte.

26

Sq mai faci douq verigi de aur, wi sq le pui la celelalte douq capete de jos ale pieptarului, pe marginea din lquntru care este kndreptatq spre efod.

27

Wi sq mai faci alte douq verigi de aur, pe cari sq le pui jos la cei doi umqrari ai efodului pe partea dinainte a lui, tocmai acolo unde se kmbucq efodul cu umqrarii, deasupra brkului efodului.

28

Pieptarul cu verigile lui, sq -l lege de verigile efodului cu o sfoarq albastrq, pentruca pieptarul sq stea yapqn deasupra brkului efodului, wi sq nu poatq sq se miwte de pe efod.

29

Cknd va intra Aaron kn sfkntul locaw, va purta pe inima lui numele fiilor lui Israel, sqpate pe pieptarul judecqyii, ca sq pqstreze totdeauna aducerea aminte de ei knaintea Domnului. -

30

Sq pui kn pieptarul judecqyii Urim wi Tumim, cari sq fie pe inima lui Aaron, cknd se va knfqyiwa el knaintea Domnului. Astfel, Aaron va purta necurmat pe inima lui judecata copiilor lui Israel, cknd se va knfqyiwa knaintea Domnului.

31

Mantia de supt efod s`o faci kntreagq de materie albastrq.

32

La mijloc, sq aibq o gurq pentru intrarea capului; wi gura aceasta sq aibq de jur kmprejur o tiviturq yesutq, ca gura unei platowe, ca sq nu se rupq.

33

Pe margine, de jur kmprejurul tiviturii, sq pui niwte rodii de coloare albastrq, purpurie wi cqrmizie, presqrate cu clopoyei de aur:

34

un clopoyel de aur wi o rodie, un clopoyel de aur wi o rodie, pe toatq marginea mantiei de jur kmprejur.

35

Aaron se va kmbrqca cu ea ca sq facq slujba; cknd va intra kn locawul sfknt knaintea Domnului, wi cknd va iewi din el, se va auzi sunetul clopoyeilor, awa cq el nu va muri.

36

Sq faci wi o tablq de aur curat, wi sq sapi pe ea, cum se sapq pe o pecete: ,Sfinyenie Domnului.`

37

S`o legi cu o sfoarq albastrq de mitrq, kn partea dinainte a mitrei.

38

Ea sq fie pe fruntea lui Aaron; wi Aaron va purta fqrqdelegile sqvkrwite de copiii lui Israel cknd kwi aduc toate darurile lor sfinte; ea va fi necurmat pe fruntea lui knaintea Domnului, pentruca ei sq fie plqcuyi knaintea Lui.

39

Tunica s`o faci de in subyire; sq faci o mitrq de in subyire, wi sq faci un brku lucrat la gherghef.

40

Fiilor lui Aaron sq le faci tunici, sq le faci brkne, wi sq le faci scufii, spre cinste wi podoabq.

41

Sq kmbraci cu ele pe fratele tqu Aaron, wi pe fiii lui kmpreunq cu el. Sq -i ungi, sq -i knchini kn slujbq, sq -i sfinyewti, wi-Mi vor sluji ca preoyi.

42

Fq-le ismene de in, ca sq-wi acopere goliciunea, dela brku pknq la glesne.

43

Aaron wi fiii lui le vor purta, cknd vor intra kn cortul kntklnirii, sau cknd se vor apropia de altar, ca sq facq slujba kn locawul sfknt; astfel ei nu se vor face vinovayi, wi nu vor muri. Aceasta este o lege vecinicq pentru Aaron wi pentru urmawii lui dupq el.

Exodus 29


Exodus Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 28

Exodus

Return to Index

Chapter 29

1

Iatq ce vei face pentruca sq -i sfinyewti wi sq-Mi kmplineascq slujba de preoyi. Ia un viyel wi doi berbeci fqrq cusur.

2

Fq, cu fqinq aleasq de grku, niwte azimi, turte nedospite, frqmkntate cu untdelemn, wi plqcinte nedospite, stropite cu untdelemn.

3

Sq le pui kntr`un cow, wi sq le aduci kmpreunq cu viyelul wi cei doi berbeci.

4

Sq aduci apoi pe Aaron wi pe fiii lui la uwa cortului kntklnirii, wi sq -i speli cu apq.

5

Sq iei vewmintele; sq kmbraci pe Aaron cu tunica, cu mantia efodului, cu efodul wi cu pieptarul, wi sq -l kncingi cu brkul efodului.

6

Sq -i pui mitra pe cap, wi pe mitrq sq pui tabla sfinyeniei.

7

Sq iei untdelemnul pentru ungere, sq i -l torni pe cap, wi sq -l ungi.

8

Sq aduci apoi pe fiii lui, wi sq -i kmbraci cu tunicile.

9

Sq kncingi pe Aaron wi pe fiii lui cu un brku, wi sq pui scufiile pe capetele fiilor lui Aaron. Preoyia va fi a lor printr`o lege vecinicq. Astfel sq knchini pe Aaron wi pe fiii lui kn slujba Mea.

10

Sq aduci viyelul knaintea cortului kntklnirii, wi Aaron wi fiii lui sq-wi punq mknile pe capul viyelului.

11

Sq junghii viyelul knaintea Domnului, la uwa cortului kntklnirii.

12

Sq iei cu degetul tqu din skngele viyelului, sq pui pe coarnele altarului, iar celalt sknge sq -l verwi la picioarele altarului.

13

Sq iei toatq grqsimea care acopere mqruntaiele wi prapurul ficatului, cei doi rqrunchi cu grqsimea care -i acopere, wi sq le arzi pe altar.

14

Dar carnea viyelului, pielea wi balega lui sq le arzi kn foc, afarq din tabqrq: aceasta este o jertfq pentru pqcat.

15

Sq iei pe unul din cei doi berbeci; wi Aaron wi fiii lui sq-wi punq mknile pe capul berbecului.

16

Sq junghii berbecele; sq -i iei skngele, wi sq -l stropewti pe altar dejur kmprejur.

17

Apoi sq tai berbecele kn bucqyi, wi sq -i speli mqruntaiele wi picioarele, wi sq le pui lkngq celelalte bucqyi wi lkngq capul lui.

18

Berbecele sq -l arzi de tot pe altar; aceasta este o ardere-de-tot pentru Domnul, este o jertfq mistuitq de foc, de un miros plqcut Domnului.

19

Sq iei apoi pe celalt berbece; wi Aaron wi fiii lui sq-wi punq mknile pe capul berbecelui.

20

Sq junghii berbecele; sq iei din skngele lui, sq pui pe vkrful urechii drepte a lui Aaron wi pe vkrful urechii drepte a fiilor lui, pe degetul cel mare al mknii lor drepte wi pe degetul cel mare al piciorului lor drept, iar celalt sknge sq -l stropewti pe altar de jur kmprejur.

21

Sq iei din skngele de pe altar wi din untdelemnul pentru ungere, wi sq stropewti pe Aaron wi vewmintele lui, pe fiii lui wi vewmintele lor. Astfel vor fi knchinayi, Aaron wi vewmintele lui, fiii wi vewmintele lor kn slujba Domnului.

22

Sq iei apoi grqsimea berbecelui, coada, grqsimea care acopere mqruntaiele, prapurul ficatului, cei doi rqrunchi cu grqsimea care -i acopere wi spata dreaptq, cqci acesta este un berbece de knchinare kn slujba Domnului;

23

din cow sq iei din azimile, puse knaintea Domnului, o turtq de pkne, o turtq cu untdelemn wi o plqcintq.

24

Toate acestea sq le pui kn mknile lui Aaron wi kn mknile fiilor lui, wi sq le legeni kntr`o parte wi kntr`alta, ca un dar legqnat knaintea Domnului.

25

Sq le iei apoi din mknile lor, wi sq le arzi pe altar, deasupra arderii-de-tot; aceasta este o jertfq mistuitq de foc knaintea Domnului, de un miros plqcut Domnului.

26

Sq iei wi pieptul berbecelui care va sluji la knchinarea lui Aaron kn slujba Domnului, wi sq -l legeni kntr`o parte wi kn alta, ca un dar legqnat knaintea Domnului: aceasta va fi partea ta.

27

Sq sfinyewti pieptul legqnat wi spata ridicatq din berbecele care va sluji la knchinarea lui Aaron wi a fiilor lui kn slujba Domnului, pieptul legqnkndu -l kntr`o parte wi kntr`alta, spata knfqyiwknd -o knaintea Domnului prin ridicare.

28

Ele vor fi ale lui Aaron wi ale fiilor lui, printr`o lege vecinicq, pe care o vor yinea copiii lui Israel; cqci este o jertfq adusq prin ridicare; wi, kn jertfele de mulyqmire ale copiilor lui Israel, jertfa adusq prin ridicare va fi a Domnului.

29

Vewmintele sfinte ale lui Aaron vor fi dupq el ale fiilor lui, cari le vor pune cknd vor fi unwi wi cknd vor fi knchinayi kn slujbq.

30

Vor fi purtate timp de wapte zile de acela din fiii lui, care ki va urma kn slujba preoyiei, wi care va intra kn cortul kntklnirii, ca sq facq slujba kn sfkntul locaw.

31

Sq iei apoi berbecele pentru knchinarea kn slujba Domnului, wi sq pui sq -i fiarbq carnea kntr`un loc sfknt.

32

Aaron wi fiii lui sq mqnknce, la uwa cortului kntklnirii, carnea berbecului wi pknea din cow.

33

Sq mqnknce astfel tot ce a slujit la facerea ispqwirii, ca sq fie knchinayi kn slujbq wi sfinyiyi; nimeni altul sq nu mqnknce din ele, cqci sknt lucruri sfinte.

34

Dacq va rqmknea ceva din carnea kntrebuinyatq pentru knchinarea kn slujbq wi din pkne pknq dimineaya, sq arzi kn foc ce va rqmknea; sq nu se mqnknce, cqci este un lucru sfknt.

35

Sq urmezi, cu privire la Aaron wi la fiii lui, toate poruncile, pe cari yi le-am dat. Kn wapte zile sq -i knchini kn slujbq.

36

Kn fiecare zi sq mai aduci un viyel ca jertfq pentru pqcat, pentru ispqwire; sq curqyewti altarul, fqcknd ispqwirea aceasta, wi sq -l ungi ca sq -l sfinyewti.

37

Timp de wapte zile, sq faci ispqwire pentru altar, wi sq -l sfinyewti; wi astfel altarul va fi prea sfknt, wi oricine se va atinge de altar, va fi sfinyit.

38

Iatq ce sq jertfewti pe altar: doi miei de un an, kn fiecare zi, necurmat.

39

Un miel sq -l jertfewti dimineaya, iar celalt miel seara.

40

Kmpreunq cu cel dintki miel, sq aduci a zecea parte dintr`o efq de floare de fqinq, frqmkntatq kntr`un sfert de hin de untdelemn de mqsline fqrq drojdii, wi o jertfq de bquturq de un sfert de hin de vin.

41

Pe al doilea miel sq -l jertfewti seara, wi sq aduci kmpreunq cu el o jertfq de mkncare wi o jertfq de bquturq ca cele de dimineayq; aceasta este o jertfq mistuitq de foc, de un miros plqcut Domnului.

42

Aceasta este arderea de tot necurmatq, care va fi adusq de urmawii vowtri, la uwa cortului kntklnirii, knaintea Domnului; acolo Mq voi kntklni cu voi, wi kyi voi vorbi.

43

Acolo Mq voi kntklni cu copiii lui Israel, wi locul acela va fi sfinyit de slava Mea.

44

Voi sfinyi cortul kntklnirii wi altarul; voi sfinyi pe Aaron wi pe fiii lui, ca sq fie kn slujba Mea ca preoyi.

45

Eu voi locui kn mijlocul copiilor lui Israel, wi voi fi Dumnezeul lor.

46

Ei vor cunoawte cq Eu sknt Domnul Dumnezeul lor, care i-am scos din yara Egiptului, ca sq locuiesc kn mijlocul lor. Eu sknt Domnul, Dumnezeul lor.

Exodus 30


Exodus Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 29

Exodus

Return to Index

Chapter 30

1

Sq faci apoi un altar pentru arderea tqmkiei, wi anume sq -l faci din lemn de salckm.

2

Lungimea lui sq fie de un cot, iar lqyimea tot de un cot; sq fie kn patru colyuri, wi knqlyimea lui sq fie de doi coyi. Coarnele altarului sq fie dintr`o bucatq cu el.

3

Sq -i poleiewti cu aur curat, atkt partea de sus, ckt wi pqreyii lui de jur kmprejur wi coarnele; wi sq -i faci o cununq de aur de jur kmprejur.

4

Dedesubtul cununii sq -i faci douq verigi de aur de amkndouq laturile, kn cele douq unghiuri, pentru punerea drugilor, cari vor sluji la ducerea lui.

5

Drugii sq -i faci din lemn de salckm, wi sq -i poleiewti cu aur.

6

Sq awezi altarul kn faya perdelei dinlquntru, care este knaintea chivotului mqrturiei, kn faya capacului ispqwirii, care este deasupra mqrturiei, wi unde Mq voi kntklni cu tine.

7

Aaron va arde pe el tqmkie mirositoare; va arde tqmkie kn fiecare dimineayq, cknd va pregqti candelele;

8

va arde wi seara cknd va aweza candelele. Astfel se va arde necurmat din partea voastrq tqmkie knaintea Domnului din neam kn neam.

9

Sq nu aduceyi pe altar altfel de tqmkie, nici ardere de tot, nici jertfq de mkncare, wi sq nu turnayi pe el nici o jertfq de bquturq.

10

Numai odatq pe fie care an, Aaron va face ispqwire pe coarnele altarului. Ispqwirea aceasta o va face odatq pe an cu skngele dobitocului adus ca jertfq pentru ispqwirea pqcatului, printre urmawii vowtri. Acesta va fi un lucru prea sfknt knaintea Domnului.``

11

Domnul a vorbit lui Moise, wi a zis:

12

,,Cknd vei socoti pe copiii lui Israel wi le vei face numqrqtoarea, fiecare din ei sq dea Domnului un dar kn bani, pentru rqscumpqrarea sufletului lui, ca sq nu fie loviyi de nici o urgie, cu prilejul acestei numqrqtori.

13

Iatq ce vor da toyi ceice vor fi cuprinwi kn numqrqtoarea aceasta: o jumqtate de siclu, dupq siclul sfkntului locaw, care este de douqzeci de ghere; o jumqtate de siclu va fi darul ridicat pentru Domnul.

14

Orice om cuprins kn numqrqtoare, dela vkrsta de douqzeci de ani kn sus, va plqti darul ridicat pentru Domnul.

15

Bogatul sq nu plqteascq mai mult, wi sqracul sq nu plqteascq mai puyin de o jumqtate de siclu, ca dar ridicat pentru Domnul, pentru rqscumpqrarea sufletelor.

16

Sq ridici dela copiii lui Israel argintul pentru rqscumpqrare, wi sq -l kntrebuinyezi pentru slujba cortului kntklnirii; aceasta va fi pentru copiii lui Israel o aducere aminte knaintea Domnului pentru rqscumpqrarea sufletelor lor.``

17

Domnul a vorbit lui Moise, wi a zis:

18

,,Sq faci un lighean de aramq, cu piciorul lui de aramq, pentru spqlat; sq -l awezi kntre cortul kntklnirii wi altar, wi sq torni apq kn el,

19

ca sq-wi spele kn el Aaron wi fiii lui mknile wi picioarele.

20

Cknd vor intra kn cortul kntklnirii, se vor spqla cu apa aceasta, ca sq nu moarq; wi se vor spqla wi cknd se vor apropia de altar, ca sq facq slujba wi ca sq aducq Domnului jertfe arse de foc.

21

Kwi vor spqla mknile wi picioarele ca sq nu moarq. Aceasta va fi o lege necurmatq pentru Aaron, pentru fiii lui wi pentru urmawii lor.``

22

Domnul a vorbit lui Moise, wi a zis:

23

,,Ia din cele mai bune mirodenii, cinci sute de sicli de smirnq foarte curatq, jumqtate, adicq douq sute cincizeci de sicli, de scoryiwoarq mirositoare, douq sute cincizeci de sicli de trestie mirositoare,

24

cincisute de sicli de casia, dupq siclul sfkntului locaw, wi un hin de untdelemn de mqslin.

25

Cu ele sq faci un untdelemn pentru ungerea sfkntq, o amestecqturq mirositoare, fqcutq dupq mewtewugul fqcqtorului de mir; acesta va fi untdelemnul pentru ungerea sfkntq.

26

Cu el sq ungi cortul kntklnirii wi chivotul mqrturiei,

27

masa wi toate uneltele ei, sfewnicul wi uneltele lui, altarul tqmkierii,

28

altarul arderilor de tot cu toate uneltele lui wi ligheanul cu piciorul lui.

29

Sq sfinyewti aceste lucruri, wi ele vor fi prea sfinte; oricine se va atinge de ele, va fi sfinyit.

30

Sq ungi de asemenea pe Aaron wi pe fiii lui, wi sq -i sfinyewti, ca sq fie kn slujba Mea ca preoyi.

31

Sq vorbewti copiilor lui Israel, wi sq le spui: ,Acesta Kmi va fi untdelemnul pentru ungerea sfkntq, printre urmawii vowtri.

32

Sq nu se ungq cu el trupul niciunui om, wi sq nu faceyi un alt untdelemn ca el dupq aceeaw kntocmire; el este sfknt, wi voi sq -l priviyi ca sfknt.

33

Oricine va face un untdelemn ca el, sau va unge cu el pe altul, va fi nimicit din poporul lui.``

34

Domnul a zis lui Moise: ,,Ia mirodenii, stacte, onice mirositoare, halvan, wi tqmkie curatq, kn aceeaw mqsurq.

35

Cu ele sq faci tqmkie, o amestecqturq mirositoare, alcqtuitq dupq mewtewugul fqcqtorului de mir; sq fie sqratq, curatq wi sfkntq.

36

S`o pisezi mqrunt, wi s`o pui knaintea mqrturiei, kn cortul kntklnirii, unde Mq voi kntklni cu tine. Acesta va fi pentru voi un lucru prea sfknt.

37

Tqmkie ca aceasta, kn aceeaw kntocmire, sq nu vq faceyi, ci s`o priviyi ca sfkntq, wi pqstratq pentru Domnul.

38

Oricine va face tqmkie ca ea, ca s`o miroase, va fi nimicit din poporul lui.``

Exodus 31


Exodus Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 30

Exodus

Return to Index

Chapter 31

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Sq wtii cq am ales pe Beyaleel, fiul lui Uri, fiul lui Hur, din seminyia lui Iuda.

3

Lam umplut cu Duhul lui Dumnezeu, i-am dat un duh de knyelepciune, pricepere, wi wtiinyq pentru tot felul de lucrqri,

4

i-am dat putere sq nqscoceascq tot felul de lucrqri mewtewugite, sq lucreze kn aur, kn argint wi kn aramq,

5

sq sape kn pietre wi sq le lege, sq lucreze kn lemn, wi sq facq tot felul de lucrqri.

6

Wi iatq cq i-am dat ca ajutor pe Oholiab, fiul lui Ahisamac, din seminyia lui Dan. Am dat pricepere kn mintea tuturor celor ce sknt iscusiyi, ca sq facq tot ce yi-am poruncit:

7

cortul kntklnirii, chivotul mqrturiei, capacul ispqwirii care va fi deasupra lui, wi toate uneltele cortului;

8

masa cu uneltele ei, sfewnicul de aur curat cu toate uneltele lui, altarul tqmkierii;

9

altarul arderilor de tot cu toate uneltele lui, ligheanul cu piciorul lui;

10

vewmintele pentru slujbq, vewmintele sfinte ale preotului Aaron, vewmintele fiilor lui pentru slujbele preoyewti;

11

untdelemnul pentru ungere, wi tqmkia mirositoare pentru sfkntul locaw. Le vor face dupq toate poruncile, pe cari yi le-am dat.``

12

Domnul a vorbit lui Moise, wi a zis:

13

,,Vorbewte copiilor lui Israel, wi spune-le: ,Sq nu care cumva sq nu yineyi sabatele Mele, cqci acesta va fi kntre Mine wi voi, wi urmawii vowtri, un semn dupq care se va cunoawte cq Eu sknt Domnul, care vq sfinyesc.

14

Sq yineyi Sabatul, cqci el va fi pentru voi ceva sfknt. Cine kl va cqlca, va fi pedepsit cu moartea; cine va face vreo lucrare kn ziua aceasta, va fi nimicit din mijlocul poporului squ.

15

Sq lucrezi wase zile; dar a waptea este Sabatul, ziua de odihnq, knchinatq Domnului. Cine va face vreo lucrare kn ziua Sabatului, va fi pedepsit cu moartea.

16

Copiii lui Israel sq pqzeascq Sabatul, prqznuindu -l, ei wi urmawii lor, ca un legqmknt necurmat.

17

Aceasta va fi kntre Mine wi copiii lui Israel un semn vecinic; cqci kn wase zile a fqcut Domnul cerurile wi pqmkntul, iar kn ziua a waptea S`a odihnit wi a rqsuflat.``

18

Cknd a isprqvit Domnul de vorbit cu Moise pe muntele Sinai, i -a dat cele douq table ale mqrturiei, table de piatrq, scrise cu degetul lui Dumnezeu.

Exodus 32


Exodus Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 31

Exodus

Return to Index

Chapter 32

1

Poporul, vqzknd cq Moise zqbovewte sq se pogoare de pe munte, s`a strkns kn jurul lui Aaron, wi i -a zis: ,,Haide! fq-ne un dumnezeu care sq meargq knaintea noastrq; cqci Moise, omul acela care ne -a scos din yara Egiptului, nu wtim ce s`a fqcut.``

2

Aaron le -a rqspuns: ,,Scoateyi cerceii de aur din urechile nevestelor, fiilor wi fiicelor voastre, wi aduceyi -i la mine.``

3

Wi toyi wi-au scos cerceii de aur din urechi, wi i-au adus lui Aaron.

4

El i -a luat din mknile lor, a bqtut aurul cu dalta, wi a fqcut un viyel turnat. Wi ei au zis: ,,Israele! iatq dumnezeul tqu, care te -a scos din yara Egiptului.``

5

Cknd a vqzut Aaron lucrul acesta, a zidit un altar knaintea lui, wi a strigat: ,,Mkne, va fi o sqrbqtoare kn cinstea Domnului!``

6

A doua zi, s`au sculat dis de dimineayq, wi au adus arderi de tot wi jertfe de mulyqmire. Poporul a wezut de a mkncat wi a bqut; apoi s`au sculat sq joace.

7

Domnul a zis lui Moise: ,,Scoalq wi pogoarq-te; cqci poporul tqu, pe care l-ai scos din yara Egiptului, s`a stricat.

8

Foarte curknd s`au abqtut dela calea, pe care le -o poruncisem Eu; wi-au fqcut un viyel turnat, s`au knchinat pknq la pqmknt knaintea lui, i-au adus jertfe, wi au zis: ,Israele! iatq dumnezeul tqu, care te -a scos din yara Egiptului!``

9

Domnul a zis lui Moise: ,,Vqd cq poporul acesta este un popor kncqpqyknat.

10

Acum, lasq-Mq; mknia Mea are sq se aprindq kmpotriva lor: wi -i voi mistui; dar pe tine te voi face strqmowul unui neam mare.``

11

Moise s`a rugat Domnului, Dumnezeului squ, wi a zis: ,,Pentru ce sq se aprindq, Doamne, mknia Ta kmpotriva poporului Tqu, pe care l-ai scos din yara Egiptului cu mare putere wi cu mknq tare?

12

Pentruce sq zicq Egiptenii: ,Spre nenorocirea lor i -a scos, ca sq -i omoare prin munyi, wi ca sq -i wteargq de pe faya pqmkntului?` Kntoarce-Te din iuyeala mkniei Tale wi lasq-Te de rqul acesta, pe care vrei sq -l faci poporului Tqu.

13

Adu-yi aminte de Avraam, de Isaac wi de Israel, robii Tqi, cqrora le-ai spus, jurkndu-Te pe Tine knsuyi: ,Voi knmulyi sqmknya voastrq ca stelele cerului, voi da urmawilor vowtri toatq yara aceasta, de care am vorbit, wi ei o vor stqpkni kn veac.``

14

Wi Domnul S`a lqsat de rqul, pe care spusese cq vrea sq -l facq poporului Squ.

15

Moise s`a kntors wi s`a pogorkt de pe munte, cu cele douq table ale mqrturiei kn mknq. Tablele erau scrise pe amkndouq pqryile, pe o parte wi pe alta.

16

Tablele erau lucrarea lui Dumnezeu, wi scrisul era scrisul lui Dumnezeu, sqpat pe table.

17

Iosua a auzit glasul poporului, care scotea strigqte, wi a zis lui Moise: ,,Kn tabqrq este un strigqt de rqzboi!``

18

Moise a rqspuns: ,,Strigqtul aceasta nu -i nici strigqt de biruitori, nici strigqt de biruiyi; ce aud eu, este glasul unor oameni cari ckntq!``

19

Wi, pe cknd se apropia de tabqrq, a vqzut viyelul wi jocurile. Moise s`a aprins de mknie, a aruncat tablele din mknq, wi le -a sfqrkmat de piciorul muntelui.

20

A luat viyelul, pe care -l fqcuserq ei, wi l -a ars kn foc; l -a prefqcut kn cenuwq, a presqrat cenuwa pe faya apei, wi a dat -o copiilor lui Israel s`o bea.

21

Moise a zis lui Aaron: ,,Ce yi -a fqcut poporul acesta, de ai adus asupra lui un pqcat atkt de mare?``

22

Aaron a rqspuns: ,,Sq nu se aprindq de mknie domnul meu! Tu singur wtii cq poporul acesta este pornit la rqu.

23

Ei mi-au zis: ,Fq-ne un dumnezeu, care sq meargq knaintea noastrq; cqci Moise, omul acela care ne -a scos din yara Egiptului, nu wtim ce s`a fqcut!`

24

Eu le-am zis: ,Cine are aur, sq -l scoatq!` Wi mi l-au dat; l-am aruncat kn foc, wi din el a iewit viyelul acesta.``

25

Moise a vqzut cq poporul era fqrq frku, cqci Aaron kl fqcuse sq fie fqrq frku, spre batjocura vrqjmawilor sqi; -

26

s`a awezat la uwa taberii, wi a zis: ,,Cine este pentru Domnul, sq vinq la mine!`` Wi toyi copiii lui Levi s`au strkns la el.

27

El le -a zis: ,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Fiecare din voi sq se kncingq cu sabia; mergeyi wi strqbateyi tabqra dela o poartq la alta, wi fiecare sq omoare pe fratele, pe prietenul wi pe ruda sa.``

28

Copiii lui Levi au fqcut dupq porunca lui Moise; wi aproape trei mii de oameni au pierit kn ziua aceea din popor.

29

Moise a zis: ,,Predayi-vq azi kn slujba Domnului, chiar cu jertfa fiului wi fratelui vostru, pentruca binecuvkntarea Lui sq vinq astqzi peste voi!``

30

A doua zi, Moise a zis poporului: ,,Ayi fqcut un pqcat foarte mare. Am sq mq sui acum la Domnul: poate cq voi cqpqta iertare pentru pqcatul vostru.``

31

Moise s`a kntors la Domnul, wi a zis: ,,Ah! poporul acesta a fqcut un pqcat foarte mare! Wi-au fqcut un dumnezeu de aur.

32

Iartq-le acum pqcatul! Dacq nu, atunci, wterge-mq din cartea Ta, pe care ai scris -o!``

33

Domnul a zis lui Moise: ,,Pe cel ce a pqcqtuit kmpotriva Mea, pe acela kl voi wterge din cartea Mea.

34

Du-te dar, wi du poporul unde yi-am spus. Iatq, Kngerul Meu va merge knaintea ta, dar kn ziua rqzbunqrii Mele, ki voi pedepsi pentru pqcatul lor!``

35

Domnul a lovit cu urgie poporul, pentru cq fqcuse viyelul fqurit de Aaron.

Exodus 33


Exodus Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 32

Exodus

Return to Index

Chapter 33

1

Domnul a zis lui Moise: ,,Du-te, wi pornewte de aici cu poporul, pe care l-ai scos din yara Egiptului; suie-te kn yara, pe care am jurat cq o voi da lui Avraam, lui Isaac wi lui Iacov, zicknd: ,Seminyei tale o voi da!`

2

Voi trimite knaintea ta un knger, wi voi izgoni pe Cananiyi, Amoriyi, Hetiyi, Fereziyi, Heviyi wi Iebusiyi.

3

Suie-te kn yara aceasta unde curge lapte wi miere. Dar Eu nu Mq voi sui kn mijlocul tqu, ca sq nu te prqpqdesc pe drum, cqci ewti un popor kncqpqyknat.``

4

Cknd a auzit poporul aceste triste cuvinte, toyi s`au kntristat; wi nimeni nu wi -a pus podoabele pe el.

5

Wi Domnul a zis lui Moise: ,,Spune copiilor wi lui Israel: ,Voi sknteyi un popor kncqpqyknat; numai o clipq dacq M-aw sui kn mijlocul tqu, te-aw prqpqdi. Aruncq-yi acum podoabele depe tine, wi voi vedea ce-yi voi face.``

6

Copiii lui Israel wi-au scos de pe ei podoabele, wi au plecat dela muntele Horeb.

7

Moise a luat cortul lui wi l -a kntins afarq din tabqrq, la o depqrtare oare care; l -a numit cortul kntklnirii. Wi toyi ceice kntrebau pe Domnul, se duceau la cortul kntklnirii, care era afarq din tabqrq.

8

Cknd se ducea Moise la cort, tot poporul se scula kn picioare; fiecare stqtea la uwa cortului squ, wi urmqrea cu ochii pe Moise, pknq intra el kn cort.

9

Wi cknd intra Moise kn cort, stklpul de nor se pogora wi se oprea la uwa cortului, wi Domnul vorbea cu Moise.

10

Tot poporul vedea stklpul de nor oprindu-se la uwa cortului; tot poporul se scula wi se arunca cu faya la pqmknt la uwa cortului lui.

11

Domnul vorbea cu Moise fayq kn fayq, cum vorbewte un om cu prietenul lui. Apoi Moise se kntorcea kn tabqrq, dar tknqrul lui slujitor, Iosua, fiul lui Nun, nu iewea deloc din mijlocul cortului.

12

Moise a zis Domnului: ,,Iatq, Tu kmi zici: ,Du pe poporul acesta!` Wi nu-mi arqyi pe cine vei trimete cu mine. Knsq, Tu ai zis: ,Eu te cunosc pe nume, wi ai cqpqtat trecere knaintea Mea!`

13

Acum, dacq am cqpqtat trecere knaintea Ta, aratq-mi cqile Tale; atunci Te voi cunoawte, wi voi avea trecere knaintea Ta. Wi gkndewte-Te cq neamul aceasta este poporul Tqu!``

14

Domnul a rqspuns: ,,Voi merge Eu knsumi cu tine, wi kyi voi da odihnq.``

15

Moise i -a zis: ,,Dacq nu mergi Tu knsuyi cu noi, nu ne lqsa sq plecqm de aici.

16

Cum se va wti cq am cqpqtat trecere knaintea Ta, eu wi poporul Tqu? Oare nu cknd vei merge Tu cu noi, wi cknd prin aceasta vom fi deosebiyi, eu wi poporul Tqu, de toate popoarele de pe faya pqmkntului?``

17

Domnul a zis lui Moise: ,,Voi face wi ceea ce-mi ceri acum, cqci ai cqpqtat trecere knaintea Mea, wi te cunosc pe nume!``

18

Moise a zis: ,,Aratq-mi slava Ta!``

19

Domnul a rqspuns: ,,Voi face sq treacq pe dinaintea ta toatq frumuseyea Mea, wi voi chema Numele Domnului knaintea ta; Eu Mq kndur de cine vreau sq Mq kndur, wi am milq de cine vreau sq am milq!``

20

Domnul a zis: ,,Faya nu vei putea sq Mi -o vezi, cqci nu poate omul sq Mq vadq wi sq trqiascq!``

21

Domnul a zis: ,,Iatq un loc lkngq Mkne; vei sta pe stkncq.

22

Wi cknd va trece slava Mea, te voi pune kn crqpqtura stkncii, wi te voi acoperi cu mkna Mea, pknq voi trece.

23

Iar cknd Kmi voi trage mkna la o parte dela tine, Mq vei vedea pe dinapoi; dar Faya Mea nu se poate vedea.``

Exodus 34


Exodus Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 33

Exodus

Return to Index

Chapter 34

1

Domnul a zis lui Moise: ,,Taie douq table de piatrq ca cele dintki, wi Eu voi scrie pe ele cuvintele cari erau pe tablele dintki pe cari le-ai sfqrkmat.

2

Fii gata disdedimineayq wi suie-te de dimineayq pe muntele Sinai; sq stai acolo knaintea Mea, pe vkrful muntelui.

3

Nimeni sq nu se suie cu tine, wi nimeni sq nu se arate pe tot muntele; wi nici boi, nici oi sq nu pascq pe lkngq muntele acesta.``

4

Moise a tqiat douq table de piatrq ca wi cele dintki; s`a sculat dis de dimineayq, wi s`a suit pe muntele Sinai, dupq cum ki poruncise Domnul; wi a luat kn mknq cele douq table de piatrq.

5

Domnul S`a pogorkt kntr`un nor, a stqtut acolo lkngq el, wi a rostit Numele Domnului.

6

Wi Domnul a trecut pe dinaintea lui, wi a strigat: ,,Domnul, Dumnezeu este un Dumnezeu plin de kndurare wi milostiv, kncet la mknie, plin de bunqtate wi credinciowie,

7

care Kwi yine dragostea pknq kn mii de neamuri de oameni, iartq fqrqdelegea, rqzvrqtirea wi pqcatul, dar nu socotewte pe cel vinovat drept nevinovat, wi pedepsewte fqrqdelegea pqrinyilor kn copii wi kn copiii copiilor lor pknq la al treilea wi al patrulea neam!``

8

Kndatq Moise s`a plecat pknq la pqmknt wi s`a knchinat.

9

El a zis: ,,Doamne, dacq am cqpqtat trecere knaintea Ta, Te rog sq mergi kn mijlocul nostru, Doamne; poporul acesta este kn adevqr un popor kncqpqyknat, dar iartq-ne fqrqdelegile wi pqcatele noastre, wi ia-ne kn stqpknirea Ta!``

10

Domnul a rqspuns: ,,Iatq, Eu fac un legqmknt. Voi face, kn faya kntregului popor, minuni cari n`au avut loc kn nicio yarq wi la niciun neam; tot poporul care este kn jurul tqu, va vedea lucrarea Domnului, wi prin tine voi face lucruri knfricowate.

11

Ia seama la ceea ce-yi poruncesc azi. Iatq, voi izgoni dinaintea ta pe Amoriyi, Cananiyi, Hetiyi, Fereziyi, Heviyi wi Iebusiyi.

12

Sq nu cumva sq faci legqmknt cu locuitorii yqrii unde ai sq intri, ca sq nu fie o cursq pentru tine, dacq vor locui kn mijlocul tqu.

13

Dimpotrivq sq le dqrkmayi altarele, sq le sfqrkmayi stklpii idolewti wi sq le trkntiyi la pqmknt idolii.

14

Sq nu te knchini knaintea unui alt dumnezeu; cqci Domnul se numewte gelos, este un Dumnezeu gelos.

15

Ferewte-te sq faci legqmknt cu locuitorii yqrii, ca nu cumva, curvind knaintea dumnezeilor lor, wi, aduckndu-le jertfe, sq te pofteascq wi pe tine, wi sq mqnknci din jertfele lor,

16

ca nu cumva sq iei din fetele lor neveste fiilor tqi, wi astfel, fetele lor, curvind knaintea dumnezeilor lor, sq tkrascq wi pe fiii tqi sq curveascq knaintea dumnezeilor lor.

17

Sq nu-yi faci un dumnezeu turnat.

18

,,Sq yii sqrbqtoarea azimilor: timp de wapte zile, la vremea hotqrktq, kn luna spicelor, sq mqnknci azimi, cum yi-am poruncit, cqci kn luna spicelor ai iewit din Egipt.

19

Orice kntki nqscut este al Meu, chiar orice kntki nqscut de parte bqrbqteascq din turmele de vaci sau de oi.

20

Sq rqscumperi cu un miel pe kntkiul nqscut al mqgqriyei; iar dacq nu -l rqscumperi, sq -i frkngi gktul. Sq rqscumperi pe orice kntki nqscut al fiilor tqi; wi sq nu te knfqyiwezi cu mknile goale knaintea Mea.

21

Wase zile sq lucrezi, iar kn ziua a waptea sq te odihnewti; sq te odihnewti, chiar kn vremea aratului wi seceratului.

22

Sq yii sqrbqtoarea sqptqmknilor, a celor dintki roade din seceriwul grkului, wi sqrbqtoarea strkngerii roadelor la sfkrwitul anului.

23

De trei ori pe an, toyi cei de parte bqrbqteascq sq se knfqyiweze knaintea Domnului Dumnezeu, Dumnezeul lui Israel.

24

Cqci voi izgoni neamurile dinaintea ta, wi-yi voi kntinde hotarele; wi nimeni nu-yi va pofti yara, kn timpul cknd te vei sui de trei ori pe an, ca sq te knfqyiwezi knaintea Domnului, Dumnezeului tqu.

25

Sq n`aduci cu pkne dospitq skngele dobitocului jertfit kn cinstea Mea; wi carnea din jertfa praznicului Pawtelor sq nu fie yinutq kn timpul nopyii pknq dimineaya.

26

Sq aduci kn casa Domnului, Dumnezeului tqu, pkrga celor dintki roade ale pqmkntului. Iedul sq nu -l fierbi kn laptele mamei lui.``

27

Domnul a zis lui Moise: ,,Scrie-yi cuvintele acestea, cqci pe temeiul acestor cuvinte knchei legqmknt cu tine wi cu Israel!``

28

Moise a stat acolo cu Domnul patruzeci de zile wi patruzeci de nopyi. N`a mkncat deloc pkne, wi n`a bqut deloc apq. Wi Domnul a scris pe table cuvintele legqmkntului, cele zece porunci.

29

Moise s`a pogorkt de pe muntele Sinai, cu cele douq table ale mqrturiei kn mknq. Cknd se pogora de pe munte, nu wtia cq pielea feyei lui strqlucea, pentrucq vorbise cu Domnul.

30

Aaron wi toyi copiii lui Israel s`au uitat la Moise, wi iatq cq pielea feyei lui strqlucea; wi se temeau sq se apropie de el.

31

Moise i -a chemat; Aaron wi toyi fruntawii adunqrii s`au kntors la el, wi el le -a vorbit.

32

Dupq aceea, toyi copiii lui Israel s`au apropiat, wi el le -a dat toate poruncile, pe cari le primise dela Domnul, pe muntele Sinai.

33

Cknd a kncetat sq le vorbeascq, wi -a pus o mqhramq pe fayq.

34

Cknd intra Moise knaintea Domnului, ca sq -I vorbeascq, kwi scotea mqhrama pknq ce iewea; iar cknd iewea, spunea copiilor lui Israel ce i se poruncise.

35

Copiii lui Israel se uitau la faya lui Moise, wi vedeau cq pielea feyei lui strqlucea; wi Moise kwi punea iarqw mqhrama pe fayq pknq ce intra ca sq vorbeascq cu Domnul.

Exodus 35


Exodus Chapter 35 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 34

Exodus

Return to Index

Chapter 35

1

Moise a strkns toatq adunarea copiilor lui Israel, wi le -a zis: ,,Iatq lucrurile, pe cari a poruncit Domnul sq le faceyi.

2

Wase zile sq lucrayi, dar ziua a waptea sq vq fie sfkntq; acesta este Sabatul, ziua de odihnq, knchinatq Domnului. Cine va face vreo lucrare kn ziua aceea, sq fie pedepsit cu moartea.

3

Sq n`aprinzi foc, kn niciuna din locuinyele voastre, kn ziua Sabatului.``

4

Moise a vorbit kntregei adunqri a copiilor lui Israel, wi a zis: ,,Iatq ce a poruncit Domnul.

5

Luayi din ce aveyi wi aduceyi un prinos Domnului. -Fiecare sq aducq prinos Domnului ce -l lasq inima: aur, argint, wi aramq;

6

materii vopsite kn albastru, kn purpuriu, kn cqrmiziu, in subyire wi pqr de caprq;

7

piei de berbeci vopsite kn row wi piei de viyel de mare; lemn de salckm,

8

untdelemn pentru sfewnic, mirodenii pentru untdelemnul ungerii wi pentru tqmkia mirositoare;

9

pietre de onix wi alte pietre pentru kmpodobirea efodului wi a pieptarului.

10

Toyi cei iscusiyi dintre voi sq vinq wi sq facq tot ce a poruncit Domnul:

11

locawul, cortul wi acoperiwul lui, copcile, sckndurile, drugii, stklpii wi picioarele lui;

12

chivotul wi drugii lui, capacul ispqwirii wi perdeaua dinlquntru pentru acoperirea chivotului;

13

masa wi drugii ei, cu toate uneltele ei, wi pknile pentru punerea knaintea Domnului;

14

sfewnicul cu uneltele lui, candelele lui, wi untdelemnul pentru sfewnic;

15

altarul pentru tqmkie wi drugii lui, untdelemnul pentru ungere wi tqmkia mirositoare, wi perdeaua uwii de afarq dela intrarea cortului;

16

altarul pentru arderile de tot, grqtarul lui de aramq, drugii lui, wi toate uneltele lui, ligheanul cu piciorul lui,

17

pknzele curyii, stklpii ei, picioarele ei, wi perdeaua dela poarta curyii;

18

yqruwii cortului, yqruwii curyii, wi funiile lor;

19

vewmintele preoyewti pentru slujba sfkntului locaw, vewmintele sfinte ale preotului Aaron, wi vewmintele fiilor lui pentru slujbele preoyewti.``

20

Toatq adunarea copiilor lui Israel a iewit dinaintea lui Moise.

21

Toyi cei cu tragere de inimq wi bunqvoinyq au venit wi au adus un prinos Domnului pentru lucrarea cortului kntklnirii, pentru toatq slujba lui, wi pentru vewmintele sfinte.

22

Au venit kndatq bqrbayii wi femeile, toyi cei cu tragere de inimq, wi au adus belciuge de nas, inele, cercei, brqyqri, salbe wi tot felul de lucruri de aur; fiecare a adus prinosul de aur, pe care -l knchinase Domnului.

23

Toyi cei ce aveau wtofe (materii) vqpsite kn albastru, kn purpuriu, kn cqrmiziu, in subyire wi pqr de caprq, piei de berbeci vqpsite kn row, wi piei de viyel de mare, le-au adus.

24

Toyi cei ce puteau aduce prin ridicare un prinos de argint wi de aramq, au adus prinosul Domnului. Toyi cei ce aveau lemn de salckm bun pentru lucrqrile rknduite pentru slujbq, l-au adus.

25

Toate femeile iscusite au tors cu mknile lor, wi au adus lucrul lor, wi anume: tort vqpsit kn albastru, kn purpuriu, kn cqrmiziu wi in subyire.

26

Toate femeile cu tragere de inimq wi iscusite au tors pqr de caprq.

27

Fruntawii poporului au adus pietre de onix wi alte pietre pentru efod wi pieptar;

28

mirodenii wi untdelemn, pentru sfewnic, pentru untdelemnul ungerii wi pentru tqmkia mirositoare.

29

Toyi copiii lui Israel, bqrbayi wi femei, pe cari -i trqgea inima sq ajute la lucrul poruncit de Domnul prin Moise, au adus Domnului daruri de bunq voie.

30

Moise a zis copiilor lui Israel: ,,Sq wtiyi cq Domnul a ales pe Beyaleel, fiul lui Uri, fiul lui Hur, din seminyia lui Iuda.

31

L -a umplut cu Duhul lui Dumnezeu, duh de knyelepciune, pricepere, wi wtiinyq, pentru tot felul de lucrqri.

32

I -a dat putere sq nqscoceascq planuri, sq lucreze kn aur, kn argint wi kn aramq,

33

sq sape kn pietre wi sq le lege, sq lucreze lemnul cu mewtewug, wi sq facq tot felul de lucrqri mewtewugite.

34

I -a dat wi darul sq knveye pe alyii, atkt lui ckt wi lui Oholiab, fiul lui Ahisamac, din seminyia lui Dan.

35

I -a umplut cu pricepere, ca sq facq toate lucrqrile de sqpqturq kn piatrq, de ciopliturq mewtewugitq, de lucrat la gherghef wi de yesut materii vopsite kn albastru, kn purpuriu, kn cqrmiziu wi in subyire, sq facq tot felul de lucrqri wi nqscociri de planuri.

Exodus 36


Exodus Chapter 36 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 35

Exodus

Return to Index

Chapter 36

1

Beyaleel, Oholiab, wi toyi bqrbayii iscusiyi kn cari pusese Domnul knyelepciune wi pricepere, ca sq wtie sq facq lucrqrile rknduite pentru slujba sfkntului locaw, au fqcut totul dupq cum poruncise Domnul.

2

Moise a chemat pe Beyaleel, Oholiab, wi pe toyi bqrbayii iscusiyi kn mintea cqrora pusese Domnul pricepere, wi anume pe toyi cei cu tragere de inimq la lucrul acesta ca sq -l facq.

3

Ei au luat dinaintea lui Moise toate prinoasele, pe cari le aduseserq copiii lui Israel ca sq facq lucrqrile rknduite pentru slujba sfkntului locaw. Chiar wi dupqce se kncepuse lucrarea, tot se mai aduceau lui Moise, kn fiecare dimineayq, daruri de bunq voie.

4

Atunci toyi bqrbayii iscusiyi, prinwi la toate lucrqrile sfkntului locaw, wi-au lqsat fiecare lucrul pe care -l fqceau,

5

wi au venit de au spus lui Moise: ,,Poporul aduce mult mai mult deckt trebuie pentru facerea lucrqrilor, pe cari a poruncit Domnul sq le facem.``

6

Moise a pus sq strige kn tabqrq cq nimeni, fie bqrbat fie femeie, sq nu mai aducq daruri pentru sfkntul locaw. Au oprit astfel pe popor sq mai aducq daruri.

7

Materialul adus era de ajuns pentru toate lucrqrile cari trebuiau fqcute, ba kncq mai wi trecea.

8

Toyi bqrbayii iscusiyi wi lucrqtorii au fqcut cortul din zece covoare de in subyire wi rqsucit din fir albastru, purpuriu wi cqrmiziu; pe ele au yesut heruvimi lucrayi cu mqiestrie.

9

Lungimea unui covor era de douqzeci wi opt de coyi; iar lqyimea unui covor era de patru coyi. Toate covoarele aveau aceeaw mqsurq.

10

Cinci din aceste covoare au fost prinse la un loc; celelalte cinci de asemenea au fost prinse la un loc.

11

Au fqcut chiotori albastre la marginea covorului cu care se sfkrwea cea dintki kmpreunare; tot awa au fqcut wi la marginea covorului cu care se sfkrwea a doua kmpreunare de covoare.

12

Au fqcut cincizeci de chiotori la cel dintki covor, wi cincizeci de chioturi la marginea covorului cu care se sfkrwea a doua kmpreunare de covoare; chiotorile acestea erau una kn faya alteia.

13

Au fqcut cincizeci de copci de aur, wi au prins covoarele unul de altul cu copcile, awa kn ckt cortul alcqtuia un kntreg.

14

Au fqcut niwte covoare din pqr de caprq, ca sq slujeascq de acoperiw pentru cort: unsprezece covoavoare de acestea au fqcut.

15

Lungimea unui covor era de treizeci de coyi, wi lqyimea unui covor era de patru coyi: cele unsprezece covoare aveau aceeaw mqsurq.

16

Au prins kmpreunq deoparte cinci din aceste covoare, iar pe celelalte wase de altq parte.

17

Au fqcut cincizeci de chiotori la marginea covorului cu care se sfkrwea o kmpreunare de covoare, wi cincizeci de chioturi la marginea covorului cu care se sfkrwea a doua kmpreunare de covoare.

18

Au mai fqcut wi cincizeci de copci de aramq, cu cari sq se kmpreune acoperiwul cortului, ca sq alcqtuiascq un kntreg.

19

Au fqcut pentru acoperiwul cortului o knvelitoare de piei de berbeci vqpsite kn row, wi o knvelitoare de piei de viyel de mare, care trebuia pusq pedeasupra.

20

Sckndurile pentru cort, le-au fqcut din lemn de salckm, awezate kn picioare.

21

Lungimea unei scknduri era de zece coyi, wi lqyimea unei scknduri era de un cot wi jumqtate.

22

Fiecare sckndurq avea douq urechi, unite una cu alta; tot awa au fqcut la toate sckndurile cortului.

23

Au fqcut douqzeci de scknduri pentru cort, knspre partea de miazq-zi.

24

Au pus patruzeci de picioare de argint subt cele douqzeci de scknduri, ckte douq picioare subt fiecare sckndurq, pentru cele douq urechi ale ei.

25

Au fqcut apoi douqzeci de scknduri pentru a doua lature a cortului, laturea dinspre miazqnoapte,

26

cu cele patruzeci de picioare de argint ale lor, ckte douq picioare sub fiecare sckndurq.

27

Au fqcut apoi wase scknduri pentru fundul cortului, knspre apus.

28

Au fqcut douq scknduri pentru cele douq unghiuri ale cortului kn partea din fund;

29

acestea erau fqcute din douq bucqyi, kncepknd dela partea de jos, wi bine legate la vkrf printr`un cerc; la fel au fqcut pentru amkndouq sckndurile din cele douq unghiuri.

30

Erau astfel opt scknduri, cu picioarele lor de argint, adicq waseprezece picioare, ckte douq picioare subt fiecare sckndurq.

31

Au fqcut cinci drugi din lemn de salckm pentru sckndurile uneia din laturile cortului,

32

cinci drugi pentru sckndurile celei de a doua laturi a cortului, wi cinci drugi pentru sckndurile laturii cortului din fundul dinspre apus;

33

drugul dela mijloc l-au fqcut awa ca sq treacq prin mijlocul sckndurilor, dela un capqt la celalt.

34

Au poleit sckndurile cu aur, wi verigile lor de aur le-au fqcut awa ca sq se poatq petrece drugii prin ele; wi drugii i-au poleit cu aur. Cele douq perdele.

35

Perdeaua din lquntru au fqcut -o de fir albastru, purpuriu wi cqrmiziu, wi de in subyire rqsucit; au lucrat -o cu mqiestrie; wi au fqcut heruvimi pe ea.

36

Au fqcut patru stklpi de salckm pentru ea, wi i-au poleit cu aur; ckrligele lor erau de aur, wi au turnat pentru stklpii acewtia patru picioare de argint.

37

Pentru uwa cortului au fqcut o perdea de fir albastru, purpuriu wi cqrmiziu, wi de in subyire rqsucit; aceasta era o lucrare fqcutq la gherghef.

38

Au fqcut cei cinci stklpi ai ei cu ckrligele lor, iar cqpqtkiele wi beyele lor de legqturq le-au poleit cu aur; cele cinci picioare ale lor erau de aramq.

Exodus 37


Exodus Chapter 37 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 36

Exodus

Return to Index

Chapter 37

1

Apoi Beyaleel a fqcut chivotul din lemn de salckm; lungimea lui era de doi coyi wi jumqtate, lqyimea de un cot wi jumqtate wi knqlyimea tot de un cot wi jumqtate.

2

L -a poleit cu aur curat pe dinlquntru wi pe din afarq, wi i -a fqcut un chenar de jur kmprejur.

3

A turnat pentru el patru verigi de aur, pe cari le -a pus la cele patru colyuri ale lui: douq verigi de o parte wi douq verigi de cealaltq parte.

4

A fqcut niwte drugi de lemn de salckm, wi i -a poleit cu aur.

5

A vkrkt drugii kn verigile dela cele douq laturi ale chivotului, ca sq ducq chivotul.

6

A fqcut wi capacul ispqwirii de aur curat; lungimea lui era de doi coyi wi jumqtate, wi lqyimea de un cot wi jumqtate.

7

A fqcut doi heruvimi de aur bqtut, la cele douq capete ale capacului ispqwirii;

8

un heruvim la un capqt, wi un heruvim la celalt capqt; heruvimii i -a fqcut pe capacul ispqwirii la cele douq capete ale lui.

9

Heruvimii erau cu aripile kntinse deasupra, acoperind capacul ispqwirii cu aripile lor, wi uitkndu-se unul la altul. Heruvimii stqteau cu faya kntoarsq spre capacul ispqwirii.

10

A fqcut masa din lemn de salckm; lungimea ei era de doi coyi, lqyimea de un cot wi knqlyimea de un cot wi jumqtate.

11

A poleit -o cu aur curat, wi i -a fqcut un chenar de jur kmprejur.

12

I -a fqcut kmprejur un pervaz de un lat de mknq, pe care a fqcut un chenar de jur kmprejur.

13

A turnat pentru masq petru verigi de aur, wi a pus verigile kn cele patru colyuri, cari erau la cele patru picioare ale ei.

14

Verigile erau lkngq pervaz, wi kn ele erau vkrkyi drugii pentru ducerea mesei.

15

A fqcut drugii de lemn de salckm, wi i -a poleit cu aur; ei slujeau la ducerea mesei.

16

A fqcut apoi uneltele, cari trebuiau puse pe masq, farfuriile, cqyuile, potirele, wi cewtile ei, cari slujeau la jertfele de bquturq; le -a fqcut de aur curat.

17

A fqcut sfewnicul de aur curat; a fqcut sfewnicul de aur curat, bqtut; piciorul, fusul, potirawele, gqmqlioarele, wi florile lui erau dintr`o bucatq cu el.

18

Din amkndouq pqryile lui ieweau wase braye: trei braye dintr`o lature, wi trei braye din cealaltq lature.

19

Pe un bray erau trei potirawe kn chip de floare de migdal, cu gqmqlioarele wi florile lor, wi pe un alt bray alte trei potirawe kn chip de floare de migdal, cu gqmqlioarele wi florile lor; awa era la toate cele wase braye, cari ieweau din sfewnic.

20

Pe fusul sfewniciului erau patru potirawe kn chip de floare de migdal, cu gqmqlioarele wi florile lor.

21

Era o gqmqlioarq sub douq braye cari ieweau din sfewnic, o gqmqlioarq subt alte douq braye, wi o gqmqlioarq subt alte douq braye; awa era la toate cele wase braye cari ieweau din sfewnic.

22

Gqmqlioarele wi brayele sfewnicului erau dintr`o bucatq cu el, bqtut kn kntregime dintr`o bucatq de aur curat.

23

A fqcut apoi cele wapte candele ale lui, mucqrile wi cenuwarele lui, toate de aur curat.

24

A kntrebuinyat un talant de aur curat pentru facerea sfewnicului cu toate uneltele lui.

25

Apoi a fqcut altarul pentru tqmkie din lemn de salckm; lungimea lui era de un cot, wi lqyimea de un cot; era kn patru muchi, wi knqlyimea lui era de doi coyi. Coarnele erau dintr`o bucatq cu el.

26

L -a poleit cu aur curat, atkt partea de sus ckt wi laturile de jur kmprejur wi coarnele. Wi i -a fqcut o cununq de jur kmprejur.

27

Subt cununq a fqcut douq verigi de aur, pe cari le -a pus kn cele douq unghiuri din cele douq laturi, ca sq se vkre kn ele drugii, cari slujeau la ducerea lui.

28

A fqcut niwte drugi din lemn de salckm, wi i -a poleit cu aur.

29

A fqcut untdelemnul pentru ungerea sfkntq, wi tqmkia mirositoare, curatq, alcqtuitq dupq mewtewugul fqcqtorului de mir.

Exodus 38


Exodus Chapter 38 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 37

Exodus

Return to Index

Chapter 38

1

A fqcut altarul pentru arderile de tot din lemn de salckm; lungimea lui era de cinci coyi, wi lqyimea de cinci coyi; era kn patru muchi, wi knqlyimea lui era de trei coyi.

2

La cele patru colyuri i -a fqcut niwte coarne dintr`o bucatq cu el, wi l -a poleit cu aramq.

3

A fqcut toate uneltele altarului: oalele pentru cenuwq, lopeyile, ligheanele, furculiyele wi tigqile pentru cqrbuni; toate uneltele acestea le -a fqcut de aramq.

4

A fqcut pentru altar un grqtar de aramq, ca o reyea, pe care a pus -o subt pervazul altarului, kncepknd de jos, awa cq venea pknq la jumqtatea altarului.

5

A turnat apoi patru verigi, pe cari le -a pus kn cele patru colyuri ale grqtarului de aramq, ca sq vkre drugii kn ele.

6

A fqcut drugii din lemn de salckm, wi i -a poleit cu aramq.

7

A vkrkt drugii kn verigile de pe laturile altarului ca sq -l ducq. L -a fqcut din scknduri, gol pe dinlquntru.

8

A fqcut ligheanul de aramq, cu piciorul lui de aramq, din oglinzile femeilor, cari slujeau la uwa cortului kntklnirii.

9

Apoi a fqcut curtea. Knspre partea de miazqzi, pentru curte, erau niwte pknze de in subyire rqsucit, pe o lungime de o sutq de coyi,

10

cu douqzeci de stklpi awezayi pe douqzeci de picioare de aramq; ckrligele stklpilor wi beyele lor de legqturq erau de argint.

11

Kn spre partea de miazqnoapte, erau o sutq de coyi de pknzq, cu douqzeci de stklpi wi cu cele douqzeci de picioare de aramq ale lor; ckrligele stklpilor wi beyele lor de legqturq erau de argint.

12

Knspre partea de sus, erau cinci zeci de coyi de pknzq, cu zece stklpi wi cele zece picioare ale lor; ckrligele stklpilor wi beyele lor de legqturq erau de argint.

13

Knspre partea de rqsqrit, pe cei cincizeci de coyi lqyime, erau:

14

pentru o aripq, cincisprezece coyi de pknzq, cu trei stklpi wi cele trei picioare ale lor,

15

wi pentru a doua aripq, care era kn faya ei, de cealaltq parte a poryii curyii, cincisprezece coyi de pknzq cu trei stklpi wi cele trei picioare ale lor.

16

Toate pknzele de jur kmprejurul curyii erau de in subyire rqsucit.

17

Picioarele stklpilor erau de aramq, ckrligele stklpilor wi beyele lor de legqturq erau de argint, wi cqpqtkiele lor erau poleite cu argint. Toyi stklpii curyii erau legayi kntre ei cu beye de argint.

18

Perdeaua dela poarta curyii cortului era o lucrqturq fqcutq la gherghef din fir albastru, purpuriu, cqrmiziu, wi din in subyire rqsucit; avea o lungime de douqzeci de coyi, wi knqlyimea era de cinci coyi, ca lqyimea pknzelor curyii;

19

cei patru stklpi ai ei wi cele patru picioare ale lor erau de aramq; ckrligele wi beyele lor de legqturq erau de argint; iar cqpqtkiele erau poleite cu argint.

20

Toyi yqruwii din jurul cortului wi curyii erau de aramq.

21

Iatq socoteala locawului cortului kntklnirii, fqcutq dupq porunca lui Moise, prin kngrijirea Leviyilor, subt ckrmuirea lui Itamar, fiul preotului Aaron.

22

Beyaleel, fiul lui Uri, fiul lui Hur, din seminyia lui Iuda, a fqcut tot ce poruncise lui Moise Domnul.

23

El a avut ca ajutor pe Oholiab, fiul lui Ahisamac, din seminyia lui Dan, mewter la sqpat kn pietre, la cioplit cu mewtewug, wi la lucrat pe gherghef kn materiile vqpsite kn albastru, kn purpuriu, kn cqrmiziu, wi kn in subyire.

24

Tot aurul kntrebuinyat la lucru pentru toate lucrqrile sfkntului locaw, aur iewit din daruri, se suia la douqzeci wi nouq de talanyi wi wapte sute treizeci de sicli, dupq siclul cortului.

25

Argintul celor iewiyi la numqrqtoare, din adunare, se suia la o sutq de talanyi wi o mie wapte sute waptezeci wi cinci de sicli, dupq siclul sfkntului locaw:

26

Ckte o jumqtate de siclu de cap, o jumqtate de siclu, dupq siclul sfkntului locaw, pentru fiecare om cuprins kn numqrqtoare, dela vkrsta de douqzeci de ani kn sus, adicq pentru wase sute trei mii cinci sute cincizeci de oameni.

27

Din cei o sutq de talanyi de argint s`au turnat picioarele sfkntului locaw wi picioarele perdelei din lquntru, adicq o sutq de picioare la cei o sutq de talanyi, ckte un talant de picior.

28

Wi cu cei o mie wapte sute waptezeci wi cinci de sicli s`au fqcut ckrligele wi beyele de legqturq dintre stklpi, wi le-au poleit cqpqtkiele.

29

Arama dqruitq se suia la waptezeci de talanyi wi douq mii patru sute de sicli.

30

Din ea au fqcut picioarele dela uwa cortului kntklnirii; altarul de aramq cu grqtarul lui, wi toate uneltele altarului;

31

picioarele stklpilor curyii, de jur kmprejur, wi picioarele stklpilor dela poarta curyii; wi toyi yqruwii din jurul cortului wi ai curyii.

Exodus 39


Exodus Chapter 39 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 38

Exodus

Return to Index

Chapter 39

1

Cu materiile vqpsite kn albastru, kn purpuriu wi kn cqrmiziu, au fqcut vewmintele preoyilor pentru slujba sfkntului locaw, wi au fqcut vewminte sfinte lui Aaron, cum poruncise lui Moise Domnul.

2

Au fqcut efodul de aur, de fir albastru, purpuriu wi cqrmiziu, wi de in subyire rqsucit.

3

Au kntins niwte plqci de aur, wi le-au tqiat kn fire subyiri, pe cari le-au yesut kn materiile vopsite kn albastru, kn purpuriu wi kn cqrmiziu, wi kn in subyire; era lucrat cu mqestrie.

4

I-au fqcut niwte umqrari cari se kmpreunau cu el, awa cq la cele douq capete ale lui, efodul era legat cu ei.

5

Brkul era de aceeaw lucrqturq ca efodul wi prins de el; era de aur, de fir albastru, purpuriu wi cqrmiziu, wi de in subyire rqsucit, cum poruncise lui Moise Domnul.

6

Au pregqtit pietrele de onix, le-au prins kn legqturi de aur wi au sqpat pe ele numele fiilor lui Israel, cum se sapq peceyile.

7

Le-au pus pe umqrarii efodului, ca pietre de aducere aminte pentru fiii lui Israel, cum poruncise lui Moise Domnul.

8

Au fqcut apoi pieptarul, lucrat cu mqestrie, din aceeaw lucrqturq ca efodul: de aur, de fir albastru, purpuriu wi cqrmiziu, wi de in subyire rqsucit.

9

Era kn patru colyuri. Pieptarul l-au fqcut kndoit; lungimea lui era de o palmq, wi lqyimea de o palmq; era kndoit.

10

Au pus kn el patru wiruri de pietre: kn wirul kntki era: un sardonix, un topaz wi un smaragd;

11

kn al doilea wir: un rubin, un safir wi un diamant;

12

kn al treilea wir: un opal, un agat wi un ametist;

13

iar kn al patrulea wir: un hrisolit, un onix wi un iaspis. Pietrele acestea erau legate kn ferecqturile lor de aur.

14

Erau douqsprezece, dupq numele fiilor lui Israel; erau sqpate ca niwte peceyi, fiecare cu numele uneia din cele douqsprezece seminyii.

15

Pe pieptar au fqcut apoi niwte lqnyiwoare de aur curat, kmpletite ca niwte sfori.

16

Au fqcut douq ferecqturi de aur wi douq verigi de aur, wi au pus cele douq verigi la cele douq capete ale pieptarului.

17

Apoi cele douq lqnyiwoare kmpletite, de aur, le-au vkrkt kn cele douq verigi dela cele douq capete ale pieptarului;

18

iar celelalte douq capete ale celor douq lqnyiwoare le-au agqyat de cele douq ferecqturi wi le-au pus pe umqrarii efodului kn partea dinainte. -

19

Au mai fqcut douq verigi de aur, pe cari le-au pus la cele douq capete de jos ale pieptarului, pe marginea dinlquntru dinspre efod.

20

Apoi au fqcut alte douq verigi de aur, pe cari le-au pus la cei doi umqrari ai efodului, jos, pe partea dinainte a lui, tocmai acolo unde se kmpreunq efodul cu umqrarii, deasupra brkului efodului.

21

Au legat pieptarul cu verigile lui de verigile efodului cu o sfoarq albastrq, awa ca pieptarul sq stea yapqn deasupra brkului efodului, wi sq nu se poatq miwca de pe efod, cum poruncise lui Moise Domnul. Facerea mantiei efodului.

22

Au fqcut mantia de subt efod, yesutq toatq cu mewtewug din materie albastrq.

23

La mijlocul mantiei, sus, era o gurq ca gura unei platowe; gura aceasta era tivitq de jur kmprejur, ca sq nu se rupq.

24

Pe marginea mantiei au fqcut niwte rodii de coloare albastrq, purpurie wi cqrmizie, din fir rqsucit;

25

au fqcut wi niwte clopoyei de aur curat, wi clopoyeii i-au pus kntre rodii, de jur kmprejurul mantiei:

26

venea un clopoyel wi o rodie, un clopoyel wi o rodie pe toatq marginea dimprejurul mantiei, pentru slujbq, cum poruncise lui Moise Domnul.

27

Au fqcut wi tunicile de in subyire yesute cu mqestrie, pentru Aaron wi fiii lui;

28

mitra de in subyire, wi scufiile de in subyire cari slujeau ca podoabq; ismenele de in subyire rqsucit;

29

brkul de in subyire rqsucit, lucrat la gherghef, wi de coloare albastrq, purpurie wi cqrmizie, cum poruncise lui Moise Domnul.

30

Au fqcut apoi wi placa de aur curat, cununa kmpqrqteascq sfkntq, wi au sqpat pe ea, cum se sapq pe o pecete: ,,Sfknt Domnului``.

31

Au legat -o de mitrq sus, cu o sfoarq albastrq, cum poruncise lui Moise Domnul.

32

Astfel au fost isprqvite toate lucrqrile locawului cortului kntklnirii. Copiii lui Israel au fqcut tot ce poruncise lui Moise Domnul: awa au fqcut.

33

Au adus locawul la Moise: cortul wi toate uneltele lui, copcile, sckndurile, drugii, stklpii wi picioarele lui;

34

knvelitoarea de piei de berbece vqpsite kn row, knvelitoarea de piei de viyel de mare, wi perdeaua de despqryire;

35

chivotul mqrturiei wi drugii lui, wi capacul ispqwirii;

36

masa cu toate uneltele ei, wi pknile pentru punerea knaintea Domnului;

37

sfewnicul de aur curat, candelele lui awezate kn rknd wi toate uneltele lui, wi untdelemnul pentru sfewnic;

38

altarul de aur, curat, untdelemnul pentru ungere wi tqmkia mirositoare, wi perdeaua dela uwa cortului;

39

altarul de aramq, grqtarul lui de aramq, drugii lui wi toate uneltele lui; ligheanul cu piciorul lui;

40

pknzele curyii, stklpii ei wi picioarele lor, perdeaua dela poarta curyii, funiile ei, yqruwii ei, wi toate uneltele pentru slujba locawului cortului kntklnirii;

41

vewmintele pentru slujbq, pentru fqcut slujba kn Locul sfknt, vewmintele sfinte pentru preotul Aaron, wi vewmintele fiilor lui pentru slujbele preoyewti.

42

Copiii lui Israel au fqcut toate aceste lucrqri dupq toate poruncile pe cari le dqduse lui Moise Domnul.

43

Mosie a cercetat toate lucrqrile; wi iatq, le fqcuserq cum poruncise Domnul, awa le fqcuserq. Wi Moise i -a binecuvkntat.

Exodus 40


Exodus Chapter 40 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 39

Exodus

Return to Index

Chapter 40

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Kn ziua kntki a lunii kntki, sq kntinzi locawul cortului kntklnirii.

3

Sq pui kn el chivotul mqrturiei, wi knaintea chivotului sq atkrni perdeaua dinlquntru.

4

Apoi sq aduci masa, wi sq pui pe ea cele rknduite. Dupq aceea, sq aduci sfewnicul, wi sq -i awezi candelele.

5

Altarul de aur pentru tqmkie sq -l awezi knaintea chivotului mqrturiei, wi sq atkrni perdeaua la uwa cortului.

6

Sq awezi altarul pentru arderile de tot knaintea uwii locawului cortului kntklnirii.

7

Ligheanul sq -l awezi kntre cortul kntklnirii wi altar, wi sq pui apq kn el.

8

Sq awezi curtea de jur kmprejur, wi sq pui perdeaua la poarta curyii.

9

Sq iei untdelemnul pentru ungere, sq ungi cu el cortul wi tot ce cuprinde el, wi sq -l sfinyewti, cu toate uneltele lui; wi va fi sfknt.

10

Sq ungi altarul pentru arderile de tot wi toate uneltele lui, wi sq sfinyewti altarul; wi altarul va fi prea sfknt.

11

Sq ungi ligheanul cu piciorul lui, wi sq -l sfinyewti.

12

Apoi sq aduci pe Aaron wi pe fiii lui la uwa cortului kntklnirii, wi sq -i speli cu apq.

13

Sq kmbraci pe Aaron cu vewmintele sfinte, sq -l ungi, wi sq -l sfinyewti, ca sq-Mi facq slujba de preot.

14

Sq chemi wi pe fiii lui, sq -i kmbraci cu tunicile,

15

wi sq -i ungi cum ai uns pe tatql lor, ca sq-Mi facq slujba de preoyi. Kn puterea acestei ungeri, ei vor avea pururea dreptul preoyiei, printre urmawii lor.``

16

Moise a fqcut kntocmai cum ki poruncise Domnul; awa a fqcut.

17

Kn ziua kntki a lunii kntki a anului al doilea, cortul era awezat.

18

Moise a awezat cortul; i -a pus picioarele, a awezat sckndurile wi verigile, wi a ridicat stklpii.

19

A kntins knvelitoarea care slujea de acoperiw deasupra cortului, wi pe deasupra a pus knvelitoarea acoperiwului cortului, cum poruncise lui Moise Domnul.

20

Apoi a luat mqrturia, wi a pus -o kn chivot; a pus drugii la chivot, wi a awezat capacul ispqwirii deasupra chivotului.

21

A adus chivotul kn cort; a atkrnat perdeaua despqryitoare knaintea lui, wi a acoperit astfel chivotul mqrturirei, cum poruncise lui Moise Domnul.

22

A awezat masa kn cortul kntklnirii, kn partea de miazqnoapte a cortului, dincoace de perdeaua dinlquntru;

23

wi a pus pe ea pknile, knaintea Domnului, cum poruncise lui Moise Domnul.

24

Apoi a awezat sfewnicul kn cortul kntklnirii, kn faya mesei, kn partea de miazqzi a cortului;

25

wi i -a awezat candelele, knaintea Domnului, cum poruncise lui Moise Domnul.

26

Apoi a awezat altarul de aur kn cortul kntklnirii kn faya perdelei dinlquntru;

27

a ars pe el tqmkie mirositoare, cum poruncise lui Moise Domnul.

28

A awezat perdeaua la uwa cortului.

29

A awezat altarul pentru arderile de tot la uwa locawului cortului kntklnirii; wi a adus pe el arderea de tot wi jertfa de mkncare, cum poruncise lui Mosie Domnul.

30

A awezat ligheanul kntre cortul kntklnirii wi altar, wi a pus kn el apq pentru spqlat.

31

Moise, Aaron wi fiii lui wi-au spqlat mkinile wi picioarele kn el;

32

cknd intrau kn cortul kntklnirii wi se apropiau de altar, se spqlau, cum poruncise lui Moise Domnul.

33

Apoi a ridicat curtea kmprejurul cortului wi altarului, wi a pus perdeaua la poarta curyii. Astfel a isprqvit Moise lucrarea.

34

Atunci norul a acoperit cortul kntklnirii, wi slava Domnului a umplut cortul.

35

Moise nu putea sq intre kn cortul kntklnirii, pentrucq norul stqtea deasupra lui, wi slava Domnului umplea cortul.

36

Ckt au yinut cqlqtoriile lor, copiii lui Israel porneau numai cknd se ridica norul deasupra cortului.

37

Wi cknd nu se ridica norul, nu porneau, pknq ce nu se ridica.

38

Norul Domnului era deasupra cortului ziua; iar noaptea, era un foc, knaintea kntregei case a lui Israel, kn timpul tuturor cqlqtoriilor lor

Leviticus 1


Leviticus Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Return to Index

Chapter 1

1

Domnul a chemat pe Moise; i -a vorbit din cortul kntklnirii, wi a zis:

2

,,Vorbewte copiilor lui Israel, wi spune-le: Cknd cineva dintre voi va aduce un dar Domnului, sq -l aducq din vite, fie din cireadq fie din turmq.

3

Dacq darul lui va fi o ardere de tot din cireadq, sq -l aducq din partea bqrbqteascq fqrq cusur; wi anume sq -l aducq la uwa cortului kntklnirii, knaintea Domnului, ca sq fie plqcut Domnului.

4

Sq-wi punq mkna pe capul dobitocului adus ca ardere de tot, wi va fi primit de Domnul, ca sq facq ispqwire pentru el.

5

Sq junghie viyelul knaintea Domnului; wi preoyii, fiii lui Aaron, sq aducq skngele, wi sq -l stropeascq de jur kmprejur pe altarul dela uwa cortului kntklnirii.

6

Sq jupoaie viyelul adus ca ardere de tot, wi sq -l taie kn bucqyi.

7

Fiii preotului Aaron sq facq foc pe altar wi sq punq lemne pe foc.

8

Preoyii, fiii lui Aaron, sq aweze bucqyile, capul wi grqsimea, pe lemnele puse pe focul de pe altar.

9

Sq spele cu apq mqruntaiele wi picioarele; wi preotul sq le ardq toate pe altar. Aceasta este o ardere de tot, o jertfq mistuitq de foc, de un miros plqcut Domnului.

10

Dacq darul lui va fi o ardere de tot din turmq, de miei sau capre, sq aducq o parte bqrbqteascq fqrq cusur.

11

Sq -l junghie kn partea de miazqnoapte a altarului, knaintea Domnului; wi preoyii, fiii lui Aaron, sq -i stropeascq skngele pe altar de jur kmprejur.

12

El sq -l taie kn bucqyi; wi preotul sq le punq, kmpreunq cu capul wi grqsimea, pe lemnele din focul de pe altar.

13

Sq spele cu apq mqruntaiele wi picioarele, wi preotul sq le aducq pe toate, wi sq le ardq pe altar. Aceasta este o ardere de tot, o jertfq mistuitq de foc, de un miros plqcut Domnului.

14

Dacq darul adus de el Domnului va fi o ardere de tot din pqsqri, sq -l aducq din turturele sau din pui de porumbel.

15

Preotul sq aducq pasqrea pe altar; sq -i despice capul cu unghia, wi s`o ardq pe altar, iar skngele sq i se scurgq pe un perete al altarului.

16

Sq scoatq guwa cu penele ei, wi s`o arunce lkngq altar, spre rqsqrit, kn locul unde se strknge cenuwa.

17

Sq -i frkngq aripile, fqrq sq le deslipeascq; wi preotul sq ardq pasqrea pe altar, pe lemnele de pe foc. Aceasta este o ardere de tot, o jertfq mistuitq de foc, de un miros plqcut Domnului.

Leviticus 2


Leviticus Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Return to Index

Chapter 2

1

Cknd va aduce cineva Domnului un dar ca jertfq de mkncare, darul lui sq fie din floarea fqinii: sq toarne untdelemn peste ea, wi sq adauge wi tqmkie.

2

S`o aducq preoyilor, fiilor lui Aaron; preotul sq ia un pumn din aceastq floare a fqinii, stropitq cu untdelemn, kmpreunq cu toatq tqmkia, wi s`o ardq pe altar ca jertfq de aducere aminte. Acesta este un dar de mkncare de un miros plqcut Domnului.

3

Ce va rqmknea din darul acesta de mkncare, sq fie al lui Aaron wi al fiilor lui; acesta este un lucru prea sfknt kntre jertfele de mkncare, mistuite de foc knaintea Domnului.

4

Dacq vei aduce ca jertfq de mkncare un dar din ceea ce se coace kn cuptor, sq aduci niwte turte nedospite, fqcute din floare de fqinq, frqmkntate cu untdelemn, wi niwte plqcinte nedospite, stropite cu untdelemn.

5

Dacq darul tqu, adus ca jertfq de mkncare, va fi o turtq coaptq kn tigae, sq fie fqcutq din floarea fqinii, nedospitq wi frqmkntatq cu untdelemn.

6

S`o frkngi kn bucqyi, wi sq torni untdelemn pe ea; acesta este un dar adus ca jertfq de mkncare.

7

Dacq darul tqu adus ca jertfq de mkncare va fi o turtq coaptq pe grqtar, sq fie fqcutq din floarea fqinii, frqmkntatq cu untdelemn.

8

Darul de mkncare fqcut din aceste lucruri sq -l aduci Domnului; wi anume, sq fie dat preotului, care -l va aduce pe altar.

9

Preotul va lua din darul de mkncare partea care trebuie adusq ca aducere aminte, wi o va arde pe altar. Acesta este un dar adus ca jertfq de mkncare, de un miros plqcut Domnului.

10

Ce va rqmknea din darul acesta de mkncare, sq fie al lui Aaron wi al fiilor lui; acesta este un lucru prea sfknt kntre darurile mistuite de foc knaintea Domnului.

11

Niciunul din darurile, pe cari le veyi aduce ca jertfq de mkncare knaintea Domnului, sq nu fie fqcut cu aluat; cqci nu trebuie sq ardeyi nimic cu aluat sau cu miere, ca jertfq de mkncare mistuitq de foc knaintea Domnului.

12

Ca jertfq de mkncare din cele dintki roade, veyi putea sq le aduceyi Domnului; dar ca dar de mkncare de un miros plqcut, sq nu fie aduse pe altar.

13

Toate darurile tale de mkncare sq le sqrezi cu sare; sq nu lawi sq lipseascq niciodatq de pe darurile tale de mkncare sarea, care este semnul legqmkntului Dumnezeului tqu; la toate darurile tale de mkncare sq aduci sare.

14

Dacq vei aduce Domnului un dar ca jertfq de mkncare din cele dintki roade, sq aduci ca dar de mkncare din cele dintki roade ale tale, spice coapte de curknd, prqjite la foc wi boabe noi pisate.

15

Sq torni untdelemn pe ele, wi sq adaugi wi tqmkie; acesta este un dar de mkncare.

16

Preotul sq ardq ca aducere aminte o parte din boabele pisate wi din untdelemn, cu toatq tqmkia. Acesta este un dar adus ca jertfq de mkncare, mistuitq de foc knaintea Domnului.

Leviticus 3


Leviticus Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Return to Index

Chapter 3

1

Cknd cineva va aduce Domnului un dar ca jertfq de mulyqmire: Dacq kl va aduce din cireadq, fie parte bqrbqteascq, fie parte femeiascq, s`o aducq fqrq cusur, knaintea Domnului.

2

Sq punq mkna pe capul dobitocului, sq -l junghie la uwa cortului kntklnirii; wi preoyii, fiii lui Aaron, sq stropeascq skngele pe altar de jur kmprejur.

3

Din aceastq jertfq de mulyqmire, sq aducq drept jertfq mistuitq de foc knaintea Domnului: grqsimea care acopere mqruntaiele wi toatq grqsimea care yine de mqruntae;

4

cei doi rqrunchi, wi grqsimea de pe ei wi de pe coapse, wi prapurul de pe ficat, pe care -l va deslipi delkngq rqrunchi.

5

Fiii lui Aaron sq le ardq pe altar, deasupra arderii de tot care va fi pe lemnele de pe foc. Aceasta este o jertfq mistuitq de foc, de un miros plqcut Domnului.

6

Dacq darul pe care -l aduce ca jertfq de mulyqmire Domnului, va fi din turmq, fie parte bqrbqteascq fie parte femeiascq, s`o aducq fqrq cusur.

7

Dacq va aduce jertfq un miel, sq -l aducq knaintea Domnului.

8

Sq-wi punq mkna pe capul dobitocului, wi sq -l junghie knaintea cortului kntklnirii; fiii lui Aaron sq -i stropeascq skngele pe altar dejur kmprejur.

9

Din aceastq jertfq de mulyqmire, sq aducq o jertfq mistuitq de foc knaintea Domnului, wi anume: grqsimea, coada kntreagq, pe care o va desface dela osul spinqrii, grqsimea care acopere mqruntaiele wi toatq grqsimea care yine de mqruntaie,

10

cei doi rqrunchi wi grqsimea de pe ei, de pe coapse, wi prapurul ficatului, pe care -l va deslipi de lkngq rqrunchi.

11

Preotul sq le ardq pe altar. Aceasta este mkncarea unei jertfe mistuite de foc knaintea Domnului.

12

Dacq darul lui va fi o caprq, s`o aducq knaintea Domnului.

13

Sq-wi punq mkna pe capul vitei, wi s`o junghie knaintea cortului kntklnirii; wi fiii lui Aaron sq -i stropeascq skngele pe altar dejur kmprejur.

14

Apoi din ea, sq aducq drept jertfq mistuitq de foc knaintea Domnului: grqsimea care acopere mqruntaiele wi toatq grqsimea care yine de ele,

15

cei doi rqrunchi wi grqsimea de pe ei, de pe coapse, wi prapurul ficatului, pe care -l va deslipi de lkngq rqrunchi.

16

Preotul sq le ardq pe altar. Aceasta este mkncarea unei jertfe mistuite de foc, de un miros plqcut Domnului. Toatq grqsimea este a Domnului.

17

Aceasta este o lege vecinicq pentru urmawii vowtri, kn toate locurile unde veyi locui: cu nici un chip sq nu mkncayi nici grqsime, nici sknge.``

Leviticus 4


Leviticus Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Return to Index

Chapter 4

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte copiilor lui Israel, wi spune: ,,Cknd va pqcqtui cineva fqrq voie kmpotriva vreuneia din poruncile Domnului, fqcknd lucruri cari nu trebuiesc fqcute; wi anume:

3

Dacq a pqcqtuit preotul care a primit ungerea, wi prin aceasta a adus vina asupra poporului, sq aducq Domnului un viyel fqrq cusur, ca jertfq de ispqwire pentru pqcatul pe care l -a fqcut.

4

Sq aducq viyelul la uwa cortului kntklnirii, knaintea Domnului, sq-wi punq mkna pe capul viyelului, wi sq -l junghie knaintea Domnului.

5

Preotul, care a primit ungerea, sq ia din skngele viyelului, wi sq -l aducq kn cortul kntklnirii:

6

sq-wi moaie degetul kn sknge, wi sq stropeascq de wapte ori knaintea Domnului, kn faya perdelei dinlquntru a sfkntului locaw.

7

Apoi preotul sq ungq cu sknge coarnele altarului pentru tqmkia mirositoare, care este knaintea Domnului kn cortul kntklnirii; iar tot celalt sknge al viyelului sq -l verse la picioarele altarului pentru arderile de tot, care este la uwa cortului kntklnirii.

8

Sq ia toatq grqsimea viyelului adus ca jertfq de ispqwire, wi anume: grqsimea care acopere mqruntaiele wi toatq grqsimea care yine de ele,

9

cei doi rqrunchi, wi grqsimea de pe ei, de pe coapse, wi prapurul ficatului, pe care -l va deslipi de lkngq rqrunchi. Preotul sq ia aceste pqryi,

10

cum se iau de la viyelul adus ca jertfq de mulyqmire, wi sq le ardq pe altarul pentru arderile de tot.

11

Dar pielea viyelului, toatq carnea lui, cu capul, picioarele, mqruntaiele wi balega lui,

12

adicq tot viyelul care a mai rqmas, sq -l scoatq afarq din tabqrq, kntr`un loc curat, unde se aruncq cenuwa, wi sq -l ardq cu lemne pe foc; sq fie ars pe grqmada de cenuwq.

13

Dacq toatq adunarea lui Israel a pqcqtuit fqrq voie wi fqrq sq wtie, fqcknd kmpotriva uneia din poruncile Domnului lucruri cari nu trebuiesc fqcute, wi fqckndu-se astfel vinovatq,

14

wi dacq pqcatul sqvkrwit s`a descoperit, adunarea sq aducq un viyel ca jertfq de ispqwire, wi anume sq -l aducq knaintea cortului kntklnirii.

15

Bqtrknii adunqrii sq-wi punq mknile pe capul viyelului knaintea Domnului, wi sq junghie viyelul knaintea Domnului.

16

Preotul care a primit ungerea, sq aducq din skngele viyelului kn cortul kntklnirii;

17

sq-wi moaie degetul kn sknge, wi sq stropeascq cu el de wapte ori knaintea Domnului, kn faya perdelei dinlquntru.

18

Sq ungq cu skngele acesta coarnele altarului care este knaintea Domnului kn cortul kntklnirii; wi sq verse tot skngele care a mai rqmas la picioarele altarului pentru arderile de tot, care este la uwa cortului kntklnirii.

19

Toatq grqsimea viyelului s`o ia wi s`o ardq pe altar.

20

Cu viyelul acesta sq facq kntocmai cum a fqcut cu viyelul adus ca jertfq de ispqwire; sq facq la fel. Astfel sq facq preotul ispqwire pentru ei, wi li se va ierta.

21

Viyelul rqmas, sq -l scoatq apoi afarq din tabqrq, wi sq -l ardq ca wi pe viyelul dintki. Aceasta este o jertfq de ispqwire pentru adunare.

22

Dacq o cqpetenie a pqcqtuit, fqcknd fqrq voie kmpotriva uneia din poruncile Domnului, Dumnezeului squ, lucruri cari nu trebuiesc fqcute wi s`a fqcut astfel vinovat,

23

wi ajunge sq descopere pqcatul pe care l -a fqcut, sq aducq jertfq un yap fqrq cusur!

24

Sq-wi punq mkna pe capul yapului, wi sq -l junghie kn locul unde se junghie arderile de tot knaintea Domnului. Aceasta este o jertfq de ispqwire.

25

Preotul sq ia cu degetul din skngele jertfei de ispqwire, sq ungq cu el coarnele altarului pentru arderile de tot, iar celalt sknge sq -l verse la picioarele altarului pentru arderile de tot.

26

Toatq grqsimea s`o ardq pe altar, cum a ars grqsimea de la jertfa de mulyqmire. Astfel va face preotul pentru cqpetenia aceea ispqwirea pqcatului lui, wi i se va ierta.

27

Dacq cineva din poporul de rknd a pqcqtuit fqrq voie, fqcknd kmpotriva uneia din poruncile Domnului lucruri cari nu trebuiesc fqcute wi s`a fqcut astfel vinovat,

28

wi ajunge sq descopere pqcatul pe care l -a fqcut, sq aducq jertfq o iadq fqrq cusur, pentru pqcatul pe care l -a fqcut.

29

Sq-wi punq mkna pe capul jertfei de ispqwire, wi s`o junghie kn locul unde se junghie arderile de tot.

30

Preotul sq ia cu degetul din skngele jertfei, sq ungq coarnele altarului pentru arderile de tot, iar tot celalt sknge sq -l verse la picioarele altarului.

31

Preotul sq ia toatq grqsimea, cum se ia grqsimea jertfei de mulyqmire, wi s`o ardq pe altar, wi ea va fi de un miros plqcut Domnului. Astfel va face preotul ispqwirea pentru omul acesta, wi i se va ierta.

32

Dacq va aduce ca jertfq de ispqwire un miel, sq aducq o parte femeiascq fqrq cusur.

33

Sq-wi punq mkna pe capul jertfei, wi s`o junghie ca jertfq de ispqwire kn locul unde se junghie arderile de tot.

34

Preotul sq ia cu degetul din skngele jertfei, sq ungq cu el coarnele altarului pentru arderile de tot, iar tot celalt sknge sq -l verse la picioarele altarului.

35

Preotul sq ia toatq grqsimea, cum se ia grqsimea mielului adus ca jertfq de mulyqmire, wi s`o ardq pe altar, peste jertfele mistuite de foc knaintea Domnului. Astfel va face preotul pentru omul acesta ispqwirea pqcatului pe care l -a sqvkrwit, wi i se va ierta.

Leviticus 5


Leviticus Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Return to Index

Chapter 5

1

Cknd cineva, fiind pus subt jurqmknt ca martor, va pqcqtui, nespunknd ce a vqzut sau ce wtie, wi va cqdea astfel subt vinq,

2

sau cknd cineva, fqrq sq wtie, se va atinge de ceva necurat, fie de hoitul unei fiare sqlbatice necurate, fie de hoitul unei vite de casq necurate, fie de hoitul unei tkrktoare necurate, wi va bqga apoi de seamq wi se va face astfel vinovat;

3

sau cknd cineva, fqrq sq ia seama, se va atinge de vreo spurcqciune omeneascq, de orice spurcqciune care face pe cineva necurat, wi va bqga de seamq mai tkrziu, wi se va face astfel vinovat;

4

sau cknd cineva, vorbind cu uwurinyq, jurq cq are sq facq ceva rqu sau bine, wi nebqgknd de seamq la knceput, bagq de seamq mai tkrziu, wi se va face astfel vinovat:

5

Cknd cineva, deci, se va face vinovat de unul din aceste lucruri, trebuie sq-wi mqrturiseascq pqcatul.

6

Apoi sq aducq lui Dumnezeu ca jertfq de vinq, pentru pqcatul pe care l -a fqcut, o parte femeiascq din turmq, wi anume, o oaie sau o caprq, ca jertfq ispqwitoare. Wi preotul sq facq pentru el ispqwirea pqcatului lui.

7

Dacq nu va putea sq aducq o oaie sau o caprq, sq aducq Domnului ca jertfq de vinq pentru pqcatul lui douq turturele sau doi pui de porumbel, unul ca jertfq de ispqwire, iar celalt ca ardere de tot.

8

Sq le aducq preotului, care va jertfi kntki pe cea care are sq slujeascq drept jertfq de ispqwire. Preotul sq -i frkngq cu unghia capul dela grumaz, fqrq sq -l despartq;

9

sq stropeascq un perete al altarului cu skngele jertfei de ispqwire, iar celalt sknge sq -l stoarcq la picioarele altarului: aceasta este o jertfq de ispqwire.

10

Cealaltq pasqre s`o pregqteascq drept ardere de tot, dupq rknduielile awezate. Astfel va face preotul pentru omul acesta ispqwirea pqcatului pe care l -a fqcut, wi i se va ierta.

11

Dacq nu poate sq aducq nici douq turturele sau doi pui de porumbel, sq aducq pentru pqcatul lui, ca dar, a zecea parte dintr`o efq de floarea fqinii, wi anume ca dar de ispqwire; sq nu punq untdelemn pe ea, wi sq n`adauge nici tqmkie, cqci este un dar de ispqwire.

12

S`o aducq la preot, wi preotul sq ia din ea un pumn plin, ca aducere aminte, wi s`o ardq pe altar, ca wi pe darurile de mkncare mistuite de foc knaintea Domnului: acesta este un dar de ispqwire.

13

Astfel va face preotul pentru omul acela ispqwirea pqcatului pe care l -a fqcut fayq de unul din aceste lucruri, wi i se va ierta. Cealaltq parte care va mai rqmknea din darul acesta, sq fie a preotului, ca wi la darul de mkncare.``

14

Domnul a vorbit lui Moise, wi a zis:

15

,,Cknd cineva va face o nelegiuire wi va pqcqtui fqrq voie fayq de lucrurile knchinate Domnului, sq aducq Domnului ca jertfq de vinq pentru pqcatul lui un berbece fqrq cusur din turmq, dupq preyuirea ta, kn sicli de argint, dupq siclul sfkntului locaw.

16

Sq mai adaoge a cincea parte la preyul lucrului, cu care a knwelat sfkntul locaw, wi sq -l kncredinyeze preotului. Wi preotul sq facq ispqwire pentru el cu berbecele adus ca jertfq pentru vinq, wi i se va ierta.

17

Cknd va pqcqtui cineva fqcknd, fqrq sq wtie, kmpotriva uneia din poruncile Domnului, lucruri cari nu trebuiesc fqcute, wi se va face vinovat, purtkndu-wi astfel vina,

18

sq aducq preotului ca jertfq pentru vinq un berbece fqrq cusur, luat din turmq, dupq preyuirea ta. Wi preotul sq facq pentru el ispqwirea grewelii pe care a fqcut -o fqrq sq wtie; wi i se va ierta.

19

Aceasta este o jertfq pentru vinq. Omul acesta se fqcuse vinovat fayq de Domnul.``

Leviticus 6


Leviticus Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Return to Index

Chapter 6

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Cknd va pqcqtui cineva wi va sqvkrwi o nelegiuire fayq de Domnul, tqgqduind aproapelui squ un lucru kncredinyat lui, sau dat kn pqstrarea lui, sau luat cu sila, sau va knwela pe aproapele lui,

3

tqgqduind cq a gqsit un lucru perdut, sau fqcknd un jurqmknt strkmb cu privire la un lucru oarecare pe care -l face omul wi pqcqtuiewte;

4

cknd va pqcqtui astfel wi se va face vinovat, sq dea knapoi lucrul luat cu sila sau luat prin knwelqciune, sau kncredinyat lui, sau lucrul perdut pe care l -a gqsit,

5

sau lucru pentru care a fqcut un jurqmknt strkmb-ori care ar fi-sq -l dea knapoi kntreg, sq mai adauge a cincea parte din preyul lui, wi sq -l dea kn mkna stqpknului lui, chiar kn ziua cknd kwi va aduce jertfa lui pentru vinq.

6

Iar ca jertfq pentru vinq, sq aducq Domnului pentru pqcatul lui un berbece fqrq cusur, luat din turmq, dupq preyuirea ta, wi sq -l dea preotului.

7

Wi preotul va face pentru el ispqwirea knaintea Domnului, wi i se va ierta, ori care ar fi greweala, de care se va fi fqcut vinovat.``

8

Domnul a vorbit lui Moise, wi a zis:

9

,,Dq urmqtoarea poruncq lui Aaron wi fiilor sqi, wi zi: ,,Iatq legea arderii de tot. Arderea de tot sq rqmknq pe vatra altarului toatq noaptea pknq dimineaya, wi kn felul acesta focul sq ardq pe altar.

10

Preotul sq se kmbrace cu tunica de in, sq-wi acopere goliciunea cu ismenele, sq ia cenuwa fqcutq de focul, care va mistui arderea de tot de pe altar, wi s`o verse lkngq altar.

11

Apoi sq se desbrace de vewmintele lui wi sq se kmbrace cu altele, ca sq scoatq cenuwa afarq din tabqrq, kntr`un loc curat.

12

Focul sq ardq pe altar wi sq nu se stingq deloc: kn fiecare dimineayq, preotul sq aprindq lemne pe altar, sq aweze arderea de tot pe ele, wi sq ardq deasupra grqsimea jertfelor de mulyqmire.

13

Focul sq ardq necurmat pe altar wi sq nu se stingq deloc.

14

,,Iatq legea darului adus ca jertfq de mkncare. Fiii lui Aaron s`o aducq knaintea Domnului, knaintea altarului.

15

Preotul sq ia un pumn din floarea fqinii wi din untdelemn, cu toatq tqmkia adqugatq la darul de mkncare, wi s`o ardq pe altar ca aducere aminte de un miros plqcut Domnului.

16

Aaron wi fiii lui sq mqnknce ce va mai rqmknea din darul de mkncare; s`o mqnknce fqrq aluat, kntr`un loc sfknt, kn curtea cortului kntklnirii.

17

Sq n`o coacq cu aluat. Aceasta este partea pe care le-am dat -o Eu din darurile Mele de mkncare mistuite de foc. Ea este un lucru prea sfknt, ca wi jertfa de ispqwire wi ca wi jertfa pentru vinq.

18

Toatq partea bqrbqteascq dintre copiii lui Aaron sq mqnknce din ea. Aceasta este o lege vecinicq pentru urmawii vowtri, cu privire la darurile de mkncare mistuite de foc knaintea Domnului: oricine se va atinge de ele va fi sfinyit.``

19

Domnul a vorbit lui Moise, wi a zis:

20

,,Iatq darul pe care kl vor face Domnului Aaron wi fiii lui, kn ziua cknd vor primi ungerea: a zecea parte dintr`o efq de floarea fqinii, ca dar de mkncare vecinic, jumqtate dimineaya wi jumqtate seara.

21

Sq fie pregqtitq kn tigaie cu untdelemn, wi s`o aduci prqjitq; s`o aduci coaptq wi tqiatq kn bucqyi, ca un dar de mkncare de un miros plqcut Domnului.

22

Preotul dintre fiii lui Aaron, care va fi uns kn locul lui, sq aducq darul acesta ca jertfq de mkncare. Aceasta este o lege vecinicq knaintea Domnului: sq fie arsq kntreagq.

23

Orice dar de mkncare al unui preot sq fie ars kn kntregime: sq nu se mqnknce.``

24

Domnul a vorbit lui Moise, wi a zis:

25

,,Vorbewte lui Aaron wi fiilor lui, wi zi: ,,Iatq legea jertfei de ispqwire. Vita pentru jertfa de ispqwire sq fie junghiatq knaintea Domnului kn locul unde se junghie arderea de tot: ea este un lucru prea sfknt.

26

Preotul care va aduce jertfa de ispqwire, acela s`o mqnknce; wi anume sq fie mkncatq kntr`un loc sfknt, kn curtea cortului kntklnirii.

27

Oricine se va atinge de carnea ei va fi sfinyit. Dacq va sqri sknge din ea pe vre un vewmknt, locul stropit cu sknge sq fie spqlat kntr`un loc sfknt.

28

Vasul de pqmknt kn care se va fierbe, sq se spargq; dacq s`a fiert kntr`un vas de aramq, vasul sq fie frecat wi spqlat cu apq.

29

Toatq partea bqrbqteascq dintre preoyi sq mqnknce din ea: ea este un lucru prea sfknt.

30

Dar sq nu se mqnknce nici o jertfq de ispqwire din al cqrei sknge se va aduce kn cortul kntklnirii pentru facerea ispqwirii kn sfkntul locaw: ci aceea sq fie arsq kn foc.

Leviticus 7


Leviticus Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Return to Index

Chapter 7

1

Iatq legea jertfei pentru vinq: ea este un lucru prea sfknt.

2

Kn locul unde se junghie arderea de tot, sq se junghie wi vita care slujewte ca jertfq pentru vinq. Skngele ei sq se stropeascq pe altar dejur kmprejur.

3

Sq i se aducq toatq grqsimea, coada, grqsimea care acopere mqruntaiele,

4

cei doi rqrunchi wi grqsimea de pe ei, de pe coapse, wi prapurul ficatului, care va fi deslipit de lkngq rqrunchi.

5

Preotul sq le ardq pe altar ca jertfq mistuitq de foc knaintea Domnului. Aceasta este o jertfq pentru vinq.

6

Toatq partea bqrbqteascq dintre preoyi sq mqnknce din ea; wi anume s`o mqnknce kntr`un loc sfknt, cqci este un lucru prea sfknt.

7

Cu jertfa pentru vinq este ca wi cu jertfa de ispqwire; aceeaw lege este pentru amkndouq aceste jertfe: vita jertfitq va fi a preotului care va face ispqwirea.

8

Preotul care va aduce arderea de tot a cuiva, sq aibq pentru el pielea arderii de tot pe care a adus -o.

9

Orice jertfq de mkncare, coaptq kn cuptor, gqtitq pe grqtar sau kn tigaie, sq fie a preotului care a adus -o.

10

Iar orice jertfq de mkncare, frqmkntatq cu untdelemn wi uscatq, sq fie a tuturor fiilor lui Aaron, a unuia ca wi a celuilalt.

11

Iatq legea jertfei de mulyqmire, care se va aduce Domnului.

12

Dacq cineva o aduce ca jertfq de laudq, sq aducq, kmpreunq cu jertfa de mulyqmire, niwte turte nedospite, frqmkntate cu untdelemn, niwte plqcinte nedospite, stropite cu untdelemn, wi niwte turte din floarea de fqinq, prqjite wi frqmkntate cu untdelemn.

13

Pe lkngq aceste turte, sq aducq wi pkne dospitq pentru darul lui de mkncare, kmpreunq cu jertfa lui de laudq wi de mulyqmire.

14

Din toate acele daruri sq aducq Domnului ckte o bucatq, ca dar ridicat; ea sq fie a preotului care stropewte skngele jertfei de mulyqmire.

15

Carnea jertfei de laudq wi de mulyqmire sq fie mkncatq chiar kn ziua kn care este adusq; sq nu se lase nimic din ea pknq dimineaya.

16

Dacq aduce cineva o jertfq pentru kmplinirea unei juruinye, sau ca dar de bunq voie, jertfa sq fie mkncatq chiar kn ziua cknd o va aduce; iar ce va rqmknea din ea, sq se mqnknce a doua zi.

17

Ce va mai rqmknea din carnea vitei pqnq a treia zi, sq fie ars kn foc.

18

Dacq s`ar kntkmpla sq mqnknce cineva a treia zi din carnea jertfei lui de mulyqmire, jertfa lui nu va fi primitq, wi nu se va yinea kn seamq celui ce a adus -o: ci va fi un lucru urkcios, wi oricine va mknca din ea kwi va purta vina.

19

Nici carnea care s`a atins de ceva necurat nu trebuie mkncatq: ci trebuie arsq kn foc. Orice om curat poate sq mqnknce carne;

20

dar acela care, gqsindu-se kn stare de necurqyenie, va mknca din carnea jertfei de mulyqmire, care este a Domnului, sq fie nimicit din poporul squ.

21

Wi cine se va atinge de ceva necurat, fie de vreo spurcqciune omeneascq, fie de un dobitoc necurat, fie de o altq spurcqciune, wi va mknca din carnea jertfei de mulyqmire care este a Domnului, sq fie nimicit din poporul squ.``

22

Domnul a vorbit lui Moise, wi a zis:

23

,,Vorbewte copiilor lui Israel, wi spune: ,Sq nu mkncayi grqsime de bou, de miel sau de caprq.

24

Grqsimea unui dobitoc mort sau sfkwiat de fiarq va putea sq fie kntrebuinyatq la orice alt ceva, numai sq n`o mkncayi.

25

Cqci cine va mknca din grqsimea dobitoacelor din cari se aduc Domnului jertfe mistuite de foc, va fi nimicit din poporul squ.

26

Sq nu mkncayi sknge, nici de pasqre, nici de vitq, kn toate locurile kn cari veyi locui.

27

Cine va mknca vreun fel de sknge, va fi nimicit din poporul squ!``

28

Domnul a vorbit lui Moise, wi a zis:

29

,,Vorbewte copiilor lui Israel, wi spune-le: ,Cine va aduce Domnului jertfa lui de mulyqmire, sq aducq Domnului darul lui, luat din jertfa lui de mulyqmire.

30

Sq aducq cu mknile lui ceea ce trebuie mistuit de foc knaintea Domnului; wi anume sq aducq grqsimea cu pieptul, pieptul ca sq -l legene kntr`o parte wi kntr`alta, ca dar legqnat knaintea Domnului.

31

Preotul sq ardq grqsimea pe altar, iar pieptul sq fie al lui Aaron wi al fiilor lui.

32

Din jertfele voastre de mulyqmire, sq dayi preotului wi spata dreaptq, aducknd -o ca dar luat prin ridicare.

33

Spata aceea dreaptq sq fie partea aceluia dintre fiii lui Aaron, care va aduce skngele wi grqsimea jertfei de mulyqmire.

34

Cqci Eu iau din jertfele de mulyqmire, aduse de copiii lui Israel, pieptul care va fi legqnat kntr`o parte wi kntr`alta, ca dar legqnat, wi spata, care va fi adusq ca dar luat prin ridicare, wi le dau preotului Aaron wi fiilor lui, printr`o lege vecinicq, pe care o vor pqzi totdeauna copiii lui Israel.

35

Acesta este dreptul, pe care li -l va da ungerea lui Aaron wi a fiilor lui asupra jertfelor mistuite de foc knaintea Domnului, din ziua cknd vor fi knfqyiwayi ca sq fie kn slujba Mea ca preoyi.

36

Iatq ce poruncewte Domnul sq le dea copiii lui Israel din ziua ungerii lor; aceasta va fi o lege vecinicq printre urmawii lor.``

37

Aceasta este legea arderii de tot, a darului de mkncare, a jertfei de ispqwire, a jertfei pentru vinq, a knchinqrii kn slujba Domnului, wi a jertfei de mulyqmire.

38

Domnul a dat -o lui Moise pe muntele Sinai, kn ziua cknd a poruncit copiilor lui Israel sq-wi aducq darurile knaintea Domnului, kn pustia Sinai.

Leviticus 8


Leviticus Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Return to Index

Chapter 8

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Ia pe Aaron wi pe fiii lui kmpreunq cu el, vewmintele, untdelemnul pentru ungere, viyelul pentru jertfa de ispqwire, cei doi berbeci wi cowul cu azimile,

3

wi cheamq toatq adunarea la uwa cortului kntklnirii.``

4

Moise a fqcut cum ki poruncise Domnul; wi adunarea s`a strkns la uwa cortului kntklnirii.

5

Moise a zis adunqrii: ,,Iatq ce a poruncit Domnul sq se facq.``

6

Moise a adus pe Aaron wi pe fiii lui, wi i -a spqlat cu apq.

7

A pus tunica pe Aaron, l -a kncins cu brkul, l -a kmbrqcat cu mantia, wi a pus pe el efodul, pe care l -a strkns cu brkul efodului cu care l -a kmbrqcat.

8

I -a pus pieptarul, wi a pus kn pieptar Urim wi Tumim.

9

I -a pus mitra pe cap, iar pe partea dinainte a mitrei a awezat placa de aur, cununa kmpqrqteascq sfkntq, cum poruncise lui Moise Domnul.

10

Moise a luat untdelemnul pentru ungere, a uns sfkntul locaw wi toate lucrurile, cari erau kn el, wi le -a sfinyit.

11

A stropit cu el altarul de wapte ori, wi a uns altarul wi toate uneltele lui, wi ligheanul cu piciorul lui, ca sq le sfinyeascq.

12

Din untdelemnul pentru ungere a turnat pe capul lui Aaron, wi l -a uns, ca sq -l sfinyeascq.

13

Moise a adus wi pe fiii lui Aaron; i -a kmbrqcat cu tunicile, i -a kncins cu brkiele, wi le -a legat scufiile, cum poruncise lui Moise Domnul.

14

A apropiat apoi viyelul adus ca jertfq de ispqwire; wi Aaron wi fiii lui wi-au pus mknile pe capul viyelului adus ca jertfq de ispqwire.

15

Moise l -a junghiat, a luat sknge, wi a uns cu degetul coarnele altarului de jur kmprejur, wi a curqyit altarul; celalt sknge l -a turnat la picioarele altarului, wi l -a sfinyit astfel, fqcknd ispqwire pentru el.

16

A luat apoi toatq grqsimea care acopere mqruntaiele, prapurul ficatului, cei doi rqrunchi cu grqsimea lor, wi le -a ars pe altar.

17

Iar cealaltq parte care a mai rqmas din viyel wi anume: pielea, carnea wi balega, le -a ars kn foc, afarq din tabqrq, cum poruncise lui Moise Domnul.

18

A apropiat apoi berbecele pentru arderea de tot; wi Aaron wi fiii lui wi-au pus mknile pe capul berbecelui.

19

Moise l -a junghiat, wi a stropit skngele pe altar de jur kmprejur.

20

A tqiat berbecele kn bucqyi, wi a ars capul, bucqyile wi grqsimea.

21

A spqlat cu apq mqruntaiele wi picioarele, wi a ars tot berbecele pe altar: aceasta a fost arderea de tot, o jertfq mistuitq de foc, de un miros plqcut Domnului, cum poruncise lui Moise Domnul.

22

A adus apoi celalt berbece, adicq berbecele pentru knchinarea kn slujba Domnului; wi Aaron wi fiii lui wi-au pus mknile pe capul berbecelui.

23

Moise a junghiat berbecele, a luat din skngele lui, wi a pus pe marginea urechii drepte a lui Aaron, pe degetul cel mare al mknii drepte wi pe degetul cel mare de la piciorul lui cel drept.

24

A adus pe fiii lui Aaron, a pus sknge pe marginea urechii lor drepte, pe degetul cel mare al mknii drepte wi pe degetul cel mare dela piciorul lor cel drept, iar skngele rqmas l -a stropit pe altar de jur kmprejur.

25

A luat grqsimea, coada, toatq grqsimea care acopere mqruntaiele, prapurul ficatului, cei doi rqrunchi cu grqsimea lor, wi spata dreaptq;

26

a luat de asemenea din cowul cu azimi, pus knaintea Domnului, o turtq fqrq aluat, o turtq de pkne fqcutq cu untdelemn wi o plqcintq, wi le -a pus pe grqsime wi pe spata dreaptq.

27

Toate aceste lucruri le -a pus kn mknile lui Aaron wi kn mknile fiilor sqi, wi le -a legqnat kntr`o parte wi kntr`alta, ca dar legqnat knaintea Domnului.

28

Apoi Moise le -a luat din mknile lor, wi le -a ars pe altar, deasupra arderii de tot; aceasta a fost jertfa de knchinare kn slujba Domnului, o jertfq mistuitq de foc, de un miros plqcut Domnului.

29

Moise a luat pieptul berbecelui de knchinare kn slujba Domnului wi l -a legqnat kntr`o parte wi kntr`alta ca dar legqnat knaintea Domnului; aceasta a fost partea lui Moise, cum poruncise lui Moise Domnul.

30

Moise a luat din untdelemnul pentru ungere wi din skngele de pe altar; a stropit cu el pe Aaron wi vewmintele lui, pe fiii lui Aaron wi vewmintele lor; wi a sfinyit astfel pe Aaron wi vewmintele lui, pe fiii lui Aaron wi vewmintele lor kmpreunq cu el.

31

Moise a zis lui Aaron wi fiilor lui: ,,Fierbeyi carnea la uwa cortului kntklnirii; acolo s`o mkncayi, kmpreunq cu pknea care este kn cow pentru jertfa de knchinare kn slujba Domnului, cum am poruncit, zicknd: ,Aaron wi fiii lui s`o mqnknce.`

32

Iar partea care va mai rqmknea din carne wi din pkne, s`o ardeyi kn foc.

33

Timp de wapte zile, sq nu iewiyi de loc din uwa cortului kntklnirii, pknq se vor kmplini zilele pentru knchinarea voastrq kn slujba Domnului; cqci wapte zile se vor kntrebuinya pentru knchinarea voastrq kn slujba Domnului.

34

Ce s`a fqcut azi, Domnul a poruncit sq se facq wi deacum kncolo ca ispqwire pentru voi.

35

Sq rqmkneyi dar wapte zile la uwa cortului kntklnirii, zi wi noapte, wi sq pqziyi poruncile Domnului, ca sq nu muriyi; cqci awa mi s`a poruncit.``

36

Aaron wi fiii lui au fqcut toate cele poruncite de Domnul prin Moise.

Leviticus 9


Leviticus Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Return to Index

Chapter 9

1

Kn ziua a opta, Moise a chemat pe Aaron wi pe fiii lui, wi pe bqtrknii lui Israel.

2

Wi a zis lui Aaron: ,,Ia un viyel pentru jertfa de ispqwire, wi un berbece pentru arderea de tot, amkndoi fqrq cusur, wi adu -i knaintea Domnului.

3

Sq vorbewti copiilor lui Israel, wi sq le spui: ,Luayi un yap, pentru jertfa de ispqwire, un viyel wi un miel de un an wi fqrq cusur, pentru arderea de tot;

4

un taur wi un berbece, pentru jertfa de mulyqmire, ca sq -i jertfiyi knaintea Domnului, wi un dar de mkncare, frqmkntat cu untdelemn. Cqci azi vi se va arqta Domnul.``

5

Ei au adus knaintea cortului kntklnirii tot ce poruncise Moise; wi toatq adunarea s`a apropiat, wi a stqtut knaintea Domnului.

6

Moise a zis: ,,Sq faceyi ce a poruncit Domnul; wi vi se va arqta slava Domnului.``

7

Moise a zis lui Aaron: ,,Apropie-te de altar; adu-yi jertfa ta de ispqwire wi arderea ta de tot, wi fq ispqwire pentru tine wi pentru popor; adu wi jertfa poporului wi fq ispqwire pentru el, cum a poruncit Domnul.``

8

Aaron s`a apropiat de altar, wi a junghiat viyelul pentru jertfa lui de ispqwire.

9

Fiii lui Aaron i-au adus skngele la el; el wi -a muiat degetul kn sknge, a uns coarnele altarului, iar celalt sknge l -a turnat la picioarele altarului.

10

A ars pe altar grqsimea, rqrunchii, wi prapurul ficatului dela viyelul pentru jertfa de ispqwire, cum poruncise lui Moise Domnul.

11

Iar carnea wi pielea le -a ars kn foc afarq din tabqrq.

12

A junghiat apoi arderea de tot. Fiii lui Aaron i-au adus skngele la el, wi el l -a stropit pe altar dejur kmprejur.

13

I-au adus wi arderea de tot tqiatq kn bucqyi, cu cap cu tot, wi le -a ars pe altar.

14

A spqlat mqruntaiele wi picioarele, wi le -a ars pe altar, deasupra arderii de tot.

15

Kn urmq, a adus jertfa pentru popor. A luat yapul pentru jertfa de ispqwire a poporului, l -a junghiat, wi l -a adus jertfq de ispqwire, ca wi pe cea dintki jertfq.

16

A adus apoi arderea de tot, wi a jertfit -o, dupq rknduielile awezate.

17

A adus wi jertfa de mkncare, a umplut un pumn din ea, wi a ars -o pe altar, afarq de arderea de tot de dimineayq.

18

A junghiat apoi taurul wi berbecele, ca jertfq de mulyqmire pentru popor. Fiii lui Aaron au adus skngele la el, wi el a stropit pe altar de jur kmprejur.

19

I-au adus apoi grqsimea taurului wi a berbecelui, coada, grqsimea care acopere mqruntaiele, rqrunchii, wi prapurul ficatului;

20

au pus grqsimile acestea deasupra piepturilor, wi el a ars grqsimile pe altar.

21

Aaron a legqnat kntr`o parte wi kntr`alta, ca dar legqnat knaintea Domnului, piepturile wi spata dreaptq, cum poruncise lui Moise Domnul.

22

Aaron wi -a ridicat mknile spre popor, wi l -a binecuvkntat. Apoi, dupqce a adus jertfa de ispqwire, ardereadetot wi jertfa de mulyqmire, s`a pogorkt.

23

Moise wi Aaron au intrat kn cortul kntklnirii. Cknd au iewit din el, au binecuvkntat poporul. Wi slava Domnului s`a arqtat kntregului popor.

24

Un foc a ewit dinaintea Domnului, wi a mistuit pe altar arderea de tot wi grqsimile. Tot poporul a vqzut lucrul acesta; au scos strigqte de bucurie, wi s`au aruncat cu faya la pqmknt.

Leviticus 10


Leviticus Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Return to Index

Chapter 10

1

Fiii lui Aaron, Nadab wi Abihu, wi-au luat fiecare cqdelniya, au pus foc kn ea, wi au pus tqmkie pe foc; wi au adus astfel knaintea Domnului foc strqin, lucru pe care El nu li -l poruncise.

2

Atunci a iewit un foc dinaintea Domnului, i -a mistuit wi au murit knaintea Domnului.

3

Moise a zis lui Aaron: ,,Aceasta este ce a spus Domnul, cknd a zis: ,Voi fi sfinyit de cei ce se apropie de Mine, wi voi fi proslqvit kn faya kntregului popor.`` Aaron a tqcut.

4

Wi Moise a chemat pe Miwael wi Elyafan, fiii lui Uziel, unchiul lui Aaron, wi le -a zis: ,,Apropiayi-vq, scoateyi pe frayii vowtri din sfkntul locaw, wi duceyi -i afarq din tabqrq.``

5

Ei s`au apropiat, wi i-au scos afarq din tabqrq, kmbrqcayi kn tunicile lor, cum zisese Moise.

6

Moise a zis lui Aaron, lui Eleazar wi lui Itamar, fiii lui Aaron: ,,Sq nu vq descoperiyi capetele, wi sq nu vq rupeyi hainele, ca nu cumva sq muriyi, wi sq Se mknie Domnul kmpotriva kntregei adunqri. Lqsayi pe frayii vowtri, pe toatq casa lui Israel, sq plkngq arderea care a venit dela Domnul.

7

Voi sq nu iewiyi din uwa cortului kntklnirii, ca sq nu muriyi; cqci untdelemnul ungerii Domnului este peste voi.`` Ei au fqcut cum zisese Moise.

8

Domnul a vorbit lui Aaron, wi a zis:

9

,,Tu wi fiii tqi kmpreunq cu tine, sq nu beyi vin, nici bquturq ameyitoare, cknd veyi intra kn cortul kntklnirii, ca sq nu muriyi: aceasta va fi o lege vecinicq printre urmawii vowtri,

10

ca sq puteyi deosebi ce este sfknt de ce nu este sfknt, ce este necurat de ce nu este curat,

11

wi sq puteyi knvqya pe copiii lui Israel toate legile, pe cari li le -a dat Domnul prin Moise.``

12

Moise a zis lui Aaron, lui Eleazar wi lui Itamar, cei doi fii cari mai rqmqseserq lui Aaron: ,,Luayi partea din darul de mkncare rqmasq din jertfele mistuite de foc knaintea Domnului, wi mkncayi -o fqrq aluat lkngq altar: cqci este un lucru prea sfknt.

13

S`o mkncayi kntr`un loc sfknt; acesta este dreptul tqu wi dreptul fiilor tqi, ca parte din darurile de mkncare mistuite de foc knaintea Domnului; cqci awa mi -a fost poruncit.

14

Sq mkncayi de asemenea kntr`un loc curat, tu, fiii tqi wi fiicele tale kmpreunq cu tine, pieptul care a fost legqnat kntr`o parte wi alta, wi spata care a fost adusq ca jertfq prin ridicare; cqci ele vq sknt date, ca un drept cuvenit yie wi ca un drept cuvenit fiilor tqi, din jertfele de mulyqmire ale copiilor lui Israel.

15

Kmpreunq cu grqsimile rknduite sq fie mistuite de foc, ei vor aduce spata adusq ca jertfq prin ridicare, wi pieptul care se leagqnq kntr`o parte wi alta knaintea Domnului; ele vor fi ale tale wi ale fiilor tqi kmpreunq cu tine, printr`o lege vecinicq, awa cum a poruncit Domnul.``

16

Moise a cqutat yapul adus ca jertfq de ispqwire; wi iatq cq fusese ars. Atunci s`a mkniat pe Eleazar wi Itamar, fiii cari mai rqmqseserq lui Aaron, wi a zis:

17

,,Pentru ce n`ayi mkncat jertfa de ispqwire kntr`un loc sfknt? Ea este un lucru prea sfknt; wi Domnul v`a dat -o, ca sq purtayi nelegiuirea adunqrii, wi sq faceyi ispqwire pentru ea knaintea Domnului.

18

Iatq cq skngele jertfei n`a fost dus knlquntrul sfkntului locaw; trebuiayi s`o mkncayi kn sfkntul locaw, cum am poruncit.``

19

Aaron a rqspuns lui Moise: ,,Iatq, ei wi-au adus azi jertfa de ispqwire wi arderea lor de tot knaintea Domnului; wi, dupq cele ce mi s`au kntkmplat, dacq aw fi mkncat azi jertfa de ispqwire, ar fi fost bine oare knaintea Domnului?``

20

Moise a auzit wi a fost mulyqmit cu aceste cuvinte.

Leviticus 11


Leviticus Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Return to Index

Chapter 11

1

Domnul a vorbit lui Moise wi lui Aaron, wi le -a zis:

2

,,Vorbiyi copiilor lui Israel, wi spuneyi-le: ,Iatq dobitoacele pe cari le veyi mknca dintre toate dobitoacele depe pqmknt.

3

Sq mkncayi orice dobitoc care are unghia despicatq, copita despqryitq wi rumegq.

4

Dar sq nu mkncayi din cele ce rumegq numai, sau cari au numai unghia despicatq. Astfel, sq nu mkncayi cqmila, care rumegq, dar n`are unghia despicatq: s`o priviyi ca necuratq.

5

Sq nu mkncayi iepurele de casq, care rumegq, dar n`are unghia despicatq: sq -l priviyi ca necurat.

6

Sq nu mkncayi iepurele, care rumegq, dar n`are unghia despicatq: sq -l priviyi ca necurat.

7

Sq nu mkncayi porcul, care are unghia despicatq wi copita despqryitq, dar nu rumegq; sq -l priviyi ca necurat.

8

Sq nu mkncayi din carnea lor, wi sq nu vq atingeyi de trupurile lor moarte: sq le priviyi ca necurate.

9

Iatq vieyuitoarele, pe cari sq le mkncayi dintre toate cele ce sknt kn ape. Sq mkncayi din toate cele ce au aripi (knotqtoare) wi solzi, wi cari sknt kn ape, fie kn mqri, fie kn rkuri.

10

Dar sq priviyi ca o urkciune pe toate cele ce n`au aripi wi solzi, din tot ce miwunq kn ape wi tot ce trqiewte kn ape, fie kn mqri, fie kn rkuri.

11

Sq le priviyi ca o urkciune, sq nu mkncayi din carnea lor, wi trupurile lor moarte sq le priviyi ca o urkciune.

12

Sq priviyi ca o urkciune pe toate cele cari n`au aripi wi solzi kn ape.

13

Iatq dintre pqsqri, cele pe cari le veyi privi ca o urkciune, wi din cari sq nu mkncayi: vulturul, gripsorul wi vulturul de mare;

14

worecarul, woimul wi tot ce este din neamul lui;

15

corbul wi toate soiurile lui;

16

struyul, bufniya, pescqrelul, coroiul wi tot ce yine de neamul lui;

17

huhurezul, heretele wi cocostkrcul;

18

lebqda, pelicanul wi corbul de mare;

19

barza, bktlanul, wi ce este din neamul lui, pupqza wi liliacul.

20

Sq priviyi ca o urkciune orice tkrktoare care sboarq wi umblq pe patru picioare.

21

Dar, dintre toate tkrktoarele cari sboarq wi umblq pe patru picioare, sq mkncayi pe cele ce au fluerul picioarelor dinapoi mai lung, ca sq poatq sqri pe pqmknt.

22

Iatq pe cari sq le mkncayi: lqcusta, lqcusta solam, lqcusta hargol wi lqcusta hagab, dupq soiurile lor.

23

Pe toate celelalte tkrktoare cari sboarq wi cari au patru picioare sq le priviyi ca o urkciune.

24

Ele vq vor face necurayi: oricine se va atinge de trupurile lor moarte, va fi necurat pknq seara,

25

wi oricine va purta trupurile lor moarte, sq-wi spele hainele, wi va fi necurat pknq seara.

26

Sq priviyi ca necurat orice dobitoc cu unghia despicatq, dar care n`are copita despqryitq wi nu rumegq: oricine se va atinge de el va fi necurat.

27

Sq priviyi ca necurate toate acele dobitoace cu patru picioare, cari umblq pe labele lor: ori cine se va atinge de trupurile lor moarte, va fi necurat pknq seara;

28

wi ori cine le va purta trupurile moarte, kwi va spqla hainele wi va fi necurat pknq seara. Sq le priviyi ca necurate.

29

Iatq, din vietqyile cari se tkrqsc pe pqmknt, cele pe cari le veyi privi ca necurate: ckrtiya, woarecele wi wopkrla, dupq soiurile lor;

30

ariciul, broasca, broasca yestoasq, melcul wi cameleonul.

31

Sq le priviyi ca necurate dintre toate tkrktoarele: oricine se va atinge de ele moarte, va fi necurat pknq seara.

32

Orice lucru pe care va cqdea ceva din trupurile lor moarte, va fi necurat, fie vas de lemn, fie hainq, fie piele, fie sac, fie orice alt lucru care se kntrebuinyeazq la ceva; sq fie pus kn apq, wi va rqmknea necurat pknq seara; dupq aceea va fi curat.

33

Tot ce se va gqsi kntr`un vas de pqmknt kn care va cqdea ceva din aceste trupuri moarte, va fi necurat, wi veyi sparge vasul.

34

Orice lucru de mkncare, pe care va cqdea ceva din apa aceasta, va fi necurat; wi orice bquturq care se kntrebuinyeazq la bqut, oricare ar fi vasul kn care se va gqsi, va fi necuratq.

35

Orice lucru, pe care va cqdea ceva din trupurile lor moarte, va fi necurat; cuptorul wi vatra sq se dqrkme: vor fi necurate, wi le veyi privi ca necurate.

36

Numai izvoarele wi fkntknile, cari alcqtuiesc grqmezi de ape, vor rqmknea curate; dar cine se va atinge de trupurile lor moarte, va fi necurat.

37

Dacq se kntkmplq sq cadq ceva din trupurile lor moarte pe o sqmknyq care trebuie sqmqnatq, ea va rqmknea curatq.

38

Dar dacq se pusese apq pe sqmknyq, wi cade pe ea ceva din trupurile lor moarte, va fi necuratq.

39

Dacq moare una din vitele cari vq slujesc ca hranq, cine se va atinge de trupul ei mort, va fi necurat pknq seara;

40

cine va mknca din trupul ei mort, kwi va spqla hainele wi va fi necurat pknq seara; wi cine va purta trupul ei mort, kwi va spqla hainele wi va fi necurat pknq seara.

41

Pe orice tkrktoare care se tkrqwte pe pqmknt, s`o priviyi ca necuratq; sq nu se mqnknce.

42

Din toate tkrktoarele cari se tkrqsc pe pqmknt, din toate cele ce se tkrqsc pe pkntece, sq nu mkncayi; nici din toate cele ce umblq pe patru picioare sau pe un mare numqr de picioare; ci sq le priviyi ca o urkciune.

43

Sq nu vq faceyi urkciowi prin toate aceste tkrktoare cari se tkrqsc; sq nu vq faceyi necurayi prin ele, sq nu vq spurcayi prin ele.

44

Cqci Eu sknt Domnul, Dumnezeul vostru; voi sq vq sfinyiyi, wi fiyi sfinyi, cqci Eu sknt sfknt; sq nu vq faceyi necurayi prin toate aceste tkrktoare cari se tkrqsc pe pqmknt.

45

Cqci Eu sknt Domnul, care v`am scos din yara Egiptului, ca sq fiu Dumnezeul vostru, wi sq fiyi sfinyi; cqci Eu sknt sfknt.

46

Aceasta este legea privitoare la dobitoacele, pqsqrile, toate vieyuitoarele cari se miwcq kn ape, wi toate vietqyile cari se tkrqsc pe pqmknt,

47

ca sq faceyi deosebire kntre ce este necurat wi ce este curat, kntre dobitocul care se mqnkncq wi dobitocul care nu se mqnkncq.``

Leviticus 12


Leviticus Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Return to Index

Chapter 12

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte copiilor lui Israel, wi spune-le: ,Cknd o femeie va rqmknea knsqrcinatq, wi va nawte un copil de parte bqrbqteascq, sq fie necuratq wapte zile; sq fie necuratq ca kn vremea sorocului ei.

3

Kn ziua a opta, copilul sq fie tqiat kmprejur.

4

Femeia sq mai rqmknq kncq treizeci wi trei de zile, ca sq se cureye de skngele ei; sq nu se atingq de nici un lucru sfknt, wi sq nu se ducq la sfkntul locaw, pknq nu se vor kmplini zilele curqyirii ei.

5

Dacq nawte o fatq, sq fie necuratq douq sqptqmkni, ca pe vremea cknd i -a venit sorocul; wi sq rqmknq wase zeci wi wase de zile ca sq se curqyeascq de skngele ei.

6

Cknd se vor kmplini zilele curqyirii ei, pentru un fiu sau pentru o fiicq, sq aducq preotului, la uwa cortului kntklnirii, un miel de un an pentru arderea de tot, wi un pui de porumbel sau o turturea pentru jertfa de ispqwire.

7

Preotul sq le jertfeascq knaintea Domnului, wi sq facq ispqwire pentru ea; wi astfel, ea va fi curqyitq de curgerea skngelui ei. Aceasta este legea pentru femeia care nawte un bqiat sau o fatq.

8

Dacq nu poate sq aducq un miel, sq ia douq turturele sau doi pui de porumbel, unul pentru arderea de tot, altul pentru jertfa de ispqwire. Preotul sq facq ispqwire pentru ea, wi va fi curatq.``

Leviticus 13


Leviticus Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Return to Index

Chapter 13

1

Domnul a vorbit lui Moise wi lui Aaron, wi a zis:

2

,,Cknd un om va avea pe pielea trupului o umflqturq, o pecingine, sau o patq albq, care va semqna cu o ranq de leprq pe pielea trupului lui, trebuie adus la preotul Aaron, sau la unul din fiii lui, cari sknt preoyi.

3

Preotul sq cerceteze rana de pe pielea trupului. Dacq pqrul din ranq s`a fqcut alb, wi dacq rana se aratq mai adkncq deckt pielea trupului, este o ranq de leprq: preotul care va face cercetarea, sq declare pe omul acela necurat.

4

Dacq pe pielea trupului va fi o patq albq, care nu se aratq mai adkncq deckt pielea, wi dacq pqrul nu s`a fqcut alb, preotul sq knchidq wapte zile pe cel cu rana.

5

A waptea zi preotul sq -l cerceteze iarqw. Dacq i se pare cq rana a stat pe loc wi nu s`a kntins pe piele, preotul sq -l knchidq a doua oarq kncq wapte zile.

6

Preotul sq -l cerceteze a doua oarq kn ziua a waptea. Dacq rana a mai scqzut wi nu s`a kntins pe piele, preotul va spune cq omul acesta este curat: este o pecingine; el sq-wi spele hainele, wi va fi curat.

7

Dar dacq pecinginea s`a kntins pe piele, dupqce s`a arqtat el preotului wi dupq ce acesta l -a declarat curat, sq se mai supunq kncq odatq cercetqrii preotului.

8

Preotul kl va cerceta. Dacq pecinginea s`a kntins pe piele, preotul kl va declara necurat: este leprq.

9

Cknd se va arqta o ranq de leprq pe un om, sq -l aducq la preot.

10

Preotul sq -l cerceteze. Wi dacq are pe piele o umflqturq albq, dacq umflqtura aceasta a fqcut ca pqrul sq albeascq, wi kn umflqturq este wi o urmq de carne vie,

11

atunci pe pielea trupului omului acestuia este o leprq knvechitq: preotul sq -l declare necurat; sq nu -l knchidq, cqci este necurat.

12

Dacq lepra va face o spuzealq pe piele, wi va acoperi toatq pielea celui cu rana, din cap pknq kn picioare, pretutindeni pe unde-wi va arunca preotul privirile,

13

preotul sq -l cerceteze; wi dacq va vedea cq lepra a acoperit tot trupul, sq declare curat pe cel cu rana: fiindcq s`a fqcut toatq albq, el este curat.

14

Dar kn ziua cknd se va vedea kn el carne vie, va fi necurat;

15

cknd preotul va vedea carnea vie, sq -l declare necurat: carnea vie este necuratq, este leprq.

16

Dacq se schimbq carnea vie wi se face albq, sq se ducq la preot;

17

preotul sq -l cerceteze, wi dacq rana s`a fqcut albq, preotul sq declare curat pe cel cu rana: el este curat.

18

Cknd un om va avea pe pielea trupului squ o bubq care a fost tqmqduitq,

19

wi pe locul unde era buba se va arqta o umflqturq albq sau o patq de un alb rowietic, omul acela sq se arate preotului.

20

Preotul sq -l cerceteze. Dacq pata pare mai adkncq deckt pielea, wi dacq pqrul s`a fqcut alb, preotul sq -l declare necurat: este o ranq de leprq, care a dat kn bubq.

21

Dacq preotul vede cq nu este pqr alb kn patq, cq ea nu este mai adkncq deckt pielea, wi cq a mai scqzut, sq knchidq pe omul acela wapte zile.

22

Dacq s`a kntins pata pe piele, preotul sq -l declare necurat: este o ranq de leprq.

23

Dar dacq pata a rqmas pe loc wi nu s`a kntins, este semnul rqnii uscate unde a fost buba; preotul sq -l declare curat.

24

Cknd un om va avea pe pielea trupului o arsurq pricinuitq de foc, wi se va arqta pe urma arsurii o patq albq sau de un alb rowietic,

25

preotul sq -l cerceteze. Dacq pqrul din patq s`a fqcut alb, wi ea pare mai adkncq deckt pielea, este leprq, care a dat kn arsurq; preotul sq declare pe omul acela necurat: este o ranq de leprq.

26

Dacq preotul vede cq nu este pqr alb kn patq, cq ea nu este mai adkncq deckt pielea, wi cq a mai scqzut, sq knchidq pe omul acela wapte zile.

27

Preotul sq -l cerceteze a waptea zi. Wi dacq pata s`a kntins pe piele, preotul sq -l declare necurat: este o ranq de leprq.

28

Dar dacq pata a rqmas pe loc, nu s`a kntins pe piele, wi a mai scqzut, este o ranq pricinuitq de umflqtura arsurii; preotul sq -l declare curat, cqci este semnul rqnii vindecate a arsurii.

29

Cknd un bqrbat sau o femeie va avea o ranq pe cap sau la barbq,

30

preotul sq cerceteze rana. Dacq pare mai adkncq deckt pielea wi are pqr gqlbui wi subyire, preotul sq declare pe omul acela necurat: este rkie de cap, este leprq de cap sau de barbq.

31

Dacq preotul vede cq rana rkiei nu pare mai adkncq deckt pielea, wi n`are pqr negru, sq knchidq wapte zile pe cel cu rana de rkie la cap.

32

Preotul sq cerceteze rana a waptea zi. Dacq rkia nu s`a kntins, dacq n`are pqr gqlbui, wi dacq nu pare mai adkncq deckt pielea,

33

cel cu rkia la cap sq se radq, dar sq nu radq locul unde este rkia; wi preotul sq -l knchidq a doua oarq wapte zile.

34

Preotul sq cerceteze rkia a waptea zi. Dacq rkia nu s`a kntins pe piele, wi nu pare mai adkncq deckt pielea, preotul sq -l declare curat; el sq-wi spele hainele, wi va fi curat.

35

Dar dacq rkia s`a kntins pe piele, dupqce a fost declarat curat,

36

preotul sq -l cerceteze. Wi dacq rkia s`a kntins pe piele, preotul n`are sq mai caute sq vadq dacq are pqr galbui: este necurat.

37

Dacq i se pare cq rkia a stqtut pe loc, wi cq din ea a crescut pqr negru, rkia este vindecatq: este curat, wi preotul sq -l declare curat.

38

Cknd un bqrbat sau o femeie va avea pete pe pielea trupului, wi anume pete albe,

39

preotul sq -l cerceteze. Dacq pe pielea trupului lui sknt pete de un alb gqlbui, acestea nu sknt deckt niwte pete cari au fqcut spuzealq pe piele: este curat.

40

Cknd unui om ki va cqdea pqrul de pe cap, este plewuv: este curat.

41

Dacq i -a cqzut pqrul de pe cap numai kn partea dinainte, este plewuv kn partea dinainte: este curat.

42

Dar dacq kn partea plewuvq dinainte sau dinapoi este o ranq de un alb rowietic, este leprq, care a fqcut spuzealq kn partea plewuvq dinainte sau dinapoi.

43

Preotul sq -l cerceteze. Dacq kn partea plewuvq dinapoi sau dinainte este o umflqturq de ranq de un alb rowietic, asemqnqtoare cu lepra de pe pielea trupului,

44

este lepros, este necurat: preotul sq -l declare necurat; rana lui este pe cap.

45

Leprosul, atins de aceastq ranq, sq-wi poarte hainele sfkwiate, wi sq umble cu capul gol; sq-wi acopere barba, wi sq strige: ,Necurat! Necurat!`

46

Cktq vreme va avea rana, va fi necurat: este necurat. Sq locuiascq singur; locuinya lui sq fie afarq din tabqrq.

47

Cknd se va arqta o ranq de leprq pe o hainq, fie hainq de lknq, fie hainq de in,

48

kn urzealq sau kn bqtqturq de in sau de lknq, pe o piele sau pe vreun lucru de piele,

49

wi rana va fi verzuie sau rowieticq pe hainq sau pe piele, kn urzealq sau kn bqtqturq, sau pe vreun lucru de piele, este o ranq de leprq, wi trebuie arqtatq preotului.

50

Preotul sq cerceteze rana, wi sq knchidq wapte zile lucrul cu rana.

51

Sq cerceteze a waptea zi rana. Dacq rana s`a kntins pe hainq, kn urzealq sau kn bqtqturq, pe piele sau pe lucrul acela de piele, este o ranq de leprq knvechitq: lucrul acela este necurat.

52

Sq ardq haina, urzeala sau bqtqtura de lknq sau de in, sau lucrul de piele pe care se gqsewte rana, cqci este o leprq knvechitq: sq fie ars kn foc.

53

Dar dacq preotul vede cq rana nu s`a kntins pe hainq, pe urzealq sau pe bqtqturq, sau pe lucrul acela de piele,

54

sq porunceascq sq se spele partea atinsq de ranq, wi sq -l knchidq a doua oarq wapte zile.

55

Preotul sq cerceteze rana, dupq ce se va spqla. Wi dacq rana nu wi -a schimbat knfqyiwarea wi nu s`a kntins, lucrul acela este necurat: sq fie ars kn foc, cqci o parte din fayq sau din dos a fost roasq.

56

Dacq preotul vede cq rana a mai scqzut, dupq ce a fost spqlatq, s`o rupq din hainq sau din piele, din urzealq sau din bqtqturq.

57

Wi dacq se mai ivewte pe hainq, kn urzealq sau kn bqtqturq, sau pe lucrul de piele, knseamnq cq este o spuzealq de leprq: lucrul atins de ranq sq fie ars kn foc.

58

Haina, urzeala sau bqtqtura, sau vreun lucru de piele, care a fost spqlat, wi unde a pierit rana, sq se mai spele a doua oarq, wi va fi curat.

59

Aceasta este legea privitoare la rana leprei, cknd lovewte hainele de lknq sau de in, urzeala sau bqtqtura, sau un lucru oarecare de piele, wi dupq care vor fi declarate curate sau necurate.``

Leviticus 14


Leviticus Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Return to Index

Chapter 14

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Iatq care va fi legea cu privire la cel lepros, kn ziua curqyirii lui. Sq -l aducq knaintea preotului.

3

Preotul sq iasq afarq din tabqrq, wi sq cerceteze pe cel lepros. Dacq leprosul este tqmqduit de rana leprei,

4

preotul sq porunceascq sq se ia, pentru cel ce trebuie curqyit, douq pqsqri vii wi curate, lemn de cedru, cqrmkz wi isop.

5

Preotul sq porunceascq sq se junghie una din aceste pqsqri kntr`un vas de pqmknt, kn apq curgqtoare.

6

Sq ia pasqrea cea vie, lemnul de cedru, cqrmkzul wi isopul, wi sq le moaie, kmpreunq cu pasqrea cea vie, kn skngele pqsqrii junghiate kn apa curgqtoare.

7

Sq stropeascq de wapte ori pe cel ce trebuie curqyit de leprq. Apoi sq -l declare curat, wi sq dea drumul pqsqrii celei vii pe ckmp.

8

Cel ce se curqyewte, trebuie sq-wi spele hainele, sq-wi radq tot pqrul, wi sq se scalde kn apq; wi va fi curat. Kn urmq va putea sq intre kn tabqrq, dar sq rqmknq wapte zile afarq din cort.

9

Kn ziua a waptea, sq-wi radq tot pqrul, capul, barba wi sprkncenele: tot pqrul sq wi -l radq; sq-wi spele hainele wi sq-wi scalde trupul kn apq, wi va fi curat.

10

A opta zi, sq ia doi miei fqrq cusur, wi o oaie de un an fqrq cusur, trei zecimi dintr`o efq de floarea fqinii, ca dar de mkncare frqmkntat cu untdelemn, wi un log (pahar) de untdelemn.

11

Preotul care face curqyirea sq aducq knaintea Domnului pe omul care se curqyewte wi toate lucrurile acestea, la uwa cortului kntklnirii.

12

Preotul sq ia unul din miei, wi sq -l aducq jertfq pentru vinq, kmpreunq cu logul de untdelemn; sq le legene kntr`o parte wi kntr`alta knaintea Domnului, ca dar legqnat.

13

Sq junghie mielul kn locul unde se junghie jertfele de ispqwire wi arderile de tot, adicq kn locul sfknt; cqci, la jertfa pentru vinq, ca wi la jertfa de ispqwire, dobitocul pentru jertfq va fi al preotului: el este un lucru prea sfknt.

14

Preotul sq ia din skngele jertfei de ispqwire; sq punq pe marginea urechii drepte a celui ce se curqyewte, pe degetul cel mare dela mkna dreaptq a lui, wi pe degetul cel mare dela piciorul drept.

15

Preotul sq ia untdelemn din log, wi sq toarne kn palma mknii stkngi.

16

Preotul sq-wi moaie degetul mknii drepte kn untdelemnul din palma mknii stkngi, wi sq stropeascq din untdelemn de wapte ori cu degetul knaintea Domnului.

17

Din untdelemnul care -i mai rqmkne kn mknq, preotul sq punq pe (moalele) marginea urechii drepte a celui ce se curqyewte, pe degetul cel mare al mknii drepte wi pe degetul cel mare al piciorului drept, deasupra skngelui dela jertfa pentru vinq.

18

Iar untdelemnul care -i mai rqmkne kn mknq, preotul sq -l punq pe capul celui ce se curqyewte; wi preotul sq facq ispqwire pentru el knaintea Domnului.

19

Apoi preotul sq aducq jertfa de ispqwire; wi sq facq ispqwire pentru cel ce se curqyewte de kntinqciunea lui. Kn urmq sq junghie arderea de tot.

20

Preotul sq aducq pe altar arderea de tot wi darul de mkncare; wi sq facq ispqwire pentru omul acesta, wi va fi curat.

21

Dacq este sqrac wi nu poate sq aducq toate aceste lucruri, atunci sq ia un singur miel, care sq fie adus ca jertfq pentru vinq, dupq ce a fost legqnat kntr`o parte wi kntr`alta, ca dar legqnat, wi sq facq ispqwire pentru el. Sq ia o zecime din floarea fqinii, frqmkntatq cu untdelemn, pentru darul de mkncare, wi un log de untdelemn.

22

Sq ia wi douq turturele sau doi pui de porumbel, dupq mijloacele lui, unul ca jertfq de ispqwire, celalt ca ardere de tot.

23

Kn ziua a opta, sq aducq pentru curqyirea lui toate aceste lucruri la preot, la uwa cortului kntklnirii, knaintea Domnului.

24

Preotul sq ia mielul pentru jertfa de vinq, wi logul cu untdelemn; wi sq le legene kntr`o parte wi kntr`alta, ca dar legqnat, knaintea Domnului.

25

Sq junghie mielul jertfei pentru vinq. Preotul sq ia din skngele jertfei pentru vinq; sq punq pe marginea urechii drepte a celui ce se curqyewte, pe degetul cel mare al mknii drepte wi pe degetul cel mare al piciorului drept.

26

Preotul sq toarne untdelemn kn palma mknii stkngi.

27

Preotul sq stropeascq de wapte ori cu degetul de la mkna dreaptq knaintea Domnului din untdelemnul care este kn mkna stkngq a lui.

28

Iar din untdelemnul din mkna lui, preotul sq punq pe marginea urechii drepte a celui ce se curqyewte, pe degetul cel mare al mknii drepte, wi pe degetul cel mare al piciorului drept, kn locul unde a pus din skngele jertfei pentru vinq.

29

Ce mai rqmkne din untdelemn kn mknq, preotul sq -l punq pe capul celui ce se curqyewte, ca sq facq ispqwire pentru el knaintea Domnului.

30

Apoi sq aducq una din turturele sau un pui de porumbel, cum va putea,

31

unul ca jertfq de ispqwire, wi altul ca ardere de tot, kmpreunq cu darul de mkncare; wi preotul sq facq ispqwire knaintea Domnului pentru cel ce se curqyewte.

32

Aceasta este legea pentru curqyirea celui ce are o ranq de leprq, wi nu poate sq aducq tot ce este rknduit pentru curqyirea lui.``

33

Domnul a vorbit lui Moise wi lui Aaron, wi a zis:

34

,,Dupq ce veyi intra kn yara Canaanului, pe care v`o dau kn stqpknire, dacq voi trimete o ranq de leprq pe vreo casq din yara pe care o veyi stqpkni,

35

cel cu casa sq se ducq sq spunq preotului, wi sq zicq: ,Mi se pare cq este ceva ca o ranq kn casa mea.`

36

Preotul, knainte de a intra ca sq cerceteze rana, sq porunceascq sq se dewerte casa, ca nu cumva tot ce este kn ea sq se facq necurat. Dupq aceea sq intre preotul wi sq cerceteze casa.

37

Preotul sq cerceteze rana. Dacq vede cq pe zidurile casei sknt niwte gropiwoare verzui sau rowietice, pqrknd mai adknci deckt zidul,

38

sq iasq din casq, wi, cknd va ajunge la uwq, sq punq sq kncuie casa wapte zile.

39

Kn ziua a waptea, preotul sq se kntoarcq kn ea. Wi dacq va vedea cq rana s`a kntins pe zidurile casei

40

sq porunceascq sq se scoatq pietrele atinse de ranq, wi sq le arunce afarq din cetate kntr`un loc necurat.

41

Sq punq sq rqzqluiascq toatq partea din lquntru a casei, wi tencuiala rqzqluitq sq se arunce afarq din cetate, kntr`un loc necurat.

42

Sq ia alte pietre wi sq le punq kn locul celor dintki; wi sq se ia altq tencuialq ca sq se tencuiascq din nou casa.

43

Dacq rana se va kntoarce wi va izbucni din nou kn casq, dupq ce au scos pietrele, dupq ce au rqzqluit wi tencuit din nou casa,

44

preotul sq se kntoarcq kn ea. Wi dacq vede cq rana s`a kntins kn casq, este o leprq knvechitq kn casq: casa este necuratq.

45

Sq dqrkme casa, lemnele, wi toatq tencuiala casei; wi sq scoatq aceste lucruri afarq din cetate, kntr`un loc necurat.

46

Cine va intra kn casq kn tot timpul cknd era knchisq, va fi necurat pknq seara.

47

Cine se va culca kn casq, sq-wi spele hainele. Cine va mknca kn casq, deasemenea sq-wi spele hainele.

48

Dacq preotul, care s`a kntors kn casq, vede cq rana nu s`a kntins, dupqce a fost tencuitq din nou casa, sq declare casa curatq, cqci rana este vindecatq.

49

Pentru curqyirea casei sq ia douq pqsqri, lemn de cedru, cqrmkz wi isop.

50

Sq junghie una din pqsqri kntr`un vas de pqmknt, kntr`o apq curgqtoare.

51

Sq ia lemnul de cedru, isopul, cqrmkzul wi pasqrea cea vie; sq le moaie kn skngele pqsqrii junghiate wi kn apa curgqtoare, wi sq stropeascq de wapte ori casa.

52

Sq cureye casa cu skngele pasqrii, cu apa curgqtoare, cu pasqrea cea vie, cu lemnul de cedru, cu isopul wi cqrmkzul.

53

Sq dea drumul pqsqrii celei vii afarq din cetate, pe ckmp. Sq facq astfel ispqwire pentru casq, wi ea va fi curatq.

54

Aceasta este legea pentru orice ranq de leprq wi pentru rkia de cap,

55

pentru lepra de pe haine wi de pe case,

56

pentru umflqturi, pentru pecingini wi pentru pete:

57

ea aratq cknd un lucru este necurat, wi cknd este curat. Aceasta este legea pentru leprq.``

Leviticus 15


Leviticus Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Return to Index

Chapter 15

1

Domnul a vorbit lui Moise wi lui Aaron, wi a zis:

2

,,Vorbiyi copiilor lui Israel, wi spuneyi-le: ,Orice om care are o scurgere din trupul lui, prin chiar faptul acesta este necurat.

3

Din pricina scurgerii lui este necurat: fie cq trupul lui lasq sq se facq scurgerea, fie cq o oprewte, este necurat.

4

Orice pat kn care se va culca, va fi necurat; wi orice lucru pe care va wedea, va fi necurat.

5

Cine se va atinge de patul lui, sq-wi spele hainele, sq se scalde kn apq, wi va fi necurat pknq seara.

6

Cine va wedea pe lucrul pe care a wezut el, sq-wi spele hainele, sq se scalde kn apq, wi sq fie necurat pknq seara.

7

Cine se va atinge de trupul lui, sq-wi spele hainele, sq se scalde kn apq, wi va fi necurat pknq seara.

8

Dacq omul acela scuipq pe un om curat, acesta sq-wi spele hainele, sq se scalde kn apq, wi va fi necurat pknq seara.

9

Ori ce wea pe care va cqlqri el, va fi necuratq.

10

Cine se va atinge de vreun lucru care a fost subt el, va fi necurat pknq seara; wi cine va ridica lucrul acela, sq-wi spele hainele, sq se scalde kn apq, wi va fi necurat pknq seara.

11

Cine va fi atins de cel cu scurgerea, wi nu-wi va spqla mknile kn apq, sq-wi spele hainele, sq se scalde kn apq, wi va fi necurat pknq seara.

12

Orice vas de pqmknt care va fi atins de el, sq fie spart, wi orice vas de lemn sq fie spqlat kn apq.

13

Dupq ce va fi curqyit de scurgerea lui, omul acela sq numere wapte zile pentru curqyirea lui; sq-wi spele hainele, sq-wi scalde trupul kn apq curgqtoare, wi va fi curat.

14

Kn ziua a opta, sq ia douq turturele sau doi pui de porumbel, sq se ducq knaintea Domnului, la uwa cortului kntklnirii, wi sq -i dea preotului.

15

Preotul sq -i aducq, unul ca jertfq de ispqwire, wi celalt ca ardere de tot; wi preotul sq facq ispqwire pentru el knaintea Domnului, pentru scurgerea lui.

16

Omul care va avea o scurgere a seminyei kn somn sq-wi scalde tot trupul kn apq, wi va fi necurat pknq seara.

17

Orice hainq wi ori ce piele cari vor fi atinse de scurgerea lui, vor fi spqlate cu apq, wi vor fi necurate pknq seara.

18

Dacq o femeie s`a culcat cu un astfel de om, sq se scalde amkndoi kn apq, wi vor fi necurayi pknq seara.

19

Femeia care va avea o scurgere, wi anume o scurgere de sknge din trupul ei, sq rqmknq wapte zile kn necurqyia ei. Oricine se va atinge de ea, va fi necurat pknq seara.

20

Orice pat kn care se va culca ea kn timpul necurqyiei ei, va fi necurat; wi orice lucru pe care va wedea ea, va fi necurat.

21

Oricine se va atinge de patul ei, sq-wi spele hainele, sq se scalde kn apq, wi va fi necurat pknq seara.

22

Oricine se va atinge de un lucru pe care a wezut ea, sq-wi spele hainele, sq se scalde kn apq, wi va fi necurat pknq seara.

23

Dacq este ceva pe patul sau pe lucrul pe care a wezut ea, cine se va atinge de lucrul acela, va fi necurat pknq seara.

24

Dacq se culcq cineva cu ea, wi vine peste el necurqyia femeii aceleia, el va fi necurat timp de wapte zile, wi orice pat kn care se va culca, va fi necurat.

25

Femeia care va avea o scurgere de sknge timp de mai multe zile, afarq de soroacele ei obicinuite, sau a cqrei scurgere va yinea mai mult ca deobicei, va fi necuratq tot timpul scurgerii ei, ca pe vremea cknd ki vine sorocul.

26

Orice pat kn care se va culca kn timpul ckt va yinea scurgerea aceasta, va fi ca wi patul din timpul cknd ea este la scurgerea dela soroc; wi orice lucru pe care va wedea, va fi necurat ca atunci cknd este ea la scurgerea dela soroc.

27

Oricine se va atinge de ele, va fi necurat; sq-wi spele hainele, sq se scalde kn apq, wi va fi necurat pknq seara.

28

Dupq ce va fi curqyitq de scurgerea ei, sq numere wapte zile, wi apoi va fi curatq.

29

A opta zi, sq ia douq turturele sau doi pui de porumbel, wi sq -i ducq preotului, la uwa cortului kntklnirii.

30

Preotul sq aducq unul ca jertfq de ispqwire, wi altul ca ardere de tot; wi preotul sq facq ispqwire pentru ea knaintea Domnului, pentru scurgerea care o fqcea necuratq.

31

Awa sq depqrtayi pe copiii lui Israel de necurqyiile lor, ca sq nu moarq din pricina necurqyiilor lor, dacq pkngqresc cortul Meu, care este kn mijlocul lor.

32

Aceasta este legea pentru cel ce are o scurgere sau este kntinat printr`o lepqdare de sqmknyq kn somn,

33

pentru cea care este la curgerea dela soroc, pentru bqrbatul sau femeia care are o scurgere, wi pentru bqrbatul care se culcq cu o femeie necuratq.``

Leviticus 16


Leviticus Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Return to Index

Chapter 16

1

Domnul a vorbit lui Moise, dupq moartea celor doi fii ai lui Aaron, moryi cknd s`au knfqyiwat knaintea Domnului.

2

Domnul a zis lui Moise: ,,Vorbewte fratelui tqu Aaron, wi spune -i sq nu intre kn tot timpul kn sfkntul locaw, dincolo de perdeaua din lquntru, knaintea capacului ispqwirii, care este pe chivot, ca sq nu moarq; cqci deasupra capacului ispqwirii Mq voi arqta kn nor.

3

Iatq cum sq intre Aaron kn sfkntul locaw. Sq ia un viyel pentru jertfa de ispqwire wi un berbece pentru arderea de tot.

4

Sq se kmbrace cu tunica sfinyitq de in, wi sq-wi punq pe trup ismenele de in; sq se kncingq cu brkul de in, wi sq-wi acopere capul cu mitra de in; acestea sknt vewmintele sfinyite, cu cari se va kmbrqca el dupqce kwi va spqla trupul kn apq.

5

Sq ia, dela adunarea copiilor lui Israel, doi yapi pentru jertfa de ispqwire, wi un berbece pentru arderea de tot.

6

Aaron sq-wi aducq viyelul lui pentru jertfa de ispqwire, wi sq facq ispqwire, pentru el wi pentru casa lui.

7

Sq ia cei doi yapi, wi sq -i punq knaintea Domnului, la uwa cortului kntklnirii.

8

Aaron sq arunce soryi pentru cei doi yapi: un sory pentru Domnul, wi un sory pentru Azazel.

9

Aaron sq ia yapul care a iewit la soryi pentru Domnul, wi sq -l aducq jertfq de ispqwire.

10

Iar yapul care a iewit la soryi pentru Azazel, sq fie pus viu knaintea Domnului, ca sq slujeascq pentru facerea ispqwirii, wi sq i se dea drumul kn pustie pentru Azazel.

11

Aaron sq-wi aducq viyelul lui pentru jertfa de ispqwire, wi sq facq ispqwire pentru el wi pentru casa lui. Sq-wi junghie viyelul pentru jertfa lui de ispqwire.

12

Sq ia o cqdelniyq plinq cu cqrbuni aprinwi de pe altarul dinaintea Domnului, wi doi pumni de tqmkie mirositoare pisatq mqrunt; sq ducq aceste lucruri dincolo de perdeaua dinlquntru;

13

sq punq tqmkia pe foc knaintea Domnului, pentru ca norul de fum de tqmkie sq acopere capacul ispqwirii depe chivotul mqrturiei, wi astfel nu va muri.

14

Sq ia din skngele viyelului wi sq stropeascq cu degetul pe partea dinainte a capacului ispqwirii spre rqsqrit; sq stropeascq din sknge de wapte ori cu degetul lui knaintea capacului ispqwirii.

15

Sq junghie yapul adus ca jertfq de ispqwire pentru popor, wi sq -i ducq skngele dincolo de perdeaua dinlquntru. Cu skngele acesta sq facq kntocmai cum a fqcut cu skngele viyelului, sq stropeascq cu el spre capacul ispqwirii wi knaintea capacului ispqwirii.

16

Astfel sq facq ispqwire pentru sfkntul locaw, pentru necurqyiile copiilor lui Israel wi pentru toate cqlcqrile de lege, prin cari au pqcqtuit ei. Sq facq la fel pentru cortul kntklnirii, care este cu ei kn mijlocul necurqyiilor lor.

17

Sq nu fie nimeni kn cortul kntklnirii cknd va intra Aaron sq facq ispqwirea kn sfkntul locaw, pknq va iewi din ei. Sq facq ispqwire pentru el wi pentru casa lui, wi pentru toatq adunarea lui Israel.

18

Dupq ce va iewi, sq se ducq la altarul care este knaintea Domnului, wi sq facq ispqwire pentru altar; sq ia din skngele viyelului wi yapului, wi sq punq pe coarnele altarului de jur kmprejur.

19

Sq stropeascq pe altar cu degetul lui de wapte ori din sknge, wi astfel sq -l curqye wi sq -l sfinyeascq de necurqyiile copiilor lui Israel.

20

Cknd va isprqvi de fqcut ispqwirea pentru sfkntul locaw, pentru cortul kntklnirii wi pentru altar, sq aducq yapul cel viu.

21

Aaron sq-wi punq amkndouq mknile pe capul yapului celui viu, wi sq mqrturiseascq peste el toate fqrqdelegile copiilor lui Israel wi toate cqlcqrile lor de lege cu cari au pqcqtuit ei; sq le punq pe capul yapului, apoi sq -l izgoneascq kn pustie, printr`un om care va avea knsqrcinarea aceasta.

22

Yapul acela va duce asupra lui toate fqrqdelegile lor kntr`un pqmknt pustiit; kn pustie, sq -i dea drumul.

23

Aaron sq intre kn cortul kntklnirii; sq-wi lepede vewmintele de in, pe cari le kmbrqcase la intrarea kn sfkntul locaw, wi sq le punq acolo.

24

Sq-wi spele trupul cu apq kntr`un loc sfknt, wi sq-wi ia din nou vewmintele. Apoi sq iasq afarq, sq-wi aducq arderea lui de tot wi arderea de tot a poporului, wi sq facq ispqwire pentru el wi pentru popor.

25

Iar grqsimea jertfei de ispqwire s`o ardq pe altar.

26

Cel ce va izgoni yapul pentru Azazel, sq-wi spele hainele, wi sq-wi scalde trupul kn apq; dupq aceea, sq intre iarqw kn tabqrq.

27

Sq scoatq afarq din tabqrq viyelul ispqwitor wi yapul ispqwitor, al cqror sknge a fost dus kn sfkntul locaw pentru facerea ispqwirii, wi sq le ardq kn foc pieile, carnea wi balega.

28

Cel ce le va arde, sq-wi spele hainele wi sq-wi scalde trupul kn apq; dupq aceea, sq intre iarqw kn tabqrq.

29

Aceasta sq vq fie o lege vecinicq: kn luna a waptea, kn a zecea zi a lunii, sq vq smeriyi sufletele, sq nu faceyi nici o lucrare, nici bqwtinawul, nici strqinul care locuiewte kn mijlocul vostru.

30

Cqci kn ziua aceasta se va face ispqwire pentru voi, ca sq vq curqyiyi: veyi fi curqyiyi de toate pqcatele voastre knaintea Domnului.

31

Aceasta sq fie pentru voi o zi de Sabat, o zi de odihnq, kn care sq vq smeriyi sufletele. Aceasta sq fie o lege vecinicq.

32

Ispqwirea sq fie fqcutq de preotul care a primit ungerea wi care a fost knchinat kn slujba Domnului, ca sq urmeze tatqlui squ kn slujba preoyiei; sq se kmbrace cu vewmintele de in, cu vewmintele sfinyite.

33

Sq facq ispqwire pentru Locul prea sfknt, sq facq ispqwire pentru cortul kntklnirii wi pentru altar, wi sq facq ispqwire pentru preoyi wi pentru tot poporul adunqrii.

34

Aceasta sq fie pentru voi o lege vecinicq: odatq pe an sq se facq ispqwire pentru copiii lui Israel, pentru pqcatele lor.`` Aaron a fqcut kntocmai cum poruncise lui Moise Domnul.

Leviticus 17


Leviticus Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Return to Index

Chapter 17

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte lui Aaron wi fiilor lui, wi tuturor copiilor lui Israel, wi spune-le: ,Iatq ce a poruncit Domnul.

3

Dacq cineva din casa lui Israel junghie kn tabqrq sau afarq din tabqrq un bou, un miel sau o caprq,

4

wi nu -l aduce la uwa cortului kntklnirii, ca sq -l aducq dar Domnului knaintea cortului Domnului, skngele acesta va fi pus kn socoteala omului aceluia: a vqrsat sknge; omul acela va fi nimicit din mijlocul poporului squ.

5

De aceea copiii lui Israel, kn loc sq-wi junghie jertfele pe ckmp, trebuie sq le aducq la preot, knaintea Domnului, la uwa cortului kntklnirii, wi sq le aducq Domnului ca jertfe de mulyqmire.

6

Preotul sq le stropeascq skngele pe altarul Domnului, la uwa cortului kntklnirii; wi sq ardq grqsimea, care va fi de un miros plqcut Domnului.

7

Sq nu-wi mai aducq jertfele lor la idolii cu cari curvesc. Aceasta va fi o lege vecinicq pentru ei wi pentru urmawii lor.

8

Sq le spui dar: Dacq un om din casa lui Israel sau dintre strqinii cari locuiesc kn mijlocul lor, aduce o ardere de tot sau vreo altq jertfq,

9

wi n`o aduce la uwa cortului kntklnirii, ca s`o aducq jertfq Domnului, omul acela sq fie nimicit din poporul lui.

10

Dacq un om din casa lui Israel sau din strqinii cari locuiesc kn mijlocul lor, mqnkncq sknge de orice fel, Kmi voi kntoarce Faya kmpotriva celui ce mqnkncq skngele, wi -l voi nimici din mijlocul poporului squ.

11

Cqci viaya trupului este kn sknge. Vi l-am dat ca sq -l puneyi pe altar, ca sq slujeascq de ispqwire pentru sufletele noastre, cqci prin viaya din el face skngele ispqwire.

12

De aceea am zis copiilor lui Israel: ,Nimeni dintre voi sq nu mqnknce sknge, wi nici strqinul care locuiewte kn mijlocul vostru sq nu mqnknce sknge.

13

Dacq vreunul din copiii lui Israel sau din strqinii cari locuiesc kn mijlocul lor vkneazq o fiarq sau o pasqre care se mqnkncq, sq -i verse skngele wi sq -l acopere cu yqrknq.

14

Cqci viaya oricqrui trup stq kn skngele lui, care este kn el. De aceea am zis copiilor lui Israel: ,Sq nu mkncayi skngele niciunui trup; cqci viaya oricqrui trup este skngele lui: oricine va mknca din el, va fi nimicit.

15

Oricine, fie bqwtinaw, fie strqin, care va mknca dintr`o fiarq moartq sau sfkwiatq, sq-wi spele hainele, sq se scalde kn apq, wi va fi necurat pknq seara; apoi va fi curat.

16

Dacq nu-wi spalq hainele, wi nu-wi scaldq trupul, kwi va purta fqrqdelegea lui.``

Leviticus 18


Leviticus Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Return to Index

Chapter 18

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte copiilor lui Israel wi spune-le: ,Eu sknt Domnul, Dumnezeul vostru.

3

Sq nu faceyi ce se face kn yara Egiptului unde ayi locuit, wi sq nu faceyi ce se face kn yara Canaanului unde vq duc Eu: sq nu vq luayi dupq obiceiurile lor.

4

Sq kmpliniyi poruncile Mele, wi sq yineyi legile Mele: sq le urmayi. Eu sknt Domnul, Dumnezeul vostru.

5

Sq pqziyi legile wi poruncile Mele: omul care le va kmplini, va trqi prin ele. Eu sknt Domnul!

6

Nici unul din voi sq nu se apropie de ruda lui de sknge, ca sq -i descopere goliciunea. Eu sknt Domnul.

7

Sq nu descoperi goliciunea tatqlui tqu, nici goliciunea mamei tale. Yi-este mamq: sq nu -i descoperi goliciunea.

8

Sq nu descoperi goliciunea nevestei tatqlui tqu. Este goliciunea tatqlui tqu.

9

Sq nu descoperi goliciunea sorei tale, fata tatqlui tqu, sau fata mamei tale, nqscutq kn casq sau afarq din casq.

10

Sq nu descoperi goliciunea fetei fiului tqu sau a fetei tale. Cqci este goliciunea ta.

11

Sq nu descoperi goliciunea fetei nevestei tatqlui tqu, nqscutq din tatql tqu. Yi-este sorq.

12

Sq nu descoperi goliciunea sorei tatqlui tqu. Este rudq de aproape cu tatql tqu.

13

Sq nu descoperi goliciunea sorei mamei tale. Este rudq de aproape cu mama ta.

14

Sq nu descoperi goliciunea fratelui tatqlui tqu. Sq nu te apropii de nevasta lui. Yi-este mqtuwq.

15

Sq nu descoperi goliciunea nurorei tale. Este nevasta fiului tqu: sq nu -i descoperi goliciunea.

16

Sq nu descoperi goliciunea nevestei fratelui tqu. Este goliciunea fratelui tqu.

17

Sq nu descoperi goliciunea unei femei wi a fetei ei. Sq nu iei pe fata fiului ei, nici pe fata fetei ei, ca sq le descoperi goliciunea. Kyi sknt rude de aproape: este o nelegiuire.

18

Sq nu iei pe sora nevestei tale, ca sq -i faci kn necaz, descoperindu -i goliciunea alqturi de nevastq-ta, ckt timp ea este kncq kn viayq.

19

Sq nu te apropii de o femeie kn timpul necurqyiei ei, cknd este la soroc, ca sq -i descoperi goliciunea.

20

Sq nu te kmpreuni cu nevasta semenului tqu, ca sq te pkngqrewti cu ea.

21

Sq nu dai pe nici unul din copiii tqi ca sq fie adus jertfq lui Moloh, wi sq nu pkngqrewti Numele Dumnezeului tqu. Eu sknt Domnul.

22

Sq nu te culci cu un bqrbat cum se culcq cineva cu o femeie. Este o urkciune.

23

Sq nu te culci cu o vitq, ca sq te pkngqrewti cu ea. Femeia sq nu se apropie de o vitq, ca sq curveascq cu ea. Este o mare miwelie.

24

Sq nu vq spurcayi cu nici unul din aceste lucruri, cqci prin toate aceste lucruri s`au spurcat neamurile pe cari le voi izgoni dinaintea voastrq.

25

Yara a fost spurcatq prin ele; Eu ki voi pedepsi fqrqdelegea, wi pqmkntul va vqrsa din gura lui pe locuitorii lui.

26

Pqziyi dar legile wi poruncile Mele, wi nu faceyi niciuna din aceste spurcqciuni, nici bqwtinawul, nici strqinul care locuiewte kn mijlocul vostru.

27

Cqci toate aceste spurcqciuni le-au fqcut oamenii din yara aceasta, cari au fost knaintea voastrq kn ea; wi astfel yara a fost pkngqritq.

28

Luayi seama ca nu cumva sq vq verse wi pe voi yara din gura ei, dacq o spurcayi, cum a vqrsat pe neamurile cari erau kn ea knaintea voastrq.

29

Cqci toyi cei ce vor face vreuna din aceste spurcqciuni, vor fi nimiciyi din mijlocul poporului lor.

30

Pqziyi poruncile Mele, wi nu faceyi niciunul din obiceiurile urkte cari se fqceau knaintea voastrq, ca sq nu vq spurcayi cu ele. Eu sknt Domnul Dumnezeul vostru.``

Leviticus 19


Leviticus Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Return to Index

Chapter 19

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte kntregei adunqri a copiilor lui Israel, wi spune-le: Fiyi sfinyi, cqci Eu sknt sfknt, Eu, Domnul, Dumnezeul vostru.

3

Fiecare din voi sq cinsteascq pe mamq-sa wi pe tatql squ, wi sq pqzeascq Sabatele Mele. Eu sknt Domnul, Dumnezeul vostru.

4

Sq nu vq kntoarceyi spre idoli, wi sq nu vq faceyi dumnezei turnayi. Eu sknt Domnul, Dumnezeul vostru.

5

Cknd veyi aduce Domnului o jertfq de mulyqmire, s`o aduceyi awa ca sq fie primitq.

6

Jertfa sq fie mkncatq kn ziua cknd o veyi jertfi, sau a doua zi; ce va mai rqmknea pknq a treia zi, sq se ardq kn foc.

7

Dacq va mknca cineva din ea a treia zi, faptul acesta va fi un lucru urkt: jertfa nu va fi primitq.

8

Cine va mknca din ea, kwi va purta vina pqcatului squ, cqci necinstewte ce a fost knchinat Domnului: omul acela va fi nimicit din poporul lui.

9

Cknd veyi secera holdele yqrii, sq lawi nesecerat un coly din ckmpul tqu, wi sq nu strkngi spicele rqmase pe urma secerqtorilor.

10

Nici sq nu culegi strugurii rqmawi dupq cules kn via ta, wi sq nu strkngi boabele cari vor cqdea din ei. Sq le lawi sqracului wi strqinului. Eu sknt Domnul, Dumnezeul vostru.

11

Sq nu furayi, wi sq nu minyiyi, nici sq nu vq knwelayi unii pe alyii.

12

Sq nu jurayi strkmb pe Numele Meu, cqci ai necinsti astfel Numele Dumnezeului tqu. Eu sknt Domnul.

13

Sq nu asuprewti pe aproapele tqu, wi sq nu storci nimic dela el prin silq. Sq nu oprewti pknq a doua zi plata celui tocmit cu ziua.

14

Sq nu vorbewti de rqu pe un surd, wi sq nu pui knaintea unui orb nimic care sq -l poatq face sq cadq; ci sq te temi de Dumnezeul tqu. Eu sknt Domnul.

15

Sq nu faceyi nedreptate la judecatq: sq nu cauyi la faya sqracului, wi sq nu pqrtinewti pe nimeni din cei mari, ci sq judeci pe aproapele tqu dupq dreptate.

16

Sq nu umbli cu bkrfeli kn poporul tqu. Sq nu te ridici kmpotriva vieyii aproapelui tqu. Eu sknt Domnul.

17

Sq nu urqwti pe fratele tqu kn inima ta; sq mustri pe aproapele tqu, dar sq nu te kncarci cu un pqcat din pricina lui.

18

Sq nu te rqsbuni, wi sq nu yii necaz pe copiii poporului tqu. Sq iubewti pe aproapele tqu ca pe tine knsuyi. Eu sknt Domnul.

19

Sq pqziyi legile Mele. Sq nu kmpreuni vite de douq soiuri deosebite; sq nu sameni kn ogorul tqu douq feluri de seminye; wi sq nu poryi o hainq yesutq din douq feluri de fire.

20

Cknd un om se va culca cu o femeie, roabq logoditq cu un alt bqrbat, wi ea n`a fost rqscumpqratq de tot sau slobozitq, sq fie pedepsiyi amkndoi, dar nu pedepsiyi cu moartea, pentrucq ea nu era slobodq.

21

El sq aducq Domnului pentru vina lui, la uwa cortului kntklnirii, un berbece ca jertfq pentru vinq.

22

Preotul sq facq ispqwire pentru el knaintea Domnului, pentru pqcatul pe care l -a fqcut, cu berbecele adus ca jertfq pentru vinq; wi pqcatul pe care l -a fqcut, ki va fi iertat.

23

Cknd veyi intra kn yarq, wi veyi sqdi tot felul de pomi roditori, roadele lor sq le priviyi ca netqiate kmprejur; timp de trei ani sq fie netqiate kmprejur pentru voi; sq nu mkncayi din ele.

24

Kn al patrulea an, toate roadele sq fie knchinate Domnului, spre lauda Lui.

25

Kn al cincilea an, sq mkncayi roadele, ca ele sq vi se knmulyeascq din ce kn ce mai mult: Eu sknt Domnul, Dumnezeul vostru.

26

Sq nu mkncayi nimic cu sknge. Sq nu ghiciyi dupq vkrcolaci, nici dupq nori.

27

Sq nu vq tqiayi rotund colyurile pqrului, wi sq nu-yi razi colyurile bqrbii.

28

Sq nu vq faceyi tqieturi kn carne pentru un mort, wi sq nu vq faceyi slove sqpate pe voi. Eu sknt Domnul.

29

Sq nu-yi necinstewti fata, dknd -o sq fie curvq, pentruca nu cumva yara sq ajungq un loc de curvie, wi sq se umple de fqrqdelegi.

30

Sq pqziyi Sabatele Mele, wi sq cinstiyi locawul Meu cel sfknt. Eu sknt Domnul.

31

Sq nu vq duceyi la ceice cheamq duhurile moryilor, nici la vrqjitori: sq nu -i kntrebayi, ca sq nu vq spurcayi cu ei. Eu sknt Domnul, Dumnezeul vostru.

32

Sq te scoli knaintea perilor albi, wi sq cinstewti pe bqtrkn. Sq te temi de Dumnezeul tqu. Eu sknt Domnul.

33

Dacq un strqin vine sq locuiascq kmpreunq cu voi kn yara voastrq, sq nu -l asupriyi.

34

Sq vq purtayi cu strqinul care locuiewte kntre voi ca wi cu un bqwtinaw din mijlocul vostru; sq -l iubiyi ca pe voi knwivq, cqci wi voi ayi fost strqini kn yara Egiptului. Eu sknt Domnul, Dumnezeul vostru.

35

Sq nu faceyi nedreptate la judecatq, nici kn mqsurile de lungime, nici kn greutqyi, nici kn mqsurile de kncqpere.

36

Sq aveyi cumpene drepte, greutqyi drepte, efe drepte, wi hine drepte. Eu sknt Domnul, Dumnezeul vostru, care v`am scos din yara Egiptului.

37

Sq pqziyi toate legile Mele wi toate poruncile Mele, wi sq le kmpliniyi. Eu sknt Domnul.``

Leviticus 20


Leviticus Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Return to Index

Chapter 20

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Spune copiilor lui Israel: ,Dacq un om dintre copiii lui Israel sau dintre strqinii cari locuiesc kn Israel, dq lui Moloh pe unul din copiii lui, omul acela sq fie pedepsit cu moartea: poporul din yarq sq -l ucidq cu pietre.

3

Wi Eu Kmi voi kntoarce Faya kmpotriva omului aceluia, wi -l voi nimici din mijlocul poporului squ, pentrucq a dat lui Moloh pe unul din copiii sqi, a spurcat locawul Meu cel sfknt, wi a necinstit Numele Meu cel sfknt.

4

Dacq poporul yqrii knchide ochii fayq de omul acela, care dq lui Moloh copii de ai sqi, wi nu -l omoarq,

5

Kmi voi kntoarce Eu Faya kmpotriva omului aceluia wi kmpotriva familiei lui, wi -l voi nimici din mijlocul poporului lui, kmpreunq cu toyi cei ce curvesc ca el cu Moloh.

6

Dacq cineva se duce la cei ce cheamq pe moryi wi la ghicitori, ca sq curveascq dupq ei, Kmi voi kntoarce Faya kmpotriva omului aceluia, wi -l voi nimici din mijlocul poporului lui.

7

Voi, sq vq sfinyiyi, wi sq fiyi sfinyi, cqci Eu sknt Domnul, Dumnezeul vostru.

8

Sq pqziyi legile Mele, wi sq le kmpliniyi. Eu sknt Domnul, care vq sfinyesc.

9

Dacq un om oarecare blastqmq pe tatql squ sau pe mama sa, sq fie pedepsit cu moartea; a blestemat pe tatql squ sau pe mama sa: skngele lui sq cadq asupra lui.

10

Dacq un om preacurvewte cu o femeie mqritatq, dacq preacurvewte cu nevasta aproapelui squ, omul acela wi femeia aceea preacurvari sq fie pedepsiyi cu moartea.

11

Dacq un om se culcq cu nevasta tatqlui squ, wi descopere astfel goliciunea tatqlui squ, omul acela wi femeia aceea sq fie pedepsiyi cu moartea; skngele lor sq cadq asupra lor.

12

Dacq un om se culcq cu noru-sa, amkndoi sq fie pedepsiyi cu moartea; au fqcut o amestecqturq de sknge: skngele lor sq cadq asupra lor.

13

Dacq un om se culcq cu un om cum se culcq cineva cu o femeie, amkndoi au fqcut un lucru sckrbos; sq fie pedepsiyi cu moartea, skngele lor sq cadq asupra lor.

14

Dacq un om ia de nevastq pe fatq wi pe mama ei, este o nelegiuire: sq -i ardq kn foc, pe el wi pe ele, ca nelegiuirea aceasta sq nu fie kn mijlocul vostru.

15

Dacq un om se culcq cu o vitq, sq fie pedepsit cu moartea; wi vita s`o omorkyi.

16

Dacq o femeie se apropie de o vitq, ca sq curveascq cu ea, sq ucizi wi pe femeie wi pe vitq; sq fie omorkte: skngele lor sq cadq asupra lor.

17

Dacq un om ia pe soru-sa, fata tatqlui squ sau fata mamei lui, dacq ki vede goliciunea ei wi ea ki vede pe a lui, este o miwelie; sq fie nimiciyi subt ochii copiilor poporului lor; el a descoperit goliciunea sorei lui, kwi va lua pedeapsa pentru pqcatul lui.

18

Dacq un om se culcq cu o femeie care este la sorocul femeilor, wi -i descopere goliciunea, dacq -i descopere scurgerea, wi ea kwi descopere scurgerea skngelui ei, amkndoi sq fie nimiciyi din mijlocul poporului lor.

19

Sq nu descoperi goliciunea sorei mamei tale, nici a sorei tatqlui tqu, cqci knseamnq sq descoperi pe ruda ta de aproape: amkndoi acewtia kwi vor lua pedeapsa pqcatului.

20

Dacq un om se culcq cu mqtuwq-sa, a descoperit goliciunea unchiului squ; kwi vor lua pedeapsa pqcatului lor: vor muri fqrq copii.

21

Dacq un om ia pe nevasta fratelui squ, este o necurqyie; a descoperit goliciunea fratelui squ: nu vor avea copii.

22

Sq pqziyi toate legile Mele wi toate poruncile Mele, wi sq le kmpliniyi, pentruca yara kn care vq duc sq vq awez, sq nu vq verse din gura ei.

23

Sq nu trqiyi dupq obiceiurile neamurilor, pe cari le voi izgoni dinaintea voastrq; cqci ele au fqcut toate aceste lucruri, wi Mi-este sckrbq de ele.

24

V`am spus: ,Voi le veyi stqpkni yara; Eu vq voi da -o kn stqpknire: este o yarq kn care curge lapte wi miere.` Eu sknt Domnul, Dumnezeul vostru, care v`am pus de o parte dintre popoare.

25

Sq faceyi deosebire kntre dobitoacele curate wi necurate, kntre pqsqrile curate wi necurate, ca sq nu vq spurcayi prin dobitoacele, prin pqsqrile, prin toate tkrktoarele de pe pqmknt, pe cari v`am knvqyat sq le deosebiyi ca necurate.

26

Voi sq-Mi fiyi sfinyi, cqci Eu sknt sfknt, Eu, Domnul; Eu v`am pus de o parte dintre popoare, ca sq fiyi ai Mei.

27

Dar dacq un om sau o femeie cheamq duhul unui mort, sau se kndeletnicewte cu ghicirea, sq fie pedepsiyi cu moartea; sq -i ucideyi cu pietre: skngele lor sq cadq asupra lor.``

Leviticus 21


Leviticus Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Return to Index

Chapter 21

1

Domnul a zis lui Moise: ,,Vorbewte preoyilor, fiilor lui Aaron, wi spune-le: ,Un preot sq nu se atingq de un mort din poporul squ, ca sq nu se facq necurat;

2

afarq de rudele lui cele mai deaproape, de mama lui, de tatql lui, de fiul lui, de fratele lui,

3

wi de soru-sa care -i kncq fecioarq, stq lkngq el wi nu este mqritatq, afarq de acewtia, sq nu se atingq de niciun alt mort.

4

Ca unul care este fruntaw kn poporul lui, sq nu se facq necurat, atingkndu-se de un mort.

5

Preoyii sq nu-wi facq un loc plewuv kn cap, pentru un mort, sq nu-wi radq colyurile bqrbii, wi sq nu-wi facq tqieturi kn carne.

6

Sq fie sfinyi pentru Dumnezeul lor, wi sq nu necinsteascq Numele Dumnezeului lor; cqci ei aduc Domnului jertfele mistuite de foc, mkncarea Dumnezeului lor: de aceea sq fie sfinyi.

7

Sq nu-wi ia de nevastq o curvq sau o spurcatq, nici o femeie lqsatq de bqrbatul ei, cqci ei sknt sfinyi pentru Dumnezeul lor.

8

Sq -l socotewti ca sfknt, cqci el aduce mkncarea Dumnezeului tqu; el sq fie sfknt pentru tine, cqci Eu sknt sfknt, Eu, Domnul, care vq sfinyesc.

9

Dacq fata unui preot se necinstewte curvind, necinstewte pe tatql ei: sq fie arsq kn foc.

10

Preotul care este mare preot kntre frayii lui, pe capul cqruia a fost turnat untdelemnul pentru ungere, wi care a fost knchinat kn slujba Domnului wi kmbrqcat kn vewminte sfinyite, sq nu-wi descopere capul, wi sq nu-wi sfkwie vewmintele.

11

Sq nu se ducq la niciun mort; sq nu se facq necurat, wi sq nu se atingq nici chiar de tatql squ sau de mama sa.

12

Sq nu iasq din sfkntul locaw, wi sq nu necinsteascq sfkntul locaw al Dumnezeului squ; cqci untdelemnul ungerii Dumnezeului squ este o cununq pe el. Eu sknt Domnul.

13

Femeia pe care o va lua el de nevastq, sq fie fecioarq.

14

Sq nu ia nici o vqduvq, nici o femeie despqryitq de bqrbat, nici o femeie spurcatq sau curvq; ci femeia pe care o va lua de nevastq din poporul squ, sq fie fecioarq.

15

Sq nu-wi necinsteascq sqmknya kn poporul lui; cqci Eu sknt Domnul, care -l sfinyesc.``

16

Domnul a vorbit lui Moise, wi a zis:

17

,,Vorbewte lui Aaron, wi spune -i: ,Niciun om din neamul tqu wi din urmawii tqi care va avea o meteahnq trupeascq, sq nu se apropie ca sq aducq mkncarea Dumnezeului lui.

18

Niciun om care va avea o meteahnq trupeascq nu va putea sq se apropie: wi anume nici un om orb, wchiop, cu nasul ckrn sau cu un mqdular mai lung;

19

nici un om cu piciorul frknt sau cu mkna frkntq;

20

nici un om ghebos sau pipernicit, cu albeayq kn ochi, care are rkie, pecingine sau bowit.

21

Niciun om din neamul preotului Aaron, care va avea vreo meteahnq trupeascq, sq nu se apropie ca sq aducq Domnului jertfele mistuite de foc; are o meteahnq trupeascq: sq nu se apropie ca sq aducq mkncarea Dumnezeului lui.

22

Din mkncarea Dumnezeului lui, fie lucruri prea sfinte, fie lucruri sfinte, va putea sq mqnknce.

23

Dar sq nu se ducq la perdeaua dinlquntru, wi sq nu se apropie de altar, cqci are o meteahnq trupeascq; sq nu-Mi necinsteascq locawurile Mele cele sfinte, cqci Eu sknt Domnul, care ki sfinyesc.``

24

Astfel a vorbit Moise lui Aaron wi fiilor sqi, wi tuturor copiilor lui Israel.

Leviticus 22


Leviticus Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Return to Index

Chapter 22

1

Domnul a vorbit lui Moise, wi a zis:

2

Vorbewte lui Aaron wi fiilor lui, ca sq se fereascq de lucrurile sfinte, cari Kmi sknt knchinate de copiii lui Israel, wi sq nu necinsteascq Numele Meu cel sfknt. Eu sknt Domnul.

3

Spune-le: ,,Orice om dintre urmawii vowtri wi din neamul vostru, care se va apropia de lucrurile sfinte pe cari le knchinq Domnului copiii lui Israel, wi care va avea pe el o necurqyie, omul acela sq fie nimicit dinaintea Mea. Eu sknt Domnul.

4

Orice om din neamul lui Aaron, care va avea leprq sau scurgere de sqmknyq, sq nu mqnknce din lucrurile sfinte pknq nu va fi curat. Tot awa wi cel ce se va atinge de cineva spurcat prin atingerea de vreun mort, de cel ce va avea o lepqdare de sqmknyq kn somn,

5

cel ce se va atinge de o tkrktoare wi se va spurca, sau un om atins de vreo necurqyie oarecare wi care se va fi fqcut necurat prin ea.

6

Cine se va atinge de aceste lucruri, va fi necurat pknq seara; sq nu mqnknce din lucrurile sfinte, deckt dupqce kwi va scqlda trupul kn apq;

7

dupq asfinyitul soarelui, va fi curat; wi kn urmq va mknca din lucrurile sfinte, cqci aceasta este hrana lui.

8

Sq nu mqnknce dintr`o vitq moartq sau sfkwiatq, ca sq nu se spurce cu ea. Eu sknt Domnul.

9

Sq pqzeascq poruncile Mele, ca sq nu-wi ia pedeapsa pentru pqcatul lor wi sq nu moarq, pentrucq au necinstit lucrurile sfinte. Eu sknt Domnul, care ki sfinyesc.

10

Nici un strqin sq nu mqnknce din lucrurile sfinte; cel ce locuiewte la un preot ca oaspe, wi cel tocmit cu ziua, sq nu mqnknce din lucrurile sfinte.

11

Dar robul cumpqrat de preot cu prey de argint, va putea sq mqnknce, tot awa wi cel nqscut kn casa lui; ei sq mqnknce din hrana lui.

12

Fata unui preot, mqritatq dupq un strqin, sq nu mqnknce din lucrurile sfinte aduse jertfq prin ridicare.

13

Dar fata unui preot, care va fi rqmas vqduvq sau despqryitq de bqrbat, fqrq sq aibq copii, wi care se va kntoarce kn casa tatqlui squ, ca atunci cknd era fatq, va putea sq mqnknce din hrana tatqlui ei. Dar niciun strqin sq nu mqnknce din ea.

14

Dacq un om mqnkncq dintr`un lucru sfknt, fqrq sq bage de seamq, sq dea preotului preyul lucrului sfknt, adqugknd kncq o cincime la el.

15

Preoyii sq nu necinsteascq lucrurile sfinte aduse de copiii lui Israel, pe cari le-au adus ei Domnului ca jertfq prin ridicare;

16

ei vor face sq apese astfel asupra lor pqcatul de care s`ar face vinovayi mkncknd din lucrurile sfinte: cqci Eu sknt Domnul, care ki sfinyesc.``

17

Domnul a vorbit lui Moise, wi a zis:

18

,,Vorbewte lui Aaron wi fiilor lui, wi tuturor copiilor lui Israel, wi spune-le: ,Orice om din casa lui Israel sau dintre strqinii din Israel, care va aduce o ardere de tot Domnului, fie pentru kmplinirea unei juruinye, fie ca dar de bunq voie,

19

sq ia o parte bqrbqteascq fqrq cusur din boi, miei sau capre, pentruca jertfa sq fie primitq.

20

Sq nu aduceyi niciuna care sq aibq vreun cusur, cqci n`ar fi primitq.

21

Dacq un om aduce Domnului din boi sau din oi o jertfq de mulyqmire, fie pentru kmplinirea unei juruinye, fie ca dar de bunq voie, vita pentru jertfq sq fie fqrq cusur, ca sq fie primitq; sq n`aibq niciun cusur kn ea.

22

Sq n`aduceyi niciuna care sq fie oarbq, slutq, sau ciuntitq, care sq aibq bube, rkie sau pecingine; din acestea sq n`aduceyi pe altar ca jertfq mistuitq de foc knaintea Domnului.

23

Ca dar de bunq voie vei putea sq jertfewti un bou sau un miel cu un mqdular prea lung sau prea scurt; dar, ca dar pentru kmplinirea unei juruinye, nu va fi primit.

24

Sq n`aduceyi Domnului un dobitoc cu boawele frknte, stricate, smulse sau tqiate; sq nu -l aduceyi ca jertfq kn yara voastrq.

25

Nici sq nu luayi dela strqin vreunul din aceste dobitoace, ca sq -l aduceyi ca mkncare Dumnezeului vostru; cqci sknt sluyite, au metehne: wi n`ar fi primite.``

26

Domnul a zis lui Moise:

27

,,Viyelul, mielul sau iedul, dupq nawtere, sq mai rqmknq wapte zile cu mamq-sa, wi apoi, dela a opta zi knainte, va fi primit sq fie adus Domnului ca jertfq mistuitq de foc.

28

Vaca, oaia sau capra, sq n`o junghiayi ca jertfq kn aceeaw zi cu fqtul lor.

29

Cknd veyi aduce Domnului o jertfq de mulyqmire, s`o aduceyi awa ca sq fie primitq.

30

Vita sq se mqnknce kn aceeaw zi; sq nu lqsayi nimic din ea pknq a doua zi dimineaya. Eu sknt Domnul.

31

Sq pqziyi poruncile Mele, wi sq le kmpliniyi. Eu sknt Domnul.

32

Sq nu necinstiyi Numele Meu cel sfknt, ca sq fiu sfinyit kn mijlocul copiilor lui Israel. Eu sknt Domnul, care vq sfinyesc,

33

wi care v`am scos din yara Egiptului, ca sq fiu Dumnezeul vostru. Eu sknt Domnul.``

Leviticus 23


Leviticus Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Return to Index

Chapter 23

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte copiilor lui Israel, wi spune-le: ,Iatq sqrbqtorile Domnului, pe cari le veyi vesti ca adunqri sfinte, iatq sqrbqtorile Mele:

3

Wase zile sq lucrayi; dar ziua a waptea este Sabatul, ziua de odihnq, cu o adunare sfkntq. Sq nu faceyi nici o lucrare kn timpul ei: este Sabatul Domnului, kn toate locuinyele voastre.

4

Iatq sqrbqtorile Domnului, cu adunqri sfinte, pe cari le veyi vesti la vremile lor hotqrkte.

5

Kn luna kntkia, kn a patrusprezecea zi a lunii, kntre cele douq seri, vor fi Pawtele Domnului.

6

Wi kn a cinsprezecea zi a lunii acesteia, va fi sqrbqtoarea azimilor kn cinstea Domnului; wapte zile sq mkncayi azimi.

7

Kn ziua kntkia, sq aveyi o adunare sfkntq: atunci sq nu faceyi nici o lucrare de slugq.

8

Wapte zile sq aduceyi Domnului jertfe mistuite de foc. Kn ziua a waptea sq fie o adunare sfkntq: atunci sq nu faceyi nici o lucrare de slugq.``

9

Domnul a vorbit lui Moise, wi a zis:

10

,,Vorbewte copiilor lui Israel, wi spune-le: ,Cknd veyi intra kn yara pe care v`o dau, wi cknd veyi secera sqmqnqturile, sq aduceyi preotului un snop, ca pkrgq a seceriwului vostru.

11

El sq legene snopul kntr`o parte wi kntr`alta knaintea Domnului, ca sq fie primit: preotul sq -l legene kntr`o parte wi kntr`alta, a doua zi dupq Sabat.

12

Kn ziua cknd veyi legqna snopul, sq aduceyi, ca ardere de tot Domnului, un miel de un an fqrq cusur;

13

sq adqugayi la el douq zecimi de efq din floarea fqinii, frqmkntatq cu untdelemn, ca dar de mkncare mistuit de foc, de un miros plqcut Domnului; wi sq aduceyi o jertfq de bquturq de un sfert de hin de vin.

14

Sq nu mkncayi nici pkne, nici spice prqjite sau pisate, pknq kn ziua aceasta, cknd veyi aduce un dar de mkncare Dumnezeului vostru. Aceasta este o lege vecinicq pentru urmawii vowtri, kn toate locurile kn cari veyi locui.

15

De a doua zi dupq Sabat, din ziua cknd veyi aduce snopul ca sq fie legqnat kntr`o parte wi kntr`alta, sq numqrayi wapte sqptqmkni kntregi.

16

Sq numqrayi cincizeci de zile pknq kn ziua care vine dupq al waptelea Sabat; wi atunci sq aduceyi Domnului un nou dar de mkncare.

17

Sq aduceyi din locuinyele voastre douq pkni, ca sq fie legqnate kntr`o parte wi kntr`alta; sq fie fqcute cu douq zecimi de efq din floarea fqinii, wi coapte cu aluat: acestea sknt cele dintki roade pentru Domnul.

18

Afarq de aceste pkni, sq aduceyi ca ardere de tot Domnului wapte miei de un an fqrq cusur, un viyel wi doi berbeci; sq adqugayi la ei darul de mkncare wi jertfa de bquturq obicinuite, ca dar de mkncare mistuit de foc, de un miros plqcut Domnului.

19

Sq aduceyi wi un yap ca jertfq de ispqwire, wi doi miei de un an ca jertfq de mulyqmire.

20

Preotul sq legene aceste dobitoace kntr`o parte wi kntr`alta ca dar legqnat knaintea Domnului, kmpreunq cu pknea adusq ca pkrgq wi cu cei doi miei: ele sq fie knchinate Domnului, wi sq fie ale preotului.

21

Kn aceeaw zi, sq vestiyi sqrbqtoarea, wi sq aveyi o adunare sfkntq: atunci sq nu faceyi nici o lucrare de slugq. Aceasta este o lege vecinicq pentru urmawii vowtri, kn toate locurile kn cari veyi locui.

22

Cknd veyi secera sqmqnqturile din yara voastrq, sq lawi nesecerat un coly din ckmpul tqu, wi sq nu strkngi ce rqmkne de pe urma secerqtorilor. Sq lawi sqracului wi strqinului aceste spice. Eu sknt Domnul, Dumnezeul vostru.``

23

Domnul a vorbit lui Moise, wi a zis:

24

,,Vorbewte copiilor lui Israel, wi spune-le: ,Kn luna a waptea, kn cea dintki zi a lunii, sq aveyi o zi de odihnq, vestitq cu sunet de trkmbiye, wi o adunare sfkntq.

25

Atunci sq nu faceyi nici o lucrare de slugq, wi sq aduceyi Domnului jertfe mistuite de foc.``

26

Domnul a vorbit lui Moise, wi a zis:

27

,,Kn ziua a zecea a acestei a waptea luni, va fi ziua ispqwirii: atunci sq aveyi o adunare sfkntq, sq vq smeriyi sufletele, wi sq aduceyi Domnului jertfe mistuite de foc.

28

Sq nu faceyi nici o lucrare kn ziua aceea, cqci este ziua ispqwirii, cknd trebuie fqcutq ispqwire pentru voi knaintea Domnului, Dumnezeului vostru.

29

Oricine nu se va smeri kn ziua aceea, va fi nimicit din poporul lui.

30

Pe oricine va face kn ziua aceea vreo lucrare oarecare, kl voi nimici din mijlocul poporului lui.

31

Sq nu faceyi nici o lucrare atunci. Aceasta este o lege vecinicq pentru urmawii vowtri, kn toate locurile kn cari veyi locui.

32

Aceasta sq fie pentru voi o zi de Sabat, o zi de odihnq, wi sq vq smeriyi sufletele kn ziua aceasta; din seara zilei a noua pknq kn seara urmqtoare, sq prqznuiyi Sabatul vostru.``

33

Domnul a vorbit lui Moise, wi a zis:

34

,,Vorbewte copiilor lui Israel wi spune-le: ,Kn a cincisprezecea zi a acestei a waptea luni, va fi sqrbqtoarea corturilor, kn cinstea Domnului, timp de wapte zile.

35

Kn ziua kntki sq fie o adunare sfkntq: sq nu faceyi nici o lucrare de slugq kn timpul ei.

36

Timp de wapte zile, sq aduceyi Domnului jertfe mistuite de foc. A opta zi, sq aveyi o adunare sfkntq, wi sq aduceyi Domnului jertfe mistuite de foc; aceasta sq fie o adunare de sqrbqtoare: sq nu faceyi nici o lucrare de slugq kn timpul ei.

37

Acestea sknt sqrbqtorile Domnului, kn cari veyi vesti adunqri sfinte, ca sq se aducq Domnului jertfe mistuite de foc, arderi de tot, daruri de mkncare, jertfe de vite wi jertfe de bquturq, fiecare lucru la ziua hotqrktq.

38

Afarq de aceasta sq pqziyi Sabatele Domnului, wi sq vq aduceyi darurile voastre Domnului, sq aduceyi toate jertfele fqcute pentru kmplinirea unei juruinye wi toate darurile vostre fqcute de bunq voie.

39

Kn a cincisprezecea zi a lunii acesteia a waptea, cknd veyi strknge rodurile yqrii, sq prqznuiyi o sqrbqtoare kn cinstea Domnului, timp de wapte zile: cea dintki zi sq fie o zi de odihnq, wi a opta sq fie tot o zi de odihnq.

40

Kn ziua kntki sq luayi poame din pomii cei frumowi, ramuri de finici, ramuri de copaci stufowi wi de sqlcii de rku, wi sq vq bucurayi knaintea Domnului, Dumnezeului vostru, wapte zile.

41

Kn fiecare an sq prqznuiyi sqrbqtoarea aceasta kn cinstea Domnului, timp de wapte zile. Aceasta este o lege vecinicq pentru urmawii vowtri. Kn luna a waptea s`o prqznuiyi.

42

Wapte zile sq locuiyi kn corturi; toyi bqwtinawii din Israel sq locuiascq kn corturi,

43

pentruca urmawii vowtri sq wtie cq am fqcut pe copiii lui Israel sq locuiascq kn corturi, dupq ce i-am scos din yara Egiptului. Eu sknt Domnul, Dumnezeul vostru.``

44

Awa a spus Moise copiilor lui Israel cari sknt sqrbqtorile Domnului.

Leviticus 24


Leviticus Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Return to Index

Chapter 24

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Poruncewte copiilor lui Israel sq-yi aducq pentru sfewnic untdelemn curat de mqsline tescuite, ca sq yinq candelele aprinse nekncetat.

3

Aaron sq -l pregqteascq dincoace de perdeaua dinlquntru, care este knaintea mqrturiei, kn cortul kntklnirii, pentruca sq ardq nekncetat de seara pknq dimineaya kn faya Domnului. Aceasta este o lege vecinicq pentru urmawii vowtri.

4

Sq aweze candelele kn sfewnicul de aur curat, ca sq ardq nekncetat knaintea Domnului.

5

Sq iei floare de fqinq, wi sq faci din ea douqsprezece turte; fiecare turtq sq fie fqcutq din douq zecimi de efq.

6

Sq le pui kn douq wiruri, ckte wase kn fiecare wir, pe masa de aur curat, knaintea Domnului.

7

Peste fiecare wir sq pui tqmkie curatq, care sq fie pe pkne ca aducere aminte, ca un dar de mkncare mistuit de foc knaintea Domnului.

8

Kn fiecare zi de Sabat sq se punq aceste pkni knaintea Domnului, nekncetat: acesta este un legqmknt vecinic pe care -l vor yinea copiii lui Israel.

9

Pknile acestea sq fie ale lui Aaron wi ale fiilor lui, wi sq le mqnknce kntr`un loc sfknt; cqci ele sknt pentru ei un lucru prea sfknt, o parte din darurile de mkncare mistuite de foc knaintea Domnului. Aceasta este o lege vecinicq.``

10

Fiul unei femei israelite wi al unui bqrbat egiptean, venind kn mijlocul copiilor lui Israel, s`a certat kn tabqrq cu un bqrbat israelit.

11

Fiul femeii israelite a hulit wi a blestemat Numele lui Dumnezeu. L-au adus la Moise. Mamq-sa se numea Welomit, fata lui Dibri, din seminyia lui Dan.

12

L-au aruncat kn temniyq, pknq va spune Moise ce va porunci Domnul.

13

Domnul a vorbit lui Moise, wi a zis:

14

,,Scoate din tabqrq pe cel ce a hulit; toyi ceice l-au auzit, sq-wi punq mknile pe capul lui, wi toatq adunarea sq -l ucidq cu pietre.

15

Sq vorbewti copiilor lui Israel, wi sq le spui: ,Oricine va blestema pe Dumnezeul lui, kwi va lua pedeapsa pentru pqcatul lui.

16

Cine va blestema Numele Domnului, va fi pedepsit cu moartea: toatq adunarea sq -l ucidq cu pietre. Fie strqin, fie bqwtinaw, sq moarq, pentrucq a hulit Numele lui Dumnezeu.

17

Cine va da unui om o loviturq de moarte, sq fie pedepsit cu moartea.

18

Cine va da unui dobitoc o loviturq de moarte, sq -l knlocuiascq: viayq pentru viayq.

19

Dacq cineva rqnewte pe aproapele lui, sq i se facq awa cum a fqcut wi el:

20

frknturq pentru frknturq, ochi pentru ochi, dinte pentru dinte; sq i se facq aceeaw ranq pe care a fqcut -o el aproapelui squ.

21

Cine va ucide un dobitoc, sq -l knlocuiascq; dar cine va ucide un om, sq fie pedepsit cu moartea.

22

Sq aveyi aceeaw lege pentru strqin ca wi pentru bqwtinaw; cqci Eu sknt Domnul, Dumnezeul vostru.``

23

Moise a vorbit copiilor lui Israel; au scos afarq din tabqrq pe cel ce hulise, wi l-au ucis cu pietre. Copiii lui Israel au fqcut dupq porunca pe care o dqduse lui Moise Domnul.

Leviticus 25


Leviticus Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Return to Index

Chapter 25

1

Domnul a vorbit cu Moise pe muntele Sinai, wi a zis:

2

,,Vorbewte copiilor lui Israel, wi spune-le: ,Cknd veyi intra kn yara pe care v`o dau, pqmkntul sq se odihneascq, sq yinq un Sabat kn cinstea Domnului.

3

Wase ani sq-yi semeni ogorul, wase ani sq-yi tai via, wi sq strkngi roadele.

4

Dar anul al waptelea sq fie un Sabat, o vreme de odihnq pentru pqmknt, un Sabat yinut kn cinstea Domnului: kn anul acela sq nu-yi semeni ogorul, wi sq nu-yi tai via.

5

Sq nu seceri ce va iewi din grqunyele cqzute dela seceriw, wi sq nu culegi strugurii din via ta netqiatq: acesta sq fie un an de odihnq pentru pqmknt.

6

Ceeace va iewi dela sine din pqmknt kn timpul Sabatului lui, sq vq slujeascq de hranq, yie, robului wi roabei tale, celui tocmit de tine cu ziua wi strqinului care locuiewte cu tine,

7

vitelor tale wi fiarelor din yara ta; tot venitul pqmkntului sq slujeascq de hranq.

8

Sq numeri wapte sqptqmkni de ani, de wapte ori wapte ani, wi zilele acestor wapte sqptqmkni de ani vor face patruzeci wi nouq de ani.

9

Kn a zecea zi a lunii a waptea, sq pui sq sune cu trkmbiya rqsunqtoare; kn ziua ispqwirii, sq sunayi cu trkmbiya kn toatq yara voastrq.

10

Wi sq sfinyiyi astfel anul al cincizecilea, sq vestiyi slobozenia kn yarq pentru toyi locuitorii ei: acesta sq fie pentru voi anul de veselie; fiecare din voi sq se kntoarcq la mowia lui, wi fiecare din voi sq se kntoarcq kn familia lui.

11

Anul al cincizecilea sq fie pentru voi anul de veselie; atunci sq nu sqmqnayi, sq nu secerayi ce vor aduce ogoarele dela ele, wi sq nu culegeyi via netqiatq.

12

Cqci este anul de veselie: sq -l priviyi ca ceva sfknt. Sq mkncayi ce vq vor da ogoarele voastre.

13

Kn anul acesta de veselie, fiecare din voi sq se kntoarcq la mowia lui.

14

Dacq vindeyi ceva aproapelui vostru, sau dacq cumpqrayi ceva dela aproapele vostru, niciunul din voi sq nu knwele pe fratele lui.

15

Sq cumperi dela aproapele tqu, socotind anii dela anul de veselie, wi el sq-yi vkndq socotind anii de rod.

16

Cu ckt vor fi mai mulyi ani, cu atkt sq ridici preyul; wi cu ckt vor fi mai puyini ani, cu atkt sq -l scazi; cqci el kyi vinde numai numqrul seceriwurilor.

17

Niciunul din voi sq nu knwele deci pe aproapele lui, wi sq te temi de Dumnezeul tqu; cqci Eu sknt Domnul, Dumnezeul vostru.

18

Kmpliniyi legile Mele, pqziyi poruncile Mele wi kmpliniyi-le; wi veyi locui fqrq fricq kn yarq.

19

Yara kwi va da rodurile, veyi mknca din ele wi vq veyi sqtura, wi veyi locui fqrq fricq kn ea.

20

Dacq veyi zice: ,Ce vom mknca kn anul al waptelea, fiindcq nu vom sqmqna wi nu vom strknge rodurile?`

21

Eu vq voi da binecuvkntarea Mea kn anul al waselea, wi pqmkntul va da roade pentru trei ani.

22

Cknd veyi sqmqna kn anul al optulea, veyi mknca tot din vechile roduri; pknq la al nouqlea an, pknq la noile roduri, veyi mknca tot din cele vechi.

23

Pqmknturile sq nu se vkndq de veci; cqci yara este a Mea, iar voi sknteyi la Mine ca niwte strqini wi venetici.

24

De aceea kn toatq yara pe care o veyi stqpkni, sq dayi dreptul de rqscumpqrare pentru pqmknturi.

25

Dacq fratele tqu sqrqcewte wi vinde o bucatq din mowia lui, cel ce are dreptul de rqscumpqrare, ruda lui cea mai deaproape, sq vinq wi sq rqscumpere ce a vkndut fratele squ.

26

Dacq un om n`are pe nimeni care sq aibq dreptul de rqscumpqrare, wi -i stq kn putinyq lui singur sq facq rqscumpqrarea,

27

sq socoteascq anii dela vknzare, sq dea knapoi cumpqrqtorului ce prisosewte, wi sq se kntoarcq la mowia lui.

28

Dacq n`are cu ce sq -i dea knapoi, lucrul vkndut sq rqmknq kn mknile cumpqrqtorului pknq la anul de veselie; la anul de veselie, el sq se kntoarcq la mowia lui, wi cumpqrqtorul sq iasq din ea.

29

Dacq un om vinde o casq de locuit kntr`o cetate knconjuratq cu ziduri, sq aibq drept de rqscumpqrare pknq la kmplinirea unui an dela vknzare; dreptul lui de rqscumpqrare sq yinq un an.

30

Dar dacq aceastq casq, awezatq kntr`o cetate knconjuratq cu ziduri, nu este rqscumpqratq knainte de kmplinirea unui an kntreg, ea va rqmknea de veci cumpqrqtorului wi urmawilor lui; iar kn anul de veselie sq nu iasq din ea.

31

Casele din sate, cari nu sknt knconjurate cu ziduri, sq fie privite ca yarini de pqmknt: ele vor putea fi rqscumpqrate, wi cumpqrqtorul va iewi din ele kn anul de veselie.

32

Ckt privewte cetqyile Leviyilor wi casele pe cari le vor avea ei kn aceste cetqyi, Leviyii sq aibq un drept necurmat de rqscumpqrare.

33

Cine va cumpqra dela Leviyi o casq, sq iasq kn anul de veselie din casa vkndutq lui wi din cetatea kn care o avea; cqci casele din cetqyile Leviyilor sknt averea lor kn mijlocul copiilor lui Israel.

34

Ogoarele awezate kn jurul cetqyilor Leviyilor nu se vor putea vinde; cqci ei le vor stqpkni de veci.

35

Dacq fratele tqu sqrqcewte, wi nu mai poate munci lkngq tine, sq -l sprijinewti, fie ca strqin, fie ca venetic, ca sq trqiascq kmpreunq cu tine.

36

Sq nu iei dela el nici dobkndq nici camqtq: sq te temi de Dumnezeul tqu, wi fratele tqu sq trqiascq kmpreunq cu tine.

37

Sq nu -i kmprumuyi banii tqi cu dobkndq, wi sq nu -i kmprumuyi merindele tale pe camqtq.

38

Eu sknt Domnul, Dumnezeul tqu, care v`am scos din yara Egiptului, ca sq vq dau yara Canaanului, ca sq fiu Dumnezeul vostru.

39

Dacq fratele tqu sqrqcewte lkngq tine, wi se vinde yie, sq nu -l pui sq-yi facq muncq de rob.

40

Ci sq fie la tine ca un om tocmit cu ziua, ca un venetic; sq stea kn slujba ta pknq la anul de veselie.

41

Atunci sq iasq dela tine, el wi copiii lui cari vor fi cu el, wi sq se kntoarcq kn familia lui, la mowia pqrinyilor lui.

42

Cqci ei sknt slujitorii Mei, pe cari i-am scos din yara Egiptului; sq nu fie vknduyi cum se vknd robii.

43

Sq nu -l stqpknewti cu asprime, wi sq te temi de Dumnezeul tqu.

44

Dacq vrei sq ai robi wi roabe, sq -i iei dela neamurile cari vq knconjoarq; dela ele sq cumpqrayi robi wi roabe.

45

Veyi putea sq -i cumpqrayi wi dintre copiii strqinilor cari vor locui la tine, wi din familiile lor, pe cari le vor nawte kn yara voastrq; ei vor fi averea voastrq.

46

Ki puteyi lqsa mowtenire copiilor vowtri dupq voi, ca pe o mowie; wi puteyi sq -i yineyi astfel robi pe veci. Dar ckt despre frayii vowtri, copiii lui Israel, niciunul din voi sq nu stqpkneascq pe fratele squ cu asprime.

47

Dacq un strqin, sau un venetic se kmbogqyewte, wi fratele tqu sqrqcewte lkngq el, wi se vinde strqinului care locuiewte la tine sau vreunuia din familia strqinului,

48

el sq aibq dreptul de rqscumpqrare, dupq ce se va fi vkndut: unul din frayii lui sq poatq sq -l rqscumpere.

49

Unchiul lui, sau fiul unchiului lui, sau una din rudele lui de aproape, va putea sq -l rqscumpere; sau, dacq are mijloace, sq se rqscumpere singur.

50

Sq facq socoteala cu cel ce l -a cumpqrat, din anul cknd s`a vkndut pknq kn anul de veselie; wi preyul de plqtit va atkrna de numqrul anilor, cari vor fi preyuiyi ca ai unui om tocmit cu platq.

51

Dacq mai sknt kncq mulyi ani pqnq la anul de veselie, kwi va plqti rqscumpqrarea dupq preyul anilor acelora wi sq -l scadq din preyul cu care a fost cumpqrat;

52

dacq mai rqmkn puyini ani pknq la anul de veselie, sq le facq socoteala, wi sq-wi plqteascq rqscumpqrarea dupq acewti ani.

53

Sq fie la el ca unul tocmit cu anul; wi acela la care va fi, sq nu se poarte cu asprime cu el subt ochii tqi.

54

Iar dacq nu este rqscumpqrat kn niciunul din aceste feluri, sq iasq dela el kn anul de veselie, el wi copiii lui cari vor fi kmpreunq cu el.

55

Cqci copiii lui Israel sknt robii Mei; ei sknt robii Mei, pe cari i-am scos din yara Egiptului. Eu sknt Domnul, Dumnezeul vostru.

Leviticus 26


Leviticus Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Return to Index

Chapter 26

1

Sq nu vq faceyi idoli, sq nu vq ridicayi nici chip cioplit, nici stklp de aducere aminte; sq nu puneyi kn yara voastrq nici o piatrq kmpodobitq cu chipuri, ca sq vq knchinayi knaintea ei; cqci Eu sknt Domnul, Dumnezeul vostru.

2

Sq pqziyi Sabatele Mele, wi sq cinstiyi locawul Meu cel sfknt. Eu sknt Domnul.

3

Dacq veyi urma legile Mele, dacq veyi pqzi poruncile Mele wi le veyi kmplini,

4

vq voi trimete ploi la vreme, pqmkntul kwi va da roadele, wi pomii de pe ckmp kwi vor da rodurile.

5

Abea veyi treiera grkul, wi veyi kncepe culesul viei, wi culesul viei va yinea pknq la sqmqnqturq; veyi avea pkne din belwug, veyi mknca wi vq veyi sqtura wi veyi locui fqrq fricq kn yara voastrq.

6

Voi da pace kn yarq, wi nimeni nu vq va turbura somnul; voi face sq piarq din yarq fiarele sqlbatice, wi sabia nu va trece prin yara voastrq.

7

Veyi urmqri pe vrqjmawii vowtri, wi ei vor cqdea uciwi de sabie knaintea voastrq.

8

Cinci din voi vor urmqri o sutq, wi o sutq din voi vor urmqri zece mii, wi vrqjmawii vowtri vor cqdea uciwi de sabie knaintea voastrq.

9

Eu Mq voi kntoarce spre voi, vq voi face sq crewteyi, vq voi knmulyi, wi Kmi voi yinea legqmkntul Meu cu voi.

10

Veyi mknca din roadele cele vechi, wi veyi scoate afarq pe cele vechi, ca sq faceyi loc celor noi.

11

Kmi voi aweza locawul Meu kn mijlocul vostru, wi sufletul Meu nu vq va urk.

12

Voi umbla kn mijlocul vostru; Eu voi fi Dumnezeul vostru, wi voi veyi fi poporul Meu.

13

Eu sknt Domnul, Dumnezeul vostru, care v`am scos din yara Egiptului, care v`am scos din robie; Eu am rupt legqturile jugului vostru, wi v`am fqcut sq mergeyi cu capul ridicat.

14

Dar dacq nu Mq ascultayi wi nu kmpliniyi toate aceste porunci,

15

dacq nesocotiyi legile Mele, wi dacq sufletul vostru urqwte rknduielile Mele, awa knckt sq nu kmpliniyi toate poruncile Mele wi sq rupeyi legqmkntul Meu,

16

iatq ce vq voi face atunci. Voi trimete peste voi groaza, lingoarea wi frigurile, cari vor face sq vi se stingq ochii, wi sq piarq viaya din voi. Sqmknya o veyi sqmqna kn zqdar, cqci o vor mknca vrqjmawii vowtri.

17

Kmi voi kntoarce Faya kmpotriva voastrq, wi veyi fi bqtuyi wi veyi fugi dinaintea vrqjmawilor vowtri; cei ce vq urqsc vq vor subjuga, wi veyi fugi fqrq sq fiyi urmqriyi chiar.

18

Dacq, cu toate acestea, nu Mq veyi asculta, vq voi pedepsi de wapte ori mai mult pentru pqcatele voastre.

19

Voi frknge mkndria puterii voastre, voi face ca deasupra voastrq cerul sq fie de fier, wi pqmkntul de aramq.

20

Vi se va istovi puterea fqrq folos: pqmkntul vostru nu-wi va da roadele, wi pomii de pe pqmknt nu-wi vor da rodurile.

21

Dacq wi dupq aceasta vq veyi kmpotrivi, wi nu veyi voi sq Mq ascultayi, vq voi lovi de wapte ori mai mult pentru pqcatele voastre.

22

Voi trimete kmpotriva voastrq fiarele de pe ckmp, cari vq vor lqsa fqrq copii, vq vor nimici vitele, wi vq vor kmpuyina; awa cq vq vor rqmknea drumurile pustii.

23

Dacq pedepsele acestea nu vq vor kndrepta, wi dacq vq veyi kmpotrivi Mie,

24

Mq voi kmpotrivi wi Eu vouq, wi vq voi lovi de wapte ori mai mult pentru pqcatele voastre.

25

Voi face sq vinq kmpotriva voastrq sabie, care va rqsbuna cqlcarea legqmkntului Meu; wi cknd vq veyi strknge kn cetqyile voastre, voi trimete ciuma kn mijlocul vostru, wi veyi fi dayi kn mknile vrqjmawului.

26

Cknd vq voi trimete lipsq de pkne, zece femei vq vor coace pkne kntr`un singur cuptor, wi vi se va da pknea cu ckntarul; veyi mknca, dar nu vq veyi sqtura.

27

Dacq, cu toate acestea, nu Mq veyi asculta, wi dacq vq veyi kmpotrivi Mie,

28

Mq voi kmpotrivi wi Eu vouq cu mknie, wi vq voi pedepsi de wapte ori mai mult pentru pqcatele voastre.

29

Veyi mknca pqnq wi carnea fiilor vowtri, veyi mknca pqnq wi carnea fiicelor voastre.

30

Vq voi nimici knqlyimile pentru jertfq, vq voi dqrkma stklpii knchinayi soarelui, voi arunca trupurile voastre moarte peste trupurile moarte ale idolilor vowtri, wi sufletul Meu vq va urk.

31

Vq voi lqsa cetqyile pustii, vq voi pustii locawurile sfinte, wi nu voi mai mirosi mirosul plqcut al tqmkii voastre.

32

Voi pustii yara, awa cq vrqjmawii vowtri cari o vor locui vor rqmknea kncremeniyi vqzknd -o.

33

Vq voi kmprqwtia printre neamuri, wi voi scoate sabia dupq voi. Yara voastrq va fi pustiitq, wi cetqyile voastre vor rqmknea pustii.

34

Atunci yara se va bucura de Sabatele ei, tot timpul ckt va fi pustiitq wi ckt veyi fi kn yara vrqjmawilor vowtri; atunci yara se va odihni, wi se va bucura de Sabatele ei.

35

Tot timpul ckt va fi pustiitq, va avea odihna pe care n`o avusese kn anii vowtri de Sabat, cknd o locuiayi.

36

Kn inima acelora dintre voi cari vor mai rqmknea kn viayq, kn yara vrqjmawilor lor, voi bqga frica; wi ki va urmqri pqnq wi fownetul unei frunze suflate de vknt; vor fugi ca de sabie, wi vor cqdea fqrq sq fie urmqriyi.

37

Se vor prqvqli unii peste alyii ca knaintea sqbiei, fqrq sq fie urmqriyi. Nu veyi putea sq stayi kn picioare kn faya vrqjmawilor vowtri;

38

veyi pieri printre neamuri, wi vq va mknca yara vrqjmawilor vowtri.

39

Iar pe aceia dintre voi cari vor mai rqmknea kn viayq, ki va apuca durerea pentru fqrqdelegile lor, kn yara vrqjmawilor lor; ki va apuca durerea wi pentru fqrqdelegile pqrinyilor lor.

40

Kwi vor mqrturisi fqrqdelegile lor wi fqrqdelegile pqrinyilor lor, cqlcqrile de lege pe cari le-au sqvkrwit fayq de Mine, wi kmpotrivirea cu care Mi s`au kmpotrivit, pqcate din pricina cqrora

41

wi Eu M`am kmpotrivit lor, wi i-am adus kn yara vrqjmawilor lor. Wi atunci inima lor netqiatq kmprejur se va smeri, wi vor plqti datoria fqrqdelegilor lor.

42

Atunci Kmi voi aduce aminte de legqmkntul Meu cu Iacov, Kmi voi aduce aminte de legqmkntul Meu cu Isaac wi de legqmkntul Meu cu Avraam, wi Kmi voi aduce aminte de yarq.

43

Yara knsq va trebui sq fie pqrqsitq de ei, wi se va bucura de Sabatele ei kn timpul cknd va rqmknea pustiitq departe de ei; wi ei vor plqti datoria fqrqdelegilor lor, pentrucq au nesocotit poruncile Mele, wi pentrucq sufletul lor a urkt legile Mele.

44

Dar, wi cknd vor fi kn yara vrqjmawilor lor, nu -i voi lepqda de tot, wi nu -i voi urk pqnq acolo knckt sq -i nimicesc de tot, wi sq rup legqmkntul Meu cu ei; cqci Eu sknt Domnul, Dumnezeul lor.

45

Ci Kmi voi aduce aminte spre binele lor de vechiul legqmknt, prin care i-am scos din yara Egiptului, kn faya neamurilor, ca sq fiu Dumnezeul lor. Eu sknt Domnul.``

46

Acestea sknt rknduielile, poruncile wi legile, pe cari le -a statornicit Domnul kntre El wi copiii lui Israel, pe muntele Sinai, prin Moise.

Leviticus 27


Leviticus Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Return to Index

Chapter 27

1

Domnul a vorbit lui Moise, wi a zis: ,,Vorbewte copiilor lui Israel, wi spune-le:

2

,Cknd se vor face juruinye Domnului, dacq e vorba de oameni, ei sq fie ai Domnului, dupq preyuirea ta.

3

Iar preyuirea pe care o vei face unui bqrbat dela douqzeci pknq la wasezeci de ani, sq fie de cincizeci de sicli de argint, dupq siclul sfkntului locaw:

4

dacq este femeie, preyuirea sq fie de treizeci de sicli.

5

Dela cinci pknq la douqzeci de ani, preyuirea sq fie de douqzeci de sicli pentru un bqiat, wi de zece sicli pentru o fatq.

6

Dela o lunq pknq la cinci ani, preyuirea sq fie de cinci sicli de argint pentru un bqiat, wi de trei sicli de argint pentru o fatq.

7

De la wasezeci de ani kn sus, preyuirea sq fie de cincisprezece sicli pentru un bqrbat, wi de zece sicli pentru o femeie.

8

Dacq cel ce a fqcut juruinya este prea sqrac ca sq plqteascq preyuirea aceasta fqcutq de tine, sq -l aducq la preot, sq -l preyuiascq; wi preotul sq facq o preyuire potrivit cu mijloacele omului aceluia.

9

Dacq este vorba de dobitoacele cari pot fi aduse ca jertfq Domnului, orice dobitoc care se va da Domnului, va fi ceva sfknt.

10

Sq nu -l schimbe, wi sq nu punq unul rqu kn locul unuia bun, nici unul bun kn locul unuia rqu; dacq s`ar kntkmpla sq se knlocuiascq un dobitoc cu altul, wi unul wi celalt va fi sfknt.

11

Dacq este vorba de dobitoacele necurate, cari nu pot fi aduse ca jertfq Domnului, sq aducq dobitocul la preot,

12

care -i va face preyuirea dupq cum va fi bun sau rqu, wi va rqmknea la preyuirea preotului.

13

Dacq vrea sq -l rqscumpere, sq mai adauge o cincime la preyuirea lui.

14

Dacq cineva kwi knchinq Domnului casa, hqrqzind -o Domnului ca un dar sfknt, preotul sq -i facq preyuirea dupq cum va fi bunq sau rea, wi sq rqmknq la preyuirea fqcutq de preot.

15

Dacq cel ce wi -a knchinat Domnului casa, vrea s`o rqscumpere, sq adauge o cincime la preyul preyuirii ei, wi va fi a lui.

16

Dacq cineva knchinq Domnului un ogor din mowia lui, preyuirea ta sq fie dupq cktimea de sqmknyq pe care o dq, wi anume cincizeci de sicli de argint pentru un omer de sqmknyq de orz.

17

Dacq kwi knchinq Domnului ogorul, cu kncepere chiar din anul de veselie, sq rqmknq la preyuirea ta;

18

dar dacq kwi knchinq Domnului ogorul dupq anul de veselie, atunci preotul sq -i socoteascq preyul dupq numqrul anilor cari mai rqmkn pknq la anul de veselie, wi sq -l scadq din preyuirea ta.

19

Dacq cel ce wi -a knchinat Domnului ogorul, vrea sq -l rqscumpere, atunci sq mai adauge o cincime la argintul preyuit de tine, wi ogorul sq rqmknq al lui.

20

Dacq nu-wi rqscumpqrq ogorul, wi -l vinde altui om, nu va mai putea fi rqscumpqrat.

21

Wi cknd va iewi cumpqrqtorul din el la anul de veselie, ogorul acela sq fie knchinat Domnului, ca ogor hqrqzit Lui; sq fie mowia preotului.

22

Dacq cineva knchinq Domnului un ogor cumpqrat de el, care nu face parte din mowia lui,

23

preotul sq -i socoteascq preyul dupq ckt face preyuirea pknq la anul de veselie, wi omul acela sq plqteascq kn aceeaw zi preyul hotqrkt de tine, ca lucru knchinat Domnului.

24

Kn anul de veselie, ogorul sq se kntoarcq la acela dela care fusese cumpqrat wi din mowia cqruia fqcea parte.

25

Toate preyuirile sq se facq kn sicli sfkntului locaw: siclul are douqzeci de ghere.

26

Nimeni nu va putea sq knchine Domnului pe kntkiul nqscut din vita lui, care chiar este al Domnului ca kntki nqscut; fie bou, fie miel, este al Domnului.

27

Dacq este vorba knsq de un dobitoc necurat, sq -l rqscumpere cu preyul preyuit de tine, mai adqugknd kncq o cincime; dacq nu este rqscumpqrat, sq fie vkndut dupq preyuirea ta.

28

Tot ce va dqrui un om Domnului prin fqgqduinyq, din ce are, nu va putea nici sq se vkndq, nici sq se rqscumpere: fie om, fie dobitoc, fie un ogor din mowia lui; tot ce va fi dqruit Domnului prin fqgqduinyq, va fi un lucru prea sfknt pentru Domnul.

29

Niciun om knchinat Domnului prin fqgqduinyq nu va putea fi rqscumpqrat, ci va fi omorkt.

30

Orice zeciuialq din pqmknt, fie din roadele pqmkntului, fie din rodul pomilor, este a Domnului; este un lucru knchinat Domnului.

31

Dacq vrea cineva sq rqscumpere ceva din zeciuiala lui, sq mai adauge o cincime.

32

Orice zeciuialq din cirezi wi din turme, din tot ce trece subt toiag, sq fie o zeciuialq knchinatq Domnului.

33

Sq nu se cerceteze dacq dobitocul este bun sau rqu, wi sq nu se schimbe; dacq se knlocuiewte un dobitoc cu un altul, wi unul wi celalt va fi sfknt, wi nu vor putea fi rqscumpqrayi``.

34

Acestea sknt poruncile, pe cari le -a dat lui Moise Domnul pentru copiii lui Israel, pe muntele Sinai

Numbers 1


Numbers Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Leviticus 27

Numbers

Return to Index

Chapter 1

1

Domnul a vorbit lui Moise kn pustia Sinai, kn cortul kntklnirii, kn cea dintki zi a lunii a doua, kn al doilea an dupq iewirea lor din yara Egiptului. El a zis:

2

,,Faceyi numqrqtoarea kntregei adunqri a copiilor lui Israel, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd pe cap numele tuturor bqrbayilor,

3

dela vkrsta de douqzeci de ani kn sus, pe toyi cei din Israel cari sknt kn stare sq poarte armele; sq le faceyi numqrqtoarea dupq cetele lor, tu wi Aaron.

4

Sq fie cu voi ckte un bqrbat de fiecare seminyie, cqpetenie a casei pqrinyilor sqi.

5

Iatq numele bqrbayilor cari vor fi kmpreunq cu voi. Pentru Ruben: Eliyur, fiul lui Wedeur;

6

pentru Simeon: Welumiel, fiul lui Yuriwadai;

7

pentru Iuda: Nahwon, fiul lui Aminadab;

8

pentru Isahar: Netaneel, fiul lui Yuar;

9

pentru Zabulon: Eliab, fiul lui Helon;

10

pentru fiii lui Iosif, -pentru Efraim: Eliwama, fiul lui Amihud; pentru Manase: Gamliel, fiul lui Pedahyur;

11

pentru Beniamin: Abidan, fiul lui Ghideoni;

12

pentru Dan: Ahiezer, fiul lui Amiwadai;

13

pentru Awer: Paguiel, fiul lui Ocran;

14

pentru Gad: Eliasaf, fiul lui Deuel;

15

pentru Neftali: Ahira, fiul lui Enan.

16

Acewtia sknt cei ce au fost alewi de adunare, mai marii seminyiilor pqrinyilor lor, cqpeteniile miilor lui Israel.

17

Moise wi Aaron au luat pe bqrbayii acewtia cari fuseserq chemayi pe nume,

18

wi au strkns toatq adunarea, kn cea dintki zi a lunii a doua. I-au trecut kn cqryile cari cuprindeau spiya neamului, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd pe cap numele bqrbayilor dela vkrsta de douqzeci de ani kn sus.

19

Moise a fqcut numqrqtoarea kn pustia Sinai, cum ki poruncise Domnul.

20

Au trecut kn cqryile neamului pe fiii lui Ruben, kntkiul nqscut al lui Israel, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd pe cap numele tuturor bqrbayilor, dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

21

bqrbayii din seminyia lui Ruben iewiyi la numqrqtoare, au fost patruzeci wi wase de mii cinci sute.

22

Au trecut kn cqryile neamului pe fiii lui Simeon, dupq familiile lor, dupq casele pqrinyilor lor; le-au fqcut numqrqtoarea, numqrknd pe cap numele tuturor bqrbayilor dela vkrsta de douqzeci de ani kn sus, toyi cei kn stare sq poarte armele:

23

bqrbayii din seminyia lui Simeon iewiyi la numqrqtoare, au fost cincizeci wi nouq de mii trei sute.

24

Au trecut kn cqryile neamului pe fiii lui Gad, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

25

bqrbayii din seminyia lui Gad iewiyi la numqrqtoare, au fost patruzeci wi cinci de mii wase sute cincizeci.

26

Au trecut kn cqryile neamului pe fiii lui Iuda, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

27

bqrbayii din seminyia lui Iuda iewiyi la numqrqtoare, au fost waptezeci wi patru de mii wase sute.

28

Au trecut kn cqryile neamului pe fiii lui Isahar, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

29

bqrbayii din seminyia lui Isahar, iewiyi la numqrqtoare, au fost cincizeci wi patru de mii patru sute.

30

Au trecut kn cqryile neamului pe fiii lui Zabulon, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

31

bqrbayii din seminyia lui Zabulon iewiyi la numqrqtoare, au fost cincizeci wi wapte de mii patru sute.

32

Au trecut kn cqryile neamului dintre fiii lui Iosif, pe fiii lui Efraim, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

33

bqrbayii din seminyia lui Efraim iewiyi la numqrqtoare, au fost patruzeci de mii cinci sute.

34

Au trecut kn cqryile neamului pe fiii lui Manase, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

35

bqrbayii din seminyia lui Manase iewiyi la numqrqtoare, au fost treizeci wi douq de mii douq sute.

36

Au trecut kn cqryile neamului pe fiii lui Beniamin, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

37

bqrbayii din seminyia lui Beniamin iewiyi la numqrqtoare, au fost treizeci wi cinci de mii patru sute.

38

Au trecut kn cqryile neamului pe fiii lui Dan, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

39

bqrbayii din seminyia lui Dan iewiyi la numqrqtoare, au fost wasezeci wi douq de mii wapte sute.

40

Au trecut kn cqryile neamului pe fiii lui Awer, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

41

bqrbayii din seminyia lui Awer, iewiyi la numqrqtoare, au fost patruzeci wi una de mii cinci sute.

42

Au trecut kn cqryile neamului pe fiii lui Neftali, dupq familiile lor, dupq casele pqrinyilor lor, numqrknd numele bqrbayilor dela vkrsta de douqzeci de ani kn sus, pe toyi cei kn stare sq poarte armele:

43

bqrbayii din seminyia lui Neftali iewiyi la numqrqtoare, au fost cincizeci wi trei de mii patru sute.

44

Acewtia sknt aceia a cqror numqrqtoare a fost fqcutq de Moise wi Aaron, wi de cei doisprezece bqrbayi, mai mari ai lui Israel; era ckte un bqrbat pentru fiecare din casele pqrinyilor lor.

45

Toyi aceia dintre copiii lui Israel iewiyi la numqrqtoare, dupq casele pqrinyilor lor, dela vkrsta de douqzeci de ani kn sus, toyi aceia din Israel cari erau kn stare sq poarte armele,

46

toyi cei iewiyi la numqrqtoare, au fost wase sute trei mii cincisute cinci zeci.

47

Leviyii, dupq seminyia pqrinyilor lor, n`au intrat kn numqrqtoarea aceasta.

48

Domnul a vorbit lui Moise, wi a zis:

49

,,Sq nu faci numqrqtoarea seminyiei lui Levi, wi sq nu -i numeri capetele kn mijlocul celorlalyi copii ai lui Israel.

50

Dq kn grija Leviyilor cortul kntklnirii, toate uneltele lui wi tot ce yine de el. Ei vor duce cortul wi toate uneltele lui, vor face slujba kn el, wi vor tqbqrk kn jurul cortului.

51

Cknd va porni cortul, Leviyii sq -l desfacq; wi cknd se va opri cortul, Leviyii sq -l kntindq; iar strqinul care se va apropia de el, sq fie pedepsit cu moartea.

52

Copiii lui Israel sq tqbqrascq fiecare kn tabqra lui, fiecare lkngq steagul lui, dupq cetele lor.

53

Dar Leviyii sq tqbqrascq kn jurul cortului kntklnirii, pentru ca sq nu izbucneascq mknia Mea kmpotriva adunqrii copiilor lui Israel; wi Leviyii sq aibq paza cortului kntklnirii.``

54

Copiii lui Israel au fqcut kntocmai dupq toate poruncile, pe cari le dqduse lui Moise Domnul; awa au fqcut.

Numbers 2


Numbers Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 1

Numbers

Return to Index

Chapter 2

1

Domnul a vorbit lui Moise wi lui Aaron, wi a zis:

2

,,Copiii lui Israel au sq tqbqrascq fiecare lkngq steagul lui, subt semnele casei pqrinyilor lui; sq tqbqrascq kn faya wi kmprejurul cortului kntklnirii.

3

La rqsqrit, tabqra lui Iuda, cu steagul ei, wi cu owtirile sale. Acolo sq tqbqrascq mai marele fiilor lui Iuda, Nahwon, fiul lui Aminadab,

4

cu owtirea lui, alcqtuitq din waptezeci wi patru de mii wase sute de oameni, iewiyi la numqrqtoare.

5

Lkngq el sq tqbqrascq seminyia lui Isahar, wi mai marele fiilor lui Isahar, Netaneel, fiul lui Yuar,

6

cu owtirea lui, alcqtuitq din cincizeci wi patru de mii patru sute de oameni, iewiyi la numqrqtoare;

7

apoi seminyia lui Zabulon, wi mai marele fiilor lui Zabulon, Eliab, fiul lui Helon,

8

cu owtirea lui, alcqtuitq din cincizeci wi wapte de mii patru sute de oameni, iewiyi la numqrqtoare.

9

Toyi cei din tabqra lui Iuda, iewiyi la numqrqtoare, sknt o sutq optzeci wi wase de mii patru sute de bqrbayi, dupq owtirea lor. Ei sq porneascq cei dintki.

10

La miazqzi, tabqra lui Ruben, cu steagul ei, wi cu owtirile ei. Acolo sq tqbqrascq mai marele fiilor lui Ruben, Eliyur, fiul lui Wedeur,

11

cu owtirea lui, alcqtuitq din patruzeci wi wase de mii cinci sute de bqrbayi, iewiyi la numqrqtoare.

12

Lkngq el sq tqbqrascq seminyia lui Simeon wi mai marele fiilor lui Simeon, Welumiel, fiul lui Yuriwadai,

13

cu owtirea lui, alcqtuitq din cincizeci wi nouq de mii trei sute de oameni, iewiyi la numqrqtoare;

14

apoi seminyia lui Gad, wi mai marele fiilor lui Gad, Elisa, fiul lui Deuel,

15

cu owtirea lui, alcqtuitq din patruzeci wi cinci de mii wase sute cincizeci de oameni, iewiyi la numqrqtoare.

16

Toyi cei din tabqra lui Ruben, iewiyi la numqrqtoare, sknt o sutq cincizeci wi unu de mii patru sute cincizeci de oameni, dupq owtirile lor. Ei sq porneascq kn al doilea rknd.

17

Apoi va porni cortul kntklnirii, kmpreunq cu tabqra Leviyilor, awezatq kn mijlocul celorlalte tabere. Pe drum vor yinea wirul kn care au tqbqrkt, fiecare la rkndul lui, dupq steagul lui.

18

La apus, tabqra lui Efraim, cu steagul squ, wi cu owtirile sale. Acolo sq tqbqrascq mai marele fiilor lui Efraim, Eliwama, fiul lui Amihud,

19

cu owtirea lui, alcqtuitq din patruzeci de mii cinci sute de oameni, iewiyi la numqrqtoare.

20

Lkngq el sq tqbqrascq seminyia lui Manase wi mai marele fiilor lui Manase, Gamliel, fiul lui Pedahyur,

21

cu owtirea lui, alcqtuitq din treizeci wi douq de mii douq sute de oameni, iewiyi la numqrqtoare;

22

apoi seminyia lui Beniamin wi mai marele fiilor lui Beniamin, Abidan, fiul lui Ghideoni,

23

cu owtirea lui, alcqtuitq din treizeci wi cinci de mii patru sute de oameni, iewiyi la numqrqtoare.

24

Toyi cei din tabqra lui Efraim, iewiyi la numqrqtoare, sknt o sutq opt mii o sutq de oameni, dupq owtirile lor. Ei sq porneascq kn al treilea rknd.

25

La miazq noapte, tabqra lui Dan, cu steagul ei, wi cu owtirile ei. Acolo sq tqbqrascq mai marele fiilor lui Dan, Ahiezer, fiul lui Amiwadai,

26

cu owtirea lui, alcqtuitq din wasezeci wi douq de mii wapte sute de oameni, iewiyi la numqrqtoare.

27

Lkngq el sq tqbqrascq seminyia lui Awer wi mai marele fiilor lui Awer. Paguiel, fiul lui Ocran,

28

cu owtirea lui, alcqtuitq din patruzeci wi unu de mii cinci sute de oameni, iewiyi la numqrqtoare;

29

apoi seminyia lui Neftali, wi mai marele fiilor lui Neftali, Ahira, fiul lui Enan,

30

cu owtirea lui, alcqtuitq din cincizeci wi trei de mii patru sute de oameni, iewiyi la numqrqtoare.

31

Toyi cei din tabqra lui Dan, iewiyi la numqrqtoare, sknt o sutq cincizeci wi wapte de mii wase sute de oameni. Ei sq porneascq cei din urmq, dupq steagul lor.

32

Acewtia sknt copiii lui Israel iewiyi la numqrqtoare, dupq casele pqrinyilor lor. Toyi cei iewiyi la numqrqtoare, wi cari au alcqtuit taberile, dupq owtirile lor, au fost wase sute trei mii cinci sute cincizeci.

33

Leviyii, dupq porunca pe care o dqduse lui Moise Domnul` n`au intrat la numqrqtoare kn mijlocul copiilor lui Israel.

34

Wi copiii lui Israel au fqcut kntocmai dupq toate poruncile, pe cari le dqduse lui Moise Domnul. Awa tqbqrau ei, dupq steagurile lor; wi astfel porneau la drum, fiecare dupq familia lui, dupq casa pqrinyilor lui.

Numbers 3


Numbers Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 2

Numbers

Return to Index

Chapter 3

1

Iatq sqmknya lui Aaron wi a lui Moise, pe vremea cknd a vorbit Domnul cu Moise, pe muntele Sinai.

2

Iatq numele fiilor lui Aaron: Nadab, kntkiul nqscut, Abihu, Eleazar wi Itamar.

3

Acestea sknt numele fiilor lui Aaron, cari au primit ungerea preoyeascq, wi cari au fost knchinayi kn slujba preoyiei.

4

Nadab wi Abihu au murit knaintea Domnului, cknd au adus knaintea Domnului foc strqin, kn pustia Sinai; ei n`aveau fii. Eleazar wi Itamar au kmplinit slujba preoyiei, kn faya tatqlui lor Aaron.

5

Domnul a vorbit lui Moise, wi a zis:

6

,,Apropie seminyia lui Levi, wi pune -o knaintea preotului Aaron, ca sq fie kn slujba lui.

7

Ei sq aibq grijq de tot ce este dat kn paza lui wi de tot ce este poruncit kntregii adunqri, knaintea cortului kntklnirii: sq facq slujba cortului.

8

Sq aibq grijq de toate uneltele cortului kntklnirii, wi de tot ce este poruncit copiilor lui Israel: ei sq facq slujba cortului.

9

Sq dai pe Leviyi lui Aaron wi fiilor lui; ei sq -i fie dayi lui kn totul, din partea copiilor lui Israel.

10

Pe Aaron wi pe fiii lui sq -i pui sq pqzeascq slujba preoyiei lor; iar strqinul care se va apropia, sq fie pedepsit cu moartea.``

11

Domnul a vorbit lui Moise, wi a zis:

12

,,Iatq cq am luat pe Leviyi din mijlocul copiilor lui Israel, kn locul tuturor kntkilor nqscuyi, cari se nasc kntqi dintre copiii lui Israel; wi Leviyii vor fi ai Mei.

13

Cqci orice kntki nqscut este al Meu; kn ziua cknd am lovit pe toyi kntkii nqscuyi din yara Egiptului, Mi-am knchinat Mie pe toyi kntkii nqscuyi din Israel, atkt din oameni ckt wi din dobitoace: ei vor fi ai Mei. Eu sknt Domnul.``

14

Domnul a vorbit lui Moise, kn pustia Sinai, wi a zis:

15

,,Fq numqrqtoarea copiilor lui Levi, dupq casele pqrinyilor lor, dupq familiile lor; wi anume, fq numqrqtoarea tuturor celor de parte bqrbqteascq, dela vkrsta de o lunq kn sus.

16

Moise le -a fqcut numqrqtoarea, dupq porunca Domnului, kntocmai cum poruncise.

17

Iatq cari sknt fiii lui Levi, dupq numele lor: Gherwon, Chehat wi Merari. -

18

Iatq numele fiilor lui Gherwon, dupq familiile lor: Libni wi Wimei.

19

Iatq fiii lui Chehat, dupq familiile lor: Amram, Iyehar, Hebron wi Uziel;

20

wi fiii lui Merari, dupq familiile lor: Mahli wi Muwi. Acestea sknt familiile lui Levi, dupq casele pqrinyilor lor.

21

Din Gherwon se pogoarq familia lui Libni wi familia lui Wimei, alcqtuind familiile Gherwoniyilor.

22

Cei iewiyi la numqrqtoare, cknd au numqrat pe toyi bqrbayii dela vkrsta de o lunq kn sus, au fost wapte mii cinci sute.

23

Familiile Gherwoniyilor tqbqrau knapoia cortului la apus.

24

Cqpetenia casei pqrintewti a Gherwoniyilor era Elisaf, fiul lui Lael.

25

Kn ce privewte cortul kntklnirii, kn grija fiilor lui Gherwon era dat: cortul wi acoperiwul cortului, knvelitoarea acoperiwului cortului wi perdeaua de la uwa cortului kntklnirii;

26

apoi pknzele curyii wi perdeaua de la poarta curyii cortului dejur kmprejurul cortului wi altarului, wi toate funiile pentru slujba cortului.

27

Din Chehat se pogoarq familia Amramiyilor, familia Iyehariyilor, familia Hebroniyilor wi familia Uzieliyilor, alcqtuind familiile Chehatiyilor.

28

Numqrknd pe toyi bqrbayii dela vkrsta de o lunq kn sus, s`au gqsit opt mii wase sute de bqrbayi, knsqrcinayi cu kngrijirea sfkntului locaw.

29

Familiile fiilor lui Chehat tqbqrau kn partea de miazqzi a cortului.

30

Cqpetenia casei pqrintewti a familiilor Chehatiyilor era Eliyafan, fiul lui Uziel.

31

Kn grija lor au dat chivotul, masa, sfewnicul, altarele, uneltele sfkntului locaw, cu cari kwi fqceau slujba, perdeaua dinlquntru, wi tot ce yine de ea.

32

Cqpetenia cqpeteniilor Leviyilor era Eleazar, fiul preotului Aaron; el avea privigherea asupra celor knsqrcinayi sq kngrijeascq de sfkntul locaw.

33

Din Merari se pogoarq familia lui Mahli wi familia lui Muwi, alcqtuind familiile Merariyilor.

34

Cei iewiyi la numqrqtoare, cknd au numqrat pe toyi bqrbayii de la vkrsta de o lunq kn sus, au fost wase sute de mii douq sute.

35

Cqpetenia casei pqrintewti a familiilor lui Merari era Yuriel, fiul lui Abihail. Ei tqbqrau kn partea de miazqnoapte a cortului.

36

Kn paza wi grija fiilor lui Merari au dat: sckndurile cortului, drugii, stklpii wi picioarele lor, toate uneltele wi tot ce yine de ele;

37

apoi stklpii curyii de jur kmprejur, picioarele lor, yqruwii lor wi funiile lor.

38

Moise, Aaron wi fiii lui tqbqrau knaintea cortului, la rqsqrit, knaintea cortului kntklnirii, spre rqsqritul soarelui; ei aveau sq kndeplineascq la sfkntul locaw, tot ce fusese poruncit copiilor lui Israel; iar strqinul care se va apropia, sq fie pedepsit cu moartea.

39

Toyi Leviyii a cqror numqrqtoare au fqcut -o Moise wi Aaron, dupq porunca Domnului, dupq familiile lor, toyi bqrbayii, dela vkrsta de o lunq kn sus, au fost douqzeci wi douq de mii.

40

Domnul a zis lui Moise: ,,Fq numqrqtoarea tuturor kntkilor nqscuyi de parte bqrbqteascq dintre copiii lui Israel, dela vkrsta de o lunq kn sus, wi numqrq -i dupq numele lor.

41

Sq iei pe Leviyi pentru Mine, Domnul, kn locul tuturor kntkilor nqscuyi din copiii lui Israel, wi vitele Leviyilor kn locul tuturor kntkilor nqscuyi din vitele copiilor lui Israel!``

42

Moise a fqcut numqrqtoarea tuturor kntkilor nqscuyi dintre copiii lui Israel, dupq porunca pe care i -o dqduse Domnul.

43

Toyi kntkii nqscuyi de parte bqrbqteascq, a cqror numqrqtoare au fqcut -o, numqrkndu-le numele, dela vkrsta de o lunq kn sus, au fost douqzeci wi douq de mii douq sute wapte zeci wi trei.

44

Domnul a vorbit lui Moise, wi a zis:

45

,,Ia pe Leviyi kn locul tuturor kntkilor nqscuyi din copiii lui Israel, wi vitele Leviyilor kn locul vitelor lor; wi Leviyii vor fi ai Mei. Eu sknt Domnul.

46

Pentru rqscumpqrarea celor douq sute waptezeci wi trei, cari trec peste numqrul Leviyilor, dintre kntkii nqscuyi ai copiilor lui Israel,

47

sq iei ckte cinci sicli de cap, dupq siclul sfkntului locaw, care este de douqzeci de ghere.

48

Sq dai argintul acesta lui Aaron wi fiilor lui, pentru rqscumpqrarea celor ce trec peste numqrul Leviyilor.``

49

Moise a luat argintul pentru rqscumpqrarea celor ce treceau peste numqrul celor rqscumpqrayi de Leviyi;

50

a luat argintul kntkilor nqscuyi din copiii lui Israel: o mie trei sute wasezeci wi cinci de sicli, dupq siclul sfkntului locaw.

51

Wi Moise a dat argintul de rqscumpqrare lui Aaron wi fiilor lui, dupq porunca Domnului, cum poruncise lui Moise Domnul.

Numbers 4


Numbers Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 3

Numbers

Return to Index

Chapter 4

1

Domnul a vorbit lui Moise wi lui Aaron, wi a zis:

2

,,Numqrq pe fiii lui Chehat dintre copiii lui Levi, dupq familiile lor, dupq casele pqrinyilor lor,

3

dela vkrsta de treizeci de ani kn sus, pknq la vkrsta de cincizeci de ani, pe toyi cei destoinici sq facq vreo slujbq la cortul kntklnirii.

4

Iatq slujbele fiilor lui Chehat, kn cortul kntklnirii: ele privesc Locul prea sfknt.

5

La pornirea taberii, Aaron wi fiii lui sq vinq sq dea jos perdeaua dinlquntru, wi sq acopere cu ea chivotul mqrturiei;

6

sq punq deasupra ei o knvelitoare de piele de viyel de mare, wi sq kntindq pe deasupra un covor fqcut kn kntregime din materie albastrq; apoi sq punq drugii chivotului.

7

Sq kntindq un covor albastru peste masa pknilor pentru punerea knainte, wi deasupra sq punq strqchinile, cqyuile, cewtile wi potirele pentru jertfele de bquturq; deasupra sq fie wi pknea care se pune necurmat knaintea Domnului;

8

peste toate aceste lucruri sq kntindq un covor cqrmiziu, wi sq -l acopere cu o knvelitoare de piele de viyel de mare; apoi sq punq drugii mesei.

9

Sq ia un covor albastru, wi sq acopere sfewnicul, candelele lui, mucqrile lui, cenuwarele lui wi toate vasele lui pentru untdelemn, cari se kntrebuinyeazq pentru slujba lui;

10

sq -l punq cu toate uneltele lui kntr`o knvelitoare de piele de viyel de mare; apoi sq -l punq pe targq.

11

Peste altarul de aur sq kntindq un covor albastru, wi sq -l acopere cu o knvelitoare de piele de viyel de mare; apoi sq -i punq drugii.

12

Sq ia apoi toate uneltele kntrebuinyate pentru slujbq kn sfkntul locaw, wi sq le punq kntr`un covor albastru, wi sq le acopere cu o knvelitoare de piele de viyel de mare; apoi sq le punq pe targq.

13

Sq ia cenuwa din altar, wi sq kntindq peste altar un covor de purpurq;

14

sq punq deasupra toate uneltele pentru slujba lui, tigqile pentru cqrbuni, furculiyele, lopeyile, ligheanele, toate uneltele altarului, wi deasupra sq kntindq o knvelitoare de piele de viyel de mare; apoi sq -i punq drugii.

15

Dupqce Aaron wi fiii lui vor isprqvi de acoperit sfkntul locaw wi toate uneltele sfkntului locaw, fiii lui Chehat sq vinq, la pornirea taberii, ca sq le ducq; dar sq nu se atingq de lucrurile sfinte, ca sq nu moarq. Acestea sknt lucrurile pe cari au sq le ducq fiii lui Chehat din cortul kntklnirii.

16

Eleazar, fiul preotului Aaron, sq aibq subt privigherea lui untdelemnul pentru sfewnic, tqmkia mirositoare, darul de pkne de toate zilele wi untdelemnul pentru ungere; sq aibq kn grija lui tot cortul wi tot ce cuprinde el, sfkntul locaw wi uneltele lui.``

17

Domnul a vorbit lui Moise wi lui Aaron, wi a zis:

18

,,Sq nu cumva sq puneyi neamul familiilor Chehatiyilor kn primejdie sq fie nimicit din mijlocul Leviyilor.

19

Iatq ce sq faceyi pentru ei, ca sq trqiascq wi sq nu moarq cknd se vor apropia de Locul prea sfknt: Aaron wi fiii lui sq vinq, wi sq punq pe fiecare din ei la slujba wi sarcina lui.

20

Sq nu intre ei sq knveleascq lucrurile sfinte, ca sq nu moarq.``

21

Domnul a vorbit lui Moise, wi a zis:

22

,,Numqrq wi pe fiii lui Gherwon, dupq casele pqrinyilor lor, dupq familiile lor;

23

wi anume, sq faci numqrqtoarea, kncepknd dela vkrsta de treizeci de ani kn sus pknq la vkrsta de cincizeci de ani, a tuturor celor ce sknt kn stare sq kmplineascq vreo slujbq kn cortul kntklnirii.

24

Iatq slujbele familiilor Gherwoniyilor, slujba pe care vor trebui s`o facq wi ce vor trebui sq ducq.

25

Sq ducq covoarele cortului wi cortul kntklnirii, knvelitoarea lui wi knvelitoarea de piele de viyel de mare, care se pune deasupra, perdeaua de la uwa cortului kntklnirii;

26

pknzele curyii wi perdeaua dela uwa poryii curyii, dejur kmprejurul cortului wi altarului, funiile lor wi toate uneltele cari yin de ele. Wi ei sq facq toatq slujba privitoare la aceste lucruri.

27

Kn slujbele lor, fiii Gherwoniyilor sq fie subt poruncile lui Aaron wi fiilor lui, pentru tot ce vor duce wi pentru toatq slujba pe care vor trebui s`o facq; kn grija lor sq dayi tot ce au de dus.

28

Acestea sknt slujbele familiilor fiilor Gherwoniyilor kn cortul kntklnirii, wi ce au ei de pqzit subt ckrmuirea lui Itamar, fiul preotului Aaron.

29

Sq faci numqrqtoarea fiilor lui Merari, dupq familiile lor, dupq casele pqrinyilor lor;

30

wi anume, sq faci numqrqtoarea, kncepknd dela vkrsta de treizeci de ani kn sus pknq la vkrsta de cinci zeci de ani, a tuturor celor ce sknt kn stare sq facq vreo slujbq kn cortul kntklnirii.

31

Iatq ce este dat kn grija lor wi ce au ei de dus, pentru toate slujbele din cortul kntklnirii: sckndurile cortului, drugii lui, stklpii lui, picioarele lui;

32

stklpii curyii de jur kmprejur, picioarele lor, yqruwii lor, funiile lor, toate uneltele cari yin de ei wi tot ce este rknduit pentru slujba lor. Sq spuneyi pe nume lucrurile cari sknt date kn grija lor wi pe cari le au ei de purtat.

33

Acestea sknt slujbele familiilor fiilor lui Merari, toate slujbele pe cari au sq le facq ei kn cortul kntklnirii, subt ckrmuirea lui Itamar, fiul preotului Aaron.``

34

Moise, Aaron wi mai marii adunqrii au fqcut numqrqtoarea fiilor Chehatiyilor, dupq familiile lor wi dupq casele pqrinyilor lor,

35

wi anume a tuturor acelora cari, dela vkrsta de treizeci de ani kn sus, pknq la vkrsta de cincizeci de ani, erau kn stare sq facq vreo slujbq kn cortul kntklnirii.

36

Cei iewiyi la numqrqtoare, dupq familiile lor, au fost douq mii wapte sute cinci zeci.

37

Acewtia sknt cei iewiyi la numqrqtoare din familiile Chehatiyilor, toyi cei ce fqceau vreo slujbq kn cortul kntklnirii; Moise wi Aaron le-au fqcut numqrqtoarea, dupq porunca Domnului datq prin Moise.

38

Fiii lui Gherwon iewiyi la numqrqtoare, dupq familiile lor wi dupq casele pqrinyilor lor,

39

dela vkrsta de treizeci de ani kn sus pknq la vkrsta de cincizeci de ani, wi anume toyi cei ce erau kn stare sq facq vreo slujbq kn cortul kntklnirii,

40

cei iewiyi la numqrqtoare, dupq familiile lor, dupq casele pqrinyilor lor, au fost douq mii wase sute treizeci.

41

Acewtia sknt cei iewiyi la numqrqtoare din familiile fiilor lui Gherwon, toyi cei ce fqceau vreo slujbq kn cortul kntklnirii; Moise wi Aaron le-au fqcut numqrqtoarea dupq porunca Domnului.

42

Cei iewiyi la numqrqtoare dintre familiile fiilor lui Merari, dupq familiile lor, dupq casele pqrinyilor lor,

43

dela vkrsta de treizeci de ani kn sus pknq la vkrsta de cincizeci de ani, toyi cei ce erau kn stare sq facq vreo slujbq kn cortul kntklnirii,

44

cei iewiyi la numqrqtoare, dupq familiile lor, au fost trei mii douq sute.

45

Acewtia sknt cei iewiyi la numqrqtoare din familiile fiilor lui Merari; Moise wi Aaron le-au fqcut numqrqtoarea dupq porunca Domnului datq prin Moise.

46

Toyi aceia dintre Leviyi a cqror numqrqtoare au fqcut -o Moise, Aaron wi mai marii lui Israel, dupq familiile lor wi dupq casele pqrinyilor lor,

47

dela vkrsta de treizeci de ani kn sus pknq la vkrsta de cinci zeci de ani, toyi cei ce erau kn stare sq facq vreo slujbq wi sq ducq cortul kntklnirii,

48

toyi cei iewiyi la numqrqtoare, au fost opt mii cincisute optzeci.

49

Le-au fqcut numqrqtoarea dupq porunca Domnului datq prin Moise, arqtknd fiecqruia slujba pe care trebuia s`o facq wi ce trebuia sq ducq; le-au fqcut numqrqtoarea dupq porunca pe care o dqduse lui Moise Domnul.

Numbers 5


Numbers Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 4

Numbers

Return to Index

Chapter 5

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Poruncewte copiilor lui Israel sq izgoneascq din tabqrq pe orice lepros, wi pe oricine are o lepqdare de sqmknyq, sau este kntinat prin atingerea de un mort.

3

Fie bqrbayi fie femei, sq -i scoateyi afarq din tabqrq; sq -i scoateyi afarq, ca sq nu spurce tabqra kn mijlocul cqreia Kmi am Eu locuinya.``

4

Copiii lui Israel au fqcut awa, wi i-au scos afarq din tabqrq; cum poruncise lui Moise Domnul, awa au fqcut copiii lui Israel.

5

Domnul a vorbit lui Moise, wi a zis:

6

,,Spune copiilor lui Israel: Cknd un bqrbat sau o femeie va pqcqtui kmpotriva aproapelui squ, fqcknd o cqlcare de lege fayq de Domnul, wi se va face astfel vinovat,

7

sq-wi mqrturiseascq pqcatul, wi sq dea knapoi kn kntregime preyul lucrului ckwtigat prin mijloace necinstite, adqugknd a cincea parte; sq -l dea aceluia fayq de care s -a fqcut vinovat.

8

Dacq nu este nimeni care sq aibq drept sq ia knapoi lucrul ckwtigat prin mijloace necinstite, lucrul acela sq se kntoarcq la Domnul, la preot, afarq de berbecele adus ca jertfq de ispqwire cu care se va face ispqwire pentru cel vinovat.

9

Orice dar ridicat din lucrurile knchinate Domnului de copiii lui Israel, sq fie al preotului, cqruia ki sknt aduse.

10

Lucrurile knchinate Domnului vor fi ale preotului: tot ce i se va da preotului, al lui sq fie.``

11

Domnul a vorbit lui Moise, wi a zis:

12

,,Vorbewte copiilor lui Israel, wi spune-le: Dacq pqcqtuiewte nevasta cuiva fayq de bqrbatul ei, wi -i este necredincioasq;

13

dacq altul se culcq cu ea, wi lucrul este ascuns de bqrbatul ei; dacq ea s`a pkngqrit kn ascuns, fqrq sq fie vreun martor kmpotriva ei, wi fqrq sq fie prinsq asupra faptului; -

14

wi dacq bqrbatul este apucat de un duh de gelozie wi are bqnuieli asupra nevestei lui, care s`a pkngqrit, sau dacq este cuprins de un duh de gelozie wi are bqnuieli asupra nevestei lui, care nu s`a pkngqrit; -

15

omul acela sq-wi aducq nevasta la preot, wi, ca dar de mkncare pentru ea, sq aducq a zecea parte dintr`o efq de floare de fqinq de orz; sq nu toarne untdelemn pe ea, wi sq nu punq tqmkie pe ea, cqci acesta este un dar de mkncare adus pentru gelozie, un dar de descoperire, care descopere o fqrqdelege.

16

Preotul s`o apropie, wi s`o punq sq stea kn picioare knaintea Domnului.

17

Preotul sq ia apq sfkntq kntr`un vas de pqmknt; sq ia yqrknq de pe podeala cortului wi s`o punq kn apq.

18

Preotul sq punq pe femeie sq stea kn picioare knaintea Domnului; sq descopere capul femeii, wi sq -i punq kn mkni darul de mkncare adus pentru descoperire, darul de mkncare adus pentru gelozie; preotul sq aibq kn mknq apele amare aducqtoare de blestem.

19

Preotul sq punq pe femeie sq jure, wi sq -i zicq: ,Dacq niciun om nu s`a culcat cu tine, wi dacq, fiind subt puterea bqrbatului tqu, nu te-ai abqtut dela el ca sq te pkngqrewti cu altul, sq nu-yi facq niciun rqu aceste ape amare aducqtoare de blestem!

20

Dar dacq, fiind subt puterea bqrbatului tqu, te-ai abqtut dela el wi te-ai pkngqrit, wi dacq un alt om deckt bqrbatul tqu s`a culcat cu tine, -

21

wi preotul sq punq pe femeie sq jure cu un jurqmknt de blestem, wi sq -i zicq: ,Domnul sq te facq sq ajungi de blestem wi de urgie kn mijlocul poporului tqu, fqcknd sq yi se usuce coapsa wi sq yi se umfle pkntecele,

22

wi apele acestea aducqtoare de blestem sq intre kn mqruntaiele tale, ca sq facq sq yi se umfle pkntecele wi sq yi se usuce coapsa!` Wi femeia sq zicq: ,Amin! Amin!`

23

Preotul sq scrie blestemurile acestea kntr`o carte, apoi sq le wteargq cu apele cele amare.

24

Wi sq dea femeii sq bea apele amare aducqtoare de blestem; wi apele aducqtoare de blestem vor intra kn ea wi -i vor pricinui amqrqciunea.

25

Preotul sq ia din mknile femeii darul de mkncare adus pentru gelozie, sq legene darul kntr`o parte wi kntr`alta knaintea Domnului, wi sq -l aducq pe altar.

26

Apoi preotul sq ia un pumn din darul acesta, ca aducere aminte, wi sq -l ardq pe altar. Dupq aceea, sq dea femeii sq bea apele.

27

Dupqce ki va da sq bea apele, dacq ea s`a pkngqrit wi a fost necredincioasq bqrbatului ei, apele aducqtoare de blestem vor intra kn ea, wi -i vor pricinui amqrqciunea; pkntecele i se va umfla, coapsa i se va usca, wi femeia aceasta va fi de blestem kn mijlocul poporului ei.

28

Dar dacq femeia nu s`a pkngqrit wi este curatq, va rqmknea neatinsq, wi va avea copii.

29

Aceasta este legea asupra geloziei, pentru kmprejurarea cknd o femeie, care este subt puterea bqrbatului ei, se abate wi se pkngqrewte,

30

wi pentru kmprejurarea cknd un bqrbat, apucat de un duh de gelozie, are bqnuieli asupra nevestei lui: preotul s`o punq sq stea kn picioare knaintea Domnului, wi sq -i facq kntocmai dupq legea aceasta.

31

Bqrbatul va fi scutit de vinq, dar femeia aceea kwi va lua pedeapsa nelegiuirii ei.``

Numbers 6


Numbers Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 5

Numbers

Return to Index

Chapter 6

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte copiilor lui Israel, wi spune-le: ,Cknd un bqrbat sau o femeie se va despqryi de ceilalyi, fqcknd o juruinyq de nazireat1, ca sq se knchine Domnului,

3

sq se fereascq de vin wi de bquturq kmbqtqtoare; sq nu bea nici oyet fqcut din vin, nici oyet fqcut din vreo bquturq kmbqtqtoare; sq nu bea nicio bquturq stoarsq din struguri, wi sq nu mqnknce struguri proaspeyi nici uscayi.

4

Kn tot timpul nazireatului lui, sq nu mqnknce nimic care vine din viyq, dela skmburi pknq la pieliya strugurelui.

5

Kn tot timpul nazireatului, briciul sq nu treacq pe capul lui; pknq la kmplinirea zilelor pentru cari s`a knchinat Domnului, va fi sfknt; sq-wi lase pqrul sq creascq kn voie.

6

Kn tot timpul ckt s`a fqgqduit Domnului prin jurqmknt, sq nu se apropie de un mort;

7

sq nu se pkngqreascq nici la moartea tatqlui squ, nici a mamei sale, nici a fratelui squ, nici a sorei sale, cqci poartq pe cap knchinarea Dumnezeului lui.

8

Kn tot timpul nazireatului, sq fie knchinat Domnului.

9

Dacq moare cineva de moarte nqpraznicq lkngq el, wi capul lui knchinat se face astfel necurat, sq-wi radq capul kn ziua curqyirii, wi anume sq wi -l radq a waptea zi.

10

Kn ziua a opta, sq aducq preotului douq turturele sau doi pui de porumbel, la uwa cortului kntklnirii.

11

Preotul sq jertfeascq pe unul ca jertfq de ispqwire, iar pe celalt ca ardere de tot, wi sq facq pentru el ispqwirea pqcatului lui, fqcut cu prilejul mortului. Nazireul sq-wi sfinyeascq apoi capul chiar kn ziua aceea.

12

Sq knchine din nou Domnului zilele nazireatului lui dinainte, wi sq aducq un miel de un an ca jertfq pentru vinq; zilele dinainte nu vor fi socotite, pentrucq nazireatul lui a fost pkngqrit.

13

Iatq legea nazireului. Kn ziua cknd se va kmplini vremea nazireatului lui, sq fie adus la uwa cortului kntklnirii.

14

Ca dar, sq aducq Domnului: un miel de un an fqrq cusur, pentru arderea de tot, o oaie de un an wi fqrq cusur pentru jertfa de ispqwire, wi un berbece fqrq cusur, pentru jertfa de mulyqmire;

15

un cow cu azimi, turte fqcute din floarea fqinii, frqmkntatq cu untdelemn, wi plqcinte fqrq aluat, stropite cu untdelemn, kmpreunq cu darul de mkncare wi jertfa de bquturq obicinuite.

16

Preotul sq aducq aceste lucruri knaintea Domnului wi sq aducq jertfa lui de ispqwire wi arderea de tot;

17

sq pregqteascq berbecele ca jertfq de mulyqmire Domnului, kmpreunq cu cowul cu azimi, wi sq pregqteascq wi darul lui de mkncare wi jertfa lui de bquturq.

18

Nazireul sq-wi radq, la uwa cortului kntklnirii, capul knchinat Domnului; sq ia pqrul capului squ knchinat Domnului, wi sq -l punq pe focul care este subt jertfa de mulyqmire.

19

Preotul sq ia spata dreaptq fiartq a berbecelui, o turtq nedospitq din cow, wi o plqcintq nedospitq; wi sq le punq kn mknile Nazireului, dupq ce acesta wi -a ras capul knchinat Domnului.

20

Preotul sq le legene kntr`o parte wi kntr`alta knaintea Domnului: acesta este un lucru sfknt, care este al preotului, kmpreunq cu pieptul legqnat wi spata adusq ca jertfq prin ridicare. Apoi, nazireul va putea sq bea vin.

21

Aceasta este legea pentru cel ce a fqcut juruinya de nazireat: acesta este darul lui, care trebuie adus Domnului pentru nazireatul lui, afarq de ce -i vor kngqdui mijloacele lui. Sq kmplineascq tot ce este poruncit pentru juruinya pe care a fqcut -o, dupq legea nazireatului.``

22

Domnul a vorbit lui Moise, wi a zis:

23

,,Vorbewte lui Aaron wi fiilor lui, wi spune-le: ,Awa sq binecuvkntayi pe copiii lui Israel, wi sq le ziceyi:

24

,Domnul sq te binecuvinteze, wi sq te pqzeascq!

25

Domnul sq facq sq lumineze Faya Lui peste tine, wi sq Se kndure de tine!

26

Domnul sq-Wi knalye Faya peste tine, wi-sq-yi dea pacea!

27

Astfel sq punq Numele Meu peste copiii lui Israel, wi Eu ki voi binecuvknta.``

Numbers 7


Numbers Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 6

Numbers

Return to Index

Chapter 7

1

Cknd a isprqvit Moise de awezat cortul, l -a uns wi l -a sfinyit kmpreunq cu toate uneltele lui, precum wi altarul cu toate uneltele lui; le -a uns wi le -a sfinyit.

2

Atunci mai marii lui Israel, cqpeteniile caselor pqrinyilor lor, wi-au adus darurile lor: acewtia erau mai marii seminyiilor, cari luaserq parte la numqrqtoare.

3

Ei wi-au adus ca dar knaintea Domnului: wase carq acoperite wi doisprezece boi, adicq un car la douq cqpetenii, wi un bou de fiecare cqpetenie; wi le-au adus knaintea cortului.

4

Domnul a vorbit lui Moise, wi a zis:

5

,,Ia dela ei aceste lucruri, wi sq le kntrebuinyezi pentru slujba cortului kntklnirii; sq le dai Leviyilor, fiecqruia dupq cum cere slujba lui.``

6

Moise a luat carqle wi boii, wi le -a dat Leviyilor.

7

A dat douq carq wi patru boi fiilor lui Gherwon, dupq cum cereau slujbele lor;

8

a dat patru carq wi opt boi fiilor lui Merari, dupq cum cereau slujbele lor, subt ckrmuirea lui Itamar, fiul preotului Aaron.

9

Dar n`a dat niciunul fiilor lui Chehat, pentrucq, dupq cum cereau slujbele lor, ei trebuiau sq ducq lucrurile sfinte pe umeri.

10

Cqpeteniile wi-au adus darurile pentru tkrnosirea altarului, kn ziua cknd l-au uns; cqpeteniile wi-au adus darurile knaintea altarului.

11

Domnul a zis lui Moise: ,,Cqpeteniile sq vinq unul ckte unul, wi anume fiecare kn ckte o zi deosebitq, ca sq-wi aducq darul pentru tkrnosirea altarului.``

12

Cel ce wi -a adus darul kn ziua kntki, a fost Nahwon, fiul lui Aminadab, din seminyia lui Iuda.

13

El a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

14

o cqyuie de aur de zece sicli, plinq cu tqmkie,

15

un viyel, un berbece, un miel de un an, pentru arderea de tot;

16

un yap, pentru jertfa de ispqwire;

17

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Nahwon, fiul lui Aminadab.

18

A doua zi, wi -a adus darul Netaneel, fiul lui Yuar, cqpetenia lui Isahar.

19

El a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

20

o cqyuie de aur de zece sicli, plinq cu tqmkie;

21

un viyel, un berbece, un miel de un an, pentru arderea de tot;

22

un yap, pentru jertfa de ispqwire;

23

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Netaneel, fiul lui Yuar.

24

A treia zi, cqpetenia fiilor lui Zabulon, Eliab, fiul lui Helon,

25

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

26

o cqyuie de aur de zece sicli, plinq cu tqmkie;

27

un viyel, un berbece, un miel de un an, pentru arderea de tot;

28

un yap, pentru jertfa de ispqwire;

29

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Eliab, fiul lui Helon.

30

A patra zi, cqpetenia fiilor lui Ruben, Eliyur, fiul lui Wedeur,

31

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

32

o cqyuie de aur de zece sicli plinq cu tqmkie;

33

un viyel, un berbece, un miel de un an, pentru arderea de tot;

34

un yap pentru jertfa de ispqwire;

35

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Eliyur, fiul lui Wedeur.

36

A cincea zi, capetenia fiilor lui Simeon, Welumiel, fiul lui Yuriwadai,

37

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

38

o cqyuie de aur de zece sicli, plinq cu tqmkie;

39

un viyel, un berbece, un miel de un an, pentru arderea de tot;

40

un yap, pentru jertfa de ispqwire;

41

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul de mkncare al lui Welumiel, fiul lui Yuriwadai.

42

A wasea zi, cqpetenia fiilor lui Gad, Eliasaf, fiul lui Deuel,

43

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq frqmkntatq cu untdelemn, pentru darul de mkncare;

44

o cqyuie de aur de zece sicli, plinq cu tqmkie;

45

un viyel, un berbece, un miel de un an, pentru arderea de tot;

46

un yap, pentru jertfa de ispqwire;

47

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Eliasaf, fiul lui Deuel.

48

A waptea zi, cqpetenia fiilor lui Efraim, Eliwama, fiul lui Amihud,

49

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

50

o cqyuie de aur de zece sicli, plinq cu tqmkie;

51

un viyel, un berbece, un miel de un an, pentru arderea de tot:

52

un yap, pentru jertfa de ispqwire:

53

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Eliwama, fiul lui Amihud.

54

A opta zi, cqpetenia fiilor lui Manase, Gamliel, fiul lui Pedahyur,

55

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

56

o cqyuie de aur de zece sicli, plinq cu tqmkie;

57

un viyel, un berbece, un miel de un an, pentru arderea de tot;

58

un yap pentru jertfa de ispqwire;

59

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Gamliel, fiul lui Pedahyur.

60

A noua zi, cqpetenia fiilor lui Beniamin, Abidan, fiul lui Ghideoni,

61

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de wapte zeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

62

o cqyuie de aur de zece sicli, plinq cu tqmkie;

63

un viyel, un berbece, un miel de un an, pentru arderea de tot;

64

un yap, pentru jertfa de ispqwire;

65

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Abidan, fiul lui Ghideoni.

66

A zecea zi, cqpetenia fiilor lui Dan, Ahiezer, fiul lui Amiwadai,

67

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

68

o cqyuie de aur, plinq cu tqmkie;

69

un viyel, un berbece, un miel de un an, pentru arderea de tot;

70

un yap, pentru jertfa de ispqwire;

71

wi pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Ahiezer, fiul lui Amiwadai.

72

A unsprezecea zi, cqpetenia fiilor lui Awer, Paguiel, fiul lui Ocran,

73

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighean de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

74

o cqyuie de aur de zece sicli, plinq cu tqmkie;

75

un viyel, un berbece, un miel de un an, pentru arderea de tot;

76

un yap, pentru jertfa de ispqwire;

77

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Paguiel, fiul lui Ocran.

78

A douqsprezecea zi, cqpetenia fiilor lui Neftali, Ahira, fiul lui Enan,

79

a adus: o farfurie de argint kn greutate de o sutq treizeci de sicli, un lighian de argint de waptezeci de sicli, dupq siclul sfkntului locaw, amkndouq pline cu floare de fqinq, frqmkntatq cu untdelemn, pentru darul de mkncare;

80

o cqyuie de aur de zece sicli, plinq cu tqmkie;

81

un viyel, un berbece, un miel de un an, pentru arderea de tot;

82

un yap, pentru jertfa de ispqwire;

83

wi, pentru jertfa de mulyqmire, doi boi, cinci berbeci, cinci yapi, cinci miei de un an. Acesta a fost darul lui Ahira, fiul lui Enan.

84

Acestea au fost darurile aduse de cqpeteniile lui Israel pentru tkrnosirea altarului, kn ziua cknd l-au uns. Au fost douqsprezece farfurii de argint, douqsprezece ligheane de argint, douqsprezece cqyuii de aur;

85

fiecare farfurie de argint ckntqrea o sutq treizeci de sicli, wi fiecare lighian ckntqrea waptezeci de sicli, awa cq argintul acestor unelte se ridica kn totul la douq mii patru sute de sicli, dupq siclul sfkntului locaw.

86

Au fost douqsprezece cqyui de aur pline cu tqmkie, ckte zece sicli cqyuia, dupq siclul sfkntului locaw; aurul cqyuiilor se ridica kn totul la o sutq douqzeci de sicli.

87

Toate dobitoacele pentru arderea de tot au fost doisprezece viyei, doisprezece berbeci, doisprezece miei de un an, cu darurile de mkncare obicinuite, doisprezece yapi, pentru jertfa de ispqwire.

88

Toate dobitoacele pentru jertfa de mulyqmire: douqzeci wi patru de boi, wasezeci de berbeci, wasezeci de yapi, wasezeci de miei de un an. Acestea au fost darurile aduse pentru tkrnosirea altarului, dupq ce l-au uns.

89

Cknd intra Moise kn cortul kntklnirii ca sq vorbeascq cu Domnul, auzea glasul care -i vorbea de pe capacul ispqwirii care era awezat pe chivotul mqrturiei, kntre cei doi heruvimi. Wi vorbea cu Domnul.

Numbers 8


Numbers Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 7

Numbers

Return to Index

Chapter 8

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte lui Aaron, wi spune -i: Cknd vei aweza candelele kn sfewnic, cele wapte candele vor trebui sq lumineze kn partea dinainte a sfewnicului.``

3

Aaron a fqcut awa; a awezat candelele kn partea dinainte a sfewnicului, cum poruncise lui Moise Domnul.

4

Sfewnicul era de aur bqtut; atkt piciorul ckt wi florile lui, erau de aur bqtut. Moise fqcuse sfewnicul dupq chipul, pe care i -l arqtase Domnul.

5

Domnul a vorbit lui Moise, wi a zis:

6

,,Ia pe Leviyi din mijlocul copiilor lui Israel, wi curqyewte -i.

7

Iatq cum sq -i curqyewti: Stropewte -i cu apq ispqwitoare; sq lase sq treacq briciul peste tot trupul lor, sq-wi spele hainele, wi sq se curqyeascq.

8

Sq ia apoi un viyel, cu darul de mkncare obicinuit, fqcut din floare de fqinq, frqmkntatq cu untdelemn; wi sq mai iei un alt viyel pentru jertfa de ispqwire.

9

Sq apropii pe Leviyi knaintea cortului kntklnirii, wi sq strkngi toatq adunarea copiilor lui Israel.

10

Sq apropii pe Leviyi knaintea Domnului; wi copiii lui Israel sq-wi punq mknile pe Leviyi.

11

Aaron sq legene pe Leviyi kntr`o parte wi kntr`alta knaintea Domnului, ca un dar legqnat din partea copiilor lui Israel; wi sq fie knchinayi astfel kn slujba Domnului.

12

Leviyii sq-wi punq mknile pe capul viyeilor, wi sq aduci unul ca jertfq de ispqwire, wi altul ca ardere de tot, ca sq faci ispqwire pentru Leviyi.

13

Sq pui pe Leviyi kn picioare knaintea lui Aaron wi knaintea fiilor lui, wi sq -i legeni kntr`o parte wi kntr`alta, ca un dar legqnat Domnului.

14

Awa sq desparyi pe Leviyi din mijlocul copiilor lui Israel; wi Leviyii vor fi ai Mei.

15

Dupq aceea, Leviyii sq vinq sq facq slujba kn cortul kntklnirii. Astfel sq -i curqyewti wi sq -i legeni kntr`o parte wi kntr`alta, ca un dar legqnat.

16

Cqci ei Kmi sknt dayi cu totul din mijlocul copiilor lui Israel: Eu i-am luat pentru Mine kn locul kntkilor nqscuyi, din toyi kntkii nqscuyi ai copiilor lui Israel.

17

Cqci orice kntki nqscut al copiilor lui Israel este al Meu, atkt din oameni ckt wi din dobitoace; Mie Mi i-am knchinat kn ziua cknd am lovit pe toyi kntkii nqscuyi kn yara Egiptului.

18

Wi Eu am luat pe Leviyi kn locul tuturor kntkilor nqscuyi ai copiilor lui Israel.

19

Am dat pe Leviyi kn totul lui Aaron wi fiilor lui, din mijlocul copiilor lui Israel, ca sq facq slujbq pentru copiii lui Israel kn cortul kntklnirii, sq facq ispqwire pentru copiii lui Israel, wi astfel copiii lui Israel sq nu fie loviyi cu nici o urgie, cknd se vor apropia de sfkntul locaw.``

20

Moise, Aaron wi toatq adunarea copiilor lui Israel, au fqcut cu Leviyii tot ce poruncise lui Moise Domnul despre Leviyi; awa au fqcut copiii lui Israel cu ei.

21

Leviyii s`au curqyit, wi wi-au spqlat hainele. Aaron i -a legqnat kntr`o parte wi kntr`alta, ca un dar legqnat knaintea Domnului, wi a fqcut ispqwire pentru ei, ca sq -i curqyeascq.

22

Dupq aceea, Leviyii au venit sq-wi facq slujba kn cortul kntklnirii, kn faya lui Aaron wi a fiilor lui. Kntocmai cum poruncise lui Moise Domnul cu privire la Leviyi, awa s`a fqcut cu ei.

23

Domnul a vorbit lui Moise, wi a zis:

24

,,Iatq legea privitoare la Leviyi. Dela vkrsta de douqzeci wi cinci de ani kn sus, orice Levit va intra kn slujba cortului kntklnirii ca sq kndeplineascq o slujbq acolo.

25

Dela vkrsta de cincizeci de ani kncolo, sq iasq din slujbq, wi sq nu mai slujeascq.

26

Va putea sq ajute pe frayii lui kn cortul kntklnirii, sq pqzeascq ce le este dat kn grijq; dar sq nu mai facq slujbq. Awa sq faci cu Leviyii kn ce privewte slujbele lor.``

Numbers 9


Numbers Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 8

Numbers

Return to Index

Chapter 9

1

Domnul a vorbit lui Moise, kn pustia Sinai, kn luna kntki a anului al doilea, dupq iewirea lor din yara Egiptului. Wi a zis:

2

,,Copiii lui Israel sq prqznuiascq Pawtele la vremea hotqrktq.

3

Sq le prqznuiyi la vremea hotqrktq, kn a patrusprezecea zi a lunii acesteia, seara1; sq le prqznuiyi dupq toate legile, wi dupq toate poruncile privitoare la ele.``

4

Moise a vorbit copiilor lui Israel, sq prqznuiascq Pawtele.

5

Wi au prqznuit Pawtele kn a patrusprezecea zi a lunii kntki, seara1, kn pustia Sinai; copiii lui Israel au fqcut kntocmai dupq toate poruncile, pe cari le dqduse lui Moise Domnul.

6

S`a kntkmplat cq niwte oameni, fiind necurayi din pricinq cq se atinseserq de un mort, nu puteau prqznui Pawtele kn ziua aceea. Ei s`au knfqyiwat kn aceeaw zi knaintea lui Moise wi knaintea lui Aaron.

7

Wi oamenii aceia au zis lui Moise: ,,Noi skntem necurayi din pricina unui mort; de ce sq fim nevoiyi sq nu ne aducem la vremea hotqrktq darul cuvenit Domnului kn mijlocul copiilor lui Israel?``

8

Moise le -a rqspuns: ,,Awteptayi sq vqd ce vq poruncewte Domnul.``

9

Wi Domnul a vorbit lui Moise, wi a zis:

10

,,Vorbewte copiilor lui Israel, wi spune-le: ,Dacq cineva dintre voi sau dintre urmawii vowtri este necurat din pricina unui mort, sau este kntr`o cqlqtorie lungq, totuw sq prqznuiascq Pawtele kn cinstea Domnului.

11

Wi, sq le prqznuiascq kn luna a doua, kn ziua a patrusprezecea, seara1; sq le mqnknce cu azimi wi ierburi amare.

12

Sq nu lase din ele nimic pknq a doua zi dimineaya, wi sq nu frkngq niciun os din ele. Sq le prqznuiascq dupq toate poruncile privitoare la Pawte.

13

Dacq cineva nu este necurat, nici nu este kn cqlqtorie, wi totuw nu prqznuiewte Pawtele, sufletul acela sq fie nimicit din poporul lui; pentru cq n`a adus darul cuvenit Domnului la vremea hotqrktq, omul acela sq-wi ia pedeapsa pentru pqcatul lui.

14

Dacq un strqin, care locuiewte kntre voi, prqznuiewte Pawtele Domnului, sq se yinq de legile wi poruncile privitoare la Pawte. Aceeaw lege sq fie kntre voi, pentru strqin ca wi pentru bqwtinaw.``

15

Kn ziua cknd a fost awezat cortul, norul a acoperit locawul cortului kntklnirii; wi, de seara pknq dimineaya deasupra cortului era ca knfqyiwarea unui foc.

16

Totdeauna era awa: ziua, norul acoperea cortul, iar noaptea avea knfqyiwarea unui foc.

17

Cknd se ridica norul de pe cort, porneau wi copiii lui Israel; wi acolo unde se oprea norul, tqbqrau wi copiii lui Israel.

18

Copiii lui Israel porneau dupq porunca Domnului wi tqbqrau dupq porunca Domnului; tqbqrau atkta vreme ckt rqmknea norul deasupra cortului.

19

Cknd norul rqmknea mai multq vreme deasupra cortului, copiii lui Israel ascultau de porunca Domnului, wi nu porneau.

20

Cknd norul rqmknea mai puyine zile deasupra cortului, ei tqbqrau dupq porunca Domnului, wi porneau dupq porunca Domnului.

21

Dacq norul se oprea de seara pknq dimineaya, wi se ridica dimineaya, atunci porneau wi ei. Dacq norul se ridica dupq o zi wi o noapte, atunci porneau wi ei.

22

Dacq norul se oprea deasupra cortului douq zile, sau o lunq, sau un an, copiii lui Israel rqmkneau tqbqrkyi, wi nu porneau; wi cknd se ridica, porneau wi ei.

23

Tqbqrau dupq porunca Domnului, wi porneau dupq porunca Domnului; ascultau de porunca Domnului, de porunca Domnului datq prin Moise.

Numbers 10


Numbers Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 9

Numbers

Return to Index

Chapter 10

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Fq-yi douq trkmbiye de argint; sq le faci de argint bqtut. Ele sq-yi slujeascq pentru chemarea adunqrii wi pentru pornirea taberilor.

3

Cknd se va suna cu ele, toatq adunarea sq se strkngq la tine, la uwa cortului kntklnirii.

4

Cknd se va suna numai cu o trkmbiyq, sq se strkngq la tine cqpeteniile, mai marii peste miile lui Israel.

5

Cknd veyi suna cu vklvq, sq porneascq ceice tqbqrqsc la rqsqrit;

6

cknd veyi suna a doua oarq cu vklvq, sq porneascq ceice tqbqrqsc la miazq-zi: pentru plecarea lor, sq se sune cu vklvq.

7

Cknd va fi vorba de strkngerea adunqrii, sq sunayi, dar sq nu sunayi cu vklvq.

8

Din trkmbiye sq sune fiii lui Aaron, preoyii. Aceasta sq fie o lege vecinicq pentru voi wi pentru urmawii vowtri.

9

Cknd veyi merge la rqzboi, kn yara voastrq, kmpotriva vrqjmawului care va lupta kmpotriva voastrq, sq sunayi cu vklvq din trkmbiye, wi Domnul, Dumnezeul vostru, Kwi va aduce aminte de voi, wi veyi fi izbqviyi de vrqjmawii vowtri.

10

Kn zilele voastre de bucurie, la sqrbqtorile voastre, wi la lunile noi ale voastre, sq sunayi din trkmbiye, cknd vq veyi aduce arderile de tot wi jertfele de mulyqmire; wi ele vor face ca Dumnezeul vostru sq-Wi aducq aminte de voi. Eu sknt Domnul, Dumnezeul vostru.``

11

Kn ziua a douqsprezecea a lunii a doua a anului al doilea, s`a ridicat norul de pe cortul kntklnirii.

12

Wi copiii lui Israel au pornit din pustia Sinai dupq taberile lor. Norul s`a oprit kn pustia Paran.

13

Aceastq kntkie plecare au fqcut -o dupq porunca Domnului datq prin Moise.

14

Kntqi a pornit steagul taberii fiilor lui Iuda, kmpreunq cu owtirile lui. Peste owtirea lui Iuda era mai mare Nahwon, fiul lui Aminadab;

15

peste owtirea seminyiei fiilor lui Isahar era Netaneel, fiul lui Yuar;

16

peste owtirea seminyiei fiilor lui Zabulon, era Eliab, fiul lui Helon.

17

Cknd a fost desfqcut cortul, au pornit kntqi fiii lui Gherwon wi fiii lui Merari, ducknd cortul.

18

Apoi a pornit steagul taberii lui Ruben, kmpreunq cu owtirile lui. Peste owtirea lui Ruben era mai mare Eliyur, fiul lui Wedeur;

19

peste owtirea seminyiei fiilor lui Simeon, era Welumiel, fiul lui Yuriwadai;

20

peste owtirea seminyiei fiilor lui Gad era Eliasaf, fiul lui Deuel.

21

Apoi au pornit Chehatiyii, ducknd sfkntul locaw; pqnq la venirea lor ceilalyi kntinseserq cortul.

22

Apoi a pornit steagul taberii fiilor lui Efraim, kmpreunq cu owtirile lui. Peste owtirea lui Efraim era mai mare Eliwama, fiul lui Amihud;

23

peste owtirea seminyiei fiilor lui Manase era Gamliel, fiul lui Pedahyur;

24

peste owtirea seminyiei fiilor lui Beniamin era Abidan, fiul lui Ghideoni.

25

Apoi a pornit steagul taberii fiilor lui Dan, kmpreunq cu owtirile lui: ei erau coada tuturor taberilor. Peste owtirea lui Dan era mai mare Ahiezer, fiul lui Amiwadai;

26

peste owtirea seminyiei fiilor lui Awer era Paguiel, fiul lui Ocran;

27

peste owtirea seminyiei fiilor lui Neftali era Ahira, fiul lui Enan.

28

Acesta a fost wirul kn care au pornit copiii lui Israel, dupq owtirile lor; awa au plecat.

29

Moise a zis lui Hobab, fiul lui Reuel, Madianitul, socrul lui Moise: ,,Noi plecqm spre locul despre care Domnul a zis: ,Eu vi -l voi da.` Vino cu noi, wi kyi vom face bine, cqci Domnul a fqgqduit cq va face bine lui Israel.``

30

Hobab i -a rqspuns: ,,Nu pot sq merg; ci mq voi duce kn yara mea wi kn locul meu de nawtere.``

31

Wi Moise a zis: ,,Nu ne pqrqsi, te rog; fiindcq tu cunowti locurile unde putem sq tqbqrkm kn pustie; deci tu sq ne fii cqlquzq.

32

Wi dacq vii cu noi, te vom face sq te bucuri de binele, pe care ni -l va face Domnul.``

33

Ei au plecat dela muntele Domnului, wi au mers trei zile; chivotul legqmkntului Domnului a pornit knaintea lor, wi a fqcut un drum de trei zile, ca sq le caute un loc de odihnq.

34

Norul Domnului era deasupra lor kn timpul zilei, cknd porneau din tabqrq.

35

Cknd pornea chivotul, Moise zicea: ,,Scoalq-Te, Doamne, ca sq se kmprqwtie vrqjmawii Tqi, wi sq fugq dinaintea Feyei Tale cei ce Te urqsc!``

36

Iar cknd kl awezau, zicea: ,,Kntoarce-Te, Doamne, la zecile de mii ale miilor lui Israel!``

Numbers 11


Numbers Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 10

Numbers

Return to Index

Chapter 11

1

Poporul a ckrtit kn gura mare kmpotriva Domnului, zicknd cq -i merge rqu. Cknd a auzit Domnul, S`a mkniat. S`a aprins kntre ei focul Domnului wi a mistuit o parte din marginea taberii.

2

Poporul a strigat cqtre Moise. Moise s`a rugat Domnului, wi focul s`a stins.

3

Locului aceluia i-au pus numele Tabeera (Ardere), pentrucq se aprinsese focul Domnului printre ei.

4

Adunqturii de oameni, cari se aflau kn mijlocul lui Israel, i -a venit poftq, ba chiar wi copiii lui Israel au knceput sq plkngq, wi sq zicq: ,,Cine ne va da carne sq mkncqm?

5

Ne aducem aminte de pewtii pe cari -i mkncam kn Egipt, wi cari nu ne costau nimic, de castraveyi, de pepeni, de praji, de ceapq wi de usturoi.

6

Acum ni s`a uscat sufletul: nu mai este nimic! Ochii nowtri nu vqd deckt mana aceasta.``

7

Mana semqna cu grquntele de coriandru, wi la vedere era ca bedeliumul.

8

Poporul se risipea wi o strkngea, o mqcina la rkwniyq, sau o pisa kntr`o piuq; o fierbea kn oalq, wi fqcea turte din ea. Mana avea gustul unei turte fqcute cu untdelemn.

9

Cknd cqdea roua noaptea kn tabqrq, cqdea wi mana.

10

Moise a auzit pe popor plkngknd, fiecare kn familia lui wi la uwa cortului lui. Mknia Domnului s`a aprins cu tqrie. Moise s`a kntristat,

11

wi a zis Domnului: ,,Pentru ce mkhnewti Tu pe robul Tqu, wi pentru ce n`am cqpqtat eu trecere knaintea Ta, de ai pus peste mine sarcina acestui popor kntreg?

12

Oare eu am zqmislit pe poporul acesta? Oare eu l-am nqscut, ca sq-mi zici: ,Poartq -l la sknul tqu, cum poartq doica pe copil,` pknq kn yara pe care ai jurat pqrinyilor lui cq i -o vei da?

13

De unde sq iau carne, ca sq dau la tot poporul acesta? Cqci ei plkng la mine, zicknd: ,Dq-ne carne ca sq mkncqm!`

14

Eu singur nu pot sq port pe tot poporul acesta, cqci este prea greu pentru mine.

15

Deckt sq Te poryi awa cu mine, mai bine omoarq-mq, Te rog, dacq mai am vreo trecere knaintea Ta, ca sq nu-mi mai vqd nenorocirea.``

16

Domnul a zis lui Moise: ,,Adunq la Mine waptezeci de bqrbayi, dintre bqtrknii lui Israel, din cei pe cari -i cunowti ca bqtrkni ai poporului wi cu putere asupra lor; adu -i la cortul kntklnirii, wi sq se knfqyiweze acolo kmpreunq cu tine.

17

Eu Mq voi pogork, wi kyi voi vorbi acolo; voi lua din duhul care este peste tine, wi -l voi pune peste ei ca sq poarte kmpreunq cu tine sarcina poporului, wi sq n`o poryi tu singur.

18

Sq spui poporului: ,Sfinyiyi-vq pentru mkne, wi aveyi sq mkncayi carne, fiindcq ayi plkns kn auzul Domnului, wi ayi zis: ,Cine ne va da carne sq mkncqm? Cqci noi o duceam bine kn Egipt!` Domnul vq va da carne, wi veyi mknca.

19

Aveyi sq mkncayi carne, nu o zi, nici douq zile, nici cinci zile, nici zece zile, nici douq zeci de zile,

20

ci o lunq kntreagq, pknq vq va iewi pe nqri, wi vq veyi sckrbi de ea, pentrucq n`ayi ascultat de Domnul care este kn mijlocul vostru, wi pentrucq ayi plkns knaintea Lui, zicknd: ,Pentruce am iewit noi oare din Egipt?.``

21

Moise a zis: ,,Wase sute de mii de oameni cari merg pe jos alcqtuiesc poporul kn mijlocul cqruia sknt eu, wi Tu zici: ,Le voi da carne, wi vor mknca o lunq kntreagq!`

22

Putem tqia oare atktea oi wi atkyia boi, ca sq ajungq? Sau nu cumva avem sq prindem toyi pewtii mqrii, ca sq le ajungq?``

23

Domnul a rqspuns lui Moise: ,,Nu cumva s`a scurtat oare mkna Domnului? Vei vedea acum dacq ceeace yi-am spus se va kntkmpla sau nu.``

24

Moise a iewit, wi a spus poporului cuvintele Domnului. A adunat waptezeci de bqrbayi din bqtrknii poporului, wi i -a pus kn jurul cortului.

25

Domnul S`a pogorkt kn nor, wi a vorbit lui Moise; a luat din duhul care era peste el, wi l -a pus peste cei waptezeci de bqtrkni. Wi de kndatq ce duhul s`a awezat peste ei, au knceput sq prooroceascq; dar dupq aceea n`au mai proorocit.

26

Doi oameni, unul numit Eldad, wi altul Medad, rqmqseserq kn tabqrq, wi duhul s`a awezat wi peste ei; cqci erau dintre cei scriwi, mqcar cq nu se duseserq la cort. Wi au knceput sq prooroceascq wi ei kn tabqrq.

27

Un tknqr a alergat wi a dat de wtire lui Moise, zicknd: ,,Eldad wi Medad proorocesc kn tabqrq.``

28

Wi Iosua, fiul lui Nun, care slujea lui Moise din tinereya lui, a luat cuvkntul, wi a zis: ,,Domnule Moise, oprewte -i.``

29

Moise i -a rqspuns: ,,Ewti gelos pentru mine? Sq dea Dumnezeu ca tot poporul Domnului sq fie alcqtuit din prooroci, wi Domnul sq-Wi punq Duhul Lui peste ei!``

30

Apoi Moise s`a kntors kn tabqrq, el wi bqtrknii lui Israel.

31

Domnul a fqcut sq sufle de peste mare un vknt, care a adus prepeliye, wi le -a rqspkndit peste tabqrq cale cam de o zi kntr`o parte wi cale cam de o zi de cealaltq parte kn jurul taberii. Aveau o knqlyime de aproape doi coyi dela faya pqmkntului.

32

Kn tot timpul zilei aceleia wi toatq noaptea, wi toatq ziua urmqtoare, poporul s`a sculat wi a strkns prepeliye; cel ce strknsese cel mai puyin avea zece omeri. Ei wi le-au kntins kn jurul taberii.

33

Pe cknd carnea era kncq kn dinyii lor, fqrq sq fie mestecatq, Domnul S`a aprins de mknie kmpotriva poporului; wi Domnul a lovit poporul cu o urgie foarte mare.

34

Au pus locului aceluia numele Chibrot-Hataava (Mormintele lqcomiei), pentrucq acolo au kngropat pe poporul apucat de poftq.

35

Dela Chibrot-Hataava, poporul a plecat la Hayerot, wi s`a oprit la Hayerot.

Numbers 12


Numbers Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 11

Numbers

Return to Index

Chapter 12

1

Maria wi Aaron au vorbit kmpotriva lui Moise din pricina femeii etiopiane pe care o luase el de nevastq; cqci luase o femeie etiopianq.

2

Wi au zis: ,,Oare numai prin Moise vorbewte Domnul? Nu vorbewte oare wi prin noi?`` Wi Domnul a auzit -o.

3

Moise knsq era un om foarte blknd, mai blknd deckt orice om de pe faya pqmkntului.

4

Deodatq Domnul a zis lui Moise, lui Aaron wi Mariei: ,,Duceyi-vq, cktewi trei la cortul kntklnirii.`` Wi s-au dus cktewi trei.

5

Domnul S`a pogorkt kn stklpul de nor, wi a stqtut la uwa cortului. A chemat pe Aaron wi pe Maria, wi ei s`au apropiat amkndoi.

6

Wi a zis: ,,Ascultayi bine ce vq spun! Cknd va fi printre voi un prooroc, Eu, Domnul, Mq voi descoperi lui kntr`o vedenie sau ki voi vorbi kntr-un vis.

7

Nu tot awa este knsq cu robul Meu Moise. El este credincios kn toatq casa Mea.

8

Eu ki vorbesc gurq cqtre gurq, Mq descopqr lui nu prin lucruri grele de knyeles, ci el vede chipul Domnului. Cum de nu v`ayi temut deci sq vorbiyi kmpotriva robului Meu, kmpotriva lui Moise?``

9

Domnul S`a aprins de mknie kmpotriva lor. Wi a plecat.

10

Norul s`a depqrtat de pe cort. Wi iatq cq Maria era plinq de leprq, albq ca zqpada. Aaron s`a kntors spre Maria; wi iatq cq ea avea leprq.

11

Atunci Aaron a zis lui Moise: ,,Ah, domnul meu, nu ne face sq purtqm pedeapsa pqcatului pe care l-am fqcut ca niwte nechibzuiyi, wi de care ne-am fqcut vinovayi!``

12

Sq nu fie Maria ca un copii nqscut mort, a cqrui carne este pe jumqtate putredq cknd iese din pkntecele mamei lui``!

13

Moise a strigat cqtre Domnul, zicknd: ,,Dumnezeule, Te rog, vindecq -o!``

14

Wi Domnul a zis lui Moise: ,,Dacq ar fi scuipat -o tatql ei kn obraz, n`ar fi fost ea oare de ocarq timp de wapte zile? Sq fie knchisq deci wapte zile afarq din tabqrq; dupq aceea, sq fie primitq kn tabqrq.``

15

Maria a fost knchisq wapte zile afarq din tabqrq. Wi poporul n`a pornit, pqnq ce a intrat din nou Maria kn tabqrq.

16

Dupq aceea, poporul a plecat din Hayerot, wi a tqbqrkt kn pustia Paran.

Numbers 13


Numbers Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 12

Numbers

Return to Index

Chapter 13

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Trimete niwte oameni sq iscodeascq yara Canaanului, pe care o dau copiilor lui Israel. Sq trimeyi ckte un om pentru fiecare din seminyiile pqrinyilor lor, toyi sq fie dintre fruntawii lor.``

3

Moise i -a trimes din pustia Paran, dupq porunca Domnului; toyi oamenii acewtia erau cqpetenii ale copiilor lui Israel.

4

Iatq numele lor: pentru seminyia lui Ruben: Wamua, fiul lui Zacur;

5

pentru seminyia lui Simeon: Wafat, fiul lui Hori;

6

pentru seminyia lui Iuda: Caleb, fiul lui Iefune;

7

pentru seminyia lui Isahar: Igual, fiul lui Iosif;

8

pentru seminyia lui Efraim: Hosea, fiul lui Nun;

9

pentru seminyia lui Beniamin: Palti, fiul lui Rafu;

10

pentru seminyia lui Zabulon: Gadiel, fiul lui Sodi;

11

pentru seminyia lui Iosif, seminyia lui Manase: Gadi, fiul lui Susi;

12

pentru seminyia lui Dan: Amiel, fiul lui Ghemali;

13

pentru seminyia lui Awer: Setur, fiul lui Micael;

14

pentru seminyia lui Neftali: Nahbi, fiul lui Vofsi;

15

pentru seminyia lui Gad: Gheuel, fiul lui Machi.

16

Acestea sknt numele bqrbayilor, pe cari i -a trimes Moise sq iscodeascq yara. Lui Hosea, fiul lui Nun, Moise i -a pus numele Iosua.

17

Moise i -a trimes sq iscodeascq yara Canaanului. El le -a zis: ,,Mergeyi de aici spre miazqzi, wi apoi sq vq suiyi pe munte.

18

Vedeyi yara, vedeyi cum este ea, cum este poporul care o locuiewte, dacq este tare sau slab, dacq este mic sau mare la numqr;

19

vedeyi cum este yara kn care locuiewte: dacq este bunq sau rea; cum sknt cetqyile kn cari locuiewte: dacq sknt deschise sau kntqrite;

20

cum este pqmkntul: dacq este gras sau sterp, dacq sknt sau nu copaci pe el. Fiyi cu inimq, wi luayi cu voi roade din yarq.`` Era pe vremea cknd kncep sq se coacq strugurii.

21

Ei s`au suit, wi au iscodit yara, dela pustia Yin pknq la Rehob, pe drumul care duce la Hamat.

22

S`au suit pe la miazqzi, wi au mers pknq la Hebron, unde se aflau Ahiman, Wewai wi Talmai, copiii lui Anac. Hebronul fusese zidit cu wapte ani knainte de cetatea Yoan din Egipt.

23

Au ajuns pknq la valea Ewcol; acolo au tqiat o ramurq de viyq cu un strugur, wi l-au dus ckte doi cu ajutorul unei prqjini, au luat wi rodii wi smochine.

24

Locul acela l-au numit valea Ewcol (Strugure), din pricina strugurelui pe care l-au tqiat de acolo copiii lui Israel.

25

S`au kntors dela iscodirea yqrii dupq patruzeci de zile kmplinite,

26

Au plecat wi au ajuns la Moise wi la Aaron, wi la toatq adunarea copiilor lui Israel, la Cades, kn pustia Paran. Le-au adus wtiri, lor wi kntregei adunqri, wi le-au arqtat roadele yqrii.

27

Iatq ce au istorisit lui Moise: ,,Ne-am dus kn yara kn care ne-ai trimes. Cu adevqrat, este o yarq kn care curge lapte wi miere, wi iatq -i roadele.

28

Dar poporul care locuiewte kn yara aceasta este puternic, cetqyile sknt kntqrite wi foarte mari. Ba kncq am vqzut acolo wi pe fiii lui Anac.

29

Amaleciyii locuiesc yinutul dela miazq-zi; Iebusiyii wi Amoriyii locuiesc muntele; wi Cananiyii wi Hetiyii locuiesc lkngq mare wi dealungul Iordanului.``

30

Caleb a potolit poporul, care ckrtea kmpotriva lui Moise. El a zis: ,,Haidem sq ne suim, wi sq punem mkna pe yarq, cqci vom fi biruitori!``

31

Dar bqrbayii cari fuseserq kmpreunq cu el au zis: ,,Nu putem sq ne suim kmpotriva poporului acestuia, cqci este mai tare deckt noi.``

32

Wi au knegrit knaintea copiilor lui Israel yara pe care o iscodiserq. Ei au zis: ,,Yara pe care am strqbqtut -o, ca s`o iscodim, este o yarq care mqnkncq pe locuitorii ei; toyi aceia pe cari i-am vqzut acolo sknt oameni de staturq knaltq.

33

Apoi am mai vqzut kn ea pe uriawi, pe copiii lui Anac, cari se trag din neamul uriawilor: knaintea noastrq wi fayq de ei parcq eram niwte lqcuste.``

Numbers 14


Numbers Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 13

Numbers

Return to Index

Chapter 14

1

Toatq adunarea a ridicat glasul wi a knceput sq yipe. Wi poporul a plkns kn noaptea aceea.

2

Toyi copiii lui Israel au ckrtit kmpotriva lui Moise wi Aaron, wi toatq adunarea le -a zis: ,,De ce n`om fi murit noi kn yara Egiptului, sau de ce n`om fi murit kn pustia aceasta?

3

Pentruce ne duce Domnul kn yara aceasta, kn care vom cqdea uciwi de sabie, iar nevestele noastre wi copilawii nowtri vor fi de jaf? Nu este oare mai bine sq ne kntoarcem kn Egipt?``

4

Wi au zis unul altuia: ,,Sq ne alegem o cqpetenie, wi sq ne kntoarcem kn Egipt.``

5

Moise wi Aaron au cqzut cu faya la pqmknt, kn faya kntregei adunqri a copiilor lui Israel care era strknsq la o laltq.

6

Wi, dintre cei ce iscodiserq yara, Iosua, fiul lui Nun, wi Caleb, fiul lui Iefune, wi-au rupt hainele,

7

wi au vorbit astfel kntregei adunqri a copiilor lui Israel: ,,Yara pe care am strqbqtut -o noi ca s`o iscodim, este o yarq foarte bunq, minunatq.

8

Dacq Domnul va fi binevoitor cu noi, ne va duce kn yara aceasta, wi ne -o va da: este o yarq kn care curge lapte wi miere.

9

Numai, nu vq rqzvrqtiyi kmpotriva Domnului, wi nu vq temeyi de oamenii din yara aceea, cqci ki vom mknca. Ei nu mai au niciun sprijin: Domnul este cu noi, nu vq temeyi de ei!``

10

Toatq adunarea vorbea sq -i ucidq cu pietre, cknd slava Domnului s`a arqtat peste cortul kntklnirii, knaintea tuturor copiilor lui Israel.

11

Wi Domnul a zis lui Moise: ,,Pknq cknd Mq va nesocoti poporul acesta? Pknq cknd nu va crede el kn Mine, cu toate minunile pe cari le fac kn mijlocul lui?

12

De aceea, kl voi lovi cu ciumq, wi -l voi nimici, dar pe tine te voi face un neam mai mare wi mai puternic deckt el.``

13

Moise a zis Domnului: ,,Egiptenii vor auzi lucrul acesta, ei, din mijlocul cqrora ai scos pe poporul acesta prin puterea Ta.

14

Wi vor spune locuitorilor yqrii aceleia. Ei wtiau cq Tu, Domnul, ewti kn mijlocul poporului acestuia; cq Te arqtai kn chip vqzut, Tu, Domnul; cq norul Tqu stq peste el; cq Tu mergi knaintea lui ziua kntr`un stklp de nor, wi noaptea kntr`un stklp de foc.

15

Dacq omori pe poporul acesta ca pe un singur om, neamurile, cari au auzit vorbindu-se de Tine, vor zice:

16

,Domnul n`avea putere sq ducq pe poporul acesta kn yara pe care jurase cq i -o va da: de aceea l -a omorkt kn pustie!`

17

Acum, sq se arate puterea Domnului kn mqrimea ei, cum ai spus cknd ai zis:

18

,Domnul este kncet la mknie wi bogat kn bunqtate, iartq fqrqdelegea wi rqsvrqtirea; dar nu yine pe cel vinovat drept nevinovat, wi pedepsewte fqrqdelegea pqrinyilor kn copii pknq la al treilea wi la al patrulea neam.

19

Iartq dar fqrqdelegea poporului acestuia, dupq mqrimea kndurqrii Tale, cum ai iertat poporului acestuia din Egipt pknq aici.``

20

Wi Domnul a spus: ,,Iert cum ai cerut.

21

Dar ckt este de adevqrat cq Eu sknt viu wi cq slava Domnului va umplea tot pqmkntul,

22

atkt este de adevqrat cq toyi ceice au vqzut cu ochii lor slava Mea, wi minunile pe cari le-am fqcut kn Egipt wi kn pustie, wi totuw M`au ispitit de zece ori acum, wi n`au ascultat glasul Meu,

23

toyi aceia nu vor vedea yara pe care am jurat pqrinyilor lor cq le -o voi da, wi anume, toyi cei ce M`au nesocotit, n`o vor vedea.

24

Iar pentrucq robul Meu Caleb a fost knsufleyit de un alt duh, wi a urmat kn totul calea Mea, kl voi face sq intre kn yara kn care s`a dus, wi urmawii lui o vor stqpkni.

25

Amaleciyii wi Canaaniyii locuiesc valea aceasta: deci mkne, kntoarceyi-vq, wi plecayi kn pustie, pe calea care duce spre Marea Rowie.``

26

Domnul a vorbit lui Moise wi lui Aaron, wi a zis:

27

,,Pknq cknd voi lqsa aceastq rea adunare sq ckrteascq kmpotriva Mea? Am auzit ckrtirile copiilor lui Israel, cari ckrteau kmpotriva Mea.

28

Spune-le: ,Pe viaya Mea!` zice Domnul, ,cq vq voi face kntocmai cum ayi vorbit kn auzul urechilor Mele.

29

Trupurile voastre moarte vor cqdea kn pustia aceasta. Voi toyi, a cqror numqrqtoare s`a fqcut, numqrkndu-vq dela vkrsta de douqzeci de ani kn sus, wi cari ayi ckrtit kmpotriva Mea,

30

nu veyi intra kn yara pe care jurasem cq vq voi da -o s`o locuiyi, afarq de Caleb, fiul lui Iefune, wi Iosua, fiul lui Nun.

31

Pe copilawii vowtri knsq, despre cari ayi zis cq vor fi de jaf, ki voi face sq intre kn ea, ca sq cunoascq yara pe care ayi nesocotit -o voi.

32

Iar ckt despre voi, trupurile voastre moarte vor cqdea kn pustie.

33

Wi copiii vowtri vor rqtqci patruzeci de ani kn pustie, wi vor ispqwi astfel pqcatele voastre, pknq ce toate trupurile voastre moarte vor cqdea kn pustie.

34

Dupq cum kn patruzeci de zile ayi iscodit yara, tot awa, patruzeci de ani veyi purta pedeapsa fqrqdelegilor voastre; adicq un an de fiecare zi: wi veyi wti atunci ce knseamnq sq-Mi trag Eu mkna de la voi.

35

Eu, Domnul, am vorbit! Kn adevqr, awa voi face acestei rele adunqri, care s`a unit kmpotriva Mea; vor fi nimiciyi kn pustia aceasta wi kn ea vor muri.``

36

Bqrbayii pe cari ki trimesese Moise sq iscodeascq yara, wi cari, la kntoarcerea lor, fqcuserq ca toatq adunarea sq ckrteascq kmpotriva lui, knegrind yara;

37

oamenii acewtia, cari knegriserq yara, au murit acolo knaintea Domnului, loviyi de o moarte nqpraznicq.

38

Numai Iosua, fiul lui Nun, wi Caleb, fiul lui Iefune, au rqmas cu viayq dintre oamenii aceia cari se duseserq sq iscodeascq yara.

39

Moise a spus aceste lucruri tuturor copiilor lui Israel; wi poporul a fost kntr`o mare jale.

40

S`au sculat dis de dimineayq a doua zi, wi s`au suit pe vkrful muntelui, zicknd: ,,Iatq-ne! skntem gata sq ne suim kn locul de care a vorbit Domnul, cqci am pqcqtuit.``

41

Moise a zis: ,,Pentruce cqlcayi porunca Domnului? Nu veyi izbuti.

42

Nu vq suiyi, cqci Domnul nu este kn mijlocul vostru! Nu cqutayi sq fiyi bqtuyi de vrqjmawii vowtri.

43

Cqci Amaleciyii wi Cananiyii sknt knaintea voastrq, wi veyi cqdea uciwi de sabie; odatq ce v`ayi abqtut de la Domnul, Domnul nu va fi cu voi.``

44

Ei s`au kndqrqtnicit wi s`au suit pe vkrful muntelui; dar chivotul legqmkntului wi Moise n`au iewit din mijlocul taberii.

45

Atunci s`au pogorkt Amaleciyii wi Cananiyii, cari locuiau pe muntele acela, i-au bqtut, wi i-au tqiat kn bucqyi pknq la Horma.

Numbers 15


Numbers Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 14

Numbers

Return to Index

Chapter 15

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte copiilor lui Israel, wi spune-le: ,Cknd veyi intra kn yara pe care v`o dau ca sq vq awezayi locuinyele kn ea,

3

wi veyi aduce Domnului o jertfq mistuitq de foc, fie o ardere de tot, fie o jertfq adusq pentru kmplinirea unei juruinye sau ca dar de bunqvoie, sau la sqrbqtorile voastre, ca sq faceyi din cirezile sau turmele voastre un miros plqcut Domnului, -

4

cel ce kwi va aduce darul squ Domnului sq aducq Domnului ca dar de mkncare a zecea parte dintr`o efq de floare de fqinq frqmkntatq kntr`un sfert de hin de untdelemn;

5

iar vin pentru jertfa de bquturq la arderea de tot sau la jertfq, sq aducq un sfert de hin de fiecare miel.

6

Pentru un berbece, sq aduci ca dar de mkncare douq zecimi de efq din floarea fqinii frqmkntatq kntr`o treime de hin de untdelemn,

7

wi sq faci o jertfq de bquturq de o treime de hin de vin, ca dar de mkncare de un miros plqcut Domnului.

8

Dacq aduci un viyel, fie ca ardere de tot, fie ca jertfq pentru kmplinirea unei juruinye, sau ca jertfq de mulyqmire Domnului,

9

sq aduci ca dar de mkncare, kmpreunq cu viyelul, trei zecimi de efq din floarea fqinii, frqmkntatq kntr`o jumqtate de hin de untdelemn,

10

wi sq faci o jertfq de bquturq de o jumqtate de hin de vin: aceasta este o jertfq mistuitq de foc, de un miros plqcut Domnului.

11

Awa sq se facq pentru fiecare bou, pentru fiecare berbece, pentru fiecare miel sau ied.

12

Dupq numqrul vitelor, awa sq faceyi pentru fiecare, dupq numqrul lor.

13

Awa sq facq lucrurile acestea orice bqwtinaw, cknd va aduce o jertfq mistuitq de foc, de un miros plqcut Domnului.

14

Dacq un strqin care locuiewte la voi, sau care se va gqsi kn viitor kn mijlocul vostru, aduce o jertfq mistuitq de foc, de un miros plqcut Domnului, s`o aducq kn acelaw fel ca voi.

15

Sq fie o singurq lege pentru toatq adunarea, atkt pentru voi ckt wi pentru strqinul care locuiewte kn mijlocul vostru; aceasta sq fie o lege necurmatq printre urmawii vowtri: cu strqinul sq fie ca wi cu voi, knaintea Domnului.

16

O singurq lege wi o singurq poruncq sq fie atkt pentru voi ckt wi pentru strqinul care locuiewte printre voi.``

17

Domnul a vorbit lui Moise, wi a zis:

18

,,Vorbewte copiilor lui Israel, wi spune-le: ,Cknd veyi intra kn yara kn care vq voi duce,

19

wi cknd veyi mknca pkne din yara aceea, sq luayi kntki un dar ridicat pentru Domnul.

20

Ca dar ridicat sq aduceyi o turtq din pkrga plqmqdelii voastre; s`o aduceyi cum aduceyi darul care se ia kntki din arie.

21

Din pkrga plqmqdelii voastre sq luayi kntki un dar ridicat pentru Domnul din neam kn neam.

22

Dacq pqcqtuiyi fqrq voie, wi nu pqziyi toate poruncile pe cari le -a fqcut cunoscut lui Moise Domnul,

23

tot ce v`a poruncit Domnul prin Moise, din ziua cknd a dat Domnul porunci wi mai tkrziu din neam kn neam;

24

dacq pqcatul a fost fqcut fqrq voie, wi fqrq sq wtie adunarea, toatq adunarea sq aducq un viyel ca ardere de tot de un miros plqcut Domnului, kmpreunq cu darul squ de mkncare wi cu jertfa sa de bquturq, dupq rknduielile awezate; sq mai aducq wi un yap ca jertq de ispqwire.

25

Preotul sq facq ispqwire pentru toatq adunarea copiilor lui Israel wi li se va ierta; cqci au pqcqtuit fqrq voie, wi wi-au adus darul lor, o jertfq mistuitq de foc kn cinstea Domnului wi o jertfq de ispqwire knaintea Domnului, pentru pqcatul pe care l-au sqvkrwit fqrq voie.

26

Se va ierta kntregei adunqri a copiilor lui Israel, wi strqinului care locuiewte kn mijlocul lor, cqci tot poporul a pqcqtuit fqrq voie.

27

Dacq unul singur a pqcqtuit fqrq voie, sq aducq o caprq de un an ca jertfq pentru pqcat.

28

Preotul sq facq ispqwire pentru cel ce a pqcqtuit fqrq voie knaintea Domnului; cknd va face ispqwire pentru el, i se va ierta.

29

Atkt pentru bqwtinawul dintre copiii lui Israel, ckt wi pentru strqinul care locuiewte kn mijlocul lor, sq fie aceeaw lege, cknd va pqcqtui fqrq voie.

30

Dar dacq cineva, fie bqwtinaw fie strqin, pqcqtuiewte cu voie, hulewte pe Domnul: acela va fi nimicit din mijlocul poporului squ,

31

cqci a nesocotit cuvkntul Domnului, wi a cqlcat porunca Lui; va fi nimicit wi kwi va lua astfel pedeapsa pentru nelegiuirea lui.

32

Cknd erau copiii lui Israel kn pustie, au gqsit pe un om strkngknd lemne kn ziua Sabatului.

33

Cei ce -l gqsiserq strkngknd lemne, l-au adus la Moise, la Aaron wi la toatq adunarea.

34

L-au aruncat kn temniyq, cqci nu se spusese ce trebuiau sq -i facq.

35

Domnul a zis lui Moise: ,,Omul acesta sq fie pedepsit cu moartea, toatq adunarea sq -l ucidq cu pietre afarq din tabqrq.``

36

Toatq adunarea l -a scos afarq din tabqrq wi l -a ucis cu pietre; wi a murit, cum poruncise lui Moise Domnul.

37

Domnul a zis lui Moise:

38

,,Vorbewte copiilor lui Israel, wi spune-le sq-wi facq, din neam kn neam, un ciucure la colyurile vewmintelor lor, wi sq punq un fir albastru peste ciucurele acesta din colyurile vewmintelor.

39

Cknd veyi avea ciucurele acesta, sq vq uitayi la el, wi sq vq aduceyi aminte de toate poruncile Domnului, ca sq le kmpliniyi wi sq nu urmayi dupq poftele inimilor voastre wi dupq poftele ochilor vowtri, ca sq vq lqsayi tkrkyi la curvie.

40

Sq vq aduceyi astfel aminte de poruncile Mele, sq le kmpliniyi, wi sq fiyi sfinyi pentru Dumnezeul vostru.

41

Eu sknt Domnul, Dumnezeul vostru, care v`am scos din yara Egiptului, ca sq fiu Dumnezeul vostru.``

Numbers 16


Numbers Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 15

Numbers

Return to Index

Chapter 16

1

Core, fiul lui Iyehar, fiul lui Chehat, fiul lui Levi, s`a rqsculat kmpreunq cu Datan wi Abiram, fiii lui Eliab, wi On, fiul lui Pelet, cktewi trei fiii lui Ruben.

2

S`au rqsculat kmpotriva lui Moise, kmpreunq cu douq sute cincizeci de oameni din copiii lui Israel, din fruntawii adunqrii, din ceice erau chemayi la sfat, wi cari erau oameni cu nume.

3

Ei s`au adunat kmpotriva lui Moise wi Aaron, wi le-au zis: ,,Destul! cqci toatq adunarea, toyi sknt sfinyi, wi Domnul este kn mijlocul lor. Pentruce vq ridicayi voi mai pesus de adunarea Domnului?``

4

Cknd a auzit Moise lucrul acesta, a cqzut cu faya la pqmknt.

5

A vorbit lui Core wi la toatq ceata lui, wi a zis: ,,Mkne, Domnul va arqta cine este al Lui wi cine este sfknt, wi -l va lqsa sq se apropie de El; va lqsa sq se apropie de El pe acela pe care -l va alege.

6

Iatq ce sq faceyi. Luayi cqdelniye, Core wi toatq ceata lui.

7

Mkne, puneyi foc kn ele, wi puneyi tqmkie pe el knaintea Domnului. Acela pe care -l va alege Domnul, va fi sfknt. Destul, copiii lui Levi.``

8

Moise a zis lui Core: ,,Ascultayi dar, copiii lui Levi!

9

Prea puyin lucru este oare pentru voi cq Dumnezeul lui Israel v`a ales din adunarea lui Israel, lqskndu-vq sq vq apropiayi de El, ca sq fiyi kntrebuinyayi la slujba cortului Domnului, wi sq vq knfqyiwayi knaintea adunqrii ca sq -i slujiyi?

10

V`a lqsat sq vq apropiayi de El, pe tine, wi pe toyi frayii tqi, pe copiii lui Levi, wi acum mai voiyi wi preoyia!

11

De aceea te aduni tu wi ceata ta kmpotriva Domnului! Cqci cine este Aaron, ca sq ckrtiyi kmpotriva lui?``

12

Moise a trimes sq cheme pe Datan wi pe Abiram, fiii lui Eliab. Dar ei au zis: ,,Nu ne suim.

13

N`ajunge cq ne-ai scos dintr`o yarq, unde curge lapte wi miere, ca sq ne faci sq murim kn pustie, de vrei sq mai wi stqpknewti peste noi?

14

Ce bine ne-ai mai dus kntr`o yarq unde curge lapte wi miere, wi ce bine ne-ai mai dat kn stqpknire ogoare wi vii! Crezi cq poyi sq iei ochii oamenilor? Nu ne suim!``

15

Moise s`a mkniat foarte tare, wi a zis Domnului: ,,Nu cquta la darul lor. Nu le-am luat nici mqcar un mqgar, wi n`am fqcut rqu niciunuia din ei.``

16

Moise a zis lui Core: ,,Tu wi toatq ceata ta, mkne sq fiyi knaintea Domnului, tu wi ei, kmpreunq cu Aaron.

17

Luayi-vq fiecare cqdelniya lui, puneyi tqmkie kn ea, wi aduceyi fiecare knaintea Domnului cqdelniya lui: douq sute cincizeci de cqdelniye; tu wi Aaron, sq vq luayi wi voi fiecare cqdelniya lui.``

18

Wi-au luat fiecare cqdelniya, au pus foc kn ea, au pus tqmkie kn foc, wi au stqtut la uwa cortului kntklnirii, kmpreunq cu Moise wi Aaron.

19

Wi Core a chemat toatq adunarea kmpotriva lui Moise wi Aaron, la uwa cortului kntklnirii. Atunci slava Domnului s`a arqtat kntregei adunqri.

20

Wi Domnul a vorbit lui Moise wi lui Aaron, wi a zis:

21

,,Despqryiyi-vq din mijlocul acestei adunqri, wi -i voi topi kntr`o clipq.``

22

Ei au cqzut cu feyele la pqmknt, wi au zis: ,,Dumnezeule, Dumnezeul duhurilor oricqrui trup! Un singur om a pqcqtuit, wi sq Te mknii kmpotriva kntregei adunqri?``

23

Domnul a vorbit lui Moise, wi a zis:

24

,,Vorbewte adunqrii, wi spune -i: ,Dayi-vq la o parte din preajma locuinyei lui Core, Datan wi Abiram!``

25

Moise s`a sculat, wi s`a dus la Datan wi Abiram; wi bqtrknii lui Israel au mers dupq el.

26

A vorbit adunqrii, wi a zis: ,,Depqrtayi-vq de corturile acestor oameni rqi, wi nu vq atingeyi de nimic din ce este al lor, ca sq nu periyi odatq cu pedepsirea lor pentru toate pqcatele lor.``

27

Ei s`au depqrtat din preajma locuinyei lui Core, Datan wi Abiram. Datan wi Abiram au iewit afarq, wi au stqtut la uwa corturilor lor, cu nevestele, copiii wi pruncii lor.

28

Moise a zis: ,,Iatq cum veyi cunoawte cq Domnul m`a trimes sq fac toate aceste lucruri, wi sq nu lucrez din capul meu.

29

Dacq oamenii acewtia vor muri cum mor toyi oamenii wi dacq vor avea aceeaw soartq ca toyi oamenii, nu m`a trimes Domnul;

30

dar dacq Domnul va face un lucru ne mai auzit, dacq pqmkntul kwi va deschide gura ca sq -i knghitq cu tot ce au, awa knckt se vor pogork de vii kn locuinya moryilor, -atunci veyi wti cq oamenii acewtia au hulit pe Domnul.``

31

Pe cknd isprqvea el de spus toate aceste vorbe, pqmkntul de subt ei s`a despicat kn douq.

32

Pqmkntul wi -a deschis gura, wi i -a knghiyit, pe ei wi casele lor, kmpreunq cu toyi oamenii lui Core wi toate averile lor.

33

Wi s`au pogorkt astfel de vii kn locuinya moryilor, ei wi tot ce aveau; pqmkntul i -a acoperit de tot, wi au perit din mijlocul adunqrii.

34

Tot Israelul, care era kn jurul lor, cknd au yipat ei, a fugit; cqci ziceau: ,,Sq fugim ca sq nu ne knghitq pqmkntul!``

35

Un foc a iewit dela Domnul, wi a mistuit pe cei douq sute cinci zeci de oameni cari aduceau tqmkia.

36

Domnul a vorbit lui Moise, wi a zis:

37

,,Spune lui Eleazar, fiul preotului Aaron, sq scoatq cqdelniyele din foc wi sq lepede focul din ele, cqci sknt sfinyite.

38

Cu cqdelniyele acestor oameni cari au pqcqtuit wi au ispqwit pqcatul cu viaya lor, sq se facq niwte plqci kntinse, cu cari sq se acopere altarul. Fiindcq au fost aduse knaintea Domnului wi sknt sfinyite, sq slujeascq de aducere aminte copiilor lui Israel.

39

Preotul Eleazar a luat cqdelniyele de aramq, pe cari le aduseserq cei arwi, wi a fqcut din ele niwte plqci pentru acoperirea altarului.

40

Acesta este un semn de aducere aminte pentru copiii lui Israel, pentru ca niciun strqin, care nu este din neamul lui Aaron, sq nu se apropie sq aducq tqmkie knaintea Domnului, wi sq nu i se kntkmple ca lui Core wi cetei lui, dupq cum spusese Domnul prin Moise.

41

A doua zi, toatq adunarea copiilor lui Israel a ckrtit kmpotriva lui Moise wi kmpotriva lui Aaron, zicknd: ,,Voi ayi omorkt pe poporul Domnului!``

42

Pe cknd se strkngea adunarea kmpotriva lui Moise wi kmpotriva lui Aaron, wi pe cknd kwi kndreptau privirile spre cortul kntklnirii, iatq cq l -a acoperit norul, wi s`a arqtat slava Domnului.

43

Atunci Moise wi Aaron au venit knaintea cortului kntklnirii.

44

Wi Domnul a vorbit lui Moise, wi a zis:

45

,,Dayi-vq la o parte din mijlocul acestei adunqri, wi -i voi topi kntr`o clipq!`` Ei au cqzut cu feyele la pqmknt;

46

wi Moise a zis lui Aaron: ,,Ia cqdelniya, pune foc kn ea de pe altar, pune tqmkie kn ea, du-te repede la adunare, wi fq ispqwire pentru ei; cqci a izbucnit mknia Domnului, wi a knceput urgia.``

47

Aaron a luat cqdelniya, cum zisese Moise, wi a alergat kn mijlocul adunqrii; wi iatq cq kncepuse urgia printre popor. El a tqmkiat wi a fqcut ispqwire pentru norod.

48

S`a awezat kntre cei moryi wi kntre cei vii, wi urgia a kncetat.

49

Patrusprezece mii wapte sute de inwi au murit de urgia aceasta, afarq de ceice muriserq din pricina lui Core.

50

Aaron s`a kntors la Moise, la uwa cortului kntklnirii. Urgia kncetase.

Numbers 17


Numbers Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 16

Numbers

Return to Index

Chapter 17

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Vorbewte copiilor lui Israel, wi ia dela ei un toiag, dupq casele pqrinyilor lor, adicq douqsprezece toiege din partea cqpeteniilor lor, dupq casele pqrinyilor lor. Sq scrii numele fiecqruia pe toiagul lui;

3

wi sq scrii numele lui Aaron pe toiagul lui Levi; cqci va fi ckte un toiag de fiecare cqpetenie a caselor pqrinyilor lor.

4

Sq le pui kn cortul kntklnirii, knaintea mqrturiei, unde Mq kntklnesc cu voi.

5

Bqrbatul pe care -l voi alege, va fi acela al cqrui toiag va knflori, wi voi pune capqt dinaintea Mea ckrtirilor pe cari le ridicq kmpotriva voastrq copiii lui Israel.``

6

Moise a vorbit copiilor lui Israel; wi toate cqpeteniile lor i-au dat ckte un toiag, fiecare cqpetenie ckte un toiag, dupq casele pqrinyilor lor, adicq douqsprezece toiege. Toiagul lui Aaron era kn mijlocul toiegelor lor.

7

Moise a pus toiegele knaintea Domnului, kn cortul mqrturiei.

8

A doua zi, cknd a intrat Moise kn cortul mqrturiei, iatqcq toiagul lui Aaron, care era pentru casa lui Levi, knverzise, fqcuse muguri, knflorise, wi copsese migdale.

9

Moise a luat dinaintea Domnului toate toiegele, wi le -a dus tuturor copiilor lui Israel, ca sq le vadq wi sq-wi ia fiecare toiagul lui.

10

Domnul a zis lui Moise: ,,Pune toiagul lui Aaron knapoi knaintea mqrturiei, wi sq fie pqstrat ca un semn pentru cei rqzvrqtiyi, ca sq pui astfel capqt knaintea Mea ckrtirilor lor, wi sq nu moarq.``

11

Moise a fqcut awa; a fqcut kntocmai dupq porunca pe care i -o dqduse Domnul.

12

Copiii lui Israel au zis lui Moise: ,,Iatq cq murim, perim, perim cu toyii!

13

Oricine se apropie de cortul Domnului, moare. Va trebui oare sq murim cu toyii?``

Numbers 18


Numbers Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 17

Numbers

Return to Index

Chapter 18

1

Domnul a zis lui Aaron: ,,Tu wi fiii tqi, wi casa tatqlui tqu cu tine, sq purtayi pedeapsa fqrqdelegilor fqcute kn sfkntul locaw; tu wi fiii tqi kmpreunq cu tine, sq purtayi pedeapsa fqrqdelegilor fqcute kn kmplinirea slujbei voastre preoyewti.

2

Apropie de asemenea de tine, pe frayii tqi, seminyia lui Levi, seminyia tatqlui tqu, ca sq fie legayi de tine wi sq-yi slujeascq, atunci cknd tu, wi fiii tqi kmpreunq cu tine, veyi fi knaintea cortului kntklnirii.

3

Ei sq pqzeascq ce le vei porunci tu wi cele privitoare la tot cortul; dar sq nu se apropie nici de uneltele sfkntului locaw, nici de altar, ca sq nu muriyi, wi ei wi voi.

4

Ei sq se alipeascq de tine, wi sq pqzeascq tot ce privewte cortul kntklnirii pentru toatq slujba cortului. Niciun strqin sq nu se apropie de voi.

5

Sq pqziyi cele privitoare la sfkntul locaw wi altar, ca sq nu mai fie mknie kmpotriva copiilor lui Israel.

6

Iatq cq am luat pe frayii vowtri Leviyii, din mijlocul copiilor lui Israel, ca unii cari sunt dayi Domnului: ei vq sknt kncredinyayi vouq kn dar, ca sq facq slujba cortului kntklnirii.

7

Tu, wi fiii tqi, kmpreunq cu tine, sq pqziyi slujbele preoyiei voastre kn tot ce privewte altarul wi tot ce este dincolo de perdeaua din lquntru: aceasta este slujba pe care o veyi face. Vq dau kn dar slujba preoyiei. Strqinul care se va apropia, va fi omorkt.``

8

Domnul a zis lui Aaron: ,,Iatq, din toate lucrurile pe cari Mi le knchinq copiii lui Israel, kyi dau pe cele cari Kmi sknt aduse prin ridicare; yi le dau, yie wi fiilor tqi, ca drept al ungerii, printr`o lege vecinicq.

9

Iatq ce va fi al tqu dintre lucrurile prea sfinte cari nu sknt mistuite de foc: toate darurile din jertfele lor de mkncare, toate jertfele lor de ispqwire, wi toate jertfele pentru vinq, pe cari Mi le vor aduce; lucrurile acestea prea sfinte sq fie ale tale wi ale fiilor tqi.

10

Sq le mkncayi kntr`un loc prea sfknt; orice bqrbat sq mqnknce din ele; sq le priviyi ca sfinte.

11

Iatq ce va mai fi al tqu: toate darurile pe cari le vor aduce copiii lui Israel prin ridicare wi legqnkndu-le kntr`o parte wi kn alta, yi le dau yie, fiilor tqi wi fiicelor tale kmpreunq cu tine, printr`o lege vecinicq. Oricine va fi curat kn casa ta sq mqnknce din ele.

12

Kyi dau cele dintki roade pe cari le vor aduce Domnului: tot ce va fi mai bun din untdelemn, tot ce va fi mai bun din must wi grku.

13

Cele dintki roade ale pqmkntului lor, pe cari le vor aduce Domnului, sq fie ale tale. Oricine va fi curat kn casa ta sq mqnknce din ele.

14

Tot ce va fi knchinat Domnului prin fqgqduinyq kn Israel, sq fie al tqu.

15

Orice kntki nqscut din orice trup, pe care -l vor aduce Domnului, atkt din oameni ckt wi din dobitoace, sq fie al tqu. Numai, sq lawi sq se rqscumpere kntkiul nqscut al omului, wi sq lawi sq se rqscumpere wi kntkiul nqscut al unui dobitoc necurat.

16

Sq lawi sq se rqscumpere kntqii nqscuyi ai oamenilor, dela vkrsta de o lunq, dupq preyuirea ta, cu preyul de cinci sicli de argint, dupq siclul sfkntului locaw, care este de douqzeci de ghere.

17

Dar sq nu lawi sq se rqscumpere kntkiul nqscut al vacii, nici kntkiul nqscut al oii, nici kntkiul nqscut al caprei: acestea sknt lucruri sfinte. Skngele lor sq -l stropewti pe altar, wi sq le arzi grqsimea: aceasta va fi o jertfq mistuitq de foc, de un miros plqcut Domnului.

18

Carnea lor sq fie a ta, ca wi pieptul care se leagqnq kntr`o parte wi kn alta wi ca wi spata dreaptq.

19

Kyi dau yie, fiilor tqi wi fiicelor tale kmpreunq cu tine, printr`o lege vecinicq, toate darurile sfinte pe cari le vor aduce Domnului copiii lui Israel prin ridicare. Acesta este un legqmknt de necqlcat wi pe vecie knaintea Domnului, pentru tine wi pentru sqmknya ta kmpreunq cu tine.``

20

Domnul a zis lui Aaron: ,,Tu sq n`ai nici o mowtenire kn yara lor, wi sq n`ai nici o parte de mowie kn mijlocul lor. Eu sknt mowtenirea wi partea ta de mowie, kn mijlocul copiilor lui Israel.

21

Fiilor lui Levi le dau ca mowtenire orice zeciuialq kn Israel, pentru slujba pe care o fac ei, pentru slujba cortului kntklnirii.

22

Copiii lui Israel sq nu se mai apropie de cortul kntklnirii, ca sq nu se facq vinovayi de vreun pqcat wi sq moarq.

23

Ci Leviyii sq facq slujba cortului kntklnirii, wi sq rqmknq kncqrcayi cu fqrqdelegile lor. Ei sq n`aibq nici o mowtenire kn mijlocul copiilor lui Israel: aceasta sq fie o lege vecinicq printre urmawii vowtri.

24

Leviyilor le dau de mowtenire zeciuelile pe cari le vor aduce copiii lui Israel Domnului prin ridicare; de aceea zic cu privire la ei: ,,Sq n`aibq nici o mowtenire kn mijlocul copiilor lui Israel.``

25

Domnul a vorbit lui Moise, wi a zis:

26

,,Sq vorbewti Leviyilor, wi sq le spui: ,Cknd veyi primi de la copiii lui Israel zeciuiala pe care v`o dau din partea lor, ca mowtenire a voastrq, sq luayi kntki din ea un dar pentru Domnul, wi anume: a zecea parte din zeciuialq;

27

wi darul vostru vi se va socoti ca grkul care se ia kntki din arie wi ca mustul care se ia kntki din teasc.

28

Astfel sq luayi wi voi kntki un dar pentru Domnul, din toate zeciuielile pe cari le veyi primi de la copiii lui Israel, wi sq dayi preotului Aaron darul pe care -l veyi lua kntki din ele pentru Domnul.

29

Din toate darurile cari vi se vor da, sq luayi kntki toate darurile pentru Domnul; din tot ce va fi mai bun, sq luayi kntki partea knchinatq Domnului.

30

Sq le spui: ,Dupq ce veyi lua din ele partea cea mai bunq, zeciuiala va fi socotitq Leviyilor ca venitul de la arie wi ca venitul de la teasc.

31

Sq -l mkncayi kntr`un loc oarecare, voi wi casa voastrq; cqci aceasta este plata voastrq pentru slujba pe care o faceyi kn cortul kntklnirii.

32

Nu vq veyi face vinovayi pentru aceasta de niciun pqcat, dacq veyi lua din ele pentru Domnul ce este mai bun, nici nu veyi pkngqri darurile sfinte ale copiilor lui Israel, wi nu veyi muri.``

Numbers 19


Numbers Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 18

Numbers

Return to Index

Chapter 19

1

Domnul a vorbit lui Moise wi lui Aaron, wi a zis:

2

,,Iatq ce poruncewte legea pe care a dat -o Domnul, zicknd: ,Vorbewte copiilor lui Israel sq-yi aducq o vacq rowie, fqrq patq, fqrq vreun cusur trupesc, wi care sq nu fi fost pusq la jug.

3

S`o dayi preotului Eleazar; el s`o scoatq din tabqrq, wi sq fie junghiatq knaintea lui.

4

Preotul Eleazar sq ia cu degetul din skngele vacii, wi sq stropeascq de wapte ori knaintea cortului kntklnirii.

5

Vaca sq fie arsq subt ochii lui; sq -i ardq pielea, carnea wi skngele, kmpreunq cu baliga.

6

Preotul sq ia lemn de cedru, isop wi ckrmkz, wi sq le arunce kn mijlocul flqcqrilor cari vor mistui vaca.

7

Preotul sq-wi spele hainele, wi sq-wi scalde trupul kn apq; apoi sq intre iarqw kn tabqrq, wi sq fie necurat pknq seara.

8

Celce va arde vaca, sq-wi spele hainele kn apq, wi sq-wi scalde trupul kn apq; wi sq fie necurat pknq seara.

9

Un om curat sq strkngq cenuwa vacii, wi s`o punq kntr`un loc curat afarq din tabqrq; s`o pqstreze pentru adunarea copiilor lui Israel, ca sq facq apa de curqyire. Aceasta este o apq de ispqwire.

10

Celce va strknge cenuwa vacii, sq-wi spele hainele, wi sq fie necurat pknq seara. Aceasta sq fie o lege vecinicq atkt pentru copiii lui Israel ckt wi pentru strqinul care locuiewte kn mijlocul lor.

11

Cine se va atinge de vreun mort, de vreun trup omenesc mort, sq fie necurat timp de wapte zile.

12

Sq se cureye cu apa aceasta a treia zi wi a waptea zi, wi va fi curat; dar, dacq nu se curqyewte a treia zi wi a waptea zi, nu va fi curat.

13

Cine se va atinge de un mort, de trupul unui om mort, wi nu se va curqyi, pkngqrewte cortul Domnului; acela sq fie nimicit din Israel. Fiindcq nu s`a stropit peste el apa de curqyire, este necurat, wi necurqyia lui este kncq peste el.

14

Iatq legea cknd va muri un om kntr`un cort: oricine va intra kn cort, wi oricine se va afla kn cort, va fi necurat wapte zile.

15

De asemenea, orice vas descoperit, care nu va avea un capac bine strkns pe el, va fi necurat.

16

Oricine se va atinge, pe ckmp, de un om ucis de sabie, sau de un mort, sau de oase omenewti, sau de vre un mormknt, va fi necurat timp de wapte zile.

17

Pentru cel necurat, sq se ia cenuwq dela jertfa de ispqwire care a fost arsq, wi sq toarne peste ea apq de izvor kntr`un vas.

18

Un om curat sq ia isop, wi sq -l moaie kn apq; sq stropeascq apoi cu el cortul, toate uneltele, oamenii cari sknt acolo, pe cel ce s`a atins de oase omenewti, sau de vreun om ucis, sau de vreun mort, sau de vreun mormknt.

19

Cel curat sq stropeascq pe cel necurat, a treia zi wi a waptea zi, wi sq -l curqye kn ziua a waptea. Sq-wi spele hainele, wi sq se scalde kn apq; wi seara, va fi curat.

20

Un om care va fi necurat, wi nu se va curqyi, va fi nimicit din mijlocul adunqrii, cqci a spurcat sfkntul locaw al Domnului; fiindcq n`a fost stropitq peste el apa de curqyire, este necurat.

21

Aceasta sq fie o lege vecinicq pentru ei. Cel ce va stropi pe altul cu apa de curqyire, sq-wi spele hainele, wi cel ce se va atinge de apa de curqyire, sq fie necurat pknq seara.

22

Orice lucru de care se va atinge cel necurat, va fi necurat; wi cine se va atinge de el, sq fie necurat pknq seara.``

Numbers 20


Numbers Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 19

Numbers

Return to Index

Chapter 20

1

Toatq adunarea copiilor lui Israel a ajuns kn pustia Yin kn luna kntki. Wi poporul s`a oprit la Cades. Acolo a murit wi a fost kngropatq Maria.

2

Adunarea n`avea apq. Wi s`au rqsculat kmpotriva lui Moise wi kmpotriva lui Aaron.

3

Poporul a cqutat ceartq cu Moise. Ei au zis: ,,Ce bine ar fi fost sq fi murit noi, cknd au murit frayii nowtri knaintea Domnului!

4

Pentruce ayi adus adunarea Domnului kn pustia aceasta, ca sq murim kn ea, noi wi vitele noastre?

5

Pentruce ne-ayi scos din Egipt, wi ne-ayi adus kn acest loc rqu, unde nu este nici loc de sqmqnat, nici smochin, nici viyq, nici rodiu, nici apq de bqut?``

6

Moise wi Aaron au plecat dela adunare wi s`au dus la uwa cortului kntklnirii. Au cqzut cu faya la pqmknt, wi li s`a arqtat slava Domnului.

7

Domnul a vorbit lui Moise, wi a zis:

8

,,Ia toiagul, wi cheamq adunarea, tu wi fratele tqu Aaron. Sq vorbiyi stkncii acesteia kn faya lor, wi ea va da apq. Sq le scoyi astfel apq din stkncq, wi sq adqpi adunarea wi vitele lor.``

9

Moise a luat toiagul dinaintea Domnului, cum ki poruncise Domnul.

10

Moise wi Aaron au chemat adunarea knaintea stkncii. Wi Moise le -a zis: ,,Ascultayi, rqsvrqtiyilor! Vom putea noi oare sq vq scoatem apq din stknca aceasta?``

11

Apoi Moise a ridicat mkna, wi a lovit stknca de douq ori cu toiagul. Wi a iewit apq din belwug, awa kn ckt a bqut wi adunarea, wi au bqut wi vitele.

12

Atunci Domnul a zis lui Moise: ,,Pentrucq n`ayi crezut kn Mine, ca sq Mq sfinyiyi knaintea copiilor lui Israel, nu voi veyi duce adunarea aceasta kn yara pe care i -o dau.``

13

Acestea sknt apele Meriba (Ceartq), unde s`au certat copiii lui Israel cu Domnul care a fost sfinyit kntre ei.

14

Dela Cades, Moise a trimes niwte soli la kmpqratul Edomului, ca sq -i spunq: ,,Awa vorbewte fratele tqu Israel. Tu wtii toate suferinyele prin cari am trecut.

15

Pqrinyii nowtri s`au pogorkt kn Egipt, wi am locuit acolo multq vreme. Dar Egiptenii ne-au chinuit, pe noi wi pe pqrinyii nowtri.

16

Am strigat cqtre Domnul, wi El ne -a auzit glasul. A trimes un Knger, wi ne -a scos din Egipt. Wi iatq cq skntem la Cades, cetate care se aflq la marginea yinutului tqu.

17

Lasq-ne sq trecem prin yara ta; nu vom trece nici prin ogoare, nici prin vii, wi nici nu vom bea apq din fkntkni; vom merge pe drumul kmpqrqtesc, fqrq sq ne abatem la dreapta sau la stknga, pknq vom trece de yinutul tqu.``

18

Edom i -a rqspuns: ,,Sq nu cumva sq treci pela mine, cqci altfel kyi voi iewi knainte cu sabia.``

19

Copiii lui Israel i-au zis: ,,Vom merge pe drumul cel mare; wi, dacq vom bea din apa ta, eu wi turmele mele, kyi voi plqti preyul; nu-yi cer altceva deckt sq trec cu picioarele!``

20

El a rqspuns: ,,Sq nu cumva sq treci!`` Wi Edom i -a ewit knainte cu multq gloatq wi cu mknq tare.

21

Astfel Edom n`a vrut sq lase pe Israel sq treacq prin yinutul lui. Wi Israel s`a abqtut dela el.

22

Toatq adunarea copiilor lui Israel a plecat dela Cades, wi a ajuns la muntele Hor.

23

Domnul a zis lui Moise wi lui Aaron, lkngq muntele Hor, la hotarele yqrii lui Edom:

24

Aaron are sq fie adqugat la poporul lui; cqci nu va intra kn yara pe care o dau copiilor lui Israel, pentrucq v`ayi kmpotrivit poruncii Mele, la apele Meriba.

25

Ia pe Aaron wi pe fiul squ Eleazar, wi suie -i pe muntele Hor.

26

Desbracq pe Aaron de vewmintele lui, wi kmbracq pe fiul squ Eleazar cu ele. Acolo va fi adqugat Aaron la poporul lui wi va muri.``

27

Moise a fqcut ce -i poruncise Domnul. S`au suit pe muntele Hor, kn faya kntregei adunqri.

28

Moise a desbrqcat pe Aaron de vewmintele lui, wi a kmbrqcat cu ele pe fiul squ Eleazar. Aaron a murit acolo, pe vkrful muntelui. Moise wi Eleazar s`au pogorkt de pe munte.

29

Toatq adunarea a vqzut cq Aaron murise, wi toatq casa lui Israel a plkns pe Aaron treizeci de zile.

Numbers 21


Numbers Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 20

Numbers

Return to Index

Chapter 21

1

Kmpqratul Aradului, un Cananit, care locuia la miazqzi, a auzit cq Israel vine pe drumul Atarim. El s`a luptat kmpotriva lui Israel wi a luat mai mulyi prinwi de rqzboi.

2

Atunci Israel a fqcut Domnului o juruinyq, wi a zis: ,,Dacq vei da pe poporul acesta kn mknile mele, ki voi nimici cu desqvkrwire cetqyile.``

3

Domnul a auzit glasul lui Israel, wi a dat pe Cananiyi kn mknile lui. Israeliyii i-au nimicit cu desqvkrwire, pe ei wi cetqyile lor; wi locul acela l-au numit Horma (Nimicire deplinq).

4

Au plecat de la muntele Hor pe drumul care duce spre Marea Rowie, ca sq ocoleascq yara Edomului. Poporul wi -a perdut rqbdarea pe drum

5

wi a vorbit kmpotriva lui Dumnezeu wi kmpotriva lui Moise: ,,Pentru ce ne-ayi scos din Egipt, ca sq murim kn pustie? Cqci nu este nici pkne, nici apq, wi ni s`a sckrbit sufletul de aceastq hranq proastq.``

6

Atunci Domnul a trimes kmpotriva poporului niwte werpi knfocayi, cari au muwcat poporul, awa knckt au murit mulyi oameni kn Israel.

7

Poporul a venit la Moise, wi a zis: ,,Am pqcqtuit, cqci am vorbit kmpotriva Domnului, wi kmpotriva ta. Roagq-te Domnului, ca sq depqrteze de la noi acewti werpi.`` Moise s`a rugat pentru popor.

8

Domnul a zis lui Moise: ,,Fq-yi un warpe knfocat, wi spknzurq -l de o prqjinq; oricine este muwcat, wi va privi spre el, va trqi.``

9

Moise a fqcut un warpe de aramq, wi l -a pus kntr`o prqjinq; wi oricine era muwcat de un warpe, wi privea spre warpele de aramq, trqia.

10

Copiii lui Israel au plecat, wi au tqbqrkt la Obot.

11

Au plecat din Obot, wi au tqbqrkt la Iie-Abarim, kn pustia din faya Moabului, spre rqsqritul soarelui.

12

De acolo au plecat, wi au tqbqrkt kn valea Zered.

13

De acolo au plecat wi au tqbqrkt dincolo de Arnon, care curge prin pustie, iewind din yinutul Amoriyilor; cqci Arnonul face hotarul Moabului, kntre Moab wi Amoriyi.

14

De aceea se zice kn cartea Rqzboaielor Domnului: ,,Vaheb kn Sufa, Wivoaiele Arnonului,

15

Wi scurgerile wivoaielor, Cari se kntind knspre Ar wi se ating cu hotarul lui Moab.``

16

De acolo s`au dus la Beer (Fkntknq). La aceastq fkntknq Domnul a zis lui Moise: ,,Strknge poporul, wi le voi da apq.``

17

Atunci a ckntat Israel ckntarea aceasta: ,,Ykwnewte, fkntknq! Ckntayi kn cinstea ei!

18

Fkntkna, pe care au sqpat -o cqpeteniile, Pe care au sqpat -o mai marii poporului, Cu toiagul de ckrmuire, cu toiegele lor!`` Din pustia aceasta s`au dus la Matana;

19

din Matana, la Nahaliel; din Nahaliel, la Bamot;

20

din Bamot, la valea din ckmpia Moabului, kn vkrful muntelui Pisga, care cautq spre pustie.

21

Israel a trimes soli la Sihon, kmpqratul Amoriyilor, ca sq -i spunq:

22

,,Lasq-mq sq trec prin yara ta; nu vom intra nici kn ogoare, nici kn vii, wi nu vom bea apq din fkntkni; vom yinea drumul kmpqrqtesc, pknq vom trece de yinutul tqu.``

23

Sihon n`a kngqduit lui Israel sq treacq prin yinutul lui. Sihon a strkns tot poporul, wi a iewit knaintea lui Israel, kn pustie. A venit la Iahay, wi s`a luptat kmpotriva lui Israel.

24

Israel l -a bqtut cu ascuyiwul sqbiei wi i -a cucerit yara dela Arnon pknq la Iaboc, pknq la hotarul copiilor lui Amon; cqci hotarul copiilor lui Amon era kntqrit.

25

Israel a luat toate cetqyile acelea, wi s`a awezat kn toate cetqyile Amoriyilor, kn Hesbon wi kn toate satele de prin kmprejurimi.

26

Cqci Hesbonul era cetatea lui Sihon, kmpqratul Amoriyilor. El pornise cu rqzboi kmpotriva kmpqratului dinainte al Moabului, wi -i luase toatq yara pknq la Arnon.

27

De aceea zic poeyii: ,,Veniyi la Hesbon! Sq se zideascq din nou wi sq se kntqreascq cetatea lui Sihon.

28

Cqci a iewit un foc din Hesbon, O flacqrq din cetatea lui Sihon, Wi a mistuit pe Ar-Moab, Pe locuitorii knqlyimilor Arnonului.

29

Vai de tine, Moab! Ewti pierdut, poporul lui Chemow! El a fqcut pe fiii lui fugari, Wi pe fetele lui le -a dat roabe Lui Sihon, kmpqratul Amoriyilor.

30

Noi am aruncat cu sqgeyile asupra lor: Din Hesbon pknq la Dibon totul este nimicit; Am pustiit pknq la Nofah, Care se kntinde pknq la Medeba.``

31

Israel s`a awezat astfel kn yara Amoriyilor.

32

Moise a trimes sq iscodeascq Iaezerul. Au luat satele cari yineau de el, wi au isgonit pe Amoriyii cari erau kn ele.

33

Au schimbat apoi drumul, wi s` -au suit pe drumul care duce la Basan. Og, kmpqratul Basanului, le -a iewit knainte, cu tot poporul lui, ca sq lupte kmpotriva lor la Edrei.

34

Domnul a zis lui Moise: ,,Nu te teme de el; cqci kl dau kn mknile tale, pe el wi tot poporul lui, wi toatq yara lui; sq -i faci cum ai fqcut lui Sihon, kmpqratul Amoriyilor, care locuia la Hesbon.``

35

Wi ei l-au bqtut, pe el wi pe fiii lui, wi tot poporul lui, de n`au lqsat sq scape unul mqcar, wi au pus mkna pe yara lui.

Numbers 22


Numbers Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 21

Numbers

Return to Index

Chapter 22

1

Copiii lui Israel au pornit, wi au tqbqrkt kn wesurile Moabului, dincolo de Iordan, kn faya Ierihonului.

2

Balac, fiul lui Yipor, a vqzut tot ce fqcuse Israel Amoriyilor.

3

Wi Moab a rqmas foarte kngrozit kn faya unui popor atkt de mare la numqr; l -a apucat groaza kn faya copiilor lui Israel.

4

Moab a zis bqtrknilor lui Madian: ,,Mulyimea aceasta are sq knghitq tot ce este kn jurul nostru, cum pawte boul verdeaya de pe ckmp.`` Balac, fiul lui Yipor, era pe atunci kmpqrat al Moabului.

5

El a trimis soli la Balaam, fiul lui Beor, la Petor pe Rku (Eufrat), kn yara fiilor poporului squ, ca sq -l cheme, wi sq -i spunq: ,,Iatq, un popor a iewit din Egipt; acopere faya pqmkntului, wi s`a awezat kn faya mea.

6

Vino, te rog, sq-mi blastqmi pe poporul acesta, cqci este mai puternic deckt mine; poate cq awa, kl voi putea bate wi -l voi izgoni din yarq, cqci wtiu cq pe cine binecuvintezi tu este binecuvkntat, wi pe cine blastqmi tu este blqstqmat.``

7

Bqtrknii lui Moab wi bqtrknii lui Madian au plecat, avknd cu ei daruri pentru ghicitor. Au ajuns la Balaam, wi i-au spus cuvintele lui Balac.

8

Balaam le -a zis: ,,Rqmkneyi aici peste noapte, wi vq voi da rqspuns, dupq cum kmi va spune Domnul.`` Wi cqpeteniile Moabului au rqmas la Balaam.

9

Dumnezeu a venit la Balaam, wi a zis: ,,Cine sknt oamenii acewtia pe cari -i ai la tine?``

10

Balaam a rqspuns lui Dumnezeu: ,,Balac, fiul lui Yipor, kmpqratul Moabului, i -a trimes sq-mi spunq:

11

,,Iatq, un popor a iewit din Egipt, wi acopere faya pqmkntului; vino dar, wi blastqmq -l; poate cq awa kl voi putea bate, wi -l voi izgoni.``

12

Dumnezeu a zis lui Balaam: ,,Sq nu te duci cu ei; wi nici sq nu blastqmi poporul acela, cqci este binecuvkntat.``

13

Balaam s`a sculat dimineaya, wi a zis cqpeteniilor lui Balac: ,,Duceyi-vq knapoi kn yara voastrq, cqci Domnul nu vrea sq mq lase sq merg cu voi.``

14

Wi mai marii Moabului s`au sculat, s`au kntors la Balac, wi i-au spus: ,,Balaam n`a vrut sq vinq cu noi.``

15

Balac a trimes din nou mai multe cqpetenii mai cu vazq deckt cele dinainte.

16

Au ajuns la Balaam, wi i-au zis: ,,Awa vorbewte Balac, fiul lui Yipor: ,Nu mai pune piedici, wi vino la mine;

17

cqci kyi voi da multq cinste, wi voi face tot ce-mi vei spune; numai vino, te rog, wi blastqmq-mi poporul acesta!``

18

Balaam, a rqspuns wi a zis slujitorilor lui Balac: ,,Sq-mi dea Balac chiar wi casa lui plinq de argint wi de aur, wi tot n`aw putea sq fac niciun lucru, fie mic fie mare, kmpotriva poruncii Domnului, Dumnezeului meu.

19

Totuw vq rog, rqmkneyi aici la noapte, wi voi vedea ce-mi va mai spune Domnul.``

20

Dumnezeu a venit la Balaam kn timpul nopyii, wi i -a zis: ,,Fiindcq oamenii acewtia au venit sq te cheme, scoalq-te, wi du-te cu ei; dar sq faci numai ce-yi voi spune.``

21

Balaam s`a sculat dimineaya, a pus waua pe mqgqriyq, wi a plecat cu cqpeteniile lui Moab.

22

Dumnezeu S`a aprins de mknie, pentrucq plecase. Wi Kngerul Domnului S`a awezat kn drum, ca sq i se kmpotriveascq. Balaam era cqlare pe mqgqriya lui, wi cei doi slujitori ai lui erau cu el.

23

Mqgqriya a vqzut pe Kngerul Domnului stknd kn drum, cu sabia scoasq din teacq kn mknq, s`a abqtut din drum, wi a luat -o pe ckmp. Balaam wi -a bqtut mqgqriya ca s`o aducq la drum.

24

Kngerul Domnului S`a awezat kntr`o cqrare dintre vii, wi de fiecare parte a cqrqrii era ckte un zid.

25

Mqgqriya a vqzut pe Kngerul Domnului; s`a strkns spre zid, wi a strkns piciorul lui Balaam de zid. Balaam a bqtut -o din nou.

26

Kngerul Domnului a trecut mai departe, wi S`a awezat kntr`un loc unde nu era chip sq te kntorci nici la dreapta nici la stknga.

27

Mqgqriya a vqzut pe Kngerul Domnului, wi s`a culcat subt Balaam. Balaam s`a aprins de mknie, wi a bqtut mqgqriya cu un bqy.

28

Domnul a deschis gura mqgqriyei, wi ea a zis lui Balaam: ,,Ce yi-am fqcut, de m`ai bqtut de trei ori?``

29

Balaam a rqspuns mqgqriyei: ,,Pentrucq yi-ai bqtut joc de mine; dacq aw avea o sabie kn mknq, te-aw ucide pe loc.``

30

Mqgqriya a zis lui Balaam: ,,Nu sknt eu oare mqgqriya ta, pe care ai cqlqrit kn tot timpul pknq kn ziua de azi? Am eu oare obicei sq-yi fac awa?`` Wi el a rqspuns: ,,Nu.``

31

Domnul a deschis ochii lui Balaam, wi Balaam a vqzut pe Kngerul Domnului stknd kn drum, cu sabia scoasq kn mknq. Wi s`a plecat, wi s`a aruncat cu faya la pqmknt.

32

Kngerul Domnului i -a zis: ,,Pentru ce yi-ai bqtut mqgqriya de trei ori? Iatq, Eu am iewit ca sq-yi stau kmpotrivq, cqci drumul pe care mergi, este un drum care duce la perzare, knaintea Mea.

33

Mqgqriya M`a vqzut, wi s`a abqtut de trei ori dinaintea Mea; dacq nu s`ar fi abqtut dinaintea Mea, pe tine te-aw fi omorkt, iar pe ea aw fi lqsat -o vie.``

34

Balaam a zis Kngerului Domnului: ,,Am pqcqtuit, cqci nu wtiam cq te-ai awezat knaintea mea kn drum; wi acum, dacq nu gqsewti cq e bine ce fac eu, mq voi kntoarce.``

35

Kngerul Domnului a zis lui Balaam: ,,Du-te cu oamenii acewtia; dar sq spui numai cuvintele pe cari yi le voi spune Eu.`` Wi Balaam a plecat knainte cu cqpeteniile lui Balac.

36

Balac a auzit cq vine Balaam, wi i -a iewit knainte pknq la cetatea Moabului, care este la hotarul Arnonului, la hotarul cel mai depqrtat.

37

Balac a zis lui Balaam: ,,N`am trimes eu oare la tine sq te cheme? Pentru ce n`ai venit la mine? Cum, nu pot eu oare sq-yi dau cinste?``

38

Balaam a rqspuns lui Balac: ,,Iatq cq am venit la tine; acum, kmi va fi oare kngqduit sq spun ceva? Voi spune cuvintele pe cari mi le va pune Dumnezeu kn gurq.``

39

Balaam a mers cu Balac, wi au ajuns la Chiriat-Huyot.

40

Balac a jertfit boi wi oi, wi a trimes din ei lui Balaam wi cqpeteniilor cari erau cu el.

41

Dimineaya, Balac a luat pe Balaam, wi l -a suit pe Bamot-Baal, de unde Balaam putea sq vadq o parte din popor.

Numbers 23


Numbers Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 22

Numbers

Return to Index

Chapter 23

1

Balaam a zis lui Balac: ,,Zidewte-mi aici wapte altare, wi pregqtewte-mi aici wapte viyei wi wapte berbeci.``

2

Balac a fqcut cum spusese Balaam; wi Balac wi Balaam au adus ckte un viyel wi ckte un berbece pe fiecare altar.

3

Balaam a zis lui Balac: ,,Stai lkngq arderea ta de tot, wi eu mq voi depqrta de ea; poate cq Domnul kmi va iewi knainte; wi ce-mi va descoperi, kyi voi spune.`` Wi s`a dus pe un loc knalt.

4

Dumnezeu a venit knaintea lui Balaam; wi Balaam I -a zis: ,,Am ridicat wapte altare, wi pe fiecare altar am adus ckte un viyel wi ckte un berbece.``

5

Domnul a pus cuvinte kn gura lui Balaam, wi a zis: ,,Kntoarce-te la Balac, wi awa sq -i vorbewti.``

6

Balaam s`a kntors la Balac; wi iatq cq Balac stqtea lkngq arderea lui de tot, el wi toate cqpeteniile Moabului.

7

Balaam wi -a rostit proorocia, wi a zis: ,,Balac m`a adus din Aram (Mesopotamia). Kmpqratul Moabului m`a chemat din munyii Rqsqritului, zicknd: ,Vino, wi blastqmq-mi pe Iacov! Vino, wi defaimq-mi pe Israel!`

8

Cum sq blastqm eu pe cel ce nu -l blastqmq Dumnezeu? Cum sq defaim eu pe cel ce nu -l defaimq Domnul?

9

Kl vqd din vkrful stkncilor, Kl privesc de pe knqlyimea dealurilor: Este un popor care locuiewte deoparte, Wi nu face parte dintre neamuri.

10

Cine poate sq numere pulberea lui Iacov, Wi sq spunq numqrul unui sfert din Israel? O, de aw muri de moartea celor neprihqniyi, Wi sfkrwitul meu sq fie ca al lor!``

11

Balac a zis lui Balaam: ,,Ce mi-ai fqcut? Te-am luat sq blestemi pe vrqjmawul meu, wi iatq cq tu -l binecuvintezi!``

12

El a rqspuns, wi a zis: ,,Nu trebuie oare sq spun ce-mi pune Domnul kn gurq?``

13

Balac i -a zis: ,,Vino, te rog, cu mine kn alt loc, de unde kl poyi vedea; cqci aici nu vezi deckt o parte din el, nu -l vezi kntreg. Wi de acolo sq mi -l blastqmi.``

14

L -a dus kn ckmpul Yofim, spre vkrful muntelui Pisga; a zidit wapte altare, wi a adus ckte un viyel wi un berbece pe fiecare altar.

15

Balaam a zis lui Balac: ,,Stai aici, lkngq arderea ta de tot, wi eu mq voi duce knaintea lui Dumnezeu.``

16

Domnul a venit knaintea lui Balaam; i -a pus cuvinte kn gurq, wi a zis: ,,Kntoarce-te la Balac, wi awa sq -i vorbewti.``

17

Balaam s`a kntors la el; wi iatq cq Balac stqtea lkngq arderea lui de tot, cu cqpeteniile Moabului. Balac i -a zis: ,,Ce yi -a spus Domnul?``

18

Balaam wi -a rostit proorocia, wi a zis: ,,Scoalq-te, Balac, wi ascultq! Ia aminte la mine, fiul lui Yipor!

19

Dumnezeu nu este un om ca sq mintq, Nici un fiu al omului, ca sq -I parq rqu. Ce a spus, oare nu va face? Ce a fqgqduit oare, nu va kmplini?

20

Iatq cq am primit poruncq sq binecuvintez. Da, El a binecuvkntat, wi eu nu pot kntoarce.

21

El nu vede nici o fqrqdelege kn Iacov, Nu vede nici o rqutate kn Israel. Domnul, Dumnezeul lui, este cu el, El este Kmpqratul lui, veselia lui.

22

Dumnezeu i -a scos din Egipt, Tqria Lui este pentru el ca a bivolului.

23

Desckntecul nu poate face nimic kmpotriva lui Iacov, Nici vrqjitoria kmpotriva lui Israel; Acum se poate spune despre Iacov wi Israel: Ce lucruri mari a fqcut Dumnezeu!

24

Da, poporul acesta se scoalq ca o leoaicq, Wi se ridicq kntocmai ca un leu; Nu se culcq pknq ce n`a mkncat prada, Wi n`a bqut skngele celor uciwi.``

25

Balac a zis lui Balaam: ,,Nu -l blestema, dar mqcar nici nu -l binecuvknta!``

26

Balaam a rqspuns, wi a zis lui Balac: ,,Nu yi-am spus cq voi face tot ce va spune Domnul?``

27

Balac a zis lui Balaam: ,,Vino, te rog, te voi duce kntr`un alt loc; poate cq Dumnezeu va gqsi cu cale sq-mi blestemi de acolo pe poporul acesta!``

28

Balac a dus pe Balaam pe vkrful muntelui Peor, care este cu faya spre pustie.

29

Balaam a zis lui Balac: ,,Zidewte-mi aici wapte altare, wi pregqtewte-mi aici wapte viyei wi wapte berbeci!``

30

Balac a fqcut cum zisese Balaam, wi a adus ckte un viyel wi ckte un berbece pe fiecare altar.

Numbers 24


Numbers Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 23

Numbers

Return to Index

Chapter 24

1

Balaam a vqzut cq Domnul gqsewte cu cale sq binecuvinteze pe Israel, wi n`a mai alergat ca kn celelalte rknduri la desckntece; ci wi -a kntors faya spre pustie.

2

Balaam a ridicat ochii, wi a vqzut pe Israel tqbqrkt kn corturi, dupq seminyiile lui. Atunci Duhul lui Dumnezeu a venit peste el.

3

Balaam wi -a rostit proorocia, wi a zis: ,,Iatq ce zice Balaam, fiul lui Beor, Omul cu ochii deschiwi,

4

Celce aude cuvintele lui Dumnezeu, Celce vede vedenia Celui Atotputernic, Celce cade cu faya la pqmknt, wi ai cqrui ochi sknt deschiwi:

5

,,Ce frumoase sknt corturile tale, Iacove! Locuinyele tale, Israele!

6

Ele se kntind ca niwte vqi, Ca niwte grqdini lkngq un rku, Ca niwte copaci de aloe pe cari i -a sqdit Domnul, Ca niwte cedri pe lkngq ape.

7

Apa curge din gqleyile lui, Wi sqmknya lui este udatq de ape mari. Kmpqratul lui se knalyq mai pe sus de Agag, Wi kmpqrqyia lui ajunge puternicq.

8

Dumnezeu l -a scos din Egipt, Tqria lui este ca a bivolului pentru el. El nimicewte neamurile cari se ridicq kmpotriva lui, Le sfarmq oasele, wi le prqpqdewte cu sqgeyile lui.

9

Kndoaie genunchii, se culcq kntocmai ca un leu, Ca o leoaicq: Cine -l va scula? Binecuvkntat sq fie oricine te va binecuvknta, Wi blestemat sq fie oricine te va blestema!``

10

Balac s`a aprins de mknie kmpotriva lui Balaam; a bqtut din mkni, wi a zis lui Balaam: ,,Eu te-am chemat sq-mi blestemi vrqjmawii, wi iatq cq de trei ori tu i-ai binecuvkntat!

11

Fugi acum, wi du-te acasq! Spusesem cq-yi voi da cinste, dar Domnul te -a kmpedecat s`o primewti.``

12

Balaam a rqspuns lui Balac: ,,Eh! n`am spus eu oare solilor pe cari mi i-ai trimes,

13

cq dacq mi-ar da Balac chiar wi casa lui plinq cu argint wi cu aur, tot n`aw putea sq fac dela mine knsumi nici bine nici rqu kmpotriva poruncii Domnului, ci voi spune kntocmai ce va zice Domnul?

14

Wi acum iatq cq mq duc la poporul meu. Vino, wi-yi voi vesti ce va face poporul acesta poporului tqu kn vremile cari vor urma.``

15

Balaam wi -a rostit proorocia, wi a zis: ,,Awa zice Balaam, fiul lui Beor, Awa zice omul care are ochii deschiwi,

16

Awa zice cel ce aude cuvintele lui Dumnezeu, Cel ce cunoawte planurile Celui Prea Knalt, Cel ce vede vedenia Celui Atotputernic, Cel ce cade cu faya la pqmknt wi ai cqrui ochi sknt deschiwi:

17

Kl vqd, dar nu acum, Kl privesc, dar nu de aproape. O stea rqsare din Iacov, Un toiag de ckrmuire se ridicq din Israel. El strqpunge laturile Moabului, Wi prqpqdewte pe toyi copiii lui Set.

18

Se face stqpkn pe Edom, Se face stqpkn pe Seir, vrqjmawii lui. Israel face fapte mari.

19

Cel ce se nawte din Iacov domnewte ca stqpknitor, Wi pierde pe cei ce scapq din cetqyi.``

20

Balaam a vqzut pe Amalec, wi a rostit urmqtoarea proorocie: ,,Amalec este cel dintki dintre neamuri, Dar kntr`o zi va fi nimicit.``

21

Balaam a vqzut pe Cheniyi, wi a rostit urmqtoarea proorocie: ,,Locuinya ta este tare de tot, Wi cuibul tqu este pus pe stkncq.

22

Dar Cain va fi pustiit, Pknq ce te va lua prins Asur.``

23

Balaam a rostit urmqtoarea proorocie: ,,Vai! cine va mai putea trqi cknd va face Dumnezeu acest lucru?

24

Dar niwte corqbii vor veni din Chitim, Vor smeri pe Asur, vor smeri pe Eber, Wi la urmq vor fi nimicite wi ele.``

25

Balaam s`a sculat, a plecat, wi s`a kntors acasq. Balac a plecat wi el acasq.

Numbers 25


Numbers Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 24

Numbers

Return to Index

Chapter 25

1

Israel locuia kn Sitim; wi poporul a knceput sq se dea la curvie cu fetele lui Moab.

2

Ele au poftit poporul la jertfele dumnezeilor lor; wi poporul a mkncat, wi s`a knchinat pknq la pqmknt knaintea dumnezeilor lor.

3

Israel s`a alipit de Baal-Peor, wi Domnul S`a aprins de mknie kmpotriva lui Israel.

4

Domnul a zis lui Moise: ,,Strknge pe toate cqpeteniile poporului, wi spknzurq pe cei vinovayi knaintea Domnului kn faya soarelui, pentru ca sq se kntoarcq dela Israel mknia aprinsq a Domnului.``

5

Moise a zis judecqtorilor lui Israel: ,,Fiecare din voi sq ucidq pe aceia dintre ai lui cari s`au lipit de Baal-Peor.``

6

Wi iatq cq un bqrbat dintre copiii lui Israel a venit wi a adus la frayii lui pe o Madianitq, subt ochii lui Moise wi subt ochii kntregii adunqri a copiilor lui Israel, pe cknd plkngeau la uwa cortului kntklnirii.

7

La vederea acestui lucru, Fineas, fiul lui Eleazar, fiul preotului Aaron, s`a sculat din mijlocul adunqrii, wi a luat o suliyq kn mknq.

8

S`a luat dupq omul acela din Israel pknq kn cortul lui, i -a strqpuns prin pkntece pe amkndoi: atkt pe bqrbatul acela din Israel, ckt wi pe femeea aceea. Wi a kncetat astfel urgia care izbucnise printre copiii lui Israel.

9

Douqzeci wi patru de mii au murit loviyi de urgia aceea.

10

Domnul a vorbit lui Moise, wi a zis:

11

,,Fineas, fiul lui Eleazar, fiul preotului Aaron, a abqtut mknia Mea dela copiii lui Israel, prin rkvna pe care a avut -o pentru Mine kn mijlocul lor; wi n`am nimicit, kn mknia Mea, pe copiii lui Israel.

12

De aceea sq spui cq knchei cu el un legqmknt de pace.

13

Acesta va fi pentru el wi pentru sqmknya lui dupq el legqmkntul unei preoyii vecinice, pentrucq a fost plin de rkvnq pentru Dumnezeul lui wi a fqcut ispqwire pentru copiii lui Israel.``

14

Bqrbatul acela din Israel, care a fost ucis kmpreunq cu Madianita, se numea Zimri, fiul lui Salu; el era cqpetenia unei case pqrintewti a Simeoniyilor.

15

Femeia care a fost ucisq, se numea Cozbi, fata lui Yur, cqpetenia seminyiilor iewite dintr`o casq pqrinteascq din Madian.

16

Domnul a vorbit lui Moise, wi a zis:

17

,,Priviyi pe Madianiyi ca vrqjmawi, wi ucideyi -i;

18

cqci wi ei vi s`au arqtat vrqjmawi, amqgindu-vq prin viclewugurile lor, kn fapta lui Peor, wi kn fapta Cozbiei, fata unei cqpetenii a lui Madian, sora lor, ucisq kn ziua urgiei care a avut loc cu prilejul faptei lui Peor.``

Numbers 26


Numbers Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 25

Numbers

Return to Index

Chapter 26

1

Kn urma acestei urgii, Domnul a zis lui Moise wi lui Eleazar, fiul preotului Aaron:

2

,,Faceyi numqrqtoarea kntregei adunqri a copiilor lui Israel, dela vksta de douqzeci de ani kn sus, dupq casele pqrinyilor lor, a tuturor celor din Israel cari sknt kn stare sq poarte armele.``

3

Moise wi preotul Eleazar le-au vorbit kn ckmpia Moabului, lkngq Iordan, kn faya Ierihonului. Wi au zis:

4

,,Sq se facq numqrqtoarea, dela vkrsta de douqzeci de ani kn sus, cum poruncise lui Moise wi copiilor lui Israel Domnul, cknd au iewit din yara Egiptului.``

5

Ruben, kntkiul nqscut al lui Israel. Fiii lui Ruben au fost: Enoh, din care se coboarq familia Enohiyilor; Palu, din care se coboarq familia Paluiyilor;

6

Heyron, din care se coboarq familia Heyroniyilor; Carmi, din care se pogoarq familia Carmiyilor.

7

Acestea sknt familiile Rubeniyilor: cei iewiyi la numqrqtoare au fost patruzeci wi trei de mii wapte sute treizeci. -

8

Fiii lui Palu au fost: Eliab.

9

Fiii lui Eliab au fost: Nemuel, Datan wi Abiram. Datan acesta wi Abiram acesta au fost din ceice erau chemayi la adunare, wi cari s`au rqsculat kmpotriva lui Moise wi Aaron, kn adunarea lui Core, cknd cu rqscoala lor kmpotriva Domnului.

10

Pqmkntul wi -a deschis gura, wi i -a knghiyit kmpreunq cu Core, cknd au murit ceice se adunaserq, wi cknd a mistuit focul pe cei douq sute cinci zeci de oameni: ei au slujit poporului ca pildq.

11

Fiii lui Core, n`au murit.

12

Fiii lui Simeon, dupq familiile lor: din Nemuel se pogoarq familia Nemueliyilor; din Iamin, familia Iaminiyilor; din Iachin, familia Iachiniyilor;

13

din Zerah, familia Zerahiyilor; din Saul, familia Sauliyilor.

14

Acestea sknt familiile Simeoniyilor: douqzeci wi douq de mii douq sute.

15

Fiii lui Gad, dupq familiile lor: din Yefon se pogoarq familia Yefoniyilor; din Haghi, familia Haghiyilor; din Wuni, familia Wuniyilor;

16

din Ozni, familia Ozniyilor; din Eri, familia Eriyilor;

17

din Arod, familia Arodiyilor; din Areli, familia Areliyilor.

18

Acestea sknt familiile fiilor lui Gad, dupq cei iewiyi la numqrqtoare: patruzeci de mii cinci sute.

19

Fiii lui Iuda: Er wi Onan; dar Er wi Onan au murit kn yara Canaanului.

20

Iatq fiii lui Iuda, dupq familiile lor: din Wela se pogoarq familia Welaniyilor; din Perey, familia Pereyiyilor; din Zerah, familia Zerahiyilor.

21

Fiii lui Perey au fost: Heyron, din care se pogoarq familia Heyroniyilor; Hamul, din care se pogoarq familia Hamuliyilor.

22

Acestea sknt familiile lui Iuda, dupq numqrqtoarea lor: waptezeci wi wase de mii cinci sute.

23

Fiii lui Isahar, dupq familiile lor: din Tola se pogoarq familia Tolaiyilor; din Puva, familia Puviyilor;

24

din Iawub, familia Iawubiyilor; din Wimron, familia Wimroniyilor.

25

Acestea sknt familiile lui Isahar, dupq numqrqtoarea lor: wasezeci wi patru de mii trei sute.

26

Fiii lui Zabulon, dupq familiile lor: din Sered se pogoarq familia Serediyilor; din Elon, familia Eloniyilor; din Iahleel, familia Iahleeliyilor.

27

Acestea sknt familiile Zabuloniyilor, dupq numqrqtoarea lor: wasezeci de mii cinci sute.

28

Fiii lui Iosif, dupq familiile lor: Manase wi Efraim.

29

Fiii lui Manase: din Machir se pogoarq familia Machiriyilor. -Machir a nqscut pe Galaad. Din Galaad se pogoarq familia Galaadiyilor.

30

Iatq fiii lui Galaad: Iezer, din care se pogoarq familia Iezeriyilor; Helec, familia Helechiyilor;

31

Asriel, familia Asrieliyilor; Sihem, familia Sihemiyilor;

32

Wemida, familia Wemidaiyilor; Hefer, familia Heferiyilor.

33

Yelofhad, fiul lui Hefer, n`a avut fii, dar a avut fete. Iatq numele fetelor lui Yelofhad: Mahla, Noa, Hogla, Milca wi Tirya.

34

Acestea sknt familiile lui Manase, dupq numqrqtoarea lor: cincizeci wi douq de mii wapte sute.

35

Iatq fiii lui Efraim, dupq familiile lor: din Wutelah se pogoarq familia Wutelahiyilor; din Becher, familia Becheriyilor; din Tahan, familia Tahaniyilor.

36

Iatq fiii lui Wutelah: din Eran se pogoarq familia Eraniyilor.

37

Acestea sknt familiile fiilor lui Efraim, dupq numqrqtoarea lor: treizeci wi douq de mii cinci sute. Acewtia sknt fiii lui Iosif, dupq familiile lor.

38

Fiii lui Beniamin, dupq familiile lor: din Bela se pogoarq familia Belaiyilor; din Awbel, familia Awbeliyilor; din Ahiram, familia Ahiramiyilor;

39

din Wufam, familia Wufamiyilor; din Hufam, familia Hufamiyilor. -

40

Fiii lui Bela au fost: Ard wi Naaman. Din Ard se pogoarq familia Ardiyilor; din Naaman, familia Naamaniyilor.

41

Acewtia sknt fiii lui Beniamin, dupq familiile lor wi dupq numqrqtoarea lor: patruzeci wi cinci de mii wase sute.

42

Iatq fiii lui Dan, dupq familiile lor: din Wuham se pogoarq familia Wuhamiyilor. Acestea sknt familiile lui Dan, dupq familiile lor.

43

Toate familiile Wuhamiyilor, dupq numqrqtoarea lor: wasezeci wi patru de mii patru sute.

44

Fiii lui Awer, dupq familiile lor: din Imna se pogoarq familia Imniyilor; din Iwvi, familia Iwviyilor; din Beria, familia Beriiyilor. -

45

Din fiii lui Beria se pogoarq: din Heber, familia Heberiyilor; din Malchiel, familia Malchieliyilor.

46

Numele fetei lui Awer era Serah.

47

Acestea sknt familiile fiilor lui Awer, dupq numqrqtoarea lor: cinci zeci wi trei de mii patru sute.

48

Fiii lui Neftali, dupq familiile lor: din Iahyeel se pogoarq familia Iahyeeliyilor; din Guni, familia Guniyilor;

49

din Ieyer, familia Ieyeriyilor; din Wilem, familia Wilemiyilor.

50

Acestea sknt familiile lui Neftali, dupq familiile lor wi dupq numqrqtoarea lor: patruzeci wi cinci de mii patru sute.

51

Acewtia sknt cei iewiyi la numqrqtoare dintre copiii lui Israel: wase sute una de mii wapte sute treizeci.

52

Domnul a vorbit lui Moise, wi i -a zis:

53

,,Yara sq se kmpartq kntre ei, ca sq fie mowtenirea lor, dupq numqrul numelor.

54

Celor ce sknt kn numqr mai mare sq le dai o parte mai mare, wi celor ce sknt kn numqr mai mic sq le dai o parte mai micq; sq se dea fiecqruia partea lui dupq cei iewiyi la numqrqtoare.

55

Dar kmpqryirea yqrii sq se facq prin soryi; s`o ia kn stqpknire dupq numele seminyiilor pqrinyilor lor.

56

Yara sq fie kmpqryitq prin soryi kntre cei ce sknt kn mare numqr wi kntre cei ce sknt kn mic numqr.

57

Iatq Leviyii a cqror numqrqtoare s`a fqcut dupq familiile lor: din Gherwon se pogoarq familia Gherwoniyilor; din Chehat, familia Chehatiyilor; din Merari, familia Merariyilor. -

58

Iatq familiile lui Levi: familia Libniyilor, familia Hebroniyilor, familia Mahliyilor, familia Muwiyilor, familia Coriyilor. Chehat a nqscut pe Amram.

59

Numele nevestei lui Amram era Iochebed, fata lui Levi, care i s`a nqscut lui Levi, kn Egipt; ea a nqscut lui Amram: pe Aaron, pe Moise, wi pe Maria, sora lor.

60

Lui Aaron i s`au nqscut: Nadab wi Abihu, Eleazar wi Itamar.

61

Nadab wi Abihu au murit, cknd au adus knaintea Domnului foc strqin.

62

Cei iewiyi la numqrqtoare, toyi bqrbayii dela vkrsta de o lunq kn sus, au fost de douqzeci wi trei de mii. Ei n`au fost cuprinwi kn numqrqtoarea copiilor lui Israel, pentrucq nu li s`a dat mowtenire kn mijlocul copiilor lui Israel.

63

Acewtia sknt aceia dintre copiii lui Israel a cqror numqrqtoare au fqcut -o Moise wi preotul Eleazar kn ckmpia Moabului, lkngq Iordan, kn faya Ierihonului.

64

Kntre ei, nu era niciunul din copiii lui Israel a cqror numqrqtoare o fqcuse Moise wi preotul Aaron kn pustia Sinai.

65

Cqci Domnul zisese: ,,Vor muri kn pustie, wi nu va rqmknea niciunul din ei, afarq de Caleb, fiul lui Iefune, wi Iosua, fiul lui Nun.``

Numbers 27


Numbers Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 26

Numbers

Return to Index

Chapter 27

1

Fetele lui Yelofhad, fiul lui Hefer, fiul lui Galaad, fiul lui Machir, fiul lui Manase, din familiile lui Manase, fiul lui Iosif, wi ale cqror nume erau: Mahla, Noa, Hogla, Milca wi Tirya,

2

s`au apropiat wi s`au knfqyiwat knaintea lui Moise, knaintea preotului Eleazar, knaintea mai marilor wi knaintea kntregei adunqri, la uwa cortului kntklnirii. Ele au zis:

3

,,Tatql nostru a murit kn pustie; el nu era kn mijlocul cetei celor ce s`au rqsvrqtit kmpotriva Domnului, kn mijlocul cetei lui Core, ci a murit pentru pqcatul lui, wi n`a avut fii.

4

Pentru ce sq se stingq numele tatqlui nostru din mijlocul familiei lui, pentrucq n`a avut fii? Dq-ne wi nouq deci o mowtenire kntre frayii tatqlui nostru.``

5

Moise a adus pricina lor knaintea Domnului.

6

Wi Domnul a zis lui Moise:

7

,,Fetele lui Yelofhad au dreptate. Sq le dai de mowtenire o mowie kntre frayii tatqlui lor, wi sq treci asupra lor mowtenirea tatqlui lor.

8

Iar copiilor lui Israel, sq le vorbewti wi sq le spui: ,,Cknd un om va muri fqrq sq le lase fii, sq treceyi mowtenirea lui asupra fetei lui.

9

Dacq n`are nici o fatq, mowtenirea lui s`o dayi frayilor lui.

10

Dacq n`are nici frayi, mowtenirea lui s`o dayi frayilor tatqlui squ.

11

Wi dacq nici tatql lui n`are frayi, mowtenirea lui s`o dayi rudei celei mai apropiate din familia lui, wi ea s`o stqpkneascq. Aceasta sq fie o lege wi un drept pentru copiii lui Israel, cum a poruncit lui Moise Domnul.``

12

Domnul a zis lui Moise: ,,Suie-te pe muntele acesta Abarim, wi privewte yara pe care am dat -o copiilor lui Israel.

13

S`o privewti, dar wi tu vei fi adqugat la poporul tqu, cum a fost adqogat fratele tqu Aaron;

14

pentrucq v`ayi kmpotrivit poruncii Mele, kn pustia Yin, cknd cu cearta adunqrii, wi nu M`ayi sfinyit knaintea lor cu prilejul apelor.`` (Acestea sknt apele de ceartq, la Cades, kn pustia Yin.)

15

Moise a vorbit Domnului, wi a zis:

16

,,Domnul, Dumnezeul duhurilor oricqrui trup, sq rknduiascq peste adunare un om

17

care sq iasq knaintea lor, wi sq intre knaintea lor, care sq -i scoatq afarq wi sq -i vkre knquntru, pentru ca adunarea Domnului sq nu fie ca niwte oi cari n`au pqstor.``

18

Domnul a zis lui Moise: ,,Ia-yi pe Iosua, fiul lui Nun, bqrbat kn care este Duhul Meu, wi sq-yi pui mkna peste el.

19

Sq -l awezi knaintea preotului Eleazar wi knaintea kntregii adunqri, wi sq -i dai porunci subt ochii lor.

20

Sq -l faci pqrtaw la dregqtoria ta, pentruca toatq adunarea copiilor lui Israel sq -l asculte.

21

Sq se knfqyiweze knaintea preotului Eleazar, care sq kntrebe pentru el judecata lui Urim knaintea Domnului; wi Iosua, toyi copiii lui Israel, kmpreunq cu el, wi toatq adunarea, sq iasq dupq porunca lui Eleazar wi sq intre dupq porunca lui.

22

Moise a fqcut cum ki poruncise Domnul. A luat pe Iosua, wi l -a pus knaintea preotului Eleazar wi knaintea kntregii adunqri.

23

Wi -a pus mknile peste el, wi i -a dat porunci, cum spusese Domnul prin Moise.

Numbers 28


Numbers Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 27

Numbers

Return to Index

Chapter 28

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Poruncewte copiilor lui Israel, wi spune-le: ,Sq aveyi grijq sq-Mi aduceyi la vremea hotqrktq, darul Meu de mkncare, hrana jertfelor Mele mistuite de foc, cari Kmi sknt de un plqcut miros.`

3

Sq le spui: ,Iatq jertfa mistuitq de foc pe care o veyi aduce Domnului: kn fiecare zi, ckte doi miei de un an fqrq cusur, ca ardere de tot necurmatq.

4

Sq aduci un miel dimineaya, wi celalt miel seara1;

5

iar, ca dar de mkncare, sq aduci a zecea parte dintr`o efq de floarea fqinii, frqmkntatq kntr`un sfert de hin de untdelemn de mqsline sfqrkmate.

6

Aceasta este arderea de tot necurmatq, care a fost adusq la muntele Sinai; o jertfq mistuitq de foc, de un miros plqcut Domnului.

7

Jertfa de bquturq sq fie de un sfert de hin pentru fiecare miel; jertfa de bquturq de vin s`o faci Domnului kn locul sfknt.

8

Al doilea miel sq -l aduci seara1, ca un dar de mkncare wi o jertfq de bquturq ca cele de dimineayq; aceasta este o jertfq mistuitq prin foc, de un miros plqcut Domnului.

9

Kn ziua Sabatului, sq aduceyi doi miei de un an fqrq cusur, wi ca dar de mkncare, douq zecimi de efq din floarea fqinii, frqmkntatq cu untdelemn, kmpreunq cu jertfa de bquturq.

10

Aceasta este arderea de tot pentru fiecare zi de Sabat, afarq de arderea de tot necurmatq wi jertfa ei de bquturq.

11

La knceputul lunilor voastre, sq aduceyi ca ardere de tot Domnului: doi viyei, un berbece, wi wapte miei de un an fqrq cusur;

12

wi, ca dar de mkncare pentru fiecare viyel, trei zecimi de efq din floarea fqinii, frqmkntatq cu untdelemn; ca dar de mkncare pentru berbece, sq aduceyi douq zecimi de efq din floarea fqinii, frqmkntatq cu untdelemn;

13

ca dar de mkncare pentru fiecare miel, sq aduceyi o zecime de efq din floarea fqinii, frqmkntatq cu untdelemn. Aceasta este o ardere de tot, o jertfq mistuitq de foc, de un miros plqcut Domnului.

14

Jertfele de bquturq sq fie de o jumqtate de hin de vin pentru un viyel, a treia parte dintr`un hin pentru un berbece, wi un sfert de hin pentru un miel. Aceasta este arderea de tot pentru knceputul lunii, kn fiecare lunq, kn toate lunile anului.

15

Sq se aducq Domnului un yap, ca jertfq de ispqwire, afarq de arderea de tot necurmatq wi jertfa ei de bquturq.

16

Kn luna kntki, kn ziua a patrusprezecea a lunii, vor fi Pawtele Domnului.

17

Ziua a cincisprezecea a acestei luni sq fie o zi de sqrbqtoare. Timp de wapte zile sq se mqnknce azimi.

18

Kn ziua dintki, sq fie o adunare sfkntq: sq nu faceyi nici o lucrare de slugq kn ea.

19

Sq aduceyi ca ardere de tot Domnului o jertfq mistuitq de foc: doi viyei, un berbece, wi wapte miei de un an fqrq cusur.

20

Sq mai adqugayi wi darul lor de mkncare din floarea fqinii, frqmkntatq cu untdelemn, trei zecimi de efq pentru un viyel, douq zecimi pentru un berbece,

21

wi o zecime pentru fiecare din cei wapte miei.

22

Sq aduceyi un yap ca jertfq de ispqwire, ca sq facq ispqwire pentru voi.

23

Sq aduceyi aceste jertfe, afarq de arderea de tot de dimineayq, care este o ardere de tot necurmatq.

24

sq le aduceyi kn fiecare zi, timp de wapte zile, ca hrana unei jertfe mistuite de foc, de un miros plqcut Domnului. Sq fie aduse afarq de arderea de tot necurmatq wi jertfa ei de bquturq.

25

Kn ziua a waptea sq aveyi o adunare sfkntq: sq nu faceyi nici o lucrare de slugq kn ea.

26

Kn ziua celor dintki roade, cknd veyi aduce Domnului un dar de mkncare, la sqrbqtoarea kncheierii sqptqmknilor (Cincizecimea), sq aveyi o adunare sfkntq; sq nu faceyi nici o lucrare de slugq kn ea.

27

Sq aduceyi ca ardere de tot, de un miros plqcut Domnului: doi viyei, un berbece, wi wapte miei de un an.

28

Sq mai adqugayi darul lor de mkncare din floarea fqinii, frqmkntatq cu untdelemn, ckte trei zecimi de fiecare viyel, douq zecimi pentru berbece,

29

wi o zecime pentru fiecare din cei wapte miei.

30

Sq aduceyi wi un yap, ca sq facq ispqwire pentru voi.

31

Sq aduceyi aceste jertfe, afarq de arderea de tot necurmatq wi darul ei de mkncare. Mieii sq fie fqrq cusur, wi sq adqugayi wi jertfele lor de bquturq.

Numbers 29


Numbers Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 28

Numbers

Return to Index

Chapter 29

1

Kn luna a waptea, kn cea dintki zi a lunii, sq aveyi o adunare sfkntq: atunci sq nu faceyi nicio lucrare de slugq. Ziua aceasta sq fie vestitq kntre voi cu sunet de trkmbiyq.

2

Sq aduceyi ca ardere de tot, de un miros plqcut Domnului, un viyel, un berbece, wi wapte miei de un an fqrq cusur.

3

Sq mai adqugayi wi darul lor de mkncare din floarea fqinii, frqmkntatq cu untdelemn, trei zecimi pentru viyel, douq zecimi pentru berbece,

4

wi o zecime pentru fiecare din cei wapte miei.

5

Sq aduceyi wi un yap ca jertfq de ispqwire, ca sq facq ispqwire pentru voi.

6

Sq aduceyi aceste jertfe, afarq de arderea de tot wi darul ei de mkncare din fiecare lunq, afarq de arderea de tot necurmatq, darul ei de mkncare, wi jertfele de bquturq, cari se adaugq la ele, dupq rknduielile awezate. Acestea sknt niwte jertfe mistuite de foc, de un miros plqcut Domnului.

7

Kn ziua a zecea a acestei luni a waptea, sq aveyi o adunare sfkntq, wi sq vq smeriyi sufletele; atunci sq nu faceyi nicio lucrare.

8

Sq aduceyi ca ardere de tot, de un miros plqcut Domnului: un viyel, un berbece, wi wapte miei de un an fqrq cusur.

9

Sq mai adqugayi wi darul lor de mkncare din floarea fqinii, frqmkntatq cu untdelemn, trei zecimi pentru viyel, douq zecimi pentru berbece,

10

wi o zecime pentru fiecare din cei wapte miei.

11

Sq aduceyi wi un yap ca jertfq de ispqwire, afarq de jertfa de ispqwire, afarq de arderea de tot necurmatq cu darul ei de mkncare, wi jertfele de bquturq obicinuite.

12

Kn ziua a cincisprezecea a lunii a waptea, sq aveyi o adunare sfkntq; atunci sq nu faceyi nicio lucrare de slugq. Sq prqznuiyi o sqrbqtoare kn cinstea Domnului, timp de wapte zile.

13

Sq aduceyi ca ardere de tot, o jertfq mistuitq de foc, de un miros plqcut Domnului: treisprezece viyei, doi berbeci, wi patrusprezece miei de un an fqrq cusur.

14

Sq mai adqugayi wi darul lor de mkncare din floarea fqinii, frqmkntatq cu untdelemn, trei zecimi pentru fiecare din cei treisprezece viyei, douq zecimi pentru fiecare din cei doi berbeci,

15

wi o zecime pentru fiecare din cei patrusprezece miei.

16

Sq aduceyi wi un yap ca jertfq de ispqwire, afarq de arderea de tot necurmatq, darul ei de mkncare wi jertfa sa de bquturq.

17

A doua zi, sq aduceyi doisprezece viyei, doi berbeci, wi patrusprezece miei de un an fqrq cusur,

18

kmpreunq cu darul lor de mkncare wi jertfele lor de bquturq pentru viyei, berbeci wi miei, dupq numqrul lor, dupq rknduielile awezate.

19

Sq aduceyi wi un yap ca jertfq de ispqwire, afarq de arderea de tot necurmatq, darul ei de mkncare wi jertfele de bquturq.

20

A treia zi, sq aduceyi unsprezece viyei, doi berbeci, wi patrusprezece miei de un an fqrq cusur,

21

kmpreunq cu darul lor de mkncare wi jertfele lor de bquturq pentru viyei, berbeci wi miei, dupq numqrul lor, dupq rknduielile awezate.

22

Sq aduceyi wi un yap ca jertfq de ispqwire, afarq de arderea de tot necurmatq, darul ei de mkncare wi jertfa de bquturq.

23

A patra zi, sq aduceyi zece viyei, doi berbeci, wi patrusprezece miei de un an fqrq cusur,

24

kmpreunq cu darul lor de mkncare wi jertfele lor de bquturq pentru viyei, berbeci wi miei, dupq numqrul lor, dupq rknduielile awezate.

25

Sq aduceyi wi un yap ca jertfq de ispqwire, afarq de arderea de tot necurmatq, darul ei de mkncare wi jertfa de bquturq.

26

Kn ziua a cincea, sq aduceyi nouq viyei, doi berbeci, wi patrusprezece miei de un an fqrq cusur,

27

kmpreunq cu darul lor de mkncare wi jertfele lor de bquturq pentru viyei, berbeci wi miei, dupq numqrul lor, dupq rknduielile awezate.

28

Sq aduceyi wi un yap ca jertfq de ispqwire, afarq de arderea de tot necurmatq, darul ei de mkncare wi jertfa de bquturq.

29

Kn ziua a wasea, sq aduceyi opt viyei, doi berbeci wi patrusprezece miei de un an fqrq cusur,

30

kmpreunq cu darul lor de mkncare wi jertfele lor de bquturq pentru viyei, berbeci wi miei, dupq numqrul lor, dupq rknduielile awezate.

31

Sq aduceyi wi un yap ca jertfq de ispqwire, afarq de arderea de tot necurmatq, darul ei de mkncare wi jertfele de bquturq.

32

Kn ziua a waptea, sq aduceyi wapte viyei, doi berbeci, wi patrusprezece miei de un an fqrq cusur,

33

kmpreunq cu darul lor de mkncare wi jertfele lor de bquturq pentru viyei, berbeci wi miei, dupq numqrul lor, dupq rknduielile awezate.

34

Sq aduceyi wi un yap ca jertfq de ispqwire, afarq de arderea de tot necurmatq, darul ei de mkncare wi jertfq de bquturq.

35

Kn ziua a opta, sq aveyi o adunare de sqrbqtoare: atunci sq nu faceyi nici o lucrare de slugq.

36

Sq aduceyi ca ardere de tot o jertfq mistuitq de foc, de un miros plqcut Domnului: un viyel, un berbece, wi wapte miei de un an fqrq cusur,

37

kmpreunq cu darul lor de mkncare wi jertfele lor de bquturq pentru viyel, berbece wi miei, dupq numqrul lor, dupq rknduielile awezate.

38

Sq aduceyi wi un yap ca jertfq de ispqwire, afarq de arderea de tot necurmatq, darul ei de mkncare wi jertfa de bquturq.

39

Acestea sknt jertfele pe cari sq le aduceyi Domnului la sqrbqtorile voastre, afarq de arderile voastre de tot, de darurile voastre de mkncare wi de jertfele voastre de bquturq, wi de jertfele voastre de mulyqmire, ca kmplinire a unei juruinye sau ca daruri de bunq voie.``

40

Moise a spus copiilor lui Israel tot ce -i poruncise Domnul.

Numbers 30


Numbers Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 29

Numbers

Return to Index

Chapter 30

1

Moise a vorbit cqpeteniilor seminyiilor copiilor lui Israel, wi a zis: ,,Iatq ce poruncewte Domnul.

2

Cknd un om va face o juruinyq Domnului, sau un jurqmknt prin care se va lega printr`o fqgqduialq, sq nu-wi calce cuvkntul, ci sq facq potrivit cu tot ce i -a iewit din gurq.

3

Cknd o femeie va face o juruinyq Domnului wi se va lega printr`o fqgqduialq, kn tinereya ei wi kn casa tatqlui ei,

4

wi tatql ei va afla de juruinya pe care a fqcut -o ea wi de fqgqduiala cu care s`a legat, -dacq nu -i zice nimic kn ziua cknd aflq de juruinya ei, toate juruinyele ei vor fi primite, wi orice fqgqduialq cu care s`a legat ea, va fi primitq;

5

dar dacq tatql ei nu -i dq voie kn ziua cknd ia cunowtinyq de juruinya ei, toate juruinyele ei wi toate fqgqduielile cu cari se va fi legat ea, nu vor avea nici o tqrie; wi Domnul o va ierta, pentrucq nu i -a dat voie tatql ei.

6

Cknd se va mqrita, dupq ce a fqcut juruinye sau dupq ce s`a legat printr`un cuvknt iewit de pe buzele ei,

7

wi bqrbatul ei va lua cunowtinyq de lucrul acesta, wi nu -i va zice nimic kn ziua cknd va lua cunowtinyq de ele, juruinyele ei vor rqmknea kn picioare; wi fqgqduielile cu cari se va fi legat ea vor rqmknea kn picioare;

8

dar dacq bqrbatul ei nu -i dq voie kn ziua cknd ia cunowtinyq de juruinya ei, el va desfiinya juruinya pe care a fqcut -o wi cuvkntul scqpat de pe buzele ei, cu care s`a legat ea; wi Domnul o va ierta.

9

Juruinya unei femei vqduve sau despqryite de bqrbat, fqgqduinya cu care se va fi legat ea, va rqmknea kn picioare pentru ea.

10

Cknd o femeie, fiind kncq kn casa bqrbatului ei, va face juruinye sau se va lega cu vreun jurqmknt,

11

wi bqrbatul ei va afla de lucru acesta, -dacq nu -i zice nimic wi n`o oprewte, toate juruinyele ei vor rqmknea kn picioare, wi toate fqgqduinyele prin cari se va fi legat ea, vor rqmknea kn picioare;

12

dar dacq bqrbatul ei nu le primewte kn ziua cknd aflq de ele, orice juruinyq wi orice fqgqduialq iewite de pe buzele ei nu vor avea nici un prey, bqrbatul ei nu le -a primit; wi Domnul o va ierta.

13

Bqrbatul ei poate kntqri wi bqrbatul ei poate desfiinya orice juruinyq, orice jurqmknt cu care se leagq ea ca sq-wi mkhneascq sufletul.

14

Wi anume, dacq nu -i zice nimic zi de zi, dupq ce aflq de lucrul acesta, el kntqrewte astfel toate juruinyele wi toate fqgqduielile cu cari s`a legat ea; le kntqrewte pentru cq nu i -a zis nimic kn ziua cknd a aflat de ele.

15

Dar dacq nu le primewte, dupq ce a trecut ziua kn care le -a aflat, va fi vinovat de pqcatul nevestei lui.``

16

Acestea sknt legile pe cari le -a dat lui Moise Domnul, ca sq aibq putere kntre un bqrbat wi nevasta lui, kntre un tatq wi fata lui, cknd ea este kn tinereyq wi acasq la tatql ei.

Numbers 31


Numbers Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 30

Numbers

Return to Index

Chapter 31

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Rqsbunq pe copiii lui Israel kmpotriva Madianiyilor, apoi vei fi adqugat la poporul tqu.``

3

Moise a vorbit poporului wi a zis: ,,Knarmayi dintre voi niwte bqrbayi pentru owtire, wi sq meargq kmpotriva Madianului, ca sq aducq la kndeplinire rqzbunarea Domnului kmpotriva Madianului.

4

Sq trimeteyi la oaste ckte o mie de oameni de seminyie, din toate seminyiile lui Israel.``

5

Au luat dintre miile lui Israel ckte o mie de oameni de seminyie, adicq douqsprezece mii de oameni knarmayi pentru oaste.

6

Moise a trimes la oaste pe acewti o mie de oameni de seminyie, wi a trimes cu ei pe fiul preotului Eleazar, Fineas, care ducea uneltele sfinte wi trkmbiyele rqsunqtoare.

7

Au knaintat kmpotriva Madianului, dupq porunca pe care o dqduse lui Moise Domnul; wi au omorkt pe toyi bqrbayii.

8

Kmpreunq cu toyi ceilalyi, au omorkt wi pe kmpqrayii Madianului: Evi, Rechem, Yur, Hur wi Reba, cei cinci kmpqrayi ai Madianului; au ucis cu sabia wi pe Balaam, fiul lui Beor.

9

Copiii lui Israel au luat prinse pe femeile Madianiyilor cu pruncii lor, wi le-au jqfuit toate vitele, toate turmele wi toate bogqyiile.

10

Le-au ars toate cetqyile pe cari le locuiau wi toate ocoalele lor.

11

Au luat toatq prada wi toate jafurile de oameni wi dobitoace;

12

wi pe cei prinwi, prada wi jafurile, le-au adus lui Moise, preotului Eleazar, wi adunqrii copiilor lui Israel, cari erau tqbqrkyi kn ckmpia Moabului, lkngq Iordan, kn faya Ierihonului.

13

Moise, preotul Eleazar, wi toyi mai marii adunqrii, le-au iewit knainte, afarq din tabqrq.

14

Wi Moise s`a mkniat pe cqpeteniile owtirii, pe cqpeteniile peste o mie wi pe cqpeteniile peste o sutq, cari se kntorceau dela rqzboi.

15

El le -a zis: ,,Cum? Ayi lqsat cu viayq pe toate femeile?

16

Iatq, ele sknt acelea cari, dupq cuvkntul lui Balaam, au tkrkt pe copiii lui Israel sq pqcqtuiascq kmpotriva Domnului, kn fapta lui Peor; wi atunci a izbucnit urgia kn adunarea Domnului.

17

Acum, dar, omorkyi pe orice prunc de parte bqrbqteascq, wi omorkyi pe orice femeie care a cunoscut pe un bqrbat culckndu-se cu el;

18

dar lqsayi cu viayq pentru voi toyi pruncii de parte femeiascq wi pe toate fetele cari n`au cunoscut kmpreunarea cu un bqrbat.

19

Iar voi, tqbqrkyi wapte zile afarq din tabqrq; toyi aceia dintre voi cari au ucis pe cineva, wi toyi cei ce s`au atins de vre un mort, sq se cureye a treia wi a waptea zi, ei wi cei prinwi de voi.

20

Sq curqyiyi deasemenea orice hainq, orice lucru de piele, orice lucru de pqr de caprq wi orice unealtq de lemn.``

21

Preotul Eleazar a zis ostawilor, cari se duseserq la rqzboi: ,,Iatq ce este poruncit prin legea pe care a dat -o lui Moise Domnul.

22

Aurul, argintul, arama, ferul, cositorul wi plumbul,

23

orice lucru care poate suferi focul, sq -l treceyi prin foc ca sq se curqyeascq. Dar tot ce nu poate suferi focul, sq fie curqyit cu apa de curqyire; sq -l treceyi prin apq.

24

Sq vq spqlayi hainele kn ziua a waptea wi veyi fi curayi; apoi, veyi putea intra kn tabqrq.``

25

Domnul a zis lui Moise:

26

,,Fq, kmpreunq cu preotul Eleazar wi cu cqpeteniile caselor adunqrii, socoteala prqzii luate, fie oameni fie dobitoace.

27

Kmparte prada kntre luptqtorii cari s`au dus la oaste wi kntre toatq adunarea.

28

Sq iei kntki din partea ostawilor cari s`au dus la oaste o dare pentru Domnul, wi anume: unul din cinci sute, atkt din oameni ckt wi din boi, mqgari wi oi.

29

Sq le luayi din jumqtatea cuvenitq lor, wi sq le dai preotului Eleazar ca un dar ridicat pentru Domnul.

30

Wi din jumqtatea care se cuvine copiiilor lui Israel sq iei unul din cincizeci, atkt din oameni ckt wi din boi, mqgari wi oi, din orice dobitoc; wi sq le dai Leviyilor, cari pqzesc cortul Domnului.``

31

Moise wi preotul Eleazar au fqcut ce poruncise lui Moise Domnul.

32

Prada de rqzboi, rqmasq din jaful celor ce fqcuserq parte din oaste, era de wase sute waptezeci wi cinci de mii de oi,

33

waptezeci wi douq de mii de boi,

34

wasezeci wi una de mii de mqgari,

35

wi treizeci wi douq de mii de suflete, adicq femei cari nu cunoscuserq kmpreunarea cu un bqrbat.

36

Jumqtatea care alcqtuia partea celor ce se duseserq la oaste, a fost de trei sute treizeci wi wapte de mii cinci sute de oi,

37

din cari wase sute waptezeci wi cinci au fost luayi ca dare Domnului;

38

treizeci wi wase de mii de boi, din cari waptezeci wi doi luayi ca dare Domnului;

39

treizeci de mii cinci sute de mqgari, din cari wasezeci wi unu luayi ca dare Domnului;

40

wi wasesprezece mii de inwi, din cari treizeci wi doi luayi ca dare Domnului.

41

Moise a dat preotului Eleazar darea luatq ca dar ridicat pentru Domnul, dupq cum ki poruncise Domnul.

42

Jumqtatea cuvenitq copiilor lui Israel, pe care a despqryit -o Moise de a bqrbayilor cari merseserq la oaste,

43

wi care era partea adunqrii, a fost de trei sute treizeci wi wapte de mii cinci sute de oi,

44

treizeci wi wase de mii de boi,

45

treizeci de mii cinci sute de mqgari,

46

wi wasesprezece mii de suflete.

47

Din aceastq jumqtate care se cuvenea copiilor lui Israel, Moise a luat unul din cincizeci, atkt din oameni ckt wi din dobitoace; wi le -a dat Leviyilor, cari pqzesc cortul Domnului, dupq cum ki poruncise Domnul.

48

Cqpeteniile owtirii, cqpeteniile peste o mie wi cqpeteniile peste o sutq, s`au apropiat de Moise,

49

wi i-au zis: ,,Robii tqi au fqcut socoteala ostawilor cari erau subt poruncile noastre, wi nu lipsewte niciun om dintre noi.

50

Noi aducem deci, ca dar Domnului, fiecare ce a gqsit ca scule de aur, wi anume: lqnyiwoare, brqyqri, inele, cercei wi salbe, ca sq se facq ispqwire pentru sufletele noastre knaintea Domnului.``

51

Moise wi preotul Eleazar au primit de la ei toate aceste scule lucrate kn aur.

52

Tot aurul, pe care l-au adus Domnului cqpeteniile peste o mie wi cqpeteniile peste o sutq, ca dar ridicat, ckntqrea wasesprezece mii wapte sute cincizeci de sicli.

53

Oamenii din oaste au pqstrat fiecare pentru sine prada pe care o fqcuse.

54

Moise wi preotul Eleazar au luat aurul de la cqpeteniile peste o mie wi dela cqpeteniile peste o sutq, wi l-au adus kn cortul kntklnirii, ca aducere aminte pentru copiii lui Israel knaintea Domnului.

Numbers 32


Numbers Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 31

Numbers

Return to Index

Chapter 32

1

Fiii lui Ruben wi fiii lui Gad aveau o mare mulyime de vite, wi au vqzut cq yara lui Iaezer wi yara Galaadului erau un loc bun pentru vite.

2

Atunci fiii lui Gad, wi fiii lui Ruben au venit la Moise, la preotul Eleazar wi la mai marii adunqrii, wi le-au zis:

3

,,Atarot, Dibon, Iaezer, Nimra, Hesbon, Eleale, Sebam, Nebo wi Beon,

4

yara aceasta pe care a lovit -o Domnul knaintea adunqrii lui Israel, este un loc bun pentru vite, wi robii tqi au vite.``

5

Apoi au adqugat: ,,Dacq am cqpqtat trecere knaintea ta, sq se dea yara aceasta kn stqpknirea robilor tqi, wi sq nu ne treci peste Iordan.``

6

Moise a rqspuns fiilor lui Gad wi fiilor lui Ruben: ,,Frayii vowtri sq meargq oare la rqzboi, wi voi sq rqmkneyi aici?

7

Pentru ce voiyi sq muiayi inima copiilor lui Israel wi sq -i faceyi sq nu treacq kn yara pe care le -o dq Domnul?

8

Awa au fqcut wi pqrinyii vowtri cknd i-am trimes din Cades-Barnea sq iscodeascq yara.

9

S`au suit pknq la valea Ewcol, wi, dupq ce au iscodit yara, au muiat inima copiilor lui Israel, wi i-au fqcut sq nu intre kn yara pe care le -o dqdea Domnul.

10

Wi Domnul S`a aprins de mknie kn ziua aceea, wi a jurat zicknd:

11

,Oamenii acewtia cari s`au suit din Egipt, de la vkrsta de douqzeci de ani kn sus, nu vor vedea yara pe care am jurat cq o voi da lui Avraam, lui Isaac wi lui Iacov, cqci n`au urmat kn totul calea Mea,

12

afarq de Caleb, fiul lui Iefune, Chenizitul, wi Iosua, fiul lui Nun, cari au urmat kn totul calea Domnului.

13

Domnul S`a aprins de mknie kmpotriva lui Israel, wi i -a fqcut sq rqtqceascq kn pustie timp de patruzeci de ani, pknq la stingerea kntregului leat de oameni care fqcuserq rqu knaintea Domnului.

14

Wi iatq cq voi luayi locul pqrinyilor vowtri, ca niwte odrasle de oameni pqcqtowi, ca sq faceyi pe Domnul sq Se aprindq wi mai tare de mknie kmpotriva lui Israel.

15

Cqci, dacq vq kntoarceyi de la El, El va lqsa mai departe pe Israel sq rqtqceascq kn pustie, wi veyi aduce perderea poporului acestuia kntreg.``

16

Ei s`au apropiat de Moise, wi au zis: ,,Vom face aici ocoale pentru vitele noastre wi cetqyi pentru pruncii nowtri:

17

apoi ne vom knarma kn grabq wi vom merge knaintea copiiilor lui Israel, pknq ki vom duce kn locul care le este rknduit; wi pruncii nowtri vor locui kn aceste cetqyi kntqrite, din pricina locuitorilor yqrii acesteia.

18

Nu ne vom kntoarce kn casele noastre mai knainte ca fiecare din copiii lui Israel sq fi pus stqpknire pe mowtenirea lui,

19

wi nu vom stqpkni nimic cu ei dincolo de Iordan, nici mai departe, pentrucq noi ne vom avea mowtenirea noastrq dincoace de Iordan, la rqsqrit.``

20

Moise le -a zis: ,,Dacq faceyi awa, dacq vq knarmayi ca sq luptayi knaintea Domnului,

21

dacq toyi aceia dintre voi cari se vor knarma trec Iordanul knaintea Domnului, pknq ce va izgoni pe vrqjmawii Lui dinaintea Lui,

22

wi dacq vq veyi kntoarce knapoi numai dupq ce yara va fi supusq knaintea Domnului, -atunci veyi fi fqrq vinq knaintea Domnului wi knaintea lui Israel, wi yinutul acesta va fi mowia voastrq knaintea Domnului.

23

Dar dacq nu faceyi awa, pqcqtuiyi kmpotriva Domnului, wi sq wtiyi cq pqcatul vostru vq va ajunge.

24

Zidiyi cetqyi pentru pruncii vowtri wi ocoale pentru vitele voastre, wi faceyi ce ayi spus cu gura voastrq.``

25

Fiii lui Gad wi fiii lui Ruben au zis lui Moise: ,,Robii tqi vor face tot ce poruncewte domnul nostru.

26

Pruncii nowtri, nevestele, turmele noastre wi toate vitele noastre, vor rqmknea kn cetqyile Galaadului;

27

iar robii tqi, toyi knarmayi pentru rqzboi, vor merge sq se lupte knaintea Domnului, cum zice domnul nostru.``

28

Moise a dat porunci cu privire la ei preotului Eleazar, lui Iosua, fiul lui Nun, wi capilor de familie din seminyiile copiilor lui Israel.

29

El le -a zis: ,,Dacq fiii lui Gad wi fiii lui Ruben trec cu voi Iordanul, knarmayi cu toyii ca sq lupte knaintea Domnului, dupq ce yara va fi supusq knaintea voastrq, sq le dayi kn stqpknire yinutul Galaadului.

30

Dar dacq nu vor merge knarmayi kmpreunq cu voi, sq se aweze kn mijlocul vostru kn yara Canaanului.``

31

Fiii lui Gad wi fiii lui Ruben au rqspuns: ,,Vom face tot ce a spus robilor tqi Domnul.

32

Vom trece knarmayi knaintea Domnului kn yara Canaanului; dar noi sq ne avem mowtenirea noastrq dincoace de Iordan.``

33

Moise a dat fiilor lui Gad wi fiilor lui Ruben, wi la jumqtate din seminyia lui Manase, fiul lui Iosif, kmpqrqyia lui Sihon, kmpqratul Amoriyilor, wi kmpqrqyia lui Og, kmpqratul Basanului, yara cu cetqyile ei, cu yinuturile cetqyilor yqrii de jur kmprejur.

34

Fiii lui Gad au zidit Dibonul, Atarotul, Aroerul,

35

Atrot-Wofan, Iaezer, Iogbeha,

36

Bet-Nimra wi Bet-Haran, cetqyi kntqrite, wi au fqcut staule pentru turme.

37

Fiii lui Ruben au zidit Hesbonul, Eleale, Chiriataim,

38

Nebo wi Baal-Meon, ale cqror nume au fost schimbate, wi Sibma, wi au pus alte nume cetqyilor pe cari le-au zidit.

39

Fiii lui Machir, fiul lui Manase, au mers kmpotriva Galaadului, wi au pus mkna pe el; au izgonit pe Amoriyii cari erau acolo.

40

Moise a dat Galaadului lui Machir, fiul lui Manase, care s`a awezat acolo.

41

Iair, fiul lui Manase, a pornit wi el, wi a luat tkrgurile, wi le -a numit tkrgurile lui Iair.

42

Nobah a pornit wi el wi a luat Chenatul kmpreunq cu cetqyile cari yineau de el, wi l -a numit Nobah, dupq numele lui.

Numbers 33


Numbers Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 32

Numbers

Return to Index

Chapter 33

1

Iatq popasurile copiilor lui Israel cari au iewit din yara Egiptului, dupq owtirile lor, subt povqyuirea lui Moise wi lui Aaron.

2

Moise a scris cqlqtoriile lor din popas kn popas, dupq porunca Domnului. Wi iatq popasurile lor, dupq cqlqtoriile lor.

3

Au pornit din Ramses kn luna kntki, kn ziua a cincisprezecea a lunii kntki. A doua zi dupq Pawte, copiii lui Israel au iewit gata de luptq kn faya tuturor Egiptenilor,

4

kn timp ce Egiptenii kwi kngropau pe toyi kntkii lor nqscuyi, pe cari -i lovise Domnul dintre ei. Cqci Domnul fqcuse chiar wi pe dumnezeii lor sq simtq puterea Lui.

5

Copiii lui Israel au pornit din Ramses wi au tqbqrkt la Sucot.

6

Au pornit din Sucot, wi au tqbqrkt la Etam, care este la marginea pustiei.

7

Au pornit din Etam, s`au kntors knapoi la Pi-Hahirot, fayq kn fayq cu Baal-Yefon, wi au tqbqrkt knaintea Migdolului.

8

Au pornit dinaintea Pi-Hahirotului, wi au trecut prin mijlocul mqrii kn spre pustie; au fqcut un drum de trei zile kn pustia Etamului, wi au tqbqrkt la Mara.

9

Au pornit dela Mara, wi au ajuns la Elim; la Elim erau douqsprezece izvoare de apq wi waptezeci de finici: acolo au tqbqrkt.

10

Au pornit din Elim, wi au tqbqrkt lkngq marea Rowie.

11

Au pornit dela marea Rowie, wi au tqbqrkt kn pustia Sin.

12

Au pornit din pustia Sin, wi au tqbqrkt la Dofca.

13

Au pornit din Dofca, wi au tqbqrkt la Aluw.

14

Au pornit din Aluw, wi au tqbqrkt la Refidim, unde poporul n`a gqsit apq de bqut.

15

Au pornit din Refidim, wi au tqbqrkt kn pustia Sinai.

16

Au pornit din pustia Sinai, wi au tqbqrkt la Chibrot-Hataava.

17

Au pornit dela Chibrot-Hataava, wi au tqbqrkt la Hayerot.

18

Au pornit din Hayerot, wi au tqbqrkt la Ritma.

19

Au pornit dela Ritma, wi au tqbqrkt la Rimon-Perey.

20

Au pornit din Rimon-Perey, wi au tqbqrkt la Libna.

21

Au pornit din Libna, wi au tqbqrkt la Risa.

22

Au pornit din Risa, wi au tqbqrkt la Chehelata.

23

Au pornit din Chehelata, wi au tqbqrkt la muntele Wafer.

24

Au pornit dela muntele Wafer, wi au tqbqrkt la Harada.

25

Au pornit din Harada, wi au tqbqrkt la Machelot.

26

Au pornit din Machelot, wi au tqbqrkt la Tahat.

27

Au pornit din Tahat, wi au tqbqrkt la Tarah.

28

Au pornit din Tarah, wi au tqbqrkt la Mitca.

29

Au pornit din Mitca, wi au tqbqrkt la Hawmona.

30

Au pornit din Hawmona, wi au tqbqrkt la Moserot.

31

Au pornit din Moserot, wi au tqbqrkt la Bene-Iaacan.

32

Au pornit din Bene-Iaacan, wi au tqbqrkt la Hor-Ghidgad.

33

Au pornit din Hor-Ghidgad, wi au tqbqrkt la Iotbata.

34

Au pornit din Iotbata, wi au tqbqrkt la Abrona.

35

Au pornit din Abrona, wi au tqbqrkt la Eyion-Gheber.

36

Au pornit din Eyion-Gheber, wi au tqbqrkt kn pustia Yin, adicq la Cades.

37

Au pornit din Cades, wi au tqbqrkt la muntele Hor, la marginea yqrii Edomului.

38

Preotul Aaron s`a suit pe muntele Hor, dupq porunca Domnului; wi a murit acolo, kn al patruzecilea an dupq iewirea copiilor lui Israel din yara Egiptului, kn luna a cincea, kn cea dintki zi a lunii.

39

Aaron era kn vkrstq de o sutq douqzeci wi trei de ani cknd a murit pe muntele Hor.

40

Kmpqratul Aradului, Cananitul, care locuia kn partea de miazqzi a yqrii Canaanului, a aflat de sosirea copiilor lui Israel.

41

Au pornit dela muntele Hor, wi au tqbqrkt la Yalmona.

42

Au pornit din Yalmona, wi au tqbqrkt la Punon.

43

Au pornit din Punon, wi au tqbqrkt la Obot.

44

Au pornit din Obot, wi au tqbqrkt la Iie-Abarim, la hotarul Moabului.

45

Au pornit din Iie-Abarim, wi au tqbqrkt la Dibon-Gad:

46

Au pornit din Dibon-Gad, wi au tqbqrkt la Almon-Diblataim.

47

Au pornit din Almon-Diblataim, wi au tqbqrkt la munyii Abarim, knaintea muntelui Nebo.

48

Au pornit dela munyii Abarim, wi au tqbqrkt kn ckmpia Moabului, lkngq Iordan, kn faya Ierihonului.

49

Au tqbqrkt lkngq Iordan, dela Bet-Iewimot pknq la Abel-Sitim, kn ckmpia Moabului.

50

Domnul a vorbit lui Moise kn ckmpia Moabului, lkngq Iordan kn faya Ierihonului. Wi a zis:

51

,,Vorbewte copiilor lui Israel, wi spune-le: ,Dupqce veyi trece Iordanul wi veyi intra kn yara Canaanului,

52

sq izgoniyi dinaintea voastrq pe toyi locuitorii yqrii, sq le dqrkmayi toyi idolii de piatrq, sq le nimiciyi toate icoanele turnate, wi sq le nimiciyi toate knqlyimile pentru jertfe.

53

Sq luayi yara kn stqpknire, wi sq vq awezayi kn ea; cqci Eu v`am dat yara aceasta, ca sq fie mowia voastrq.

54

Sq kmpqryiyi yara prin soryi, dupq familiile voastre. Celor ce sknt kn numqr mai mare, sq le dayi o parte mai mare, wi celor ce sknt kn numqr mai mic, sq le dayi o parte mai micq. Fiecare sq stqpkneascq ce -i va cqdea la soryi; s`o luayi kn stqpknire, dupq seminyiile pqrinyilor vowtri.

55

Dar dacq nu veyi izgoni dinaintea voastrq pe locuitorii yqrii, aceia dintre ei pe cari ki veyi lqsa, vq vor fi ca niwte spini kn ochi wi ca niwte ghimpi kn coaste: vq vor fi vrqjmawi kn yara kn care veyi merge sq vq awezayi.

56

Wi vq voi face wi vouq cum hotqrksem sq le fac lor.``

Numbers 34


Numbers Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 33

Numbers

Return to Index

Chapter 34

1

Domnul a vorbit lui Moise, wi a zis:

2

,,Dq porunca aceasta copiilor lui Israel, wi spune-le: ,Cknd veyi intra kn yara Canaanului, yara aceasta va fi mowtenirea voastrq, yara Canaanului, ale cqrei hotare iatq-le:

3

Hotarul din partea de miazqzi va kncepe din pustia Yin, lkngq Edom. Astfel, hotarul vostru de miazq zi va kncepe dela marginea mqrii Sqrate, spre rqsqrit;

4

se va kntoarce la miazq zi de knqlyimea Acrabim, va trece prin Yin, wi se va kntinde pknq la miazqzi de Cades-Barnea; va urma mai departe prin Hayar-Adar, wi va trece spre Aymon:

5

dela Aymon, se va kntoarce pknq la pkrkul Egiptului, wi va iewi la mare.

6

Hotarul vostru dinspre apus va fi Marea cea Mare (Mediterana): aceasta va fi hotarul vostru la apus.

7

Iatq care va fi hotarul vostru spre miazq-noapte: kncepknd dela Marea cea Mare sq trageyi hotarul pknq la muntele Hor;

8

dela muntele Hor, sq -l trageyi prin Hamat, wi sq ajungq pknq la Yedad;

9

sq urmeze mai departe prin Zifron, ca sq ajungq la Hayar-Enan: acesta sq vq fie hotarul knspre miazq noapte.

10

Sq vq trageyi hotarul spre rqsqrit dela Hayar-Enan pknq la Wefam;

11

sq se pogoare din Wefam spre Ribla, la rqsqrit de Ain; se va pogork, wi se va kntinde dealungul mqrii Chineret (Ghenezaret), la rqsqrit;

12

se va pogork iarqw spre Iordan, ca sq ajungq la marea Sqratq. Aceasta va fi yara voastrq, cu hotarele ei de jur kmprejur.``

13

Moise a dat porunca aceasta copiilor lui Israel, wi a zis: ,,Aceasta este yara pe care o veyi kmpqryi prin soryi, wi pe care a poruncit Domnul s`o dea celor nouq seminyii wi jumqtate.

14

Cqci seminyia fiilor lui Ruben, dupq casele lor pqrintewti, wi seminyia fiilor lui Gad, dupq casele pqrinyilor lor, precum wi jumqtate din seminyia lui Manase wi-au luat mowtenirea.

15

Aceste douq seminyii wi jumqtate wi-au luat mowtenirea dincoace de Iordan, kn faya Ierihonului, kn spre rqsqrit.``

16

Domnul a vorbit lui Moise, wi a zis:

17

,,Iatq numele bqrbayilor cari vor kmpqryi yara kntre voi: preotul Eleazar, wi Iosua, fiul lui Nun.

18

Sq mai luayi ckte o cqpetenie din fiecare seminyie, ca sq facq kmpqryirea yqrii.

19

Iatq numele bqrbayilor acestora. Pentru seminyia lui Iuda: Caleb, fiul lui Iefune;

20

pentru seminyia fiilor lui Simeon: Samuel, fiul lui Amihud;

21

pentru seminyia lui Beniamin: Elidad, fiul lui Chislon;

22

pentru seminyia fiilor lui Dan: cqpetenia Buchi, fiul lui Iogli;

23

pentru fiii lui Iosif, -pentru seminyia fiilor lui Manase: cqpetenia Haniel, fiul lui Efod; -

24

wi pentru seminyia fiilor lui Efraim: cqpetenia Chemuel, fiul lui Wiftan;

25

pentru seminyia fiilor lui Zabulon: cqpetenia Eliyafan, fiul lui Parnac;

26

pentru seminyia fiilor lui Isahar: cqpetenia Paltiel, fiul lui Azan;

27

pentru seminyia fiilor lui Awer: cqpetenia Ahihud, fiul lui Welomi;

28

pentru seminyia fiilor lui Neftali: cqpetenia Pedahel, fiul lui Amihud.``

29

Acewtia sknt aceia cqrora le -a poruncit Domnul sq kmpartq yara Canaanului kntre copiii lui Israel.

Numbers 35


Numbers Chapter 35 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 34

Numbers

Return to Index

Chapter 35

1

Domnul a vorbit lui Moise, kn ckmpia Moabului, lkngq Iordan, kn faya Ierihonului. Wi a zis:

2

,,Poruncewte copiilor lui Israel, sq dea Leviyilor, din mowtenirea pe care o vor avea, niwte cetqyi kn cari sq poatq locui. Sq mai dayi Leviyilor wi un loc gol kmprejurul acestor cetqyi.

3

Cetqyile sq fie ale lor, ca sq locuiascq kn ele; iar locurile goale sq fie pentru vitele lor, pentru averile lor wi pentru toate dobitoacele lor.

4

Locurile goale din jurul cetqyilor pe cari le veyi da Leviyilor, sq aibq, kncepknd dela zidul cetqyii kn afarq, o mie de coyi de jur kmprejur.

5

Sq mqsurayi afarq din cetate, douq mii de coyi kn partea de rqsqrit, douq mii de coyi kn partea de miazqzi, douq mii de coyi kn partea de apus, wi douq mii de coyi kn partea de miazq noapte, awa kn ckt cetatea sq fie la mijloc. Acestea sq fie locurile goale din jurul cetqyilor lor.

6

Dintre cetqyile pe cari le veyi da Leviyilor, wase sq fie cetqyi de scqpare unde va putea sq fugq ucigawul, wi afarq de acestea, sq le mai dayi alte patruzeci wi douq de cetqyi.

7

Toate cetqyile pe cari le veyi da Leviyilor sq fie patruzeci wi opt de cetqyi, kmpreunq cu locurile lor goale.

8

Cetqyile pe cari le veyi da din mowiile copiilor lui Israel sq fie date mai multe de cei ce au mai multe, wi mai puyine de ceice au mai puyine; fiecare sq dea Leviyilor din cetqyile lui dupq mowtenirea pe care o va avea.``

9

Domnul a vorbit lui Moise, wi a zis:

10

,,Vorbewte copiilor lui Israel wi spune-le: ,Cknd veyi trece Iordanul wi veyi intra kn yara Canaanului,

11

sq vq alegeyi niwte cetqyi cari sq vq fie cetqyi de scqpare, unde sq poatq scqpa ucigawul care va omork pe cineva fqrq voie.

12

Aceste cetqyi sq vq slujeascq drept cetqyi de scqpare kmpotriva rqzbunqtorului skngelui, pentruca ucigawul sq nu fie omorkt knainte de a se knfqyiwa kn faya adunqrii ca sq fie judecat.

13

Din cetqyile pe cari le veyi da, wase sq vq fie cetqyi de scqpare.

14

Sq dayi trei cetqyi dincoace de Iordan, wi trei cetqyi kn yara Canaanului: acestea sq vq fie cetayi de scqpare.

15

Aceste wase cetqyi sq fie cetqyi de scqpare pentru copiii lui Israel, pentru strqin wi pentru celce locuiewte kn mijlocul vostru: acolo va putea sq scape orice om care va ucide pe cineva fqrq voie.

16

Dacq un om lovewte pe aproapele squ cu o unealtq de fer, wi acesta moare, este un ucigaw: ucigawul sq fie pedepsit cu moartea.

17

Dacq -l lovewte cu o piatrq pe care o yine kn mknq, de care poate muri, wi moare, este un ucigaw: ucigawul sq fie pedepsit cu moartea.

18

Dacq -l lovewte cu vreo unealtq de lemn pe care o yine kn mknq, de care poate muri, wi moare, este un ucigaw; ucigawul sq fie pedepsit cu moartea.

19

Rqzbunqtorul skngelui sq omoare pe ucigaw; cknd kl va kntklni, sq -l omoare.

20

Dacq un om kmpinge pe aproapele squ din urq, sau dacq -l pkndewte wi arungq ceva asupra lui wi moare,

21

sau dacq -l lovewte cu mkna din vrqjmqwie, wi moare, cel ce l -a lovit sq fie pedepsit cu moartea; este un ucigaw: rqzbunqtorul skngelui sq omoare pe ucigaw, cknd kl va kntklni.

22

Dar dacq un om kmpinge pe aproapele lui fqrq veste wi nu din vrqjmqwie, sau dacq aruncq ceva asupra lui fqrq sq -l fi pkndit,

23

sau dacq aruncq asupra lui din nebqgare de seamq o piatrq care -i poate pricinui moartea, wi moare, fqrq sq -l urascq wi fqrq sq caute sq -i facq rqu:

24

Iatq legile dupq cari va judeca adunarea kntre cel ce l -a lovit wi rqzbunqtorul skngelui.

25

Adunarea va izbqvi pe ucigaw din mkna rqzbunqtorului skngelui, wi -l va face sq se kntoarcq kn cetatea de scqpare unde fugise. Sq locuiascq acolo pknq la moartea marelui preot care este uns cu untdelemn sfknt.

26

Dacq ucigawul iese din hotarul cetqyii de scqpare unde fugise,

27

wi dacq rqzbunqtorul skngelui kl kntklnewte afarq din hotarul cetqyii de scqpare wi ucide pe ucigaw, nu va fi vinovat de omor.

28

Cqci ucigawul trebuia sq locuiascq kn cetatea lui de scqpare pknq la moartea marelui preot; wi dupq moartea marelui preot, putea sq se kntoarcq la mowia lui.

29

Iatq poruncile de drept pentru voi wi pentru urmawii vowtri, kn toate locurile kn cari veyi locui.

30

Dacq un om omoarq pe cineva, ucigawul sq fie omorkt, pe mqrturia martorilor. Un singur martur nu va fi deajuns ca sq fie oskndit cineva la moarte.

31

Sq nu primiyi rqscumpqrare pentru viaya unui ucigaw vinovat de moarte, ci sq fie pedepsit cu moartea.

32

Sq nu primiyi rqscumpqrare pentru cel ce trebue sq fugq kn cetatea lui de scqpare, ca sq se kntoarcq sq locuiascq kn yarq pknq la moartea preotului.

33

Sq nu pkngqriyi yara unde veyi fi, cqci skngele celui nevinovat pkngqrewte yara; wi ispqwirea skngelui vqrsat kn yarq nu se va putea face deckt prin skngele celui ce -l va vqrsa.

34

Sq nu pkngqriyi deci yara kn care veyi merge sq locuiyi, wi kn mijlocul cqreia voi locui wi Eu, cqci Eu sknt Domnul, care locuiewte kn mijlocul copiilor lui Israel.``

Numbers 36


Numbers Chapter 36 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 35

Numbers

Return to Index

Chapter 36

1

Cqpeteniile familiei lui Galaad, fiul lui Machir, fiul lui Manase, dintre familiile fiilor lui Iosif, s`au apropiat wi au vorbit knaintea lui Moise wi knaintea mai marilor peste casele pqrintewti ale copiilor lui Israel.

2

Ei au zis: ,,Domnule, yie yi -a poruncit Domnul sq dai copiilor lui Israel yara ca mowtenire prin soryi. Tu, domnule, ai primit deasemenea poruncq de la Domnul ca mowtenirea fratelui nostru Yelofhad, s`o dai fetelor lui.

3

Dar dacq ele se mqritq dupq unul din fiii altei seminyii a copiilor lui Israel, mowtenirea lor va fi wtearsq din mowtenirea pqrinyilor nowtri, wi adqugatq la a seminyiei din care vor face parte; wi astfel mowtenirea care ne -a cqzut nouq la soryi se va micwora.

4

Wi cknd va veni anul de veselie pentru copiii lui Israel, mowtenirea lor va rqmknea adqugatq la a seminyiei din care vor face parte, wi va fi wtearsq astfel din mowtenirea seminyiei pqrinyilor nowtri.``

5

Moise a poruncit copiilor lui Israel din partea Domnului, wi a zis: ,,Seminyia fiilor lui Iosif are dreptate.

6

Iatq ce poruncewte Domnul cu privire la fetele lui Yelofhad: sq se mqrite dupq cine vor vrea, numai sq se mqrite kntr`o familie din seminyia pqrinyilor lor.

7

Nici o mowtenire a copiilor lui Israel sq nu treacq de la o seminyie la alta, ci fiecare din copiii lui Israel sq se yinq lipit de mowtenirea seminyiei pqrinyilor lui.

8

Wi orice fatq, care are o mowtenire kn seminyiile copiilor lui Israel, sq se mqrite dupq cineva dintr`o familie din seminyia tatqlui ei, pentru ca fiecare din copiii lui Israel sq-wi aibq mowtenirea pqrinyilor sqi.

9

Nici o mowtenire sq nu treacq de la o seminyie la alta, ci seminyiile copiilor lui Israel sq se yinq fiecare de mowtenirea sa.``

10

Fetele lui Yelofhad au fqcut kntocmai dupq porunca pe care o dqduse lui Moise Domnul.

11

Mahla, Tirya, Hogla, Milca wi Noa, fetele lui Yelofhad, s-au mqritat dupq fiii unchilor lor;

12

s`au mqritat kn familiile fiilor lui Manase, fiul lui Iosif, wi mowtenirea lor a rqmas kn seminyia familiei tatqlui lor.

13

Acestea sknt poruncile wi legile pe cari le -a dat Domnul prin Moise copiilor lui Israel, kn ckmpia Moabului, lkngq Iordan, kn faya Ierihonului

Deuteronomy 1


Deuteronomy Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Numbers 36

Deuteronomy

Return to Index

Chapter 1

1

Iatq cuvintele pe cari le -a spus Moise kntregului Israel, dincoace de Iordan, kn pustie, kntr`o ckmpie, fayq kn fayq cu Suf, kntre Paran, Tofel, Laban, Hayerot wi Di-Zahab.

2

(Dela Horeb pknq la Cades-Barnea, pe drumul care duce la muntele Seir, este o depqrtare de unsprezece zile).

3

Kn al patruzecilea an, kn luna unsprezecea, kn ziua kntki a lunii, Moise a vorbit copiilor lui Israel wi le -a spus tot ce -i poruncise Domnul sq le spunq.

4

Aceasta era dupq ce a bqtut pe Sihon, kmpqratul Amoriyilor, care locuia la Hesbon, wi pe Og, kmpqratul Basanului, care locuia la Awtarot wi la Edrei.

5

Dincoace de Iordan, kn yara Moabului, Moise a knceput sq lqmureascq legea aceasta wi a zis:

6

Domnul, Dumnezeul nostru, ne -a vorbit la Horeb, zicknd: ,,Ayi locuit destulq vreme kn muntele acesta.

7

Kntoarceyi-vq, wi plecayi; duceyi-vq la muntele Amoriyilor wi kn toate kmprejurimile: kn ckmpie, pe munte, kn vale, kn partea de miazq-zi, pe yqrmul mqrii, kn yara Cananiyilor wi kn Liban, pknq la rkul cel mare, rkul Eufrat.

8

Vedeyi, v`am pus yara knainte; intrayi wi luayi kn stqpknire yara pe care domnul a jurat pqrinyilor vowtri, Avraam, Isaac wi Iacov, cq o va da lor wi seminyei lor dupq ei.``

9

Kn vremea aceea, v`am spus: ,,Eu nu vqpot purta singur.

10

Domnul, Dumnezeul vostru, v`a knmulyit, wi azi sknteyi foarte mulyi la numqr, ca stelele cerului.

11

Domnul, Dumnezeul pqrinyilor vowtri, sq vq mqreascq de o mie de ori pe atkt, wi sq vq binecuvinteze, dupq cum a fqgqduit!

12

Cum aw putea sq port eu singur pricinile voastre, povara voastrq wi certurile voastre?

13

Luayi din seminyiile voastre niwte bqrbayi knyelepyi, pricepuyi wi cunoscuyi, wi -i voi pune kn fruntea voastrq.``

14

Voi mi-ayi rqspuns, wi ayi zis: ,,Ceea ce spui tu sq facem este un lucru bun.``

15

Am luat atunci pe cqpeteniile seminyiilor voastre, bqrbayi knyelepyi wi cunoscuyi, wi i-am pus kn fruntea voastrq drept cqpetenii peste o mie, cqpetenii peste o sutq, cqpetenii peste cincizeci, wi cqpetenii peste zece, ca dregqtori kn seminyiile voastre.

16

Am dat, kn acelaw timp, urmqtoarea poruncq judecqtorilor vowtri: ,,Sq ascultayi pe frayii vowtri, wi sq judecayi dupq dreptate neknyelegerile fiecqruia cu fratele lui sau cu strqinul.

17

Sq nu cqutayi la faya oamenilor kn judecqyile voastre; sq ascultayi pe cel mic ca wi pe cel mare; sq nu vq temeyi de nimeni, cqci Dumnezeu e Cel care face dreptate. Wi cknd veyi gqsi o pricinq prea grea, s`o aduceyi knaintea mea, ca s`o aud.``

18

Awa v`am poruncit, kn vremea aceea, tot ce aveayi de fqcut.

19

Am plecat din Horeb, wi am strqbqtut toatq pustia aceea mare wi grozavq pe care ayi vqzut -o; am luat drumul care duce kn muntele Amoriyilor, cum ne poruncise Domnul, Dumnezeul nostru, wi am ajuns la Cades-Barnea.

20

Wi eu v`am zis: ,,Ayi ajuns la muntele Amoriyilor pe care ni -l dq Domnul, Dumnezeul nostru.

21

Iatq cq Domnul, Dumnezeul tqu, kyi pune yara knainte; suie-te, ia -o kn stqpknire, cum yi -a spus Domnul Dumnezeul pqrinyilor tqi; nu te teme, wi nu te knspqimknta.``

22

Voi v`ayi apropiat cu toyii de mine, wi ayi zis: ,,Sq trimetem niwte oameni knaintea noastrq, ca sq iscodeascq yara, wi sq ne aducq rqspuns cu privire la drumul pe care ne vom sui kn ea wi asupra cetqyilor kn cari vom ajunge.``

23

Pqrerea aceasta mi s`a pqrut bunq; wi am luat doisprezece oameni dintre voi, ckte un om de fiecare seminyie.

24

Ei au plecat, au trecut muntele, wi au ajuns pknq la valea Ewcol, wi au iscodit yara.

25

Au luat kn mkni din roadele yqrii wi ni le-au adus; ne-au fqcut o dare de seamq, wi au zis: ,,Bunq yarq ne dq Domnul, Dumnezeul nostru.``

26

Dar voi n`ayi vrut sq vq suiyi kn ea, wi v`ayi rqsvrqtit kmpotriva poruncii Domnului, Dumnezeului vostru.

27

Ayi ckrtit kn corturile voastre, wi ayi zis: ,,Pentrucq ne urqwte, de aceea ne -a scos Domnul din yara Egiptului, ca sq ne dea kn mknile Amoriyilor wi sq ne nimiceascq.

28

Unde sq ne suim? Frayii nowtri ne-au muiat inima, zicknd: ,,Poporul acela este un popor mai mare wi mai knalt la staturq deckt noi; cetqyile sknt mari wi kntqrite pknq la cer; ba kncq, am vqzut acolo wi copii de ai lui Anac.``

29

Eu v`am zis: ,,Nu vq spqimkntayi, wi nu vq fie fricq de ei.

30

Domnul, Dumnezeul vostru, care merge knaintea voastrq, se va lupta El knsuw pentru voi, potrivit cu tot ce a fqcut pentru voi subt ochii vowtri kn Egipt.

31

Apoi kn pustie, ai vqzut cq Domnul, Dumnezeul tqu, te -a purtat cum poartq un om pe fiul squ, pe tot drumul pe care l-ayi fqcut pknq la sosirea voastrq kn locul acesta.``

32

Cu toate acestea, voi n`ayi avut kncredere kn Domnul, Dumnezeul vostru,

33

care mergea knaintea voastrq pe drum, ca sq vq caute un loc de poposire: noaptea kntr`un foc, ca sq vq arate drumul pe care trebuiayi sq mergeyi, wi ziua kntr`un nor.

34

Domnul a auzit glasul cuvintelor voastre. S`a mkniat, wi a jurat, zicknd:

35

,,Niciunul din bqrbayii cari fac parte din acest neam rqu nu va vedea yara aceea bunq pe care am jurat cq o voi da pqrinyilor vowtri,

36

afarq de Caleb, fiul lui Iefune. El o va vedea, wi yara kn care a mers, o voi da lui wi copiilor lui, pentrucq a urmat kn totul calea Domnului.``

37

Domnul S`a mkniat wi pe mine, din pricina voastrq, wi a zis: ,,Nici tu nu vei intra kn ea.

38

Iosua, fiul lui Nun, slujitorul tqu, va intra kn ea; kntqrewte -l, cqci el va pune pe Israel kn stqpknirea yqrii aceleia.

39

Wi pruncii vowtri, despre cari ayi zis: ,,Vor fi de jaf!`` wi fiii vowtri, cari nu cunosc azi nici binele nici rqul, ei vor intra kn ea; da, lor le -o voi da, wi ei o vor stqpkni.

40

Dar voi, kntoarceyi-vq knapoi, wi plecayi kn pustie, kn spre marea Rowie.``

41

Voi ayi rqspuns, wi mi-ayi zis: ,,Am pqcqtuit kmpotriva Domnului; ne vom sui wi ne vom bate, cum ne -a poruncit Domnul, Dumnezeul nostru.`` Wi v`ayi kncins fiecare armele, wi v`ayi kncumetat sq vq suiyi pe munte.

42

Domnul mi -a zis: ,,Spune-le: ,Nu vq suiyi wi nu vq luptayi, cqci Eu nu sknt kn mijlocul vostru; nu cqutayi sq fiyi bqtuyi de vrqjmawii vowtri.``

43

Eu v`am spus, dar n`ayi ascultat; ci v`ayi rqzvrqtit kmpotriva poruncii Domnului, wi v`ayi suit semeyi pe munte.

44

Atunci Amoriyii, cari locuiesc pe muntele acesta, v`au iewit knainte, wi v`au urmqrit ca albinele; v`au bqtut din Seir, pknq la Horma.

45

La kntoarcerea voastrq, ayi plkns knaintea Domnului; dar Domnul nu v`a ascultat glasul, wi n`a luat aminte la voi.

46

Wi awa ayi rqmas la Cades, unde ayi stat multq vreme.

Deuteronomy 2


Deuteronomy Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 1

Deuteronomy

Return to Index

Chapter 2

1

Ne-am kntors, wi am plecat kn pustie, pe drumul care duce la marea Rowie, cum kmi poruncise Domnul; wi am ocolit multq vreme munte Seir.

2

Domnul mi -a zis:

3

,,Vq ajunge de cknd ocoliyi muntele acesta. Kntoarceyi-vq spre miazqnoapte.

4

Dq urmqtoarea poruncq poporului: ,,Acum aveyi sq treceyi prin hotarele frayilor vowtri, copiii lui Esau, cari locuiesc kn Seir. Ei se vor teme de voi; dar sq vq pqziyi bine.

5

Sq nu vq kncqierayi cu ei; cqci nu vq voi da kn yara lor nici mqcar o palmq de loc: muntele Seir l-am dat kn stqpknire lui Esau.

6

Sq cumpqrayi de la ei cu prey de argint, hrana pe care o veyi mknca, wi sq cumpqrayi dela ei cu prey de argint, chiar wi apa pe care o veyi bea.

7

Cqci Domnul, Dumnezeul tqu, te -a binecuvkntat kn tot lucrul mkinilor tale wi yi -a cunoscut cqlqtoria kn aceastq mare pustie. Iatq, de patruzeci de ani de cknd Domnul Dumnezeul tqu este cu tine, wi n`ai dus lipsq de nimic.``

8

Am trecut pe departe de frayii nowtri, copiii lui Esau, cari locuiesc kn Seir, wi pe departe de drumul care duce kn ckmpie, departe de Elat wi de Eyion-Gheber; apoi ne-am kntors wi am apucat spre pustia Moabului.

9

Domnul mi -a zis: ,,Nu face rqzboi cu Moab, wi nu te apuca la luptq cu el; cqci nu-yi voi da nimic sq stqpknewti kn yara lui: ,Arul l-am dat kn stqpknire copiilor lui Lot.

10

(Mai knainte aici locuiau Emimii: un popor mare, mult la numqr wi de staturq knaltq, ca Anachimii.

11

Ei treceau drept Refaimiyi, ca wi Anachimii; dar Moabiyii ki numeau Emimi.

12

Seir era locuit altq datq de Horiyi; copiii lui Esau i-au izgonit, i-au nimicit dinaintea lor, wi s`au awezat kn yara pe care o stqpknewte wi pe care i -a dat -o Domnul.)

13

Acum sculayi-vq wi treceyi pkrkul Zered.`` Am trecut pkrkul Zered.

14

Vremea ckt au yinut cqlqtoriile noastre dela Cades-Barnea pknq la trecerea pkrkului Zered a fost de treizeci wi opt de ani, pknq a perit din mijlocul taberei tot neamul oamenilor de rqzboi, cum le jurase Domnul.

15

Mkna Domnului a fost kmpotriva lor ca sq -i nimiceascq din mijlocul taberei, pknq ce au perit.

16

Dupq ce au perit toyi bqrbayii de rqzboi, murind kn mijlocul poporului,

17

Domnul mi -a vorbit wi a zis:

18

,,Sq treci azi hotarul Moabului, la cetatea Ar,

19

wi sq te apropii de copiii lui Amon. Sq nu faci rqzboi cu ei, wi sq nu te iei la luptq cu ei; cqci nu-yi voi da nimic de stqpknit kn yara copiilor lui Amon: am dat -o kn stqpknire copiilor lui Lot.

20

Yara aceasta trecea deasemenea ca o yarq a lui Refaim; mai knainte locuiau kn ea Refaimiyii; wi Amoniyii ki numeau Zamzumimi:

21

un popor mare, mult la numqr wi de staturq knaltq, ca Anachimii. Domnul i -a nimicit dinaintea Amoniyilor, cari i-au izgonit wi s`au awezat kn locul lor.

22

(Awa a fqcut Domnul wi pentru copiii lui Esau cari locuiesc kn Seir, cknd a nimicit pe Horiyi dinaintea lor; ei i-au izgonit wi s`au awezat kn locul lor, pknq kn ziua de azi.

23

Deasemenea, Aviyii, cari locuiau kn sate pknq la Gaza, au fost nimiciyi de Caftoriyi, iewiyi din Caftor, cari s`au awezat kn locul lor.)

24

Sculayi-vq, plecayi, wi treceyi pkrkul Arnon. Iatq, kyi dau kn mkini pe Sihon, kmpqratul Hesbonului, Amoritul, wi yara lui. Kncepe cucerirea, fq rqzboi cu el!

25

De azi kncolo voi bqga groaza wi frica de tine kn toate popoarele de subt cer; wi, la auzul faimei tale, vor tremura wi se vor kngrozi de tine.``

26

Din pustia Chedemot, am trimes soli la Sihon, kmpqratul Hesbonului, cu vorbe de pace. Am trimes sq -i spunq:

27

,,Lasq-mq sq trec prin yara ta; voi yinea drumul mare, fqrq sq mq abat nici la dreapta nici la stknga.

28

Sq-mi vinzi pe prey de argint hrana pe care o voi mknca, wi sq-mi dai cu prey de argint apa de care o voi bea; nu voi face altceva deckt sq trec cu piciorul, -

29

lucru pe care mi l-au kngqduit copiii lui Esau cari locuiesc kn Seir, wi Moabiyii cari locuiesc kn Ar-kngqduiewte-mi wi tu lucrul acesta, pknq voi trece Iordanul ca sq intru kn yara pe care ne -o dq Domnul, Dumnezeul nostru.``

30

Dar Sihon, kmpqratul Hesbonului, n`a vrut sq ne lase sq trecem pela el; cqci Domnul, Dumnezeul tqu, i -a fqcut duhul neknduplecat, wi i -a kmpietrit inima, ca sq -l dea kn mkinile tale, cum vezi azi.

31

Domnul mi -a zis: ,,Vezi, acum kncep sq-yi dau pe Sihon wi yara lui; kncepe wi tu dar sq -i iei kn stqpknire yara ca s`o mowtenewti.``

32

Sihon ne -a iewit knainte, cu tot poporul lui, ca sq lupte kmpotriva noastrq, la Iahay.

33

Domnul, Dumnezeul nostru, ni l -a dat kn mkni, wi l-am bqtut, pe el, wi pe fiii lui, wi pe tot poporul lui.

34

I-am luat atunci toate cetqyile, wi le-am nimicit cu desqvkrwire: bqrbayi, femei wi prunci i-am nimicit cu desqvkrwire, wi n`am lqsat sq scape niciunul mqcar.

35

Numai vitele le-am rqpit pentru noi, precum wi prada din cetqyile pe cari le luaserqm.

36

Dela Aroer, care este pe malurile pkrkului Arnon, wi dela cetatea care este kn vale, pknq la Galaad, n`a fost nici o cetate prea tare pentru noi: Domnul, Dumnezeul nostru, ni le -a dat pe toate kn mknq.

37

Dar de yara copiilor lui Amon nu te-ai apropiat, de toate malurile pkrkului Iaboc, de cetqyile dela munte, wi de toate locurile pe cari te -a oprit Domnul, Dumnezeul tqu, sq le lovewti.

Deuteronomy 3


Deuteronomy Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 2

Deuteronomy

Return to Index

Chapter 3

1

Ne-am kntors, wi ne-am suit pe drumul care duce la Basan. Og, kmpqratul Basanului, ne -a iewit knainte, cu tot poporul lui, ca sq lupte kmpotriva noastrq la Edrei.

2

Domnul mi -a zis: ,,Nu te teme de el; cqci kl dau kn mknile tale, pe el wi tot poporul lui, wi yara lui; sq te poryi cu el cum te-ai purtat cu Sihon, kmpqratul Amoriyilor, care locuia la Hesbon.``

3

Wi Domnul, Dumnezeul nostru, a mai dat kn mknile noastre wi pe Og, kmpqratul Basanului, cu tot poporul lui; l-am bqtut wi n`am lqsat sq scape niciunul din oamenii lui.

4

I-am luat atunci toate cetqyile, wi n`a fost una care sq nu cadq kn stqpknirea noastrq: wasezeci de cetqyi, tot yinutul Argob, kmpqrqyia lui Og din Basan.

5

Toate cetqyile acestea erau kntqrite, cu ziduri knalte, cu poryi wi zqvoare, afarq de cetqyile fqrq ziduri cari erau foarte multe la numqr.

6

Lo-am nimicit cu desqvkrwire, cum fqcusem cu Sihon, kmpqratul Hesbonului; am nimicit cu desqvkrwire toate cetqyile kmpreunq cu bqrbayii, femeile wi pruncii.

7

Iar toate vitele wi prada din cetqyi le-am luat pentru noi.

8

Astfel kn vremea aceea am cucerit dela cei doi kmpqrayi ai Amoriyilor yara de dincoace de Iordan, dela pkrkul Arnon pknq la muntele Hermon,

9

(Sidoniyii zic Hermonului Sirion, wi Amoriyii kl numesc Senir),

10

toate cetqyile din ckmpie, tot Galaadul wi tot Basanul pknq la Salca wi Edrei, cetqyi din kmpqrqyia lui Og kn Basan.

11

(Numai Og, kmpqratul Basanului, mai rqmqsese din neamul Refaimiyilor. Patul lui, un pat de fer, este la Raba, cetatea copiilor lui Amon. Lungimea lui este de nouq coyi, wi lqyimea de patru coyi, dupq cotul unui om.)

12

Atunci am luat kn stqpknire yara aceasta. Am dat Rubeniyilor wi Gadiyilor yinutul de la Aroer, care este pe pkrkul Arnon, wi jumqtatea muntelui Galaad cu cetqyile lui.

13

Am dat la jumqtate din seminyia lui Manase ce mai rqmknea din Galaad wi toatq kmpqrqyia lui Og din Basan: tot yinutul Argob, cu tot Basanul, care purta numele de yara Refaimiyilor.

14

Iair, fiul lui Manase, a luat tot yinutul Argob pknq la hotarul Ghewuriyilor wi Maacatiyilor, wi a pus numele lui tkrgurilor Basanului, numite wi azi tkrgurile lui Iair.

15

Am dat Galaadul lui Machir.

16

Rubeniyilor wi Gadiyilor le-am dat o parte din Galaad pknq la pkrkul Arnon, al cqrui mijloc slujewte ca hotar, wi pknq la pkrkul Iaboc, hotarul copiilor lui Amon;

17

le-am mai dat ckmpia, mqrginitq de Iordan, dela Chineret pknq la marea ckmpiei, Marea Sqratq, la picioarele muntelui Pisga spre rqsqrit.

18

Kn vremea aceea, v`am dat porunca aceasta: ,,Domnul, Dumnezeul vostru, vq dq kn mknq yara aceasta ca s`o stqpkniyi. Voi toyi, cei buni de luptq, sq mergeyi knarmayi knaintea copiilor lui Israel.

19

Numai femeile voastre, pruncii wi vitele voastre-wtiu cq aveyi multe vite-sq rqmknq kn cetqyile pe cari vi le-am dat,

20

pknq ce Domnul va da odihnq frayilor vowtri ca wi vouq, wi vor lua wi ei kn stqpknire yara pe care le -o dq Domnul, Dumnezeul vostru, dincolo de Iordan. Dupq aceea vq veyi kntoarce fiecare kn mowtenirea pe care v`am dat -o.

21

Kn vremea aceea, am poruncit lui Iosua, wi i-am zis: ,,Ochii tqi au vqzut tot ce a fqcut Domnul, Dumnezeul vostru, acestor doi kmpqrayi: awa va face Domnul tuturor kmpqrqyiilor kmpotriva cqrora vei merge.

22

Nu te teme de ei; cqci Domnul, Dumnezeul vostru, va lupta El knsuw pentru voi.``

23

Kn vremea aceea, m`am rugat Domnului, wi am zis:

24

,,Stqpkne Doamne! Tu ai knceput sq arqyi robului Tqu mqrirea Ta wi mkna Ta cea puternicq; cqci care este dumnezeul acela, kn cer wi pe pqmknt, care sq poatq face lucrqri ca ale Tale wi sq aibq o putere ca a Ta?

25

Lasq-mq, Te rog, sq trec, wi sq vqd yara aceea bunq de dincolo de Iordan, munyii aceia frumowi wi Libanul!``

26

Dar Domnul S`a mkniat pe mine, din pricina voastrq, wi nu m`a ascultat. Domnul mi -a zis: ,,Destul! Nu-Mi mai vorbi de lucrul acesta.

27

Suie-te pe vkrful muntelui Pisga, uitq-te spre apus, spre miazq noapte, spre miazq zi wi spre rqsqrit, wi privewte -o doar cu ochii; cqci nu vei trece Iordanul acesta.

28

Dq porunci lui Iosua, kntqrewte -l, wi kmbqrbqteazq -l; cqci el va merge knaintea poporului acestuia wi -l va pune kn stqpknirea yqrii pe care o vei vedea.``

29

Wi am rqmas astfel kn vale, kndreptul Bet-Peorului.

Deuteronomy 4


Deuteronomy Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 3

Deuteronomy

Return to Index

Chapter 4

1

Acum, Israele, ascultq legile wi poruncile pe cari vq knvqy sq le pqziyi. Kmpliniyi-le, pentruca sq trqiyi, wi sq intrayi kn stqpknirea yqrii pe care v`o dq Domnul, Dumnezeul pqrinyilor vowtri.

2

Sq n`adqugayi nimic la cele ce vq poruncesc eu, wi sq nu scqdeyi nimic din ele; ci sq pqziyi poruncile Domnului, Dumnezeului vostru, awa cum vi le dau eu.

3

Ayi vqzut cu ochii vowtri ce a fqcut Domnul cu prilejul faptei lui Baal-Peor: Domnul, Dumnezeul tqu, a nimicit din mijlocul tqu pe yoti aceia cari se duseserq dupq Baal-Peor.

4

Iar voi, cari v`ayi alipit de Domnul, Dumnezeul vostru, sknteyi toyi vii astqzi.

5

Iatq, v`am knvqyat legi wi porunci, cum mi -a poruncit Domnul, Dumnezeul meu, ca sq le kmpliniyi kn yara pe care o veyi lua kn stqpknire.

6

Sq le pqziyi wi sq le kmpliniyi; cqci aceasta va fi knyelepciunea wi priceperea voastrq knaintea popoarelor, cari vor auzi vorbindu-se de toate aceste legi wi vor zice: ,,Acest neam mare este un popor cu totul knyelept wi priceput!``

7

Care este, kn adevqr, neamul acela awa de mare knckt sq fi avut pe dumnezeii lui awa de aproape cum avem noi pe Domnul, Dumnezeul nostru, ori de ckte ori Kl chemqm?

8

Wi care este neamul acela awa de mare knckt sq aibq legi wi porunci awa de drepte, cum este toatq legea aceasta pe care v`o pun astqzi knainte?

9

Numai, ia seama asupra ta, wi vegheazq cu luare aminte asupra sufletului tqu, kn toate zilele vieyii tale, ca nu cumva sq uiyi lucrurile pe cari yi le-au vqzut ochii, wi sq-yi iasq din inimq; fq-le cunoscut copiilor tqi wi copiilor copiilor tqi.

10

Adu-yi aminte de ziua cknd te-ai knfqyiwat knaintea Domnului, Dumnezeului tqu, la Horeb, cknd Domnul mi -a zis: ,,Strknge poporul la Mine! Cqci vreau sq -i fac sq audq cuvintele Mele, ca sq knveye sq se teamq de Mine tot timpul ckt vor trqi pe pqmknt; wi sq knveye wi pe copiii lor sq le pqzeascq.``

11

Voi v`ayi apropiat wi ayi stqtut la poalele muntelui. Muntele era aprins, wi flacqrile se ridicau pknq kn inima cerului. Era kntunerec, nori wi negurq deasq.

12

Wi Domnul v`a vorbit din mijlocul focului; voi ayi auzit sunetul cuvintelor Lui, dar n`ayi vqzut nici un chip, ci ayi auzit doar un glas.

13

El Wi -a vestit legqmkntul Squ, pe care v`a poruncit sq -l pqziyi, cele zece porunci; wi le -a scris pe douq table de piatrq.

14

Kn vremea aceea, Domnul mi -a poruncit sq vq knvqy legi wi porunci, ca sq le kmpliniyi kn yara pe care o veyi lua kn stqpknire.

15

Fiindcq n`ayi vqzut nici un chip kn ziua cknd v`a vorbit Domnul din mijlocul focului, la Horeb, vegheayi cu luare aminte asupra sufletelor voastre,

16

ca nu cumva sq vq stricayi, wi sq vq faceyi un chip cioplit, sau o knfqyiware a vreunui idol, sau chipul vreunui om sau chipul vreunei femei,

17

sau chipul vreunui dobitoc de pe pqmknt, sau chipul vreunei pqsqri care sboarq kn ceruri,

18

sau chipul vreunui dobitoc care se tkrqwte pe pqmknt, sau chipul vreunui pewte care trqiewte kn apele dedesubtul pqmkntului.

19

Vegheazq asupra sufletului tqu, ca nu cumva, ridickndu-yi ochii spre cer, wi vqzknd soarele, luna wi stelele, toatq owtirea cerurilor, sq fii tkrkt sq te knchini knaintea lor wi sq le slujewti: cqci acestea sknt lucruri pe cari Domnul, Dumnezeul tqu, le -a fqcut wi le -a kmpqryit ca sq slujeascq tuturor popoarelor, subt cerul kntreg.

20

Dar pe voi, Domnul v`a luat, wi v`a scos din cuptorul de fer al Egiptului, ca sq -I fiyi un popor pus de o parte, cum sknteyi azi.

21

Wi Domnul S`a mkniat pe mine, din pricina voastrq: wi a jurat cq eu sq nu trec Iordanul, wi sq nu intru kn yara aceea bunq pe care yi -o dq ca mowtenire Domnul, Dumnezeul tqu.

22

Eu voi muri deci kn yara aceasta de aici, nu voi trece Iordanul; dar voi kl veyi trece, wi veyi stqpkni yara aceea bunq.

23

Vegheayi asupra voastrq, ca sq nu dayi uitqrii legqmkntul pe care l -a kncheiat cu voi Domnul, Dumnezeul vostru, wi sq nu faceyi vreun chip cioplit, nici vreo knfqyiware oarecare, pe care yi -a oprit Domnul, Dumnezeul tqu, s`o faci.

24

Cqci Domnul, Dumnezeul tqu, este un foc mistuitor, un Dumnezeu gelos.

25

Cknd vei avea copii, wi copii din copiii tqi, wi vei fi de multq vreme kn yarq, dacq vq veyi strica, dacq vq veyi face chipuri cioplite, knfqyiweri ale vreunui lucru, dacq veyi face ce este rqu knaintea Domnului Dumnezeului vostru, ca sq -L mkniayi, -

26

iau astqzi martor kmpotriva voastrq cerul wi pqmkntul, -cq veyi peri de o moarte repede din yara pe care o veyi lua kn stqpknire dincolo de Iordan, wi nu veyi avea zile multe kn ea, cqci veyi fi nimiciyi de tot.

27

Domnul vq va kmprqwtia printre popoare, wi nu veyi rqmknea deckt un mic numqr kn mijlocul neamurilor unde vq va duce Domnul.

28

Wi acolo veyi sluji unor dumnezei, cari sknt o lucrare fqcutq de mkni omenewti, de lemn wi de piatrq, cari nu pot nici sq vadq, nici sq audq, nici sq mqnknce, nici sq miroasq.

29

Wi dacq de acolo vei cquta pe Domnul, Dumnezeul tqu, Kl vei gqsi dacq -L vei cquta din toatq inima ta wi din tot sufletul tqu.

30

Wi dupq ce yi se vor kntkmpla toate aceste lucruri kn strkmtorarea ta, kn zilele de pe urmq, te vei kntoarce la Domnul, Dumnezeul tqu, wi vei asculta glasul Lui;

31

cqci Domnul, Dumnezeul tqu, este un Dumnezeu plin de kndurare, care nu te va pqrqsi wi nu te va nimici; El nu va uita legqmkntul pe care l -a kncheiat prin jurqmknt cu pqrinyii tqi.

32

Kntreabq vremurile strqvechi, cari au fost knaintea ta, din ziua cknd a fqcut Dumnezeu pe om pe pqmknt, wi cerceteazq dela o margine a cerului la cealaltq: a fost vreodatq vreo kntkmplare awa de mare, wi s`a auzit vreodatq awa ceva?

33

A fost vreodatq vreun popor care sq fi auzit glasul lui Dumnezeu vorbind din mijlocul focului, cum l-ai auzit tu, wi sq fi rqmas viu?

34

A fost vreodatq vreun dumnezeu care sq fi cqutat sq ia un neam din mijlocul altui neam, prin kncercqri, semne, minuni wi lupte, cu mknq tare wi bray kntins, wi cu minuni knfricowate, cum a fqcut cu voi Domnul, Dumnezeul vostru, kn Egipt wi subt ochii vowtri?

35

Numai tu ai fost martor la aceste lucruri, ca sq cunowti cq numai Domnul este Dumnezeu wi cq nu este alt Dumnezeu afarq de El.

36

Din cer, te -a fqcut sq auzi glasul Lui, ca sq te knveye; wi, pe pqmknt, te -a fqcut sq vezi focul Lui cel mare, wi ai auzit cuvintele Lui din mijlocul focului.

37

El a iubit pe pqrinyii tqi, wi de aceea a ales sqmknya lor dupq ei; El knsuw te -a scos din Egipt, prin puterea Lui cea mare.

38

El a izgonit dinaintea ta neamuri mai mari la numqr wi mai tari deckt tine, ca sq te ducq kn yara lor, wi sq yi -o dea kn stqpknire, cum vezi azi.

39

Sq wtii dar kn ziua aceasta, wi pune-yi kn inimq cq numai Domnul este Dumnezeu, sus kn cer wi jos pe pqmknt, wi cq nu este alt Dumnezeu afarq de El.

40

Pqzewte dar legile wi poruncile Lui, pe cari yi le dau azi, ca sq fii fericit, tu wi copiii tqi dupq tine, wi sq ai zile multe kn yara pe care yi -o dq Domnul, Dumnezeul tqu, pe vecie.``

41

Atunci Moise a ales trei cetqyi dincoace de Iordan, la rqsqrit,

42

pentruca sq slujeascq de scqpare ucigawului care ar fi omorkt fqrq voie pe aproapele lui, fqrq sq -i fi fost vrqjmaw mai dinainte, wi sq-wi poatq scqpa astfel viaya, fugknd kntr`una din aceste cetqyi.

43

Aceste cetqyi erau: Beyer, kn pustie, kn ckmpie, la Rubeniyi; Ramot, kn Galaad, la Gadiyi, wi Golan, kn Basan, la Manasiyi.

44

Aceasta este legea pe care a dat -o Moise copiilor lui Israel.

45

Iatq knvqyqturile, legile wi poruncile pe cari le -a dat Moise copiilor lui Israel, dupq iewirea lor din Egipt.

46

Aceasta era dincoace de Iordan, kn vale, fayq kn fayq cu Bet-Peor, kn yara lui Sihon, kmpqratul Amoriyilor, care locuia la Hesbon, wi care a fost bqtut de Moise wi copiii lui Israel, dupq iewirea lor din Egipt.

47

Ei au pus mkna pe yara lui wi pe yara lui Og, kmpqratul Basanului. Acewti doi kmpqrayi ai Amoriyilor erau dincoace de Iordan, la rqsqrit.

48

Yinutul lor se kntindea dela Aroer, care este pe malurile pkrkului Arnon, pknq la muntele Sionului care este Hermonul,

49

wi cuprindea toatq ckmpia de dincoace de Iordan, la rqsqrit, pknq la marea ckmpiei, supt poalele muntelui Pisga.

Deuteronomy 5


Deuteronomy Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 4

Deuteronomy

Return to Index

Chapter 5

1

Moise a chemat pe tot Israelul, wi i -a zis: ,,Ascultq, Israele, legile wi poruncile pe cari vi le spun astqzi kn auzul vostru. Knvqyayi-le, wi kmpliniyi-le cu scumpqtate.

2

Domnul, Dumnezeul nostru, a kncheiat cu noi un legqmknt la Horeb.

3

Nucu pqrinyii nowtri a kncheiat Domnul legqmkntul acesta, ci cu noi, cari skntem toyi vii astqzi aici.

4

Domnul v`a vorbit fayq kn fayq pe munte, din mijlocul focului.

5

Eu am stat atunci kntre Domnul wi voi, ca sq vq vestesc cuvkntul Domnului; cqci vq era fricq de foc, wi nu v`ayi suit pe munte. El a zis:

6

,,Eu sknt Domnul, Dumnezeul tqu, care te-am scos din yara Egiptului, din casa robiei.

7

Sq n`ai alyi dumnezei afarq de Mine.

8

Sq nu-yi faci chip cioplit, nici vreo knfqyiware a lucrurilor cari sknt sus kn ceruri, sau jos pe pqmknt, sau kn ape supt pqmknt.

9

Sq nu te knchini knaintea lor, wi sq nu le slujewti; cqci Eu, Domnul, Dumnezeul tqu, sknt un Dumnezeu gelos, care pedepsesc fqrqdelegea pqrinyilor kn copii pknq la al treilea wi la al patrulea neam al celor ce Mq urqsc;

10

wi Mq kndur pknq la al miilea neam de ceice Mq iubesc wi pqzesc poruncile Mele.

11

Sq nu iei kn dewert Numele Domnului, Dumnezeului tqu; cqci Domnul nu va lqsa nepedepsit pe cel ce va lua kn dewert Numele Lui.

12

Yine ziua de odihnq, ca s`o sfinyewti, cum yi -a poruncit Domnul, Dumnezeul tqu.

13

Wase zile sq lucrezi, wi sq-yi faci toate treburile.

14

Dar ziua a waptea este ziua de odihnq a Domnului, Dumnezeului tqu: sq nu faci nicio lucrare kn ea, nici tu, nici fiul tqu, nici fiica ta, nici robul tqu, nici roaba ta, nici boul tqu, nici mqgarul tqu, nici vreunul din dobitoacele tale, nici strqinul care este kn locurile tale, pentru ca wi robul wi roaba ta sq se odihneascq kntocmai ca tine.

15

Adu-yi aminte cq wi tu ai fost rob kn yara Egiptului, wi Domnul, Dumnezeul tqu, te -a scos din ea cu mknq tare wi cu bray kntins: de aceea yi -a poruncit Domnul, Dumnezeul tqu, sq yii ziua de odihnq.

16

Cinstewte pe tatql tqu wi pe mama ta, cum yi -a poruncit Domnul, Dumnezeul tqu, ca sq ai zile multe wi sq fii fericit kn yara pe care yi -o dq Domnul, Dumnezeul tqu.

17

Sq nu ucizi.

18

Sq nu preacurvewti.

19

Sq nu furi.

20

Sq nu mqrturisewti strkmb kmpotriva aproapelui tqu.

21

Sq nu poftewti nevasta aproapelui tqu; sq nu poftewti casa aproapelui tqu, nici ogorul lui, nici robul lui, nici roaba lui, nici boul lui, nici mqgarul lui, nici un alt lucru care este al aproapelui tqu.``

22

Acestea sknt cuvintele pe cari le -a rostit Domnul cu glas tare pe munte, din mijlocul focului din nori wi din negurq deasq, wi le -a spus la toatq adunarea voastrq, fqrq sq adauge ceva. Le -a scris pe douq table de piatrq, wi mi le -a dat.

23

Cknd ayi auzit glasul acela din mijlocul kntunerecului, wi pe cknd tot muntele era aprins, cqpeteniile seminyiilor voastre wi bqtrknii vowtri s`au apropiat toyi de mine,

24

wi ayi zis: ,,Iatq cq Domnul, Dumnezeul nostru, ne -a arqtat slava wi mqrimea Lui wi noi I-am auzit glasul din mijlocul focului; astqzi, am vqzut cq Dumnezeu a vorbit unor oameni, wi totuw au rqmas vii.

25

Wi acum pentruce sq murim? Cqci acest foc mare ne va mistui; dacq vom auzi wi mai departe glasul Domnului, Dumnezeului nostru, vom muri.

26

Cine este, kn adevqr, omul acela, care sq fi auzit vreodatq, ca noi, glasul Dumnezeului celui viu vorbind din mijlocul focului, wi totuw sq fi rqmas viu?

27

Apropie-te mai bine, tu, wi ascultq tot ce-yi va spune Domnul, Dumnezeul nostru; apoi sq ne spui tu knsuyi tot ce-yi va spune Domnul, Dumnezeul nostru, wi noi vom asculta, wi vom face.``

28

Domnul a auzit cuvintele pe cari mi le-ayi spus. Wi Domnul mi -a zis: ,,Am auzit cuvintele pe cari yi le -a spus poporul acesta: tot ce au zis este bine.

29

O! de ar rqmknea ei cu aceeaw inimq ca sq se teamq de Mine wi sq pqzeascq toate poruncile Mele, ca sq fie fericiyi pe vecie, ei wi copiii lor!

30

Du-te de spune-le: ,,Kntoarceyi-vq kn corturile voastre.``

31

Dar tu, rqmki aici cu Mine, wi-yi voi spune toate poruncile, legile wi rknduielile, pe cari sq -i knveyi sq le kmplineascq kn yara pe care le -o dau kn stqpknire.``

32

Luayi seama dar, sq faceyi awa cum v`a poruncit Domnul, Dumnezeul vostru; sq nu vq abateyi de la cele ce a poruncit El nici la dreapta, nici la stknga.

33

Sq urmayi kn totul calea pe care v`a poruncit Domnul Dumnezeul vostru, sq umblayi, ca sq trqiyi wi sq fiyi fericiyi, wi sq aveyi zile multe kn yara pe care o veyi lua kn stqpknire.

Deuteronomy 6


Deuteronomy Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 5

Deuteronomy

Return to Index

Chapter 6

1

Iatq poruncile, legile wi rknduielile pe cari a poruncit Domnul, Dumnezeul vostru, sq vq knvqy sq le kmpliniyi kn yara pe care o veyi lua kn stqpknire;

2

ca sq te temi de Domnul, Dumnezeul tqu, pqzind, kn toate zilele vieyii tale, tu, fiul tqu, wi fiul fiului tqu, toate legile wi toate poruncile Lui pe cari yi le dau, wi sq ai zile multe.

3

Ascultq-le dar, Israele, wi cautq sq le kmplinewti, ca sq fii fericit wi sq vq knmulyiyi mult, cum yi -a spus Domnul, Dumnezeul pqrinyilor tqi, cknd yi -a fqgqduit yara kn care curge lapte wi miere.

4

Ascultq, Israele! Domnul, Dumnezeul nostru, este singurul Domn.

5

Sq iubewti pe Domnul, Dumnezeul tqu, cu toatq inima ta, cu tot sufletul tqu wi cu toatq puterea ta.

6

Wi poruncile acestea, pe cari yi le dau astqzi, sq le ai kn inima ta.

7

Sq le kntipqrewti kn mintea copiilor tqi, wi sq vorbewti de ele cknd vei fi acasq, cknd vei pleca kn cqlqtorie, cknd te vei culca wi cknd te vei scula.

8

Sq le legi ca un semn de aducere aminte la mkni, wi sq-yi fie ca niwte fruntarii kntre ochi.

9

Sq le scrii pe uwiorii casei tale wi pe poryile tale.

10

Domnul, Dumnezeul tqu, te va face sq intri kn yara pe care a jurat pqrinyilor tqi, lui Avraam, lui Isaac wi lui Iacov, cq yi -o va da. Vei stqpkni cetqyi mari wi bune pe cari nu tu le-ai zidit,

11

case pline de tot felul de bunuri pe cari nu tu le-ai umplut, puyuri de apq sqpate pe cari nu tu le-ai sqpat, vii wi mqslini pe cari nu tu i-ai sqdit. Cknd vei mknca wi te vei sqtura,

12

vezi sq nu uiyi pe Domnul, care te -a scos din yara Egiptului, din casa robiei.

13

Sq te temi de Domnul, Dumnezeul tqu, sq -I slujewti, wi pe Numele Lui sq juri.

14

Sq nu vq duceyi dupq alyi dumnezei, dintre dumnezeii popoarelor din jurul vostru;

15

cqci Domnul, Dumnezeul tqu, este un Dumnezeu gelos kn mijlocul tqu. Altfel, Domnul, Dumnezeul tqu, S`ar aprinde de mknie kmpotriva ta, wi te-ar nimici de pe faya pqmkntului.

16

Sq nu ispitiyi pe Domnul, Dumnezeul vostru, cum L-ayi ispitit la Masa.

17

Ci sq pqziyi poruncile Domnului, Dumnezeului vostru, poruncile Lui wi legile lui pe cari vi le -a dat.

18

Sq faci ce este plqcut wi bine knaintea Domnului, ca sq fii fericit, wi sq intri kn stqpknirea yqrii aceleia bune, pe care Domnul a jurat pqrinyilor tqi cq yi -o va da,

19

dupq ce va izgoni pe toyi vrqjmawii tqi dinaintea ta, cum a spus Domnul.

20

Cknd fiul tqu te va kntreba kntr -o zi: ,,Ce knsemneazq knvqyqturile acestea, legile acestea wi poruncile acestea, pe cari vi le -a dat Domnul, Dumnezeul nostru?``

21

sq rqspunzi fiului tqu: ,,Noi eram robi ai lui Faraon kn Egipt, wi Domnul ne -a scos din Egipt cu mkna Lui cea puternicq.

22

Domnul a fqcut, subt ochii nowtri, minuni wi semne mari wi nenorocite kmpotriva Egiptului, kmpotriva lui Faraon wi kmpotriva kntregei lui case;

23

wi ne -a scos de acolo, ca sq ne aducq kn yara pe care jurase pqrinyilor nowtri cq ne -o va da.

24

Domnul ne -a poruncit atunci sq kmplinim toate aceste legi wi sq ne temem de Domnul, Dumnezeul nostru, ca sq fim totdeauna fericiyi, wi sq ne yinq kn viayq, cum face astqzi.

25

Vom avea parte de kndurarea Lui, dacq vom kmplini cu scumpqtate toate aceste porunci knaintea Domnului, Dumnezeului nostru, cum ne -a poruncit El.``

Deuteronomy 7


Deuteronomy Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 6

Deuteronomy

Return to Index

Chapter 7

1

Cknd Domnul, Dumnezeul tqu, te va aduce kn yara kn care vei intra wi o vei lua kn stqpknire, wi va izgoni dinaintea ta multe neamuri: pe Hetiyi, pe Ghirgasiyi, pe Amoriyi, pe Cananiyi, pe Fereziyi, pe Heviyi wi pe Iebusiyi, wapte neamuri mai mari la numqr wi mai puternice deckt tine;

2

cknd Domnul, Dumnezeul tqu, yi le va da kn mkni, wi le vei bate, sq le nimicewti cu desqvkrwire, sq nu knchei legqmknt cu ele, wi sq n`ai milq de ele.

3

Sq nu te kncuscrewti cu popoarele acestea, sq nu mqriyi pe fetele tale dupq fiii lor, wi sq nu iei pe fetele lor de neveste pentru fiii tqi;

4

cqci ar abate dela Mine pe fiii tqi, wi ar sluji astfel altor dumnezei; Domnul S`ar aprinde de mknie kmpotriva voastrq wi te-ar nimici kndatq.

5

Dimpotrivq, iatq cum sq vq purtayi cu ele: sq le surpayi altarele, sq le sfqrkmayi stklpii idolewti, sq le tqiayi pomii knchinayi dumnezeilor lor wi sq ardeyi kn foc chipurile lor cioplite.

6

Cqci tu ewti un popor sfknt pentru Domnul, Dumnezeul tqu; Domnul Dumnezeul tqu te -a ales, ca sq fii un popor al Lui dintre toate popoarele de pe faya pqmkntului.

7

Nu doar pentrucq kntreceyi la numqr pe toate celelalte popoare S`a alipit Domnul de voi wi v`a ales, cqci voi sknteyi cel mai mic dintre toate popoarele.

8

Ci, pentru cq Domnul vq iubewte, pentru cq a vrut sq yinq jurqmkntul pe care l -a fqcut pqrinyilor vowtri, pentru aceea v`a scos Domnul cu mkna Lui puternicq, wi v`a izbqvit din casa robiei, din mkna Lui Faraon, kmpqratul Egiptului.

9

Sq wtii dar cq Domnul, Dumnezeul tqu, este singurul Dumnezeu. El este un Dumnezeu credincios wi Kwi yine legqmkntul wi kndurarea pknq la al miilea neam de oameni fayq de cei ce -L iubesc wi pqzesc poruncile Lui.

10

Dar rqsplqtewte kndatq pe cei ce -L urqsc, wi -i perde; nu dq nici o pqsuire celui ce -L urqwte, ci -i rqsplqtewte kndatq.

11

De aceea pqzewte poruncile, legile wi rknduielile pe cari yi le dau azi, wi kmplinewte-le.

12

Dacq veyi asculta aceste porunci, dacq le veyi pqzi wi kmplini, Domnul, Dumnezeul tqu, va yinea fayq de tine legqmkntul wi kndurarea cu care S`a jurat pqrinyilor tqi.

13

El te va iubi, te va binecuvknta wi te va knmulyi; va binecuvknta rodul trupului tqu wi rodul pqmkntului tqu, grkul tqu, mustul wi untdelemnul tqu, rodul cirezilor tale de vite wi rodul turmelor tale de oi, kn yara pe care a jurat pqrinyilor tqi cq yi -o va da.

14

Vei fi binecuvkntat mai mult deckt toate popoarele; wi la tine nu va fi nici bqrbat, nici femeie stearpq, nici vitq stearpq kn turmele tale.

15

Domnul va depqrta de tine orice boalq; nu-yi va trimete niciuna din acele molime rele din Egipt pe cari le cunowti, ci va lovi cu ele pe toyi ceice te urqsc.

16

Sq nimicewti toate popoarele pe cari yi le va da kn mknq Domnul, Dumnezeul tqu; sq n`arunci nici o privire de milq spre ele, wi sq nu slujewti dumnezeilor lor, cqci aceasta va fi o cursq pentru tine.

17

Poate cq vei zice kn inima ta: ,,Neamurile acestea sknt mai mari la numqr deckt mine; cum voi putea sq le izgonesc?``

18

Sq nu te temi de ele. Adu-yi aminte ce a fqcut Domnul, Dumnezeul tqu, lui Faraon wi kntregului Egipt;

19

adu-yi aminte de marile kncercqri pe cari yi le-au vqzut ochii, de minunile wi semnele, de mkna tare wi de brayul kntins, cu cari te -a scos Domnul, Dumnezeul tqu. Awa va face Domnul, Dumnezeul tqu, tuturor popoarelor de cari te temi.

20

Domnul, Dumnezeul tqu, va trimete chiar wi vespii bondqrewti kmpotriva lor pknq la deplina nimicire a celor ce vor scqpa wi se vor ascunde de tine.

21

Sq nu te knspqimknyi de ei; cqci Domnul, Dumnezeul tqu, este kn mijlocul tqu, Dumnezeul cel mare wi knfricowat.

22

Wi Domnul, Dumnezeul tqu, va izgoni kncetul cu kncetul aceste neamuri dinaintea ta: nu le vei putea nimici kndatq, ca sq nu se knmulyeascq fiarele ckmpului kmpotriva ta.

23

Dar Domnul, Dumnezeul tqu, le va da kn mkna ta; wi le va pune cu totul pe fugq, pknq vor fi nimicite.

24

Pe kmpqrayii lor ki va da kn mknile tale, wi le vei wterge numele de subt ceruri; niciunul din aceste popoare nu va putea sq stea kmpotriva ta, pknq le vei nimici.

25

Chipurile cioplite ale dumnezeilor lor sq le ardeyi kn foc. Sq nu poftewti wi sq nu iei pentru tine argintul wi aurul de pe ele, ca nu cumva aceste lucruri sq ajungq pentru tine o cursq; cqci ele sknt o urkciune knaintea Domnului, Dumnezeului tqu.

26

Sq nu aduci nici un lucru urkcios kn casa ta, ca sq nu fii nimicit cu desqvkrwire, tu wi lucrul acela; sq-yi fie groazq de el ,sq-yi fie sckrbq de el, cqci este un lucru blestemat.

Deuteronomy 8


Deuteronomy Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 7

Deuteronomy

Return to Index

Chapter 8

1

Sq pqziyi wi sq kmpliniyi toate poruncile pe cari vi le dau astqzi, ca sq trqiyi, sq vq knmulyiyi, wi sq intrayi kn stqpknirea yqrii pe care a jurat Domnul cq o va da pqrinyilor vowtri.

2

Adu-yi aminte de tot drumul pe care te -a cqlquzit Domnul, Dumnezeul tqu, kn timpul acestor patruzeci de ani kn pustie, ca sq te smereascq wi sq te kncerce, ca sq-yi cunoascq pornirile inimii wi sq vadq dacq ai sq pqzewti sau nu poruncile Lui.

3

Astfel, te -a smerit, te -a lqsat sq suferi de foame, wi te -a hrqnit cu manq, pe care nici tu n`o cunowteai wi nici pqrinyii tqi n`o cunoscuserq, ca sq te knveye cq omul nu trqiewte numai cu pkne, ci cu orice lucru care iese din gura Domnului trqiewte omul.

4

Haina nu yi s`a knvechit pe tine, wi nici nu yi s`au umflat picioarele, kn timpul acestor patruzeci de ani.

5

Recunoawte dar kn inima ta cq Domnul, Dumnezeul tqu, te mustrq cum mustrq un om pe copilul lui.

6

Sq pqzewti poruncile Domnului, Dumnezeului tqu, ca sq umbli kn cqile Lui, wi sq te temi de El.

7

Cqci Domnul, Dumnezeul tqu, are sq te ducq kntr`o yarq bunq, yarq cu pkraie de apq, cu izvoare wi cu lacuri, cari yksnesc din vqi wi munyi;

8

yarq cu grku, cu orz, cu vii, cu smochini wi cu rodii; yarq cu mqslini wi cu miere;

9

yarq unde vei mknca pkne din belwug, unde nu vei duce lipsq de nimic; yarq, ale cqrei petre sknt de fer, wi din ai cqrei munyi vei scoate aramq.

10

Cknd vei mknca wi te vei sqtura, sq binecuvkntezi pe Domnul, Dumnezeul tqu, pentru yara cea bunq pe care yi -a dat -o.

11

Vezi sq nu uiyi pe Domnul, Dumnezeul tqu, pknq acolo knckt sq nu pqzewti poruncile, rknduielile wi legile Lui, pe cari yi le dau azi.

12

Cknd vei mknca wi te vei sqtura, cknd vei zidi wi vei locui kn case frumoase,

13

cknd vei vedea knmulyindu-yi-se cirezile de boi wi turmele de oi, mqrindu-yi-se argintul wi aurul, wi cresckndu-yi tot ce ai,

14

ia seama sq nu yi se umfle inima de mkndrie wi sq nu uiyi pe Domnul, Dumnezeul tqu, care te -a scos din yara Egiptului, din casa robiei;

15

care te -a dus kn acea pustie mare wi grozavq, unde erau werpi knfocayi wi scorpioni, kn locuri uscate wi fqrq apq, care a fqcut sq-yi ykwneascq apq din stknca cea mai tare,

16

wi care yi -a dat sq mqnknci kn pustie mana aceea necunoscutq de pqrinyii tqi, ca sq te smereascq wi sq te kncerce, wi sq-yi facq bine apoi.

17

Vezi sq nu zici kn inima ta: ,,Tqria mea wi puterea mknii mele mi-au ckwtigat aceste bogqyii.``

18

Ci adu-yi aminte de Domnul, Dumnezeul tqu, cqci El kyi va da putere sq le ckwtigi, ca sq kntqreascq legqmkntul kncheiat cu pqrinyii vowtri prin jurqmknt, cum face astqzi.

19

Dacq vei uita pe Domnul, Dumnezeul tqu, wi vei merge dupq alyi dumnezei, dacq le vei sluji wi te vei knchina knaintea lor, vq spun hotqrkt azi cq veyi peri.

20

Veyi peri ca wi neamurile pe cari le -a pierdut Domnul dinaintea voastrq, pentrucq nu veyi asculta glasul Domnului, Dumnzeului vostru.

Deuteronomy 9


Deuteronomy Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 8

Deuteronomy

Return to Index

Chapter 9

1

Ascultq, Israele! Astqzi vei trece Iordanul, ca sq te faci stqpkn pe niwte neamuri mai mari wi mai puternice deckt tine, pe cetqyi mari wi kntqrite pknq la cer,

2

pe un popor mare wi knalt la staturq, pe copiii lui Anac, pe cari -i cunowti wi despre cari ai auzit zickndu-se: ,,Cine va putea sq stea kmpotriva copiilor lui Anac!``

3

Sq wtii azi cq Domnul, Dumnezeul tqu, va merge El knsuw knaintea ta, ca un foc mistuitor; El ki va nimici, El ki va smeri knaintea ta; wi tu ki vei izgoni, ki vei perde curknd, cum yi -a spus Domnul.

4

Cknd ki va izgoni Domnul, Dumnezeul tqu, dinaintea ta, sq nu zici kn inima ta: ,,Pentru bunqtatea mea m`a fqcut Domnul sq intru kn stqpknirea yqrii acesteia.`` Cqci din pricina rqutqyii neamurilor acelora le izgonewte Domnul dinaintea ta.

5

Nu, nu pentru bunqtatea ta, nici pentru curqyia inimii tale intri tu kn stqpknirea yqrii lor; ci din pricina rqutqyii acestor neamuri le izgonewte Domnul, Dumnezeul tqu, dinaintea ta, wi ca sq kmplineascq astfel cuvkntul prin care Domnul S`a jurat pqrinyilor tqi, lui Avraam, lui Isaac wi lui Iacov.

6

Sq wtii dar cq nu din pricina bunqtqyii tale kyi dq Domnul, Dumnezeul tqu, acea yarq bunq ca s`o stqpknewti; cqci tu ewti un popor tare kncqpqyknat.

7

Adu-yi aminte, wi nu uita cum ai aykyat mknia Domnului, Dumnezeului tqu, kn pustie. Din ziua cknd ai iewit din yara Egiptului pknq la sosirea voastrq kn locul acesta, tot rqsvrqtiyi kmpotriva Domnului ayi fost!

8

La Horeb, atkta ayi aykyat mknia Domnului, knckt Domnul S`a mkniat pe voi wi voia sq vq nimiceascq.

9

Cknd m`am suit pe munte, ca sq iau tablele de piatrq, tablele legqmkntului pe care l -a fqcut Domnul cu voi, am rqmas pe munte patruzeci de zile wi patruzeci de nopyi, fqrq sq mqnknc pkne wi fqrq sq beau apq;

10

wi Domnul mi -a dat cele douq table de piatrq, scrise cu degetul lui Dumnezeu, wi cuprinzknd toate cuvintele pe cari vi le spusese Domnul pe munte, din mijlocul focului, kn ziua cknd tot poporul era adunat.

11

Dupq acele patruzeci de zile wi patruzeci de nopyi Domnul mi -a dat cele douq table de piatrq, tablele legqmkntului.

12

Domnul mi -a zis atunci: ,,Scoalq-te wi pogoarq-te kn grabq de aici; cqci poporul tqu, pe care l-ai scos din Egipt, s`a stricat. S`au abqtut curknd dela calea pe care le-am arqtat -o; wi-au fqcut un chip turnat.``

13

Domnul mi -a zis: ,,Eu vqd cq poporul acesta este un popor tare kncqpqyknat.

14

Lasq-mq sq -i nimicesc wi sq le wterg numele de subt ceruri; iar pe tine te voi face un neam mai puternic wi mai mare la numqr deckt poporul acesta.``

15

M`am kntors wi m`am pogorkt de pe munte care era tot numai foc, cu cele douq table ale legqmkntului kn amkndouq mknile mele.

16

M`am uitat, wi iatq cq pqcqtuiserqyi kmpotriva Domnului, Dumnezeului vostru, vq fqcuserqyi un viyel turnat, vq depqrtaserqyi curknd dela calea pe care v`o arqtase Domnul.

17

Am apucat atunci cele douq table, le-am aruncat din mknile mele, wi le-am sfqrkmat subt ochii vowtri.

18

M`am aruncat cu faya la pqmknt knaintea Domnului, ca mai knainte, patruzeci de zile wi patruzeci de nopyi, fqrq sq mqnknc wi fqrq sq beau apq, din pricina tuturor pqcatelor pe cari le sqvkrwiserqyi, fqcknd ce este rqu knaintea Domnului, ca sq -L mkniayi.

19

Cqci mq kngrozisem la vederea mkniei wi urgiei de care era cuprins Domnul kmpotriva voastrq, pknq acolo knckt voia sq vq nimiceascq. Dar Domnul m`a ascultat wi de data aceasta.

20

Domnul de asemenea era foarte mkniat wi pe Aaron, awa knckt voia sq -l piardq, wi eu m`am rugat atunci wi pentru el.

21

Am luat viyelul pe care -l fqcuserqyi, isprava pqcatului vostru, l-am ars kn foc, l-am sfqrkmat pknq s`a fqcut praf, wi am aruncat praful acela kn pkrkul care curgea din munte.

22

Apoi la Tabeera, la Masa, wi la Chibrot-Hataava, voi iarqwi ayi aykyat mknia Domnului.

23

Wi cknd v`a trimes Domnul de la Cades-Barnea, zicknd: ,,Suiyi-vq, wi luayi kn stqpknire yara pe care v`o dau!`` voi v`ayi rqzvrqtit kmpotriva poruncii Domnului, Dumnezeului vostru, n`ayi avut credinyq kn El, wi n`ayi ascultat glasul Lui.

24

V`ayi tot rqsvrqtit kmpotriva Domnului de cknd vq cunosc.

25

M`am aruncat cu faya la pqmknt knaintea Domnului: patruzeci de zile wi patruzeci de nopyi, m`am aruncat cu faya la pqmknt, pentrucq Domnul spusese cq vrea sq vq nimiceascq.

26

M`am rugat Domnului, wi am zis: ,,Stqpkne Doamne, nu nimici pe poporul Tqu, mowtenirea Ta, pe care ai rqscumpqrat -o, kn mqrimea Ta, pe care ai scos -o din Egipt, prin mkna Ta cea puternicq.

27

Adu-yi aminte de robii tqi, Avraam, Isaac wi Iacov. Nu cquta la kndqrqtnicia acestui popor, la rqutatea lui wi la pqcatul lui,

28

ca nu cumva yara din care ne-ai scos sq zicq: ,Pentrucq Domnul n`avea putere sq -i ducq kn yara pe care le -o fqgqduise wi pentrucq -i ura, de aceea i -a scos ca sq -i omoare kn pustie.`

29

Totuw ei sknt poporul Tqu wi mowtenirea Ta, pe care ai scos -o din Egipt cu mkna Ta cea puternicq wi cu brayul Tqu cel kntins.``

Deuteronomy 10


Deuteronomy Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 9

Deuteronomy

Return to Index

Chapter 10

1

,,Kn vremea aceea, Domnul mi -a zis: ,Taie douq table de piatrq ca cele dintki, wi suie-te la Mine pe munte; fq wi un chivot de lemn.

2

Eu voi scrie pe aceste douq table cuvintele cari erau scrise pe tablele dintki pe cari le-ai sfqrkmat, wi sq le pui kn chivot.`

3

Am fqcut un chivot de lemn de salckm, am tqiat douq table de piatrq ca cele dintki, wi m`am suit pe munte cu cele douq table kn mknq.

4

Domnul a scris pe table ce fusese scris pe cele dintki, cele zece porunci cari vq fuseserq spuse pe munte, din mijlocul focului, kn ziua adunqrii; wi Domnul mi le -a dat.

5

M`am kntors apoi wi m`am pogorkt de pe munte, am pus tablele kn chivotul pe care -l fqcusem, wi ele au rqmas acolo, cum kmi poruncise Domnul.

6

Copiii lui Israel au plecat din Beerot-Bene-Iaacan la Mosera. Acolo a murit Aaron, wi a fost kngropat; Eleazar, fiul lui, i -a urmat kn slujba preoyiei.

7

Apoi deacolo au pornit la Gudgoda, wi dela Gudgoda la Iotbata, yarq unde sknt pkraie de ape.

8

Kn vremea aceea, Domnul a despqryit seminyia lui Levi, wi i -a poruncit sq ducq chivotul legqmkntului Domnului, sq stea knaintea Domnului ca sq -I slujeascq, wi sq binecuvknteze poporul kn Numele Lui; lucru pe care l -a fqcut pknq kn ziua de azi.

9

Deaceea Levi n`are nici parte de mowie, nici mowtenire cu frayii lui: Domnul este mowtenirea lui, cum i -a spus Domnul, Dumnezeul tqu.

10

Eu am rqmas pe munte, ca wi mai knainte, patruzeci de zile wi patruzeci de nopyi. Domnul m`a ascultat wi de data aceasta; Domnul n`a voit sq vq nimiceascq.

11

Domnul mi -a zis: ,Scoalq-te, du-te, wi mergi kn fruntea poporului. Sq se ducq sq ia kn stqpknire yara pe care am jurat pqrinyilor lor cq le -o voi da.`

12

Acum, Israele, ce alta cere dela tine Domnul, Dumnezeul tqu, deckt sq te temi de Domnul, Dumnezeul tqu, sq umbli kn toate cqile Lui, sq iubewti wi sq slujewti Domnului, Dumnezeului tqu, din toatq inima ta wi din tot sufletul tqu,

13

sq pqzewti poruncile Domnului wi legile Lui pe cari yi le dau astqzi, ca sq fii fericit?

14

Iatq, ale Domnului, Dumnezeului tqu, sknt cerurile wi cerurile cerurilor, pqmkntul wi tot ce cuprinde el.

15

Wi numai de pqrinyii tqi S`a alipit Domnul ca sq -i iubeascq; wi dupq ei, pe sqmknya lor, pe voi v`a ales El dintre toate popoarele, cum vedeyi azi.

16

Sq vq tqiayi dar inima kmprejur, wi sq nu vq mai knyepeniyi gktul.

17

Cqci Domnul, Dumnezeul vostru, este Dumnezeul dumnezeilor, Domnul domnilor, Dumnezeul cel mare, puternic wi knfricowat, care nu cautq la faya oamenilor wi nu primewte daruri;

18

care face dreptate orfanului wi vqduvei, care iubewte pe strqin wi -i dq hranq wi kmbrqcqminte.

19

Sq iubiyi pe strqin, cqci wi voi ayi fost strqini kn yara Egiptului.

20

Sq te temi de Domnul, Dumnezeul tqu, sq -I slujewti, sq te alipewti de El, wi pe Numele Lui sq juri.

21

El este slava ta, El este Dumnezeul tqu. El a fqcut kn mijlocul tqu aceste lucruri mari wi grozave pe cari yi le-au vqzut ochii.

22

Pqrinyii tqi s`au pogorkt kn Egipt kn numqr de waptezeci de inwi; acum Domnul, Dumnezeul tqu, a fqcut din tine o mulyime ca stelele cerului.``

Deuteronomy 11


Deuteronomy Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 10

Deuteronomy

Return to Index

Chapter 11

1

Sq iubewti dar pe Domnul, Dumnezeul tqu, wi sq pqzewti totdeauna knvqyqturile Lui, legile Lui, rknduielile Lui wi poruncile Lui.

2

Recunoawteyi astqzi-ce n`au putut recunoawte wi vedea copiii vowtri-pedepsele Domnului, Dumnezeului vostru, mqrimea Lui, mkna Lui cea tare wi brayul Lui cel kntins,

3

semnele Lui wi faptele pe cari le -a sqvkrwit kn mijlocul Egiptului kmpotriva lui Faraon, kmpqratul Egiptului, wi kmpotriva kntregei lui yqri.

4

Recunoawteyi ce a fqcut El owtirii Egiptului, cailor lui wi carqlor lui, cum a fqcut sq vinq peste ei apele mqrii Rowii,

5

cknd vq urmqreau, wi i -a nimicit pentru totdeauna;

6

ce v`a fqcut kn pustie, pknq la venirea voastrq kn locul acesta; ce a fqcut lui Datan wi lui Abiram, fiii lui Eliab, fiul lui Ruben, cum pqmkntul wi -a deschis gura wi i -a knghiyit, cu casele wi corturile lor, wi cu tot ce aveau kn mijlocul kntregului Israel.

7

Cqci ayi vqzut cu ochii vowtri toate lucrurile mari pe cari le -a fqcut Domnul.

8

Astfel, sq pqziyi toate poruncile pe cari vi le dau eu astqzi, ca sq puteyi pune mkna pe yara kn care veyi trece ca s`o luayi kn stqpknire,

9

wi sq aveyi zile multe kn yara pe care Domnul a jurat pqrinyilor vowtri cq le -o va da, lor wi seminyei lor, yarq kn care curge lapte wi miere.

10

Cqci yara kn stqpknirea cqreia vei intra, nu este ca yara Egiptului, din care ayi iewit, unde kyi aruncai sqmknya kn ogoare wi le udai cu piciorul ca pe o grqdinq de zarzavat.

11

Yara pe care o veyi stqpkni este o yarq cu munyi wi vqi, care se adapq din ploaia cerului;

12

este o yarq de care kngrijewte Domnul, Dumnezeul tqu, wi asupra cqreia Domnul, Dumnezeul tqu, are nekncetat ochii, dela knceputul pknq la sfkrwitul anului.

13

Dacq veyi asculta de poruncile mele pe cari vi le dau astqzi, dacq veyi iubi pe Domnul, Dumnezeul vostru, wi dacq -I veyi sluji din toatq inima voastrq wi din tot sufletul vostru,

14

El va da yqrii voastre ploaie la vreme, ploaie timpurie wi ploaie tkrzie, wi-yi vei strknge grkul, mustul wi untdelemnul;

15

de asemenea va da iarbq kn ckmpiile tale pentru vite, wi vei mknca wi te vei sqtura.

16

Vedeyi sq nu vi se amqgeascq inima, wi sq vq abateyi, ca sq slujiyi altor dumnezei wi sq vq knchinayi knaintea lor.

17

Cqci atunci Domnul S`ar aprinde de mknie kmpotriva voastrq; ar knchide cerurile, wi n`ar mai fi ploaie; pqmkntul nu wi-ar mai da roadele, wi ayi pieri curknd din yara aceea bunq pe care v`o dq Domnul.

18

Puneyi-vq dar kn inimq wi kn suflet aceste cuvinte pe cari vi le spun. Sq le legayi ca un semn de aducere aminte pe mknile voastre, wi sq fie ca niwte fruntarii kntre ochii vowtri.

19

Sq knvqyayi pe copiii vowtri kn ele, wi sq le vorbewti despre ele cknd vei fi acasq, cknd vei merge kn cqlqtorie, cknd te vei culca wi cknd te vei scula.

20

Sq le scrii pe uwiorii casei tale wi pe poryile tale.

21

Wi atunci zilele voastre wi zilele copiilor vowtri, kn yara pe care Domnul a jurat pqrinyilor vowtri cq le -o va da, vor fi tot atkt de multe ckt vor fi zilele cerurilor deasupra pqmkntului.

22

Cqci dacq veyi pqzi toate aceste porunci pe cari vi le dau, wi dacq le veyi kmplini, dacq veyi iubi pe Domnul, Dumnezeul vostru, veyi umbla kn toate cqile Lui wi vq veyi alipi de El,

23

Domnul va izgoni dinaintea voastrq pe toate aceste neamuri, wi vq veyi face stqpkni pe toate aceste neamuri cari sknt mai mari wi mai puternice deckt voi.

24

Orice loc pe care -l va cqlca talpa piciorului vostru, va fi al vostru: hotarul vostru se va kntinde din pustie pknq la Liban, wi de la rkul Eufrat pknq la marea de apus.

25

Nimeni nu va putea sq stea kmpotriva voastrq. Domnul, Dumnezeul vostru, va rqspkndi, cum v`a spus, frica wi groaza de tine peste toatq yara kn care veyi merge.

26

Iatq, pun azi knaintea voastrq binecuvkntarea wi blestemul:

27

binecuvkntarea, dacq veyi asculta de poruncile Domnului, Dumnezeului vostru, pe cari vi le dau kn ziua aceasta;

28

blestemul, dacq nu veyi asculta de poruncile Domnului, Dumnezeului vostru, wi dacq vq veyi abate dela calea pe care v`o dau kn ziua aceasta, wi vq veyi duce dupq alyi dumnezei pe cari nu -i cunoawteyi.

29

Wi cknd Domnul, Dumnezeul tqu, te va aduce kn yara pe care o vei lua kn stqpknire, sq rostewti binecuvkntarea pe muntele Garizim, wi blestemul pe muntele Ebal.

30

Munyii acewtia sknt dincolo de Iordan, knapoia drumului care merge spre apus, kn yara Cananiyilor cari locuiesc kn ckmpie, fayq kn fayq cu Ghilgal, lkngq stejarii More.

31

Cqci veyi trece Iordanul wi veyi intra kn stqpknirea yqrii pe care v`o dq Domnul, Dumnezeul vostru, ca s`o stqpkniyi, wi sq locuiyi kn ea.

32

Sq pqziyi wi sq kmpliniyi toate legile wi poruncile pe cari vi le dau eu astqzi.

Deuteronomy 12


Deuteronomy Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 11

Deuteronomy

Return to Index

Chapter 12

1

Iatq legile wi poruncile pe cari sq le pqziyi wi sq le kmpliniyi, ckt veyi trqi, kn yara pe care v`o dq kn stqpknire Domnul, Dumnezeul pqrinyilor vowtri.

2

Sq nimiciyi toate locurile kn cari slujesc dumnezeilor lor neamurile pe cari le veyi izgoni, fie pe munyi knalyi, fie pe dealuri, wi subt orice copac verde.

3

Sq le surpayi altarele, sq le sfqrkmayi stklpii idolewti, sq le ardeyi kn foc copacii knchinayi idolilor lor, sq dqrkmayi chipurile cioplite ale dumnezeilor lor, wi sq faceyi sq le piarq numele din locurile acelea.

4

Voi sq nu faceyi awa fayq de Domnul, Dumnezeul vostru!

5

Ci sq -L cqutayi la locawul Lui, wi sq mergeyi la locul pe care -l va alege Domnul Dumnezeul vostru, din toate seminyiile voastre, ca sq-Wi aweze acolo Numele Lui.

6

Acolo sq vq aduceyi arderile voastre de tot, jertfele voastre, zeciuielile voastre, cele dintki roade, darurile aduse ca kmplinire a unei juruinye, darurile de bunq voie, wi kntkii-nqscuyi din cirezile wi turmele voastre.

7

Acolo sq mkncayi knaintea Domnului, Dumnezeului vostru, wi sq vq bucurayi, kmpreunq cu familiile voastre, de toate bunurile cu cari vq va fi binecuvkntat Domnul, Dumnezeul vostru.

8

Sq nu faceyi dar cum facem noi acum aici, unde fiecare face ce -i place,

9

fiindcq n`ayi ajuns kncq kn locul de odihnq wi kn mowtenirea pe care v`o dq Domnul, Dumnezeul vostru.

10

Dar veyi trece Iordanul, wi veyi locui kn yara pe care v`o va da kn stqpknire Domnul, Dumnezeul vostru. El vq va da odihnq, dupqce vq va izbqvi de toyi vrqjmawii vowtri cari vq knconjoarq, wi veyi locui fqrq fricq.

11

Atunci va fi un loc, pe care -l va alege Domnul, Dumnezeul vostru, ca sq facq sq locuiascq Numele Lui acolo. Acolo sq aduceyi tot ce vq poruncesc, arderile voastre de tot, jertfele, zeciuielile, cele dintki roade, wi darurile alese pe cari le veyi face Domnului pentru kmplinirea juruinyelor voastre.

12

Acolo sq vq bucurayi knaintea Domnului, Dumnezeului vostru, voi, fiii vowtri wi fiicele voastre, robii wi roabele voastre, wi Levitul care va fi kn locurile voastre, cqci el n`are nici parte de mowie, nici mowtenire cu voi.

13

Vezi sq n`aduci arderile tale de tot kn toate locurile pe cari le vei vedea;

14

ci sq-yi aduci arderile de tot kn locul pe care -l va alege Domnul kn una din seminyiile tale, wi acolo sq faci tot ce-yi poruncesc eu.

15

Totuw, cknd vei dori, vei putea sq junghii vite wi sq mqnknci carne kn toate cetqyile tale, ckt kyi va fi dat prin binecuvkntarea Domnului, Dumnezeului tqu; cel ce va fi necurat wi cel ce va fi curat vor putea sq mqnknce din ea, cum se mqnkncq din cqprioarq wi din cerb.

16

Numai skngele sq nu -l mkncayi, ci sq -l vqrsayi pe pqmknt ca apa.

17

Nu vei putea sq mqnknci kn cetqyile tale zeciuiala din grkul tqu, din mustul tqu wi din untdelemnul tqu, nici kntkii nqscuyi din cirezile wi turmele tale, nici vreunul din darurile aduse de tine pentru kmplinirea unei juruinye, nici darurile tale de bunq voie, nici cele dintki roade ale tale.

18

Ci pe acestea sq le mqnknci knaintea Domnului, Dumnezeului tqu, kn locul pe care -l va alege Domnul, Dumnezeul tqu, tu, fiul tqu wi fiica ta, robul wi roaba ta, wi Levitul care va fi kn cetqyile tale; wi sq te bucuri knaintea Domnului, Dumnezeului tqu, de toate bunurile pe cari le vei avea.

19

Ckt vei trqi kn yara ta, vezi sq nu cumva sq pqrqsewti pe Levit.

20

Cknd Domnul, Dumnezeul tqu, kyi va lqrgi hotarele, cum yi -a fqgqduit, wi dorinya sq mqnknci carne te va face sq zici: ,,Aw vrea sq mqnknc carne!`` vei putea sq mqnknci dupq dorinya ta.

21

Dacq locul pe care -l va alege Domnul, Dumnezeul tqu, ca sq-Wi aweze acolo Numele, este departe de tine, vei putea sq tai vite din cireadq wi din turmq, cum yi-am poruncit, wi vei putea sq mqnknci din ele kn cetqyile tale, dupq dorinya ta.

22

Sq mqnknci din ele cum se mqnkncq din cqprioarq wi cerb; cel ce va fi necurat wi cel ce va fi curat vor mknca wi ei amkndoi.

23

Numai, vezi sq nu cumva sq mqnknci skngele, cqci skngele este viaya (sufletul); wi sq nu mqnknci sufletul kmpreunq cu carnea.

24

Sq nu -l mqnknci, ci sq -l verwi pe pqmknt ca apa.

25

Sq nu -l mqnknci, ca sq fii fericit, tu wi copiii tqi dupq tine, fqcknd ce este plqcut knaintea Domnului.

26

Dar lucrurile pe cari vei voi sq le knchini Domnului wi darurile pe cari le vei aduce pentru kmplinirea unei juruinye, sq te duci sq le aduci kn locul pe care -l va alege Domnul.

27

Sq-yi aduci arderile de tot, carnea wi skngele, pe altarul Domnului, Dumnezeului tqu: kn celelalte jertfe ale tale, skngele sq fie vqrsat pe altarul Domnului, Dumnezeului tqu, iar carnea s`o mqnknci.

28

Pqzewte wi ascultq toate aceste lucruri pe cari yi le poruncesc, ca sq fii fericit, tu wi copiii tqi dupq tine, pe vecie, fqcknd ce este bine wi ce este plqcut knaintea Domnului, Dumnezeului tqu.

29

Dupq ce Domnul, Dumnezeul tqu, va nimici toate neamurile pe cari le vei izgoni dinaintea ta, dupqce le vei izgoni wi te vei aweza kn yara lor,

30

vezi sq nu te lawi prins kn cursq, cqlcknd pe urmele lor, dupqce vor fi nimicite dinaintea ta. Ferewte-te sq nu cercetezi despre dumnezeii lor wi sq zici: ,,Cum slujeau neamurile acestea dumnezeilor lor? Wi eu vreau sq fac la fel.``

31

Tu sq nu faci awa fayq de Domnul, Dumnezeul tqu; cqci ele slujeau dumnezeilor lor, fqcknd toate urkciunile pe cari le urqwte Domnul, wi ele chiar kwi ardeau kn foc fiii wi fiicele lor kn cinstea dumnezeilor lor.

32

Voi sq pqziyi wi sq kmpliniyi toate lucrurile pe cari vi le poruncesc eu; sq n`adqugayi nimic la ele, wi sq nu scoateyi nimic din ele.

Deuteronomy 13


Deuteronomy Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 12

Deuteronomy

Return to Index

Chapter 13

1

Dacq se va ridica kn mijlocul tqu un prooroc sau un visqtor de vise care-yi va vesti un semn sau o minune,

2

wi se va kmplini semnul sau minunea aceea de care yi -a vorbit el zicknd: ,,Haidem dupq alyi dumnezei``, -dumnezei pe cari tu nu -i cunowti, -,,wi sq le slujim``!

3

sq n`asculyi cuvintele acelui prooroc sau visqtor de vise, cqci Domnul, Dumnezeul vostru, vq pune la kncercare ca sq wtie dacq iubiyi pe Domnul, Dumnezeul vostru, din toatq inima voastrq wi din tot sufletul vostru.

4

Voi sq mergeyi dupq Domnul, Dumnezeul vostru, wi de El sq vq temeyi; poruncile Lui sq le pqziyi; de glasul Lui sq ascultayi; Lui sq -I slujiyi, wi de El sq vq alipiyi.

5

Proorocul sau visqtorul acela de vise sq fie pedepsit cu moartea, cqci a vorbit de rqsvrqtire kmpotriva Domnului, Dumnezeului vostru, care v`a scos din yara Egiptului wi v`a izbqvit din casa robiei, wi a voit sq te abatq dela calea kn care yi -a poruncit Domnul, Dumnezeul tqu, sq umbli. Sq scoyi astfel rqul din mijlocul tqu.

6

Dacq fratele tqu, fiul mamei tale, sau fiul tqu, sau fiica ta, sau nevasta care se odihnewte la sknul tqu, sau prietenul tqu pe care -l iubewti ca pe tine knsuyi, te aykyq kn tainq, zicknd: ,,Haidem, wi sq slujim altor dumnezei!`` -dumnezei pe cari nici tu, nici pqrinyii tqi nu i-ayi cunoscut,

7

dintre dumnezeii popoarelor cari vq knconjoarq, lkngq tine sau departe de tine, dela o margine a pqmkntului pqnq la cealaltq-

8

sq nu te knvoiewti wi sq nu -l asculyi; sq n`arunci spre el o privire de milq, sq nu -l cruyi, wi sq nu -l ascunzi.

9

Ci sq -l omori; kntqi mkna ta sq se ridice asupra lui ca sq -l omoare, wi apoi mkna kntregului popor;

10

sq -l ucizi cu pietre, wi sq moarq, pentrucq a cqutat sq te abatq dela Domnul, Dumnezeul tqu, care te -a scos din yara Egiptului, din casa robiei.

11

Sq se facq awa, pentruca tot Israelul sq audq wi sq se teamq, wi sq nu se mai sqvkrweascq o faptq awa de nelegiuitq kn mijlocul tqu.

12

Dacq vei auzi spunkndu-se despre una din cetqyile pe cari yi le -a dat ca locuinyq Domnul, Dumnezeul tqu:

13

,,Niwte oameni rqi au iewit din mijlocul tqu, wi au amqgit pe locuitorii din cetatea lor zicknd: ,Haidem wi sq slujim altor dumnezei!`` -dumnezei pe cari tu nu -i cunowti-

14

sq faci cercetqri, sq cauyi wi sq kntrebi cu deamqnuntul. Dacq este adevqrat, dacq lucrul este kntemeiat, dacq urkciunea aceasta a fost fqcutq kn mijlocul tqu,

15

atunci sq treci prin ascuyiwul sqbiei pe locuitorii din cetatea aceea, s`o nimicewti cu desqvkrwire kmpreunq cu tot ce va fi kn ea, wi sq -i treci chiar wi vitele prin ascuyiwul sqbiei.

16

Sq strkngi toatq prada kn mijlocul pieyei, wi sq arzi de tot cu foc cetatea wi toatq prada ei, knaintea Domnului, Dumnezeului tqu: sq rqmknq pentru totdeauna un morman de dqrkmqturi, wi nici o datq sq nu fie ziditq din nou.

17

Nimic din ce va fi blestemat ca sq fie nimicit cu desqvkrwire, sq nu se lipeascq de mkna te, pentru ca Domnul sq Se kntoarcq din iuyimea mkniei Lui, sq Se kndure de tine, sq te ierte, wi sq te knmulyeascq, dupq cum a jurat lucrul acesta pqrinyilor tqi,

18

dacq vei asculta de glasul Domnului, Dumnezeului tqu, pqzind toate poruncile Lui pe cari yi le dau astqzi, wi fqcknd ce este plqcut knaintea Domnului, Dumnezeului tqu.

Deuteronomy 14


Deuteronomy Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 13

Deuteronomy

Return to Index

Chapter 14

1

Voi sknteyi copiii Domnului, Dumnezeului vostru. Sq nu vq faceyi crestqturi wi sq nu vq radeyi kntre ochi pentru un mort.

2

Cqci tu ewti un popor sfknt pentru Domnul, Dumnezeul tqu, wi Domnul Dumnezeul tqu te -a ales, ca sq fii un popor al Lui dintre toate popoarele de pe faya pqmkntului.

3

Sq nu mqnknci niciun lucru urkcios.

4

Iatq dobitoacele pe cari sq le mkncayi: boul, oaia wi capra;

5

cerbul, cqprioara wi bivolul; zimbrul, capra neagrq, capra sqlbaticq wi girafa.

6

Sq mkncayi din orice dobitoc care are copita despicatq, unghia despqryitq kn douq wi rumegq.

7

Dar sq nu mkncayi din cele ce rumegq numai, sau cari au numai copita despicatq wi unghia despqryitq kn douq. Astfel, sq nu mkncayi cqmila, iepurele wi iepurele de casq, cari rumegq, dar n`au copita despicatq: sq le priviyi ca necurate.

8

Sq nu mkncayi porcul, care are copita despicatq, dar nu rumegq: sq -l priviyi ca necurat. Sq nu mkncayi din carnea lor, wi sq nu vq atingeyi de trupurile lor moarte.

9

Iatq dobitoacele din cari veyi mknca, din toate cele ce sknt kn ape: sq mkncayi din toate cele ce au knotqtoare wi solzi.

10

Dar sq nu mkncayi din niciunul din cele ce n`au knotqtoare wi solzi: sq le priviyi ca necurate.

11

Sq mkncayi orice pasqre curatq.

12

Dar iatq pe acelea pe cari nu le puteyi mknca: vulturul, gripsorul wi vulturul de mare;

13

worecarul, woimul, gaia wi tot ce yine de neamul squ;

14

corbul wi toate soiurile lui;

15

struyul, bufniya, pescqrelul, coroiul wi ce yine de neamul lui;

16

huhurezul, cocostkrcul wi lebqda;

17

pelicanul, corbul de mare wi heretele,

18

barza, bqtlanul wi ce yine de neamul lui, pupqza wi liliacul.

19

Sq priviyi ca necuratq orice tkrktoare care sboarq: sq nu mkncayi din ea.

20

Sq mkncayi orice pasqre curatq.

21

Sq nu mkncayi din nici o mortqciune; s`o dai strqinului care va fi kn cetqyile tale, s`o mqnknce, sau s`o vinzi unui strqin; cqci tu ewti un popor sfknt pentru Domnul, Dumnezeul tqu. Sq nu fierbi iedul kn laptele mamei lui.

22

Sq iei zeciuiala din tot ce-yi va aduce sqmknya, din ce-yi va aduce ogorul kn fiecare an.

23

Wi sq mqnknci knaintea Domnului Dumnezeului tqu, kn locul pe care -l va alege ca sq-Wi aweze Numele acolo, zeciuiala din grkul tqu, din mustul tqu wi din untdelemnul tqu, wi kntkii nqscuyi din cireada wi turma ta, ca sq te knveyi sq te temi totdeauna de Domnul, Dumnezeul tqu.

24

Poate cknd te va binecuvknta Domnul, Dumnezeul tqu, drumul va fi prea lung ca sq-yi poyi duce zeciuiala acolo, din pricina depqrtqrii tale de locul pe care -l va alege Domnul, Dumnezeul tqu, ca sq-Wi punq acolo Numele Lui.

25

Atunci, sq-yi prefaci zeciuala kn argint, sq strkngi argintul acela kn mknq, wi sq te duci la locul pe care -l va alege Domnul, Dumnezeul tqu.

26

Acolo, sq cumperi cu argintul acela tot ce vei dori: boi, oi, vin wi bquturi tari, tot ce-yi va plqcea, sq le mqnknci knaintea Domnului, Dumnezeului tqu, wi sq te bucuri tu wi familia ta.

27

Sq nu pqrqsewti pe Levitul care va fi kn cetqyile tale, cqci n`are nici parte de mowie, nici mowtenire cu tine.

28

Dupq trei ani, sq scoyi toatq zeciuiala din venitul tqu din anul al treilea, wi s`o pui kn cetqyile tale.

29

Atunci sq vinq Levitul, care n`are nici parte, nici mowtenire cu tine, strqinul, orfanul wi vqduva, cari vor fi kn cetqyile tale, wi sq mqnknce wi sq se sature, pentrucq Domnul, Dumnezeul tqu, sq te binecuvinteze kn toate lucrqrile pe cari le vei face cu mknile tale.

Deuteronomy 15


Deuteronomy Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 14

Deuteronomy

Return to Index

Chapter 15

1

La fiecare wapte ani, sq dai iertare.

2

Wi iatq cum se va face iertarea. Cknd se va vesti iertarea kn cinstea Domnului, orice creditor care va fi kmprumutat pe aproapele squ, sq -i ierte kmprumutul, sq nu sileascq pe aproapele squ wi pe fratele squ sq -i plqteascq datoria.

3

Vei putea sq silewti pe strqin sq-yi plqteascq; dar sq ieryi ce ai la fratele tqu.

4

Totuw, la tine sq nu fie niciun sqrac, cqci Domnul te va binecuvknta kn yara pe care yi -o va da de mowtenire Domnul, Dumnezeul tqu;

5

numai sq asculyi de glasul Domnului, Dumnezeului tqu, kmplinind cu scumpqtate toate aceste porunci pe cari yi le dau astqzi.

6

Domnul, Dumnezeul tqu, te va binecuvknta, cum yi -a spus, awa knckt vei da cu kmprumut multor neamuri, dar tu nu vei lua cu kmprumut dela ele; tu vei stqpkni peste multe neamuri, dar ele nu vor stqpkni peste tine.

7

Dacq va fi la tine vreun sqrac dintre frayii tqi, kn vreuna din cetqyile tale, kn yara pe care yi -o dq Domnul, Dumnezeul tqu, sq nu-yi kmpietrewti inima wi sq nu-yi knchizi mkna knaintea fratelui tqu celui lipsit.

8

Ci sq -i deschizi mkna, wi sq -l kmprumuyi cu ce -i trebuie ca sq facq fayq nevoilor lui.

9

Vezi sq nu fii awa de rqu ca sq zici kn inima ta: ,,Ah! se apropie anul al waptelea, anul iertqrii!`` Vezi sq n`ai un ochi fqrq milq pentru fratele tqu cel lipsit wi sq nu -i dai. Cqci atunci el ar striga cqtre Domnul kmpotriva ta, wi te-ai face vinovat de un pqcat:

10

ci sq -i dai wi sq nu dai cu pqrere de rqu kn inimq; cqci pentru aceasta te va binecuvknta Domnul, Dumnezeul tqu, kn toate lucrqrile de cari te vei apuca.

11

Totdeauna vor fi sqraci kn yarq; de aceea kyi dau porunca aceasta: ,,Sq-yi deschizi mkna fayq de fratele tqu, fatq de sqrac wi fayq de cel lipsit din yara ta.``

12

Dacq unul din frayii tqi evrei, bqrbat sau femeie, se vinde yie, sq-yi slujeascq wase ani; dar kn anul al waptelea, sq -i dai drumul dela tine wi sq fie slobod.

13

Wi cknd ki vei da drumul ca sq se ducq slobod dela tine, sq nu -i dai drumul cu mkna goalq;

14

sq -i dai daruri din cireada ta, din aria ta, din teascul tqu, din ce vei avea, prin binecuvkntarea Domnului, Dumnezeului tqu.

15

Sq-yi aduci aminte cq wi tu ai fost rob kn yara Egiptului, wi cq Domnul, Dumnezeul tqu, te -a rqscumpqrat: de aceea kyi dau astqzi porunca aceasta.

16

Dacq knsq robul tqu kyi va zice: ,,Nu vreau sq ies dela tine,`` -pentrucq te iubewte, pe tine wi casa ta, wi se simte bine la tine, -

17

atunci sq iei o sulq wi sq -i gqurewti urechea de uwq, wi sq-yi fie rob pentru totdeauna. Tot awa sq faci wi cu roaba ta.

18

Sq nu-yi parq rqu cknd kl vei lqsa sq plece slobod dela tine, cqci yi -a slujit wase ani, ceea ce face de douq ori ckt simbria unui om tocmit cu platq; wi Domnul, Dumnezeul tqu, te va binecuvknta kn tot ce vei face.

19

Sq knchini Domnului, Dumnezeului tqu, pe orice kntki nqscut de parte bqrbqteascq din cireada wi turma ta. Sq nu muncewti cu kntkiul nqscut al vacii tale, sq nu tunzi pe kntkiul nqscut al oilor tale.

20

Sq -l mqnknci kn fiecare an, tu wi familia ta knaintea Domnului, Dumnezeului tqu, kn locul pe care -l va alege El.

21

Dacq are vreun cusur, dacq este wchiop sau orb, sau are vreo meteahnq trupeascq, sq nu -l aduci ca jertfq Domnului, Dumnezeului tqu.

22

Sq -l mqnknci kn cetqyile tale: cel ce va fi necurat wi cel ce va fi curat vor putea sq -l mqnknce amkndoi, cum se mqnkncq acum cqprioara sau cerbul.

23

Numai skngele sq nu i -l mqnknci, ci sq -l verwi pe pqmknt ca apa.

Deuteronomy 16


Deuteronomy Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 15

Deuteronomy

Return to Index

Chapter 16

1

Pqzewte luna spicelor, wi prqznuiewte sqrbqtoarea Pawtelor kn cinstea Domnului, Dumnezeului tqu; cqci kn luna spicelor te -a scos Domnul, Dumnezeul tqu, din Egipt, noaptea.

2

Sq jertfewti Pawtele kn cinstea Domnului, Dumnezeului tqu, jertfele tale de oi wi boi, kn locul pe care -l va alege Domnul ca sq-Wi aweze Numele acolo.

3

Kn timpul sqrbqtorii, sq nu mqnknci pkne dospitq, ci wapte zile sq mqnknci azimi, pknea kntristqrii, cqci ai iewit kn grabq din yara Egiptului: awa sq faci, ca sq-yi aduci aminte toatq viaya ta de ziua cknd ai iewit din yara Egiptului.

4

Sq nu se vadq aluat la tine, pe toatq kntinderea yqrii tale, timp de wapte zile; wi nicio parte din vitele pe cari le vei jertfi kn seara celei dintki zile sq nu fie pqstratq peste noapte pknq dimineaya.

5

Nu vei putea sq jertfewti Pawtele kn vreunul din locurile pe cari yi le dq Domnul, Dumnezeul tqu, ca locuinyq;

6

ci kn locul pe care -l va alege Domnul, Dumnezeul tqu, ca sq-Wi aweze Numele kn el, acolo sq jertfewti Pawtele, seara, la apusul soarelui, pe vremea iewirii tale din Egipt.

7

Sq fierbi vita tqiatq, wi s`o mqnknci kn locul pe care -l va alege Domnul, Dumnezeul tqu. Wi dimineaya, vei putea sq te kntorci wi sq te duci kn corturile tale.

8

Wase zile, sq mqnknci azimi, wi a waptea zi sq fie o adunare de sqrbqtoare kn cinstea Domnului, Dumnezeului tqu: sq nu faci nici o lucrare kn ea.

9

Sq numeri wapte sqptqmkni; de cknd vei kncepe seceratul grkului, sq kncepi sq numeri wapte sqptqmkni.

10

Apoi sq prqznuiewti sqrbqtoarea sqptqmknilor, wi sq aduci daruri de bunq voie, dupq binecuvkntarea pe care yi -o va da Domnul, Dumnezeul tqu.

11

Sq te bucuri knaintea Domnului, Dumnezeului tqu, kn locul pe care -l va alege Domnul, Dumnezeul tqu, ca sq locuiascq Numele Lui acolo, tu, fiul tqu wi fiica ta, robul wi roaba ta, Levitul care va fi kn cetqyile tale, wi strqinul, orfanul wi vqduva cari vor fi kn mijlocul tqu.

12

Sq-yi aduci aminte cq ai fost rob kn Egipt, wi sq pqzewti wi sq kmplinewti legile acestea.

13

Sq prqznuiewti sqrbqtoarea corturilor wapte zile, dupqce kyi vei strknge roadele din arie wi din teasc.

14

Sq te bucuri la sqrbqtoarea aceasta, tu, fiul tqu wi fiica ta, robul wi roaba ta, wi Levitul, strqinul, orfanul wi vqduva cari vor fi kn cetqyile tale.

15

Sq prqznuiewti sqrbqtoarea wapte zile kn cinstea Domnului, Dumnezeului tqu, kn locul pe care -l va alege Domnul; cqci Domnul, Dumnezeul tqu, te va binecuvknta kn toate rodurile tale wi kn tot lucrul mknilor tale, wi de aceea sq fii vesel.

16

De trei ori pe an, toyi bqrbayii sq se knfqyiweze knaintea Domnului, Dumnezeului tqu, kn locul pe care -l va alege El: la sqrbqtoarea azimilor, la sqrbqtoarea sqptqmknilor, wi la sqrbqtoarea corturilor. Sq nu se knfqyiweze cu mknile goale knaintea Domnului.

17

Fiecare sq dea ce va putea, dupq binecuvkntarea pe care i -o va da Domnul, Dumnezeul tqu.

18

Sq pui judecqtori wi dregqtori kn toate cetqyile pe cari yi le dq Domnul, Dumnezeul tqu, dupq seminyiile tale; wi ei sq judece poporul cu dreptate.

19

Sq n`atingi niciun drept, sq nu cauyi la faya oamenilor, wi sq nu iei daruri, cqci darurile orbesc ochii knyelepyilor wi sucesc cuvintele celor drepyi.

20

Sq urmezi cu scumpqtate dreptatea, ca sq trqiewti wi sq stqpknewti yara pe care yi -o dq Domnul, Dumnezeul tqu.

21

Sq nu-yi awezi niciun idol de lemn lkngq altarul pe care -l vei ridica Domnului, Dumnezeului tqu.

22

Sq nu ridici nici stklpi idolewti, cari sknt urkyi de Domnul, Dumnezeul tqu.

Deuteronomy 17


Deuteronomy Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 16

Deuteronomy

Return to Index

Chapter 17

1

Sq n`aduci jertfq Domnului, Dumnezeului tqu, vreun bou, sau vreun miel care sq aibq vreun cusur sau vreo meteahnq trupeascq; cqci ar fi o urkciune knaintea Domnului, Dumnezeului tqu.

2

Se va gqsi poate kn mijlocul tqu, kntr`una din cetqyile pe cari yi le dq Domnul, Dumnezeul tqu, un bqrbat sau o femeie care sq facq ce este rqu knaintea Domnului, Dumnezeului tqu, wi care sq calce legqmkntul Lui;

3

care sq meargq dupq alyi dumnezei ca sq le slujeascq wi sq se knchine knaintea lor, dupq soare, lunq sau toatq owtirea cerurilor, awa cum eu n`am poruncit.

4

De kndatq ce vei lua cunowtinyq wi vei afla lucrul acesta, sq faci cercetqri amqnunyite. Dacq lucrul este adevqrat, dacq faptul este kntemeiat, dacq urkciunea aceasta a fost sqvkrwitq kn Israel,

5

atunci sq aduci la poryile cetqyii tale pe bqrbatul sau femeia care va fi vinovat de aceastq faptq rea, wi sq ucizi cu pietre sau sq pedepsewti cu moartea pe bqrbatul acela sau pe femeia aceea.

6

Cel vinovat de moarte sq fie omorkt pe mqrturia a doi sau trei martori; sq nu fie omorkt pe mqrturia unui singur martor.

7

Kntqi mkna martorilor sq se ridice asupra lui ca sq -l omoare, wi apoi mkna kntregului popor. Sq scoyi astfel rqul din mijlocul tqu.

8

Dacq yi se va pqrea prea greu de judecat o pricinq privitoare la un omor, la o neknyelegere, sau la o rqnire, wi va da prilej la ceartq kn lquntrul cetqyii tale, sq te scoli wi sq te sui la locul pe care -l va alege Domnul, Dumnezeul tqu.

9

Sq te duci la preoyi, Leviyi, wi la cel ce va kmplini atunci slujba de judecqtor; sq -i kntrebi, wi ei kyi vor spune hotqrkrea legii.

10

Sq faci cum kyi vor spune ei kn locul pe care -l va alege Domnul, wi sq ai grijq sq faci cum te vor knvqya ei.

11

Sq faci dupq legea pe care te vor knvqya wi dupq hotqrkrea pe care o vor rosti ei, sq nu te abayi dela ce-yi vor spune ei, nici la dreapta nici la stknga.

12

Omul care, din mkndrie, nu va asculta de preotul pus acolo ca sq slujeascq Domnului, Dumnezeului tqu, sau care nu va asculta de judecqtor, omul acela sq fie pedepsit cu moartea. Sq scoyi astfel rqul din mijlocul lui Israel,

13

pentruca tot poporul sq audq wi sq se teamq, wi sq nu se mai kngkmfe.

14

Dupqce vei intra kn yara pe care yi -o dq Domnul, Dumnezeul tqu, wi o vei stqpkni, dupq ce-yi vei aweza locuinya, wi vei zice: ,,Vreau sq pun peste mine un kmpqrat, ca toate neamurile cari mq knconjoarq,`` -

15

sq pui peste tine ca kmpqrat pe acela pe care -l va alege Domnul, Dumnezeul tqu, wi anume sq iei un kmpqrat din mijlocul frayilor tqi; nu vei putea sq pui kmpqrat pe un strqin, care sq nu fie fratele tqu.

16

Dar sq n`aibq mulyi cai, wi sq nu kntoarcq pe popor kn Egipt ca sq aibq mulyi cai; cqci Domnul v`a zis: ,,Sq nu vq mai kntoarceyi pe drumul acela.``

17

Sq n`aibq un mare numqr de neveste, ca sq nu i se abatq inima; wi sq nu strkngq mari grqmezi de argint wi aur.

18

Cknd se va aweza pe scaunul de domnie al kmpqrqyiei lui, sq scrie pentru el, kntr`o carte, o copie a acestei legi, pe care s`o ia dela preoyii din neamul Leviyilor.

19

Va trebui s`o aibq cu el wi s`o citeascq kn toate zilele vieyii lui, ca sq knveye sq se teamq de Domnul, Dumnezeul lui, sq pqzeascq wi sq kmplineascq toate cuvintele din legea aceasta wi toate poruncile acestea,

20

pentruca inima lui sq nu se knalye mai pe sus de frayii lui, wi sq nu se abatq dela poruncile acestea nici la dreapta nici la stknga, wi sq aibq astfel multe zile kn kmpqrqyia lui, el wi copiii lui, kn mijlocul lui Israel.

Deuteronomy 18


Deuteronomy Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 17

Deuteronomy

Return to Index

Chapter 18

1

Preoyii, Leviyii, wi toatq seminyia lui Levi, sq n`aibq nici parte de mowie, nici mowtenire kn Israel; sq se hrqneascq din jertfele mistuite de foc kn cinstea Domnului wi din darurile aduse Domnului.

2

Sq n`aibq mowtenire kn mijlocul frayilor lor: Domnul va fi mowtenirea lor, cum le -a spus.

3

Iatq care va fi dreptul preoyilor dela popor: cei ce vor aduce o jertfq, fie bou, fie miel, sq dea preotului spata, fqlcile wi pkntecele.

4

Sq -i dai cele dintki roade din grkul tqu, din mustul tqu wi din untdelemnul tqu, wi pkrga din lkna oilor tale;

5

cqci pe el l -a ales Domnul, Dumnezeul tqu, dintre toate seminyiile, ca sq facq slujba kn Numele Domnului, el wi fiii lui, kn toate zilele.

6

Cknd va pleca un Levit din una din cetqyile tale, din locul unde locuiewte el kn Israel, ca sq se ducq, dupq deplina dorinyq a sufletului squ, kn locul pe care -l va alege Domnul,

7

wi va face slujbq kn Numele Domnului, Dumnezeului tqu, ca toyi frayii lui Leviyi cari stau knaintea Domnului:

8

va primi ca hranq o parte la fel cu a lor, wi, pe lkngq ea, se va bucura wi de veniturile iewite din vknzarea averii lui pqrintewti.

9

Dupqce vei intra kn yara pe care yi -o dq Domnul, Dumnezeul tqu, sq nu te knveyi sq faci dupq urkciunile neamurilor acelora.

10

Sq nu fie la tine nimeni care sq-wi treacq pe fiul sau pe fiica lui prin foc, nimeni care sq aibq mewtewugul de ghicitor, de cititor kn stele, de vestitor al viitorului, de vrqjitor,

11

de desckntqtor, nimeni care sq kntrebe pe cei ce cheamq duhurile sau dau cu ghiocul, nimeni care sq kntrebe pe moryi.

12

Cqci oricine face aceste lucruri este o urkciune knaintea Domnului; wi din pricina acestor lucruri va izgoni Domnul, Dumnezeul tqu, pe aceste neamuri dinaintea ta.

13

Tu sq te yii kn totul totului tot, numai de Domnul Dumnezeul tqu.

14

Cqci neamurile acelea pe cari le vei izgoni, ascultq de cei ce citesc kn stele wi de ghicitori; dar yie, Domnul, Dumnezeul tqu, nu-yi kngqduie lucrul acesta.

15

Domnul, Dumnezeul tqu, kyi va ridica din mijlocul tqu, dintre frayii tqi, un prooroc ca mine: sq ascultayi de el!

16

Astfel el va rqspunde la cererea pe care ai fqcut -o Domnului, Dumnezeului tqu, la Horeb, kn ziua adunqrii poporului, cknd ziceai: ,,Sq nu mai aud glasul Domnului, Dumnezeului meu, wi sq nu mai vqd acest foc mare, ca sq nu mor.``

17

Atunci Domnul mi -a zis: ,,Ce au zis ei, este bine.

18

Le voi ridica din mijlocul frayilor lor un prooroc ca tine, voi pune cuvintele Mele kn gura lui, wi el le va spune tot ce -i voi porunci Eu.

19

Wi dacq cineva nu va asculta de cuvintele Mele, pe cari le va spune el kn Numele Meu, Eu ki voi cere socotealq.

20

Dar proorocul care va avea kndrqsneala sq spunq kn Numele Meu un cuvknt pe care nu -i voi porunci sq -l spunq, sau care va vorbi kn numele altor dumnezei, proorocul acela sq fie pedepsit cu moartea.``

21

Poate cq vei zice kn inima ta: ,,Cum vom cunoawte cuvkntul pe care nu -l va spune Domnul?``

22

Cknd ceeace va spune proorocul acela kn Numele Domnului nu va avea loc wi nu se va kntkmpla, va fi un cuvknt pe care nu l -a spus Domnul. Proorocul acela l -a spus din kndrqsnealq: sq n`ai teamq de el.

Deuteronomy 19


Deuteronomy Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 18

Deuteronomy

Return to Index

Chapter 19

1

Dupqce Domnul, Dumnezeul tqu, va nimici toate neamurile acelea a cqror yarq yi -o dq Domnul, Dumnezeul tqu, dupqce le vei izgoni wi vei locui kn cetqyile wi kn casele lor,

2

sq desparyi trei cetqyi kn mijlocul yqrii pe care yi -o dq kn stqpknire Domnul, Dumnezeul tqu.

3

Sq faci drumuri, wi sq kmparyi kn trei pqryi yinutul yqrii pe care yi -o va da ca mowtenire Domnul, Dumnezeul tqu. Sq faci awa, pentruca orice ucigaw sq poatq fugi kn cetqyile acestea.

4

Legea aceasta sq fie pentru ucigawul care va fugi acolo ca sq-wi scape viaya, cknd va omork fqrq voie pe aproapele squ, fqrq sq -i fi fost vrqjmaw mai knainte.

5

Awa, de pildq, un om se va duce sq taie lemne kn pqdure cu un alt om; ridicq securea cu mkna, ca sq taie copacul, ferul scapq din coadq, lovewte pe tovarqwul squ, wi -l omoarq. Atunci el sq fugq kntr`una din cetqyile acestea ca sq-wi scape viaya;

6

pentru ca nu cumva rqsbunqtorul skngelui, aprins de mknie wi urmqrind pe ucigaw, sq -l ajungq, fiind prea lung drumul, wi sq loveascq de moarte pe cel ce nu era vinovat de moarte, fiindcq mai knainte nu fusese vrqjmaw aproapelui squ.

7

De aceea kyi dau porunca aceasta: Sq desparyi trei cetqyi.

8

Cknd Domnul, Dumnezeul tqu, kyi va lqrgi hotarele, cum a jurat pqrinyilor tqi, wi-yi va da toatq yara pe care a fqgqduit pqrinyilor tqi cq yi -o va da,

9

-numai sq pqzewti wi sq kmplinewti toate aceste porunci pe cari yi le dau astqzi, ca sq iubewti pe Domnul, Dumnezeul tqu, wi sq umbli totdeauna pe cqile Lui-atunci sq mai adaugi trei cetqyi la cele trei,

10

pentruca sq nu fie vqrsat skngele celui nevinovat kn mijlocul yqrii pe care yi -o dq de mowtenire Domnul, Dumnezeul tqu, wi astfel sq fii vinovat de omor.

11

Dar dacq un om fuge kntr`una din aceste cetqyi, dupqce a kntins layuri aproapelui squ din vrqjmqwie kmpotriva lui, dupqce s`a aruncat asupra lui wi l -a lovit awa knckt i -a pricinuit moartea,

12

bqtrknii din cetatea lui sq trimeatq sq -l prindq wi sq -l dea kn mknile rqzbunqtorului skngelui, ca sq moarq.

13

Sq n`ai milq de el, wi sq wtergi din Israel skngele celui nevinovat, ca sq fii fericit.

14

Sq nu muyi hotarele aproapelui tqu, puse de strqmowii tqi, kn mowtenirea pe care vei avea -o kn yara pe care yi -o dq kn stqpknire Domnul, Dumnezeul tqu.

15

Un singur martur nu va fi deajuns kmpotriva unui om, ca sq adevereascq vreo nelegiuire sau vreun pqcat oarecare; un fapt nu va putea fi kntemeiat deckt pe mqrturia a doi sau trei marturi.

16

Cknd un martor mincinos se va ridica kmpotriva cuiva ca sq -l knvinuiascq de vreo nelegiuire,

17

cei doi oameni cu pricina sq se knfqyiweze knaintea Domnului, knaintea preoyilor wi judecqtorilor cari vor fi atunci kn slujbq.

18

Judecqtorii sq facq cercetqri amqnunyite. Dacq se va afla cq martorul acela este un martor mincinos, wi cq a fqcut o mqrturisire mincinoasq kmpotriva fratelui squ,

19

atunci sq -i faceyi cum avea el de gknd sq facq fratelui squ. Sq scoyi astfel rqul din mijlocul tqu.

20

Kn felul acesta, ceilalyi vor auzi wi se vor teme, wi nu se va mai face o faptq awa de nelegiuitq kn mijlocul tqu.

21

Sq n`ai nici o milq, ci sq ceri: viayq pentru viayq, ochi pentru ochi, dinte pentru dinte, mknq pentru mknq, picior pentru picior.

Deuteronomy 20


Deuteronomy Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 19

Deuteronomy

Return to Index

Chapter 20

1

Cknd vei merge la rqzboi kmpotriva vrqjmawilor tqi, wi vei vedea cai wi carq, wi un popor mai mare la numqr de ckt tine, sq nu te temi de ei, cqci Domnul, Dumnezeul tqu, care te -a scos din yara Egiptului, este cu tine.

2

La apropierea luptei, preotul sq vinq wi sq vorbeascq poporului.

3

Sq le spunq: ,,Ascultq, Israele! Voi astqzi sknteyi aproape de luptq kmpotriva vrqjmawilor vowtri. Sq nu vi se turbure inima, fiyi fqrq teamq, nu vq spqimkntayi, nu vq kngroziyi dinaintea lor.

4

Cqci Domnul, Dumnezeul vostru, merge cu voi, ca sq batq pe vrqjmawii vowtri, ca sq vq mkntuiascq.

5

Mai marii owtirii sq vorbeascq apoi poporului wi sq zicq: ,,Cine a zidit o casq nouq, wi nu s`a awezat kncq kn ea, sq plece wi sq se kntoarcq acasq, ca sq nu moarq kn luptq wi sq se aweze altul kn ea.

6

Cine a sqdit o vie, wi n`a mkncat kncq din ea, sq plece wi sq se kntoarcq acasq, ca sq nu moarq kn luptq wi sq mqnknce altul din ea.

7

Cine s`a logodit cu o femeie, wi n`a luat -o kncq, sq plece wi sq se kntoarcq acasq, ca sq nu moarq kn luptq wi s`o ia altul``.

8

Mai marii owtirii sq vorbeascq mai departe poporului, wi sq spunq: ,,Cine este fricos wi slab la inimq, sq plece wi sq se kntoarcq acasq, ca sq nu moaie inima frayilor lui``.

9

Dupq ce mai marii owtirii vor isprqvi de vorbit poporului, sq aweze pe cqpeteniile owtirii kn fruntea poporului.

10

Cknd te vei apropia de o cetate ca sq te bayi kmpotriva ei, s`o kmbii cu pace.

11

Dacq primewte pacea wi-yi deschide poryile, tot poporul care se va afla kn ea sq-yi dea bir wi sq-yi fie supus.

12

Dacq nu primewte pacea cu tine wi vrea sq facq rqzboi cu tine, atunci s`o kmpresori.

13

Wi dupqce Domnul, Dumnezeul tqu, o va da kn mknile tale, sq treci prin ascuyiwul sqbiei pe toyi cei de parte bqrbqteascq.

14

Dar sq iei pentru tine nevestele, copiii, vitele, wi tot ce va mai fi kn cetate, toatq prada, wi sq mqnknci toatq prada vrqjmawilor tqi, pe cari yi -i va da kn mknq Domnul, Dumnezeul tqu.

15

Awa sq faci cu toate cetqyile cari vor fi foarte departe de tine, wi cari nu fac parte din cetqyile neamurilor acestora.

16

Dar kn cetqyile popoarelor acestora, a cqror yarq yi -o dq ca mowtenire Domnul, Dumnezeul tqu, sq nu lawi cu viayq nimic care suflq.

17

Ci sq nimicewti cu desqvkrwire popoarele acelea, pe Hetiyi, pe Amoriyi, pe Cananiyi, pe Fereziyi, pe Heviyi, wi Iebusiyi, cum yi -a poruncit Domnul, Dumnezeul tqu,

18

ca sq nu vq knveye sq faceyi dupq toate urkciunile pe cari le fac ele pentru dumnezeii lor, wi sq pqcqtuiyi astfel kmpotriva Domnului, Dumnezeului vostru.

19

Dacq vei kmpresura multe zile o cetate cu care ewti kn rqzboi, ca s`o cucerewti, pomii sq nu -i strici, tqindu -i cu securea; sq mqnknci din ei wi sq nu -i tai; cqci pomul de pe ckmp este oare un om ca sq fie nimicit prin kmpresurare de tine?

20

Numai copacii pe cari -i vei wti cq nu sknt pomi buni de mkncat, vei putea sq -i strici wi sq -i tai, wi vei putea sq faci cu ei kntqrituri kmpotriva cetqyii care este kn rqzboi cu tine, pknq va cqdea.

Deuteronomy 21


Deuteronomy Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 20

Deuteronomy

Return to Index

Chapter 21

1

Dacq, kn yara pe care yi -o dq kn stqpknire Domnul, Dumnezeul tqu, se gqsewte kntins kn mijlocul unui ckmp un om ucis, fqrq sq se wtie cine l -a lovit,

2

bqtrknii wi judecqtorii tqi sq se ducq sq mqsoare depqrtarea dela trupul mort pknq kn cetqyile de primprejur.

3

Cknd se va hotqrk cetatea cea mai apropiatq de trupul mort, bqtrknii din cetatea aceea sq ia o viyea care sq nu fi fost pusq la muncq wi care sq nu fi tras la jug.

4

Sq ducq viyeaua aceea kntr`o vale cu apq care nu seacq niciodatq wi unde nu se arq nici nu se seamqnq; wi acolo, sq taie capul viyelei kn vale.

5

Atunci sq se apropie preoyii, fiii lui Levi; cqci pe ei i -a ales Domnul, Dumnezeul tqu, ca sq -I slujeascq wi sq binecuvinteze kn Numele Domnului, wi ei trebuie sq hotqrascq kn orice ceartq wi kn orice rqnire.

6

Toyi bqtrknii din cetatea aceea cea mai apropiatq de trupul mort sq-wi spele mknile pe viyeaua cqreia i-au tqiat capul kn vale.

7

Wi, luknd cuvkntul, sq zicq: ,,Mknile noastre n`au vqrsat skngele acesta, wi ochii nowtri nu l-au vqzut vqrskndu-se.

8

Iartq, Doamne, pe poporul Tqu Israel, pe care l-ai rqscumpqrat; nu pune skngele nevinovat kn socoteala poporului Tqu Israel.`` Wi skngele acela nu -i va fi pus kn socotealq.

9

Astfel trebuie sq curqyi din mijlocul tqu skngele nevinovat, fqcknd ce este plqcut knaintea Domnului.

10

Cknd vei merge la rqzboi kmpotriva vrqjmawilor tqi, dacq Domnul ki dq kn mknile tale, wi vei lua prinwi din ei,

11

poate cq printre cei prinwi vei vedea o femeie frumoasq, wi vei dori s`o iei de nevastq.

12

Atunci s`o aduci knlquntrul casei tale. Ea sq-wi radq capul wi sq-wi taie unghiile,

13

sq-wi lepede hainele pe cari le purta cknd a fost prinsq, sq locuiascq kn casa ta, wi sq plkngq pe tatql wi pe mama ei o lunq de zile. Dupq aceea, sq te duci la ea, sq -i fii bqrbat, wi ea sq-yi fie nevastq.

14

Dacq nu-yi va mai place, s`o lawi sq plece unde va voi, dar nu vei putea s`o vinzi pe argint, nici sq te poryi cu ea ca cu o roabq, pentrucq ai knjosit -o.

15

Dacq un om, care are douq neveste, iubewte pe una wi nu iubewte pe cealaltq, wi dacq are copii cu ele, din cari kntkiul nqscut este dela nevasta pe care n`o iubewte,

16

cknd kwi va kmpqryi averile kntre fiii lui, nu va putea face kntki nqscut pe fiul aceleia pe care o iubewte, kn locul fiului aceleia pe care n`o iubewte, wi care este kntkiul nqscut.

17

Ci sq recunoascq de kntki nqscut pe fiul aceleia pe care n`o iubewte, wi sq -i dea o parte kndoitq din averea lui; cqci fiul acesta este cel dintki rod al puterii lui, wi lui i se cuvine dreptul de kntki nqscut.

18

Dacq un om are un fiu neascultqtor wi kndqrqtnic, care n`ascultq nici de glasul tatqlui squ, nici de glasul mamei lui, wi nu -i ascultq nici chiar dupq ce l-au pedepsit,

19

tatql wi mama sq -l ia, wi sq -l ducq la bqtrknii cetqyii lui wi la poarta locului kn care locuiewte.

20

Sq spunq bqtrknilor cetqyii lui: ,,Iatq, fiul nostru este neascultqtor wi kndqrqtnic, n`ascultq de glasul nostru, wi este lacom wi beyiv.``

21

Wi toyi oamenii din cetatea lui sq -l ucidq cu pietre, wi sq moarq. Astfel sq curqyi rqul din mijlocul tqu, pentruca tot Israelul s`audq wi sq se teamq.

22

Dacq se va omork un om care a sqvkrwit o nelegiuire vrednicq de pedeapsa cu moartea, wi l-ai spknzurat de un lemn,

23

trupul lui mort sq nu stea noaptea pe lemn; ci sq -l kngropi kn aceeaw zi, cqci cel spknzurat este blestemat knaintea lui Dumnezeu, wi sq nu spurci yara pe care yi -o dq de mowtenire Domnul, Dumnezeul tqu.

Deuteronomy 22


Deuteronomy Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 21

Deuteronomy

Return to Index

Chapter 22

1

Dacq vezi rqtqcindu-se boul sau oaia fratelui tqu, sq nu le ocolewti, ci sq le aduci la fratele tqu.

2

Dacq fratele tqu nu locuiewte lkngq tine, wi nu -l cunowti, sq iei dobitocul la tine acasq, wi sq rqmknq la tine pknq ce -l cere fratele tqu; wi atunci sq i -l dai.

3

Tot awa sq faci wi cu mqgarul lui, tot awa sq faci wi cu haina lui, wi tot awa sq faci cu orice lucru pierdut de el wi gqsit de tine: sq nu le ocolewti.

4

Dacq vezi mqgarul fratelui tqu sau boul lui cqzut pe drum, sq nu -l ocolewti, ci sq -i ajuyi sq -l ridice.

5

Femeia sq nu poarte kmbrqcqminte bqrbqteascq, wi bqrbatul sq nu se kmbrace cu haine femeiewti; cqci oricine face lucrurile acestea este o urkciune knaintea Domnului, Dumnezeului tqu.

6

Dacq kntklnewti pe drum un cuib de pasqre, kntr`un copac sau pe pqmknt, cu pui sau ouq wi mama lor wezknd peste pui sau peste ouq, sq nu iei wi pe mama wi pe puii ei,

7

ci sq dai drumul mamei wi sq nu iei deckt puii, ca sq fii fericit wi sq ai zile multe.

8

Cknd zidewti o casq nouq, sq-yi faci un pqlimar kmprejurul acoperiwului, ca sq nu aduci vinq de sknge asupra casei tale, dacq s`ar kntkmpla sq cadq cineva de pe ea.

9

Sq nu sameni kn via ta douq feluri de seminye, ca nu cumva sq kntinezi wi rodul seminyei pe care ai sqmqnat -o wi rodul viei.

10

Sq nu ari cu un bou wi un mqgar knjugayi kmpreunq.

11

Sq nu poryi o hainq yesutq din felurite fire, din lknq wi in unite kmpreunq.

12

Sq faci ciucuri la cele patru colyuri ale hainei cu care te vei knveli.

13

Dacq un om, care wi -a luat o nevastq wi s`a kmpreunat cu ea, o urqwte

14

apoi, o knvinuiewte de lucruri nelegiuite wi -i scoate nume rqu, zicknd: ,,Am luat pe femeia aceasta, m`am apopiat de ea, wi n`am gqsit -o fecioarq``, -

15

atunci tatql wi mama fetei sq ia semnele fecioriei ei wi sq le aducq knaintea bqtrknilor cetqyii, la poartq.

16

Tatql fetei sq spunq bqtrknilor: ,,Am dat pe fiicq-mea de nevastq omului acestuia, wi el a knceput s`o urascq;

17

acum o knvinuiewte de lucruri nelegiuite, zicknd: ,N`am gqsit fecioarq pe fiicq-ta.` Dar iatq semnele fecioriei fetei mele.`` Wi sq desfacq haina ei knaintea bqtrknilor cetqyii.

18

Bqtrknii cetqyii sq ia atunci pe omul acela wi sq -l pedepseascq;

19

wi, pentrucq a scos nume rqu unei fecioare din Israel, sq -l oskndeascq la o gloabq de o sutq sicli de argint, pe cari sq -i dea tatqlui fetei. Ea sq rqmknq nevasta lui, wi el nu va putea s`o goneascq toatq viaya lui.

20

Dar dacq faptul este adevqrat, dacq fata nu s`a gqsit fecioarq,

21

sq scoatq pe fatq la uwa casei tatqlui ei; sq fie ucisq cu pietre de oamenii din cetate, wi sq moarq, pentrucq a sqvkrwit o miwelie kn Israel, curvind kn casa tatqlui ei. Sq curqyi astfel rqul din mijlocul tqu.

22

Dacq se va gqsi un bqrbat culcat cu o femeie mqritatq, sq moarq amkndoi: wi bqrbatul care s`a culcat cu femeia, wi femeia. Sq curqyi astfel rqul din mijlocul lui Israel.

23

Dacq o fatq fecioarq este logoditq, wi o kntklnewte un om kn cetate wi se culcq cu ea,

24

sq -i aduceyi pe amkndoi la poarta cetqyii, sq -i ucideyi cu pietre, wi sq moarq amkndoi: fata, pentrucq n`a yipat kn cetate, wi omul, pentrucq a necinstit pe nevasta aproapelui squ. Sq curqyi astfel rqul din mijlocul tqu.

25

Dar dacq omul acela kntklnewte kn ckmp pe fata logoditq, o apucq cu sila wi se culcq cu ea, numai omul care s`a culcat cu ea sq fie pedepsit cu moartea.

26

Fetei sq nu -i faci nimic; ea nu este vinovatq de o nelegiuire vrednicq de pedeapsa cu moarte, cqci e ca wi cu un om care se aruncq asupra aproapelui lui wi -l omoarq.

27

Fata logoditq, pe care a kntklnit -o omul acela pe ckmp, a putut sq strige fqrq sq fie cineva sq -i sarq kn ajutor.

28

Dacq un om kntklnewte o fatq fecioarq nelogoditq, o apucq cu sila wi se culcq cu ea, wi se kntkmplq sq fie prinwi,

29

omul care s`a culcat cu ea sq dea tatqlui fetei cincizeci de sicli de argint; wi, pentrucq a necinstit -o, s`o ia de nevastq, wi nu va putea s`o goneascq, toatq viaya lui.

30

Nimeni sq nu ia pe nevasta tatqlui squ, wi nici sq nu ridice knvelitoarea tatqlui squ.

Deuteronomy 23


Deuteronomy Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 22

Deuteronomy

Return to Index

Chapter 23

1

Cel scopit sau famenul sq nu intre kn adunarea Domnului.

2

Cel nqscut din curvie sq nu intre kn adunarea Domnului, nici chiar al zecilea neam al lui sq nu intre kn adunarea Domnului.

3

Amonitul wi Moabitul sq nu intre kn adunarea Domnului, nici chiar al zecilea neam, pe vecie,

4

pentru cq nu v`au iewit knainte cu pkne wi apq, pe drum, la iewirea voastrq din Egipt, wi pentru cq au adus, pe prey de argint, kmpotriva ta pe Balaam, fiul lui Beor, din Petor din Mesopotamia, ca sq te blesteme.

5

Dar Domnul, Dumnezeul tqu, n`a voit sq asculte pe Balaam; wi Domnul, Dumnezeul tqu, a schimbat blestemul acela kn binecuvkntare, pentru cq tu ewti iubit de Domnul, Dumnezeul tqu.

6

Sq nu-yi pese nici de propqwirea lor, nici de bunq starea lor, toatq viaya ta, pe vecie.

7

Sq nu urqwti pe Edomit, cqci este fratele tqu; sq nu urqwti pe Egiptean, cqci ai fost strqin kn yara lui:

8

fiii cari li se vor nawte, kn al treilea neam, sq intre kn adunarea Domnului.

9

Cknd vei iewi cu oastea kmpotriva vrqjmawilor tqi, ferewte-te de orice lucru rqu.

10

Dacq va fi la tine cineva care sq nu fie curat, kn urma vreunei kntkmplqri din timpul nopyii, sq iasq din tabqrq, wi sq nu intre kn tabqrq;

11

spre searq, sq se scalde kn apq, wi dupq asfinyitul soarelui va putea sq se kntoarcq kn tabqrq.

12

Sq ai un loc afarq din tabqrq, wi acolo sq iewi afarq.

13

Kntre uneltele tale sq ai o lopatq, cu care sq sapi wi sq-yi acoperi murdqriile iewite din tine, cknd vei iewi afarq.

14

Cqci Domnul Dumnezeul tqu, merge kn milocul taberei tale, ca sq te ocroteascq wi sq-yi dea kn mknq pe vrqjmawii tqi dinaintea ta; tabqra ta va trebui deci sq fie sfkntq, pentruca Domnul sq nu vadq la tine nimic necurat, wi sq nu Se abatq dela tine.

15

Sq nu dai knapoi stqpknului squ pe un rob care va fugi la tine dupqce l -a pqrqsit.

16

Sq rqmknq la tine, kn mijlocul tqu, kn locul pe care -l va alege el, kntr`una din cetqyile tale, unde ki va plqcea: sq nu -l asuprewti.

17

Sq nu fie nicio curvq din fetele lui Israel, wi sq nu fie niciun sodomit din fiii lui Israel.

18

Sq n`aduci kn casa Domnului, Dumnezeului tqu, ckwtigul unei curve, nici preyul unui ckne, ca kmplinire a unei juruinye oarecare; cqci wi unul wi altul sknt o urkciune knaintea Domnului, Dumnezeului tqu.

19

Sq nu ceri nicio dobkndq dela fratele tqu: nici pentru argint, nici pentru merinde, pentru nimic care se kmprumutq cu dobkndq.

20

Dela strqin vei putea sq iei dobkndq, dar dela fratele tqu sq nu iei, pentruca Domnul, Dumnezeul tqu, sq te binecuvinteze kn tot ce vei face kn yara pe care o vei lua kn stqpknire.

21

Dacq faci o juruinyq Domnului, Dumnezeului tqu, sq nu pregeyi s`o kmplinewti; cqci Domnul, Dumnezeul tqu, kyi va cere socoteala, wi te vei face vinovat de un pqcat.

22

22. Dacq te ferewti sq faci o juruinyq, nu faci un pqcat.

23

Dar sq pqzewti wi sq kmplinewti ce-yi va iewi de pe buze, wi anume juruinyele pe cari le vei face de bunq voie Domnului, Dumnezeului tqu, wi pe cari le vei rosti cu gura ta.

24

Dacq intri kn via aproapelui tqu, vei putea sq mqnknci struguri, dupq plac, pknq te vei sqtura; dar kn vas sq nu iei.

25

Dacq intri kn holdele aproapelui tqu, vei putea sq culegi spice cu mkna, dar secerea kn holdele aproapelui tqu, sq n`o pui.

Deuteronomy 24


Deuteronomy Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 23

Deuteronomy

Return to Index

Chapter 24

1

Cknd cineva kwi va lua o nevastq wi se va knsura cu ea, wi s`ar kntkmpla ca ea sq nu mai aibq trecere knaintea lui, pentru cq a descoperit ceva ruwinos kn ea, sq -i scrie o carte de despqryire, wi, dupq ce -i va da -o kn mknq, sq -i dea drumul din casa lui.

2

Ea sq iasq de la el, sq plece, wi va putea sq se mqrite dupq un alt bqrbat.

3

Dacq wi acesta din urmq kncepe s`o urascq, ki scrie o carte de despqryire, wi dupq ce i -o dq kn mknq, ki dq drumul din casa lui; sau, dacq acest bqrbat din urmq care a luat -o de nevastq, moare,

4

atunci bqrbatul dintki, care ki dqduse drumul, nu va putea s`o ia iarqw de nevastq, dupq ce s`a pkngqrit ea, cqci lucrul acesta este o urkciune knaintea Domnului, wi sq nu faci vinovatq de pqcat yara pe care yi -o dq de mowtenire Domnul, Dumnezeul tqu.

5

Cknd un om va fi knsurat de curknd, sq nu se ducq la oaste, wi sq nu se punq nici o sarcinq peste el; sq fie scutit, din pricina familiei, timp de un an, wi sq veseleascq astfel pe nevasta pe care wi -a luat -o.

6

Sq nu iei zqlog cele douq pietre de rkwniyq, nici chiar piatra de rkwniyq de deasupra; cqci ar knsemna cq iei zqlog knsqw viaya cuiva.

7

Dacq se va gqsi cineva care sq fi furat pe vreunul din frayii lui, pe vreunul din copiii lui Israel, wi sq -l fi fqcut rob sau sq -l fi vkndut, hoyul acela sq fie pedepsit cu moartea. Sq curqyi astfel rqul din mijlocul tqu.

8

Ia seama bine wi pqzewte-te de rana leprei; wi sq faceyi tot ce vq vor knvqya preoyii dintre Leviyi, sq aveyi grijq sq lucrayi dupq poruncile pe cari li le-am dat.

9

Adu-yi aminte ce a fqcut Domnul, Dumnezeul tqu, Mariei, pe drum, la iewirea voastrq din Egipt.

10

Dacq ai vreo datorie la aproapele tqu, sq nu intri kn casa lui ca sq -i iei lucrul pus zqlog;

11

ci sq stai afarq, wi cel pe care l-ai kmprumutat sq-yi aducq afarq lucrul pus zqlog.

12

Dacq omul acela este sqrac, sq nu te culci cu lucrul luat zqlog dela el la tine;

13

sq i -l dai knapoi la apusul soarelui, ca sq se culce kn haina lui, wi sq te binecuvinteze; wi lucrul acesta yi se va socoti ca un lucru bun knaintea Domnului, Dumnezeului tqu.

14

Sq nu nedreptqyewti pe simbriawul sqrac wi nevoiaw, fie cq este unul din frayii tqi, fie cq este unul din strqinii cari locuiesc kn yara ta, kn cetqyile tale.

15

Sq -i dai plata pentru ziua lui knainte de apusul soarelui; cqci e sqrac, wi o dorewte mult. Altfel, ar striga cqtre Domnul kmpotriva ta, wi te-ai face vinovat de un pqcat.

16

Sq nu omori pe pqrinyi pentru copii, wi sq nu omori pe copii pentru pqrinyi; fiecare sq fie omorkt pentru pqcatul lui.

17

Sq nu te atingi de dreptul strqinului wi al orfanului, wi sq nu iei zqlog haina vqduvei.

18

Sq-yi aduci aminte cq ai fost rob kn Egipt, wi cq Domnul, Dumnezeul tqu, te -a rqscumpqrat de acolo; de aceea kyi dau aceste porunci ca sq le kmplinewti.

19

Cknd kyi vei secera ogorul, wi vei uita un snop pe ckmp, sq nu te kntorci sq -l iei: sq fie al strqinului, al orfanului wi al vqduvei, pentruca Domnul, Dumnezeul tqu, sq te binecuvinteze kn tot lucrul mknilor tale.

20

Cknd kyi vei scutura mqslinii, sq nu culegi a douq oarq roadele rqmase pe ramuri: ele sq fie ale strqinului, ale orfanului wi ale vqduvei.

21

Cknd kyi vei culege via, sq nu culegi a doua oarq ciorchinele cari rqmkn pe urma ta: ele sq fie ale strqinului, ale orfanului wi ale vqduvei.

22

Adu-yi aminte cq ai fost rob kn yara Egiptului; de aceea kyi dau poruncile acestea, ca sq le kmplinewti.

Deuteronomy 25


Deuteronomy Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 24

Deuteronomy

Return to Index

Chapter 25

1

Cknd doi oameni vor avea o ceartq kntre ei, wi se vor knfqyiwa knaintea judecqyii ca sq fie judecayi, celui nevinovat sq -i dea drumul, iar pe cel vinovat sq -l oskndeascq.

2

Dacq cel vinovat este oskndit sq fie bqtut, judecqtorul sq punq sq -l kntindq la pqmknt wi sq -i dea kn faya lui un numqr de lovituri potrivit cu greutatea vinei lui.

3

Sq nu punq sq -i dea mai mult de patruzeci de lovituri, ca nu cumva, dkndu -i mai multe lovituri deckt atkt, fratele tqu sq fie knjosit knaintea ta.

4

Sq nu legi gura boului, cknd treierq grkul.

5

Cknd frayii vor locui kmpreunq, wi unul din ei va muri fqrq sq lase copii, nevasta mortului sq nu se mqrite afarq cu un strqin, ci cumnatul ei sq se ducq la ea, s`o ia de nevastq, wi sq se knsoare cu ea ca cumnat.

6

Kntkiul nqscut, pe care -l va nawte, sq mowteneascq pe fratele cel mort wi sq -i poarte numele, pentruca numele acesta sq nu fie wters din Israel.

7

Dacq omul acesta nu vrea sq ia pe cumnatq-sa, ea sq se suie la poarta cetqyii, la bqtrkni, wi sq spunq: ,,Cumnatul-meu nu vrea sq ridice kn Israel numele fratelui squ, nu vrea sq mq ia de nevastq dupq dreptul de cumnat.``

8

Bqtrknii cetqyii sq -l cheme, wi sq -i vorbeascq. Dacq el stqruiewte, wi zice: ,,Nu vreau s`o iau,``

9

atunci cumnatq-sa sq se apropie de el kn faya bqtrknilor, sq -i scoatq kncqlyqmintea din picior, wi sq -l scuipe kn fayq. Wi luknd cuvkntul, sq zicq: ,,Awa sq se facq omului care nu voiewte sq ridice casa fratelui squ.``

10

Wi casa lui se va numi kn Israel ,,casa celui descqlyat``.

11

Cknd doi oameni se vor certa unul cu altul, wi nevasta unuia se va apropia sq scoatq pe bqrbatul squ din mkna celui ce -l lovewte, dacq kntinde mkna wi apucq pe acesta din urmq de pqryile ruwinoase,

12

sq -i tai mkna: sq n`ai nicio milq de ea.

13

Sq n`ai kn sacul tqu douq feluri de greutqyi, una mare wi alta micq.

14

Sq n`ai kn casq douq feluri de efq, una mare wi alta micq.

15

Ci sq ai o greutate adevqratq wi dreaptq, sq ai o efq adevqratq wi dreaptq, pentruca sq ai zile multe kn yara pe care yi -o dq Domnul, Dumnezeul tqu.

16

Cqci oricine face aceste lucruri, oricine sqvkrwewte o nedreptate, este o urkciune knaintea Domnului, Dumnezeului tqu.

17

Adu-yi aminte ce yi -a fqcut Amalec pe drum, la iewirea voastrq din Egipt:

18

cum te -a kntklnit pe drum, wi, fqrq nici o teamq de Dumnezeu, s`a aruncat asupra ta pe dinapoi, asupra tuturor celor ce se tkrau la coadq, cknd erai obosit wi sleit de puteri.

19

Cknd kyi va da Domnul, Dumnezeul tqu, odihnq, dupq ce te va izbqvi de toyi vrqjmawii cari te knconjoarq, kn yara pe care Domnul, Dumnezeul tqu, yi -o dq ca mowtenire wi spre stqpknire, sq wtergi pomenirea lui Amalec de subt ceruri: sq nu uiyi lucrul acesta.

Deuteronomy 26


Deuteronomy Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 25

Deuteronomy

Return to Index

Chapter 26

1

Cknd vei intra kn yara pe care yi -o dq de mowtenire Domnul, Dumnezeul tqu, cknd o vei stqpkni wi te vei aweza kn ea,

2

sq iei cele dintki roade din toate rodurile pe cari le vei scoate din pqmknt, kn yara pe care yi -o dq Domnul Dumnezeul tqu, sq le pui kntr`un cow, wi sq te duci la locul pe care -l va alege Domnul, Dumnezeul tqu, ca sq facq sq locuiascq Numele Lui acolo.

3

Sq te duci la preotul care va fi kn zilele acelea, wi sq -i spui: ,,Mqrturisesc astqzi knaintea Domnului, Dumnezeului tqu, cq am intrat kn yara pe care Domnul a jurat pqrinyilor nowtri cq ne -o va da.``

4

Preotul sq ia cowul din mkna ta, wi sq -l punq knaintea altarului Domnului, Dumnezeului tqu.

5

Apoi sq iei iarqw cuvkntul, wi sq spui knaintea Domnului, Dumnezeului tqu: ,,Tatql meu era un Arameu pribeag, gata sq piarq; s`a pogorkt kn Egipt cu puyini inwi, wi s`a awezat acolo pentru o vreme. Acolo, a ajuns un neam mare, puternic wi mare la numqr.

6

Egiptenii ne-au chinuit, ne-au asuprit, wi ne-au supus la grea robie.

7

Noi am strigat cqtre Domnul, Dumnezeul pqrinyilor nowtri. Domnul ne -a auzit glasul, wi a vqzut asuprirea, chinurile wi necazurile noastre.

8

Wi Domnul ne -a scos din Egipt, cu mknq tare wi cu bray kntins, cu arqtqri knfricowqtoare, cu semne wi minuni.

9

El ne -a adus kn locul acesta, wi ne -a dat yara aceasta, yarq kn care curge lapte wi miere.

10

Acum iatq, aduc cele dintki roade din rodurile pqmkntului pe care mi l-ai dat Tu, Doamne!`` Sq le pui knaintea Domnului, Dumnezeului tqu, wi sq te knchini knaintea Domnului Dumnezeului tqu.

11

Apoi sq te bucuri, cu Levitul wi cu strqinul care va fi kn mijlocul tqu, de toate bunurile pe cari yi le -a dat Domnul, Dumnezeul tqu, yie wi casei tale.

12

Dupq ce vei isprqvi de luat toatq zeciuiala din rodurile tale, kn anul al treilea, anul zeciuielii, s`o dai Levitului, strqinului, orfanului wi vqduvei; wi ei sq mqnknce wi sq se sature, kn cetqyile tale.

13

Sq spui knaintea Domnului, Dumnezeului tqu: ,,Am scos din casa mea ce este sfinyit, wi l-am dat Levitului, strqinului, orfanului wi vqduvei, dupq toate poruncile pe cari mi le-ai dat Tu; n`am cqlcat, nici n`am uitat niciuna din poruncile Tale.

14

N`am mkncat nimic din aceste lucruri kn timpul meu de jale, n`am kndepqrtat nimic din ele pentru vre o kntrebuinyare necuratq, wi n`am dat nimic din ele cu prilejul unui mort; am ascultat de glasul Domnului, Dumnezeului meu, am lucrat dupq toate poruncile pe cari mi le-ai dat.

15

Privewte din locawul Tqu cel sfknt, din ceruri, wi binecuvinteazq pe poporul Tqu Israel, wi yara pe care ne-ai dat -o, cum ai jurat pqrinyilor nowtri, yara aceasta kn care curge lapte wi miere.``

16

Astqzi, Domnul, Dumnezeul tqu, kyi poruncewte sq kmplinewti legile wi poruncile acestea; sq le pqzewti wi sq le kmplinewti din toatq inima ta wi din tot sufletul tqu.

17

Astqzi, tu ai mqrturisit knaintea Domnului cq El va fi Dumnezeul tqu, cq vei umbla kn cqile Lui, vei pqzi legile, poruncile wi rknduielile Lui, wi vei asculta de glasul Lui.

18

Wi azi, Domnul yi -a mqrturisit cq vei fi un popor al Lui, cum yi -a spus, dacq vei pqzi toate poruncile Lui,

19

wi kyi va da asupra tuturor neamurilor pe cari le -a fqcut: kntkietate kn slavq, kn faimq wi kn mqreyie, wi vei fi un popor sfknt pentru Domnul, Dumnezeul tqu, cum yi -a spus.``

Deuteronomy 27


Deuteronomy Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 26

Deuteronomy

Return to Index

Chapter 27

1

Moise wi bqtrknii lui Israel au dat urmqtoarea poruncq poporului: ,,Pqziyi toate poruncile pe cari vi le dau astqzi.

2

Dupqce veyi trece Iordanul, ca sq intrayi kn yara pe care yi -o dq Domnul, Dumnezeul tqu, sq ridici niwte pietre mari, wi sq le tencuiewti cu var.

3

Sq scrii pe pietrele acestea toate cuvintele din legea aceasta, dupqce vei trece Iordanul, ca sq intri kn yara pe care yi -o dq Domnul, Dumnezeul tqu, yarq kn care curge lapte wi miere, cum yi -a spus Domnul, Dumnezeul pqrinyilor tqi.

4

Dupqce veyi trece Iordanul, sq ridicayi pe muntele Ebal pietrele acestea, pe cari vq poruncesc azi sq le ridicayi, wi sq le tencuiyi cu var.

5

Acolo, sq zidewti un altar Domnului, Dumnezeului tqu, un altar de pietre, peste cari sq nu treacq ferul;

6

din pietre kntregi sq zidewti altarul Domnului, Dumnezeului tqu. Sq aduci pe altarul acesta arderi de tot Domnului, Dumnezeului tqu;

7

sq aduci jertfe de mulyqmire, wi sq mqnknci acolo wi sq te bucuri knaintea Domnului, Dumnezeului tqu.

8

Sq scrii pe aceste pietre toate cuvintele legii acesteia, sqpkndu-le foarte desluwit.``

9

Moise wi preoyii din neamul Leviyilor au vorbit kntregului Israel, wi au zis: ,,Israele, ia aminte wi ascultq! Astqzi, tu te-ai fqcut poporul Domnului, Dumnezeului tqu.

10

Sq asculyi de glasul Domnului, Dumnezeului tqu, wi sq kmplinewti poruncile wi legile Lui pe cari yi le dau astqzi.``

11

Kn aceeaw zi, Moise a mai dat urmqtoarea poruncq poporului:

12

,,Dupq ce veyi trece Iordanul, Simeon, Levi, Iuda, Isahar, Iosif wi Beniamin, sq stea pe muntele Garizim, ca sq binecuvinteze poporul;

13

iar Ruben, Gad, Awer, Zabulon, Dan wi Neftali, sq stea pe muntele Ebal, ca sq rosteascq blestemul.

14

Wi Leviyii sq ia cuvkntul, wi sq spunq cu glas tare kntregului Israel:

15

,,Blestemat sq fie omul care va face un chip cioplit sau un chip turnat, cqci este o urkciune knaintea Domnului, un lucru iewit din mkni de mewter, wi care -l va pune kntr`un loc ascuns!`` --Wi tot poporul sq rqspundq: ,,Amin!``

16

,,Blestemat sq fie cel ce va nesocoti pe tatql squ wi pe mama sa!`` -Wi tot poporul sq rqspundq: ,,Amin!``

17

,,Blestemat sq fie cel ce va muta hotarele aproapelui squ!`` -Wi tot poporul sq rqspundq: ,,Amin!``

18

,,Blestemat sq fie cel ce va face pe un orb sq rqtqceascq pe drum!`` -Wi tot poporul sq rqspundq: ,,Amin!``

19

,,Blestemat sq fie cel ce se atinge de dreptul strqinului, orfanului wi vqduvei!`` -Wi tot poporul sq rqspundq: ,,Amin!``

20

,,Blestemat sq fie cel ce se va culca cu nevasta tatqlui squ, cqci ridicq knvelitoarea tatqlui squ!`` --Wi tot poporul sq rqspundq: ,,Amin!``

21

,,Blestemat sq fie cel ce se va culca cu vreo vitq oarecare!`` --Wi tot poporul sq rqspundq: ,,Amin!``

22

,,Blestemat sq fie cel ce se va culca cu soru-sa, fiica tatqlui squ sau fiica mamei sale!`` -Wi tot poporul sq rqspundq: ,,Amin!``

23

,,Blestemat sq fie cel ce se va culca cu soacrq-sa!`` -Wi tot poporul sq rqspundq: ,,Amin!``

24

,,Blestemat sq fie cel ce va lovi pe aproapele lui kn ascuns!`` -Wi tot poporul sq rqspundq: ,,Amin!``

25

,,Blestemat sq fie cel ce va primi un dar ca sq verse skngele celui nevinovat!`` -Wi tot poporul sq rqspundq: ,,Amin!``

26

,,Blestemat sq fie cine nu va kmplini cuvintele legii acesteia, wi cine nu le va face!`` --Wi tot poporul sq rqspundq: ,,Amin!``

Deuteronomy 28


Deuteronomy Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 27

Deuteronomy

Return to Index

Chapter 28

1

Dacq vei asculta de glasul Domnului, Dumnezeului tqu, pqzind wi kmplinind toate poruncile Lui pe cari yi le dau astqzi, Domnul, Dumnezeul tqu, kyi va da kntkietate asupra tuturor neamurilor de pe pqmknt.

2

Iatq toate binecuvkntqrile cari vor veni peste tine wi de cari vei avea parte, dacq vei asculta de glasul Domnului, Dumnezeului tqu:

3

Vei fi binecuvkntat kn cetate, wi vei fi binecuvkntat la ckmp.

4

Rodul pkntecelui tqu, rodul pqmkntului tqu, rodul turmelor tale, fqtul vacilor wi oilor tale, toate acestea vor fi binecuvkntate.

5

Cowniya wi postava ta vor fi binecuvkntate.

6

Vei fi binecuvkntat la venirea ta, wi vei fi binecuvkntat la plecarea ta.

7

Domnul kyi va da biruinyq asupra vrqjmawilor tqi cari se vor ridica kmpotriva ta; pe un drum vor iewi kmpotriva ta, dar pe wapte drumuri vor fugi dinaintea ta.

8

Domnul va face ca binecuvkntarea sq fie cu tine kn grknarele tale wi kn toate lucrurile pe cari vei pune mkna. Te va binecuvknta kn yara pe care yi -o dq Domnul, Dumnezeul tqu.

9

Vei fi pentru Domnul un popor sfknt, cum yi -a jurat El, dacq vei pqzi poruncile Domnului, Dumnezeului tqu, wi vei umbla pe cqile Lui.

10

Toate popoarele vor vedea cq tu poryi Numele Domnului, wi se vor teme de tine.

11

Domnul te va coplewi cu bunqtqyi, knmulyind rodul trupului tqu, rodul turmelor tale wi rodul pqmkntului tqu, kn yara pe care Domnul a jurat pqrinyilor tqi cq yi -o va da.

12

Domnul kyi va deschide comoara Lui cea bunq, cerul, ca sq trimeatq yqrii tale ploaie la vreme wi ca sq binecuvinteze tot lucrul mknilor tale: vei da cu kmprumut multor neamuri, dar tu nu vei lua cu kmprumut.

13

Domnul te va face sq fii cap, nu coadq; totdeauna vei fi sus, wi niciodatq nu vei fi jos, dacq vei asculta de poruncile Domnului, Dumnezeului tqu, pe cari yi le dau astqzi, dacq le vei pqzi wi le vei kmplini,

14

wi nu te vei abate nici la dreapta nici la stknga dela toate poruncile pe cari vi le dau astqzi, ca sq vq duceyi dupq alyi dumnezei wi sq le slujiyi.

15

Dar dacq nu vei asculta de glasul Domnului, Dumnezeului tqu, dacq nu vei pqzi wi nu vei kmplini toate poruncile Lui wi toate legile Lui, pe cari yi le dau astqzi, iatq toate blestemurile cari vor veni peste tine wi de cari vei avea parte.

16

Vei fi blestemat kn cetate, wi vei fi blestemat pe ckmp.

17

Cowniya wi postava ta vor fi blestemate.

18

Rodul trupului tqu, rodul pqmkntului tqu, fqtul vacilor tale wi fqtul oilor tale, toate vor fi blestemate.

19

Vei fi blestemat la venirea ta, wi vei fi blestemat la plecarea ta.

20

Domnul va trimete kmpotriva ta blestemul, turburarea wi ameninyarea, kn mijlocul tuturor lucrurilor de cari te vei apuca, pknq vei fi nimicit, pknq vei pieri curknd, din pricina rqutqyii faptelor tale, care te -a fqcut sq Mq pqrqsewti.

21

Domnul va trimete peste tine ciuma, pknq te va nimici kn yara pe care o vei lua kn stqpknire.

22

Domnul te va lovi cu lingoare, cu friguri, cu obrintealq, cu cqldurq arzqtoare, cu secetq, cu ruginq kn grku wi cu tqciune, cari te vor urmqri pknq vei pieri.

23

Cerul deasupra capului tqu va fi de aramq, wi pqmkntul subt tine va fi de fer.

24

Domnul va trimete yqrii tale kn loc de ploaie praf wi pulbere, care va cqdea din cer peste tine pknq vei fi nimicit.

25

Domnul te va face sq fii bqtut de vrqjmawii tqi; pe un drum vei iewi kmpotriva lor, dar pe wapte drumuri vei fugi dinaintea lor; wi vei fi o groazq pentru toate kmpqrqyiile pqmkntului.

26

Trupul tqu mort va fi hrana tuturor pqsqrilor cerului wi fiarelor pqmkntului; wi nu va fi nimeni care sq le sperie.

27

Domnul te va bate cu buba rea a Egiptului, cu bube rele la wezut, cu rkie wi cu pecingine, de cari nu vei putea sq te vindeci.

28

Domnul te va lovi cu nebunie, cu orbire, cu rqtqcire a minyii,

29

wi vei bkjbqi pe kntunerec ziua nameaza mare, ca orbul pe kntunerec; nu vei avea noroc kn treburile tale, wi kn toate zilele vei fi apqsat, prqdat, wi nu va fi nimeni care sq-yi vinq kn ajutor.

30

Vei avea logodnicq, wi altul se va culca cu ea; vei zidi casq, wi n`o vei locui; vei sqdi vie, wi nu vei mknca din ea.

31

Boul tqu va fi junghiat subt ochii tqi, wi nu vei mknca din el; yi se va rqpi mqgarul dinaintea ta, wi nu yi se va da knapoi; oile tale vor fi date vrqjmawilor tqi, wi nu va fi nimeni care sq-yi vinq kn ajutor.

32

Fiii tqi wi fiicele tale vor fi date ca roabe pe mkna altui popor; yi se vor topi ochii de dor, uitkndu-te toatq ziua dupq ei, wi mkna ta va fi fqrq putere.

33

Un popor, pe care nu -l cunowti, va mknca rodul pqmkntului tqu wi tot venitul lucrului tqu, wi kn toate zilele vei fi apqsat wi sdrobit.

34

Priveliwtea pe care o vei avea subt ochi te va face sq knebunewti.

35

Domnul te va lovi cu o bubq rea la genunchi wi la coapse, wi nu te vei putea vindeca de ea, te va lovi dela talpa piciorului pknq kn crewtetul capului.

36

Domnul te va duce, pe tine wi kmpqratul pe care -l vei pune peste tine, la un neam pe care nu l-ai cunoscut, nici tu, nici pqrinyii tqi. Wi acolo, vei sluji altor dumnezei, de lemn wi de piatrq.

37

Wi vei fi de pominq, de batjocurq wi de rks, printre toate popoarele la cari te va duce Domnul.

38

Vei sqmqna multq sqmknyq pe ckmpul tqu, wi vei strknge puyin; cqci o vor mknca toate lqcustele.

39

Vei sqdi vii wi le vei lucra, dar vin nu vei bea, ba nici n`o vei culege, cqci o vor mknca viermii.

40

Vei avea mqslini, pe toatq kntinderea yqrii tale: wi nu te vei unge cu untdelemn, cqci mqslinele vor cqdea.

41

Vei nawte fii wi fiice; dar nu vor fi ai tqi, cqci se vor duce kn robie.

42

Omizile kyi vor mknca toyi pomii wi rodul pqmkntului.

43

Strqinul care va fi kn mijlocul tqu se va ridica tot mai sus peste tine, iar tu te vei pogork tot mai jos;

44

el kyi va da cu kmprumut, wi tu nu -i vei da cu kmprumut; el va fi fruntea wi tu vei fi coada.

45

Toate blestemurile acestea vor veni peste tine, te vor urmqri wi te vor ajunge pknq vei fi nimicit, pentrucq n`ai ascultat de glasul Domnului, Dumnezeului tqu, pentrucq n`ai pqzit poruncile Lui wi legile Lui, pe cari yi le -a dat.

46

Ele vor fi vecinic ca niwte semne wi minuni pentru tine wi sqmknya ta.

47

Pentrucq, kn mijlocul belwugului tuturor lucrurilor, n`ai slujit Domnului, Dumnezeului tqu, cu bucurie wi cu dragq inimq,

48

vei sluji kn mijlocul foamei, setei, goliciunii wi lipsei de toate, vrqjmawilor tqi, pe cari -i va trimete Domnul kmpotriva ta. El kyi va pune pe grumaz un jug de fer, pknq te va nimici.

49

Domnul va aduce de departe, dela marginile pqmkntului, un neam care va cqdea peste tine cu sbor de vultur, un neam a cqrui limbq n`o vei knyelege,

50

un neam cu knfqyiwarea sqlbaticq, wi care nu se va sfii de cel bqtrkn, nici nu va avea milq de copii.

51

El va mknca rodul turmelor tale wi rodul pqmkntului tqu, pknq vei fi nimicit; nu-yi va lqsa nici grku, nici must, nici untdelemn, nici viyeii dela vaci, nici mieii de la oi, pknq te va face sq pieri.

52

Te va kmpresura kn toate cetqyile tale, pknq kyi vor cqdea zidurile, aceste ziduri knalte wi tari, kn cari kyi pusesei kncrederea pe toatq kntinderea yqrii tale; te va kmpresura kn toate cetqyile tale, kn toatq yara pe care yi -o dq Domnul, Dumnezeul tqu.

53

Kn strkmtorarea wi necazul kn care te va aduce vrqjmawul tqu, vei mknca rodul trupului tqu, carnea fiilor wi fiicelor tale, pe care yi -i va da Domnul, Dumnezeul tqu.

54

Omul cel mai gingaw wi cel mai milos dintre voi se va uita rqu la fratele squ, la nevasta care se odihnewte pe sknul lui, la copiii pe cari i -a cruyat:

55

nu va da nici unuia din ei din carnea copiilor lui cu care se hrqnewte, fiindcq nu -i va mai rqmknea nimic kn mijlocul strkmtorqrii wi necazului kn care te va aduce vrqjmawul tqu kn toate cetqyile tale.

56

Femeia cea mai gingawq wi cea mai miloasq dintre voi, care, de gingawq wi miloasq ce era, nu wtia sq calce mai uwor cu piciorul pe pqmknt, va privi fqrq milq pe bqrbatul care se odihnewte la sknul ei, pe fiul wi pe fiica ei:

57

nu le va da nimic din pieliya noului nqscut, pieliyq iewitq dintre picioarele ei wi din copiii pe cari -i va nawte, cqci, ducknd lipsq de toate, ki va mknca kn ascuns, din pricina strkmtorqrii wi necazului kn care te va aduce vrqjmawul tqu kn cetqyile tale.

58

Dacq nu vei pqzi wi nu vei kmplini toate cuvintele legii acesteia, scrise kn cartea aceasta, dacq nu te vei teme de acest Nume slqvit wi knfricowat, adicq de Domnul, Dumnezeul tqu,

59

Domnul te va lovi kn chip minunat, pe tine wi sqmknya ta, cu rqni mari wi kndelungate, cu boli grele wi necurmate.

60

Va aduce peste tine toate bolile Egiptului de cari tremurai, wi ele se vor lipi de tine.

61

Ba kncq, Domnul va aduce peste tine, pknq vei fi nimicit, toate felurile de boli wi de rqni cari nu sknt pomenite kn cartea legii acesteia.

62

Dupqce ayi fost atkt de mulyi ca stelele cerului, nu veyi mai rqmknea deckt un mic numqr, pentrucq n`ai ascultat de glasul Domnului, Dumnezeului tqu.

63

Dupq cum Domnul Se bucura sq vq facq bine wi sq vq knmulyeascq, tot awa Domnul Se va bucura sq vq piardq wi sq vq nimiceascq; wi veyi fi smulwi din yara pe care o vei lua kn stqpknire.

64

Domnul te va kmprqwtia printre toate neamurile, dela o margine a pqmkntului pknq la cealaltq: wi acolo, vei sluji altor dumnezei pe cari nu i-ai cunoscut nici tu, nici pqrinyii tqi, dumnezei de lemn wi de piatrq.

65

Kntre aceste neamuri, nu vei fi liniwtit, wi nu vei avea un loc de odihnq pentru talpa picioarelor tale. Domnul kyi va face inima fricoasq, ochii lkncezi, wi sufletul kndurerat.

66

Viaya kyi va sta nehotqrktq knainte, vei tremura zi wi noapte, nu vei fi sigur de viaya ta.

67

Kn groaza care-yi va umplea inima wi kn faya lucrurilor pe care yi le vor vedea ochii, dimineaya vei zice: ,,O, de ar veni seara!`` wi seara vei zice: ,,O, de ar veni dimineaya!``

68

Wi Domnul te va kntoarce pe corqbii kn Egipt, wi vei face drumul acesta despre care-yi spusesem: ,,Sq nu -l mai vezi!`` Acolo, vq veyi vinde vrqjmawilor vowtri, ca robi wi roabe: wi nu va fi nimeni sq vq cumpere.``

Deuteronomy 29


Deuteronomy Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 28

Deuteronomy

Return to Index

Chapter 29

1

Iatq cuvintele legqmkntului pe care a poruncit lui Moise Domnul sq -l kncheie cu copiii lui Israel kn yara Moabului, afarq de legqmkntul pe care -l kncheiase cu ei la Horeb.

2

Moise a chemat pe tot Israelul wi le -a zis: ,,Ayi vqzut tot ce a fqcut Domnul subt ochii vowtri, kn yara Egiptului, lui Faraon, tuturor supuwilor lui, wi kntregei lui yqri:

3

marile kncercqri pe cari yi le-au vqzut ochii, minunile wi semnele acelea mari

4

Dar Domnul nu v`a dat minte sq pricepeyi, nici ochi sq vedeyi, nici urechi sq auziyi, pknq kn ziua de azi.

5

Totuw El zice: ,,Eu v`am cqlquzit patruzeci de ani kn pustie; hainele nu vi s-au knvechit pe voi, wi kncqlyqmintea nu vi s`a knvechit kn picior:

6

pkne n`ayi mkncat, wi n`ayi bqut nici vin, nici bquturq tare, ca sq cunoawteyi cq Eu sknt Domnul, Dumnezeul vostru.``

7

Ayi ajuns kn locul acesta; Sihon, kmpqratul Hesbonului, wi Og, kmpqratul Basanului, ne-au iewit knainte, ca sq ne batq, wi i-am bqtut.

8

Le-am luat yara, wi am dat -o kn stqpknire Rubeniyilor, Gadiyilor wi la jumqtate din seminyia Manasiyilor.

9

Sq pqziyi dar cuvintele legqmkntului acestuia, wi sq le kmpliniyi, ca sq izbutiyi kn tot ce veyi face.

10

Astqzi stayi knaintea Domnului, Dumnezeului vostru, voi toyi, cqpeteniile seminyiilor voastre, bqtrknii vowtri, mai marii owtirii voastre, toyi bqrbayii din Israel,

11

copiii vowtri, nevestele voastre, wi strqinul care este kn mijlocul taberii tale, dela cel ce-yi taie lemne, pknq la cel ce-yi scoate apq.

12

Stai ca sq intri kn legqmknt cu Domnul, Dumnezeul tqu, kn legqmkntul acesta kncheiat cu jurqmknt, wi pe care Domnul, Dumnezeul tqu, kl kncheie cu tine kn ziua aceasta,

13

ca sq te facq azi poporul Lui wi El sq fie Dumnezeul tqu, cum yi -a spus, wi cum a jurat pqrinyilor tqi, Avraam, Isaac wi Iacov.

14

Nu numai cu voi knchei legqmkntul acesta kncheiat cu jurqmknt,

15

ci atkt cu cei ce sknt aici printre noi, de fayq kn ziua aceasta knaintea Domnului, Dumnezeului nostru, ckt wi cu cei ce nu sknt aici printre noi kn ziua aceasta.

16

Wtiyi cum am locuit kn yara Egiptului wi cum am trecut prin mijlocul neamurilor pe cari le-ayi strqbqtut.

17

Ayi vqzut urkciunile wi idolii lor, lemnul wi piatra, argintul wi aurul, cari erau la ele.

18

Sq nu fie kntre voi nici bqrbat, nici femeie, nici familie, nici seminyie, a cqror inimq sq se abatq azi de la Domnul, Dumnezeul nostru, ca sq se ducq sq slujeascq dumnezeilor neamurilor acelora. Sq nu fie printre voi nici o rqdqcinq care sq aducq otravq wi pelin.

19

Nimeni, dupq ce a auzit cuvintele legqmkntului acestuia kncheiat cu jurqmknt, sq nu se laude kn inima lui wi sq zicq: ,,Voi avea pacea, chiar dacq aw urma dupq pornirile inimii mele, wi chiar dacq aw adquga beyia la sete.``

20

Pe acela Domnul nu -l va ierta. Ci atunci mknia wi gelozia Domnului se vor aprinde kmpotriva omului aceluia, toate blestemurile scrise kn cartea aceasta vor veni peste el, wi Domnul ki va wterge numele de subt ceruri.

21

Domnul kl va despqryi, spre peirea lui, din toate seminyiile lui Israel, wi -i va face dupq toate blestemurile legqmkntului scris kn aceastq carte a legii.

22

Vkrsta de oameni care va veni, copiii vowtri cari se vor nawte dupq voi wi strqinul care va veni dintr`o yarq depqrtatq, -la vederea urgiilor wi bolilor cu cari va lovi Domnul yara aceasta,

23

la vederea pucioasei, sqrii, wi arderii kntregului yinut, unde nu va fi nici sqmknyq, nici rod, nici o iarbq care sq creascq, kntocmai ca la surparea Sodomei, Gomorei, Admei wi Yeboimului, pe cari le -a nimicit Domnul, kn mknia wi urgia Lui, -

24

toate neamurile vor zice: ,,Pentruce a fqcut Domnul astfel yqrii acesteia? Pentruce aceastq mknie aprinsq, aceastq mare urgie?``

25

Wi li se va rqspunde: ,,Pentru cq au pqrqsit legqmkntul kncheiat cu ei de Domnul, Dumnezeul pqrinyilor lor, cknd i -a scos din yara Egiptului;

26

pentru cq s`au dus sq slujeascq altor dumnezei wi sq se knchine knaintea lor, dumnezei pe cari ei nu -i cunowteau wi pe cari nu li -i dqduse Domnul.

27

De aceea S`a aprins Domnul de mknie kmpotriva acestei yqri, wi a adus peste ea toate blestemurile scrise kn cartea aceasta.

28

Domnul i -a smuls din yara lor cu mknie, cu urgie, cu o mare iuyime, wi i -a aruncat kntr`o altq yarq, cum se vede azi.``

29

Lucrurile ascunse sknt ale Domnului, Dumnezeului nostru, iar lucrurile descoperite sknt ale noastre wi ale copiilor nowtri, pe vecie, ca sq kmplinim toate cuvintele legii acesteia.

Deuteronomy 30


Deuteronomy Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 29

Deuteronomy

Return to Index

Chapter 30

1

,,Cknd se vor kntkmpla toate aceste lucruri, binecuvkntarea wi blestemul pe cari le pun knaintea ta, dacq le vei pune la inimq kn mijlocul tuturor neamurilor kntre cari te va risipi Domnul, Dumnezeul tqu,

2

dacq te vei kntoarce la Domnul, Dumnezeul tqu, wi dacq vei asculta de glasul Lui din toatq inima ta wi din tot sufletul tqu, tu wi copiii tqi, potrivit cu tot ce-yi poruncesc azi,

3

atunci Domnul, Dumnezeul tqu, va aduce knapoi robii tqi wi va avea milq de tine, te va strknge iarqw din mijlocul tuturor popoarelor la cari te va kmprqwtia Domnul, Dumnezeul tqu.

4

Chiar dacq ai fi risipit pknq la cealaltq margine a cerului, chiar wi de acolo te va strknge Domnul, Dumnezeul tqu, wi acolo Se va duce sq te caute.

5

Domnul, Dumnezeul tqu, te va aduce kn yara pe care o stqpkneau pqrinyii tqi, wi o vei stqpkni; kyi va face bine, wi te va knmulyi mai mult deckt pe pqrinyii tqi.

6

Domnul, Dumnezeul tqu, kyi va tqia kmprejur inima ta wi inima seminyei tale, wi vei iubi pe Domnul Dumnezeul tqu, din toatq inima ta wi din tot sufletul tqu, ca sq trqiewti.

7

Domnul, Dumnezeul tqu, va face ca toate aceste blestemuri sq cadq peste vrqjmawii tqi, peste cei ce te vor urk wi te vor prigoni.

8

Wi tu, te vei kntoarce la Domnul, vei asculta de glasul Lui, wi vei kmplini toate aceste porunci pe cari yi le dau astqzi.

9

Domnul, Dumnezeul tqu, te va umplea de bunqtqyi, fqcknd sq propqweascq tot lucrul mknilor tale, rodul trupului tqu, rodul turmelor tale wi rodul pqmkntului tqu; cqci Domnul se va bucura din nou de fericirea ta, cum se bucura de fericirea pqrinyilor tqi,

10

dacq vei asculta de glasul Domnului, Dumnezeului tqu, pqzind poruncile wi rknduielile Lui scrise kn cartea aceasta a legii, dacq te vei kntoarce la Domnul, Dumnezeul tqu, din toatq inima ta wi din tot sufletul tqu.

11

Porunca aceasta pe care yi -o dau eu azi, nu este mai pesus de puterile tale, nici departe de tine.

12

Nu este kn cer, ca sq zici: ,,Cine se va sui pentru noi kn cer wi sq ne -o aducq, pentru ca s`o auzim wi s`o kmplinim?``

13

Nu este nici dincolo de mare, ca sq zici: ,,Cine va trece pentru noi dincolo de mare wi sq ne -o aducq, pentru ca s`o auzim wi s`o kmplinim?``

14

Dimpotrivq, este foarte aproape de tine, kn gura ta wi kn inima ta, ca s`o kmplinewti.

15

Iatq, kyi pun azi knainte viaya wi binele, moartea wi rqul.

16

Cqci kyi poruncesc azi sq iubewti pe Domnul, Dumnezeul tqu, sq umbli pe cqile Lui, wi sq pqzewti poruncile Lui, legile Lui wi rknduielile Lui, ca sq trqiewti wi sq te knmulyewti, wi ca Domnul, Dumnezeul tqu sq te binecuvinteze kn yara pe care o vei lua kn stqpknire.

17

Dar dacq inima ta se va abate, dacq nu vei asculta, wi te vei lqsa amqgit sq te knchini knaintea altor dumnezei wi sq le slujewti,

18

vq spun astqzi cq veyi peri, wi nu veyi avea zile multe kn yara pe care o veyi lua kn stqpknire, dupq ce veyi trece Iordanul.

19

Iau azi cerul wi pqmkntul martori kmpotriva voastrq cq yi-am pus knainte viaya wi moartea, binecuvkntarea wi blestemul. Alege viaya, ca sq trqiewti, tu wi sqmknya ta,

20

iubind pe Domnul, Dumnezeul tqu, ascultknd de glasul Lui, wi lipindu-te de El: cqci de aceasta atkrnq viaya ta wi lungimea zilelor tale, wi numai awa vei putea locui kn yara pe care a jurat Domnul cq o va da pqrinyilor tqi, lui Avraam, Isaac wi Iacov``.

Deuteronomy 31


Deuteronomy Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 30

Deuteronomy

Return to Index

Chapter 31

1

Moise s`a dus wi a mai spus urmqtoarele cuvinte kntregului Israel:

2

,,Astqzi``, le -a zis el, ,,eu sknt kn vkrstq de o sutq douqzeci de ani: nu voi mai putea merge kn fruntea voastrq wi Domnul mi -a zis: ,,Tu sq nu treci Iordanul!``

3

Domnul, Dumnezeul tqu, va merge El knsuw knaintea ta, va nimici neamurile acestea dinaintea ta, wi vei pune stqpknire pe ele. Iosua va merge knaintea ta, cum a spus Domnul.

4

Domnul va face neamurilor acestora cum a fqcut lui Sihon wi Og, kmpqrayii Amoriyilor wi yqrii lor, pe cari i -a nimicit.

5

Domnul vi le va da kn mknq, wi le veyi face dupq poruncile pe cari vi le-am dat.

6

Kntqriyi-vq wi kmbqrbqtayi-vq! Nu vq temeyi wi nu vq knspqimkntayi de ei, cqci Domnul, Dumnezeul tqu, va merge El knsuw cu tine, nu te va pqrqsi wi nu te va lqsa``.

7

Moise a chemat pe Iosua, wi i -a zis kn faya kntregului Israel: ,,Kntqrewte-te wi kmbqrbqteazq-te. Cqci tu vei intra cu poporul acesta kn yara pe care Domnul a jurat pqrinyilor lor cq le -o va da, wi tu ki vei pune kn stqpknirea ei.

8

Domnul knsuw va merge knaintea ta, El knsuw va fi cu tine, nu te va pqrqsi wi nu te va lqsa; nu te teme, wi nu te spqimknta!``

9

Moise a scris legea aceasta, wi a kncredinyat -o preoyilor, fiii lui Levi, cari duceau chivotul legqmkntului Domnului, wi tuturor bqtrknilor lui Israel.

10

Moise le -a dat porunca aceasta: ,,La fiecare wapte ani, pe vremea anului iertqrii, la sqrbqtoarea corturilor,

11

cknd tot Israelul va veni sq se knfqyiweze knaintea Domnului, Dumnezeului tqu, kn locul pe care -l va alege El, sq citewti legea aceasta knaintea kntregului Israel, kn auzul lor.

12

Sq strkngi poporul, bqrbayii, femeile, copiii wi strqinul care va fi kn cetqyile tale, ca sq audq, wi sq knveye sq se teamq de Domnul, Dumnezeul vostru, sq pqzeascq wi sq kmplineascq toate cuvintele legii acesteia.

13

Pentruca wi copiii lor, cari n`o vor cunoawte, s`o audq, wi sq knveye sq se teamq de Domnul, Dumnezeul vostru, kn tot timpul ckt veyi trqi kn yara pe care o veyi lua kn stqpknire, dupqce veyi trece Iordanul.``

14

Domnul a zis lui Moise: ,,Iatq cq se apropie clipa cknd vei muri. Cheamq pe Iosua, wi knfqyiwayi-vq kn cortul kntklnirii. Eu voi da poruncile Mele.`` Moise wi Iosua s`au dus wi s`au knfqyiwat kn cortul kntklnirii.

15

Wi Domnul S`a arqtat kn cort, kntr`un stklp de nor: wi stklpul de nor s`a oprit la uwa cortului.

16

Domnul a zis lui Moise: ,,Iatq, tu vei adormi kmpreunq cu pqrinyii tqi. Wi poporul acesta se va scula wi va curvi dupq dumnezeii strqini ai yqrii kn care intrq. Pe Mine Mq va pqrqsi, wi va cqlca legqmkntul Meu, pe care l-am kncheiat cu el.

17

Kn ziua aceea, Mq voi aprinde de mknie kmpotriva lui. Ki voi pqrqsi, wi-Mi voi ascunde Faya de ei. El va fi prqpqdit, wi -l vor ajunge o mulyime de rele wi necazuri; wi atunci va zice: ,Oare nu m`au ajuns aceste rele din pricinq cq Dumnezeul meu nu este kn mijlocul meu?`

18

Wi Eu Kmi voi ascunde Faya kn ziua aceea, din pricina tot rqului pe care -l va face, kntorckndu-se spre alyi dumnezei.

19

Acum, scrieyi-vq ckntarea aceasta. Knvayq pe copiii din Israel s`o cknte, pune-le -o kn gurq, wi ckntarea aceasta sq-Mi fie martorq kmpotriva copiilor lui Israel.

20

Cqci voi duce pe poporul acesta kn yara pe care am jurat pqrinyilor lui cq i -o voi da, yarq unde curge lapte wi miere; el va mknca, se va sqtura wi se va kngrqwa; apoi se va kntoarce la alyi dumnezei wi le va sluji, iar pe Mine Mq va nesocoti wi va cqlca legqmkntul Meu.

21

Cknd va fi lovit atunci cu o mulyime de rele wi necazuri, ckntarea aceasta, care nu va fi uitatq wi pe care uitarea n`o va wterge din gura urmawilor, va sta ca martorq kmpotriva acestui popor. Cqci Eu ki cunosc pornirile, cari se aratq wi azi, knainte chiar ca sq -l fi dus kn yara pe care am jurat cq i -o voi da``.

22

Kn ziua aceea, Moise a scris ckntarea aceasta, wi a knvqyat pe copiii lui Israel s`o cknte.

23

Domnul a poruncit lui Iosua, fiul lui Nun, wi a zis: ,,Kntqrewte-te wi kmbqrbqteazq-te, cqci tu vei duce pe copiii lui Israel kn yara pe care am jurat cq le -o voi da; wi Eu knsumi voi fi cu tine``.

24

Dupqce a isprqvit Moise kn totul de scris kntr`o carte cuvintele legii acesteia,

25

a dat urmqtoarea poruncq Leviyilor, cari duceau chivotul legqmkntului Domnului:

26

,,Luayi cartea aceasta a legii, wi puneyi -o lkngq chivotul legqmkntului Domnului, Dumnezeului vostru, ca sq fie acolo ca martorq kmpotriva ta.

27

Cqci eu kyi cunosc duhul tqu de rqzvrqtire wi kncqpqyknarea ta cea mare. Dacq vq rqzvrqtiyi voi kmpotriva Domnului ckt trqiesc eu kncq kn mijlocul vostru, cu ckt mai rqzvrqtiyi veyi fi dupq moartea mea!

28

Strkngeyi knaintea mea pe toyi bqtrknii seminyiilor voastre wi pe cqpeteniile owtirii voastre; voi spune cuvintele acestea kn faya lor, wi voi lua martor kmpotriva lor cerul wi pqmkntul.

29

Cqci wtiu cq dupq moartea mea vq veyi strica, wi vq veyi abate dela calea pe care v`am arqtat -o; wi kn cele din urmq vq va ajunge nenorocirea, dacq veyi face ce este rqu knaintea Domnului, pknq acolo knckt sq -L mkniayi prin lucrul mknilor voastre``.

30

Moise a rostit toate cuvintele ckntqrii acesteia, kn faya kntregei adunqri a lui Israel:

Deuteronomy 32


Deuteronomy Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 31

Deuteronomy

Return to Index

Chapter 32

1

,,Luayi aminte ceruri, wi voi vorbi; Ascultq, pqmkntule, cuvintele gurii mele.

2

Ca ploaia sq curgq knvqyqturile mele, Ca roua sq cadq cuvkntul meu, Ca ploaia repede pe verdeayq, Ca picqturile de ploaie pe iarbq!

3

Cqci voi vesti Numele Domnului. Dayi slavq Dumnezeului nostru!

4

El este Stknca; lucrqrile Lui sknt desqvkrwite, Cqci toate cqile Lui sknt drepte; El este un Dumnezeu credincios wi fqrq nedreptate, El este drept wi curat.

5

Ei s`au stricat; Netrebnicia copiilor Lui, este ruwinea lor! Neam kndqrqtnic wi stricat!

6

Pe Domnul kl rqsplqtiyi astfel! Popor nechibzuit wi fqrq knyelepciune! Nu este El oare Tatql tqu, care te -a fqcut, Te -a kntocmit, wi yi -a dat fiinyq?

7

Adu-yi aminte de zilele din vechime, Socotewte anii, vkrstq de oameni dupq vkrstq de oameni, Kntreabq pe tatql tqu, wi te va knvqya, Pe bqtrknii tqi, wi kyi vor spune.

8

Cknd Cel Prea Knalt a dat o mowtenire neamurilor, Cknd a despqryit pe copiii oamenilor, A pus hotare popoarelor, Dupq numqrul copiilor lui Israel,

9

Cqci partea Domnului, este poporul Lui, Iacov este partea Lui de mowtenire.

10

El l -a gqsit kntr`un yinut pustiu, Kntr`o singurqtate plinq de urlete knfricowate; L -a knconjurat, l -a kngrijit, Wi l -a pqzit ca lumina ochiului Lui.

11

Ca vulturul care kwi scuturq cuibul, Sboarq deasupra puilor, Kwi kntinde aripile, ki ia, Wi -i poartq pe penele lui:

12

Awa a cqlquzit Domnul singur pe poporul Squ, Wi nu era niciun dumnezeu strqin cu El.

13

L -a suit pe knqlyimile yqrii, Wi Israel a mkncat roadele ckmpului, I -a dat sq sugq miere din stkncq, Untdelemnul care iese din stknca cea mai tare,

14

Untul dela vaci wi laptele oilor, Cu grqsimea mieilor, A berbecilor din Basan wi a yapilor, Cu grqsimea grkului, Wi ai bqut vinul, skngele strugurelui.

15

Israel s`a kngrqwat, wi a asvkrlit din picior; -Te-ai kngrqwat, te-ai kngrowat wi te-ai lqyit! -Wi a pqrqsit pe Dumnezeu, Ziditorul lui, A nesocotit Sknca mkntuirii lui,

16

L-au kntqrktat la gelozie prin dumnezei strqini, L-au mkniat prin urkciuni;

17

Au adus jertfe dracilor, unor idoli cari nu sknt dumnezei, Unor dumnezei pe cari nu -i cunowteau, Dumnezei noi, veniyi de curknd, De cari nu se temuserq pqrinyii vowtri.

18

Ai pqrqsit Stknca cea care te -a nqscut, Wi ai uitat pe Dumnezeul, care te -a kntocmit.

19

Domnul a vqzut lucrul acesta, wi S`a mkniat, S`a supqrat pe fiii wi fiicele Lui.

20

El a zis: ,,Kmi voi ascunde Faya de ei, Wi voi vedea care le va fi sfkrwitul, Cqci sknt un neam stricat, Wknt niwte copii necredinciowi.

21

Mi-au kntqrktat gelozia prin ceea ce nu este Dumnezeu, M`au mkniat prin idolii lor deweryi; Wi Eu ki voi kntqrkta la gelozie printr`un popor care nu este un popor. Ki voi mknia printr`un neam fqrq pricepere.

22

Cqci focul mkniei Mele s`a aprins, Wi va arde pknq kn fundul locuinyei moryilor, Va nimici pqmkntul wi roadele lui, Va arde temeliile munyilor.

23

Voi kngrqmqdi toate nenorocirile peste ei, Kmi voi arunca toate sqgeyile kmpotriva lor.

24

Vor fi topiyi de foame, stinwi de friguri, Wi de boli cumplite; Voi trimete kn ei dinyii fiarelor sqlbatice Wi otrava werpilor.

25

Afarq, vor peri de sabie, Wi knlquntru, vor peri de groazq: Wi tknqrul wi fata, Wi copilul de ykyq ca wi bqtrknul.

26

Voiam sq zic: ,Ki voi lua cu o suflare`, Le voi wterge pomenirea dintre oameni!

27

Dar Mq tem de ocqrile vrqjmawului, Mq tem ca nu cumva vrqjmawii lor sq se amqgeascq, Wi sq zicq: ,Mknq noastrq cea puternicq, Wi nu Domnul a fqcut toate aceste lucruri`.

28

Ei nu sknt un neam care wi -a perdut bunul simy, Wi nu -i pricepere kn ei.

29

Dacq ar fi fost knyelepyi, ar knyelege, Wi s`ar gkndi la ce li se va kntkmpla.

30

Cum ar urmqri unul singur o mie din ei, Wi cum ar pune doi pe fugq zece mii, Dacq nu i-ar fi vkndut Stknca, Dacq nu i-ar fi vkndul Domnul?

31

Cqci stknca lor nu este ca Stknca noastrq, Vrqjmawii nowtri knwiwi sknt judecqtori kn aceastq privinyq.

32

Ci viya lor este din sadul Sodomei Wi din yinutul Gomorei; Strugurii lor sknt struguri otrqviyi, Bobiyele lor sknt amare;

33

Vinul lor este venin de werpi, Este otravq cumplitq de aspidq.

34

Oare nu este ascuns lucrul acesta la Mine, Pecetluit kn comorile Mele?

35

A Mea este rqsbunarea wi Eu voi rqsplqti, Cknd va kncepe sq le alunece piciorul! Cqci ziua nenorocirii lor este aproape, Wi ceea ce -i awteaptq nu va zqbovi.`` -

36

Domnul va judeca pe poporul Squ, Dar va avea milq de robii Sqi, Vqzknd cq puterea le este sleitq, Wi cq nu mai este nici rob nici slobod.

37

El va zice: ,,Unde sknt dumnezeii lor, Stknca aceea care le slujea de adqpost,

38

Dumnezeii aceia cari mkncau grqsimea jertfelor lor, Cari beau vinul jertfelor lor de bquturq? Sq se scoale, sq vq ajute, Wi sq vq ocroteascq!

39

Sq wtiyi dar cq Eu sknt Dumnezeu, Wi cq nu este alt dumnezeu afarq de Mine; Eu dau viayq wi Eu omor, Eu rqnesc wi Eu tqmqduiesc, Wi nimeni nu poate scoate pe cineva din mkna Mea.

40

Cqci Kmi ridic mkna spre cer, Wi zic: ,Ckt este de adevqrat cq trqiesc kn veci,

41

Atkt este de adevqrat cq atunci cknd voi ascuyi fulgerul sqbiei Mele, Wi voi pune mkna sq fac judecatq, Mq voi rqzbuna kmpotriva protivnicilor Mei, Wi voi pedepsi pe cei ce Mq urqsc;

42

Sabia Mea le va knghiyi carnea, Wi-Mi voi kmbqta sqgeyile de sknge, De skngele celor uciwi wi prinwi, Din capetele fruntawilor vrqjmawului.`

43

Neamuri, ckntayi laudele poporului Lui! Cqci Domnul rqzbunq skngele robilor Sqi, El Se rqzbunq kmpotriva protivnicilor Sqi, Wi face ispqwire pentru yara Lui, pentru poporul Lui.``

44

Moise a venit wi a rostit toate cuvintele ckntqrii acesteia kn faya poporului; Iosua, fiul lui Nun, era cu el.

45

Dupqce a isprqvit Moise de rostit toate cuvintele acestea knaintea kntregului Israel,

46

le -a zis: ,,Puneyi-vq la inimq toate cuvintele pe cari vq jur astqzi sq le porunciyi copiilor vowtri, ca sq pqzeascq wi sq kmplineascq toate cuvintele legii acesteia.

47

Cqci nu este un lucru fqrq knsemnqtate pentru voi; este viaya voastrq, wi prin aceasta vq veyi lungi zilele kn yara pe care o veyi lua kn stqpknire, dupqce veyi trece Iordanul.

48

Kn aceeaw zi, Domnul a vorbit lui Moise, wi a zis:

49

,Suie-te pe muntele acesta Abarim, pe muntele Nebo kn yara Moabului, kn faya Ierihonului; wi privewte yara Canaanului pe care o dau kn stqpknire copiilor lui Israel.

50

Tu vei muri pe muntele pe care te vei sui, wi vei fi adqugat la poporul tqu, dupq cum Aaron, fratele tqu, a murit pe muntele Hor wi a fost adqugat la poporul lui,

51

pentrucq ayi pqcqtuit kmpotriva Mea kn mijlocul copiilor lui Israel, lkngq apele Meriba, la Cades, kn pustia Yin, wi nu M`ayi sfinyit kn mijlocul copiilor lui Israel.

52

Tu vei vedea doar de departe yara dinaintea ta; dar nu vei intra kn yara pe cre o dau copiilor lui Israel.`

Deuteronomy 33


Deuteronomy Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 32

Deuteronomy

Return to Index

Chapter 33

1

Iatq binecuvkntarea cu care Moise, omul lui Dumnezeu, a binecuvkntat pe copiii lui Israel, knainte de moartea lui.

2

El a zis: ,Domnul a venit din Sinai, Wi a rqsqrit peste ei din Seir, A strqlucit din muntele Paran, Wi a iewit din mijlocul zecilor de mii de sfinyi, Avknd kn dreapta Lui focul legii.

3

Da, El iubewte popoarele; Toyi sfinyii sknt kn mkna Ta. Ei au stqtut la picioarele Tale, Au primit cuvintele Tale.

4

Moise ne -a dat legea, Mowtenirea adunqrii lui Iacov.

5

El era kmpqrat kn Israel, Cknd se adunau cqpeteniile poporului Wi seminyiile lui Israel.

6

Trqiascq Ruben wi sq nu moarq, Wi bqrbayii lui sq fie mulyi la numqr!`

7

Iatq ce a zis despre Iuda: ,Ascultq, Doamne, glasul lui Iuda, Wi adu -l la poporul lui. Puternice sq -i fie mknile, Wi sq -i fii kn ajutor kmpotriva vrqjmawilor lui!`

8

Despre Levi a zis: ,Tumim wi urim au fost kncredinyayi bqrbatului sfknt, Pe care l-ai ispitit la Masa, Wi cu care Te-ai certat la apele Meriba.`

9

Levi a zis despre tatql squ wi despre mama sa: ,Nu i-am vqzut!` Wi despre frayii lui: ,Nu vq cunosc!` Iar de copii n`a vrut sq mai wtie.`` Cqci ei pqzesc Cuvkntul Tqu, Wi yin legqmkntul Tqu;

10

Ei knvayq pe Iacov poruncile Tale, Wi pe Israel legea Ta; Ei pun tqmkie subt nqrile Tale, Wi ardere de tot pe altarul Tqu.

11

Binecuvinteazq tqria lui, Doamne! Primewte lucrarea mknilor lui! Frknge walele protivnicilor lui, Wi vrqjmawii lui sq nu se mai scoale!``

12

Despre Beniamin a zis: ,,El este prea iubitul Domnului, El va locui la adqpost lkngq Dknsul. Domnul kl va ocroti totdeauna, Wi se va odihni kntre umerii Lui.``

13

Despre Iosif a zis: ,,Yara lui va primi dela Domnul, ca semn de binecuvkntare, Cel mai bun dar al cerului, roua, Cele mai bune ape cari sknt jos,

14

Cele mai bune roade ale soarelui, Cele mai bune roade ale fiecqrei luni,

15

Cele mai bune roduri din munyii cei vechi, Cele mai bune roade de pe dealurile cele vecinice,

16

Cele mai bune roade ale pqmkntului wi din tot ce cuprinde el. Bunqvoinya Celui ce S`a arqtat kn rug Sq vinq peste capul lui Iosif, Pe crewtetul capului domnului frayilor lui!

17

El are frumuseya kntkiului nqscut al taurului; Coarnele lui sknt cum sknt coarnele bivolului; Cu ele va kmpunge pe toate popoarele, Pknq la marginile pqmkntului: Ele sknt zecile de mii ale lui Efraim, Ele sknt miile lui Manase.``

18

Despre Zabulon a zis: ,,Bucurq-te, Zabuloane, de alergqrile tale, Wi tu, Isahar, de corturile tale!

19

Ei vor chema popoarele pe munte; Acolo, vor aduce jertfe de dreptate, Cqci vor suge bogqyia mqrii, Wi comorile ascunse kn nisip.``

20

Despre Gad a zis: ,,Binecuvkntat sq fie cine lqrgewte pe Gad: Gad se odihnewte ca un leu, wi sfkwie la braye wi capete.

21

El a ales cea dintki parte a yqrii, Cqci acolo stq ascunsq mowtenirea legiuitorului; El a mers cu fruntawii poporului, A adus la kndeplinire dreptatea Domnului, Wi poruncile Lui fayq de Israel.``

22

Despre Dan a zis: ,,Dan este un pui de leu, Care s`aruncq din Basan.``

23

Despre Neftali a zis: ,,Neftali, sqtul de bunqvoinyq, Wi coplewit cu binecuvkntqri dela Domnul, Ia kn stqpknire partea de apus wi miazqzi!``

24

Despre Awer a zis: ,,Binecuvkntat sq fie Awer kntre copiii lui Israel! Plqcut sq fie frayilor lui, Wi sq-wi moaie piciorul kn untdelemn!

25

Zqvoarele tale sq fie de fer wi de aramq, Wi puterea ta sq yinq ckt zilele tale!``

26

Nimeni nu este ca Dumnezeul lui Israel, El trece pe ceruri ca sq-yi vinq kn ajutor, Trece cu mqreyie pe nori.

27

Dumnezeul cel vecinic este un loc de adqpost, Wi subt brayele Lui cele vecinice este un loc de scqpare. El a izgonit pe vrqjmaw dinaintea ta, Wi a zis: ,,Nimicewte -l.``

28

Israel este fqrq fricq kn locuinya lui, Isvorul lui Iacov este deoparte Kntr`o yarq plinq de grku wi de must, Wi cerul lui picurq roua.

29

Ferice de tine, Israele! Cine este ca tine, Un popor mkntuit de Domnul, Scutul care kyi dq ajutor, Wi sabia care te face slqvit? Vrqjmawii tqi vor face pe prietenii knaintea ta, Wi tu vei cqlca peste knqlyimile lor.``

Deuteronomy 34


Deuteronomy Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 33

Deuteronomy

Return to Index

Chapter 34

1

Moise s`a suit din ckmpia Moabului pe muntele Nebo, pe vkrful muntelui Pisga, kn faya Ierihonului. Wi Domnul i -a arqtat toatq yara: dela Galaad pknq la Dan,

2

tot yinutul lui Neftali, yara lui Efraim wi Manase, toatq yara lui Iuda pknq la marea de apus,

3

partea de miazq-zi, kmprejurimile Iordanului, valea Ierihonului, cetatea finicilor, pknq la Yoar.

4

Domnul i -a zis: ,,Aceasta este yara pe care am jurat cq o voi da lui Avraam, lui Isaac wi lui Iacov, zicknd: ,O voi da seminyei tale.` Yi-am arqtat ca s`o vezi cu ochii tqi; dar nu vei intra kn ea.``

5

Moise, robul Domnului, a murit acolo, kn yara Moabului, dupq porunca Domnului.

6

Wi Domnul l -a kngropat kn vale, kn yara Moabului, fayq kn fayq cu Bet-Peor. Nimeni nu i -a cunoscut mormkntul pknq kn ziua de azi.

7

Moise era kn vkrstq de o sutq douqzeci de ani cknd a murit; vederea nu -i slqbise, wi puterea nu -i trecuse.

8

Copiii lui Israel au plkns pe Moise treizeci de zile, kn ckmpia Moabului; wi zilele acelea de plkns wi de jale pentru Moise s`au sfkrwit.

9

Iosua, fiul lui Nun, era plin de duhul knyelepciunii, cqci Moise kwi pusese mknile peste el. Copiii lui Israel au ascultat de el, wi au fqcut potrivit cu poruncile pe cari le dqduse lui Moise Domnul.

10

Kn Israel nu s`a mai ridicat prooroc ca Moise, pe care Domnul sq -l fi cunoscut fayq kn fayq.

11

Niciunul nu poate fi pus alqturi de el, kn ce privewte toate semnele wi minunile pe cari a trimes Dumnezeu sq le facq kn yara Egiptului kmpotriva lui Faraon, kmpotriva supuwilor lui wi kmpotriva kntregei yqri,

12

wi kn ce privewte toate semnele knfricowqtoare pe cari le -a fqcut Moise cu mknq tare knaintea kntregului Israel

Joshua 1


Joshua Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Deuteronomy 34

Joshua

Return to Index

Chapter 1

1

Dupq moartea lui Moise, robul Domnului, Domnul a zis lui Iosua, fiul lui Nun, slujitorul lui Moise:

2

,,Robul Meu Moise a murit: acum, scoalq-te, treci Iordanul acesta, tu wi tot poporul acesta, wi intrayi kn yara pe care o dau copiilor lui Israel.

3

Orice loc pe care -l va cqlca talpa piciorului vostru, vi -l dau, cum am spus lui Moise.

4

Yinutul vostru se va kntinde dela pustie wi Liban pknq la rkul cel mare, rkul Eufrat, toatq yara Hetiyilor, wi pknq la marea cea mare, spre apusul soarelui.

5

Nimeni nu va putea sq stea kmpotriva ta, ckt vei trqi. Eu voi fi cu tine, cum am fost cu Moise; nu te voi lqsa, nici nu te voi pqrqsi.

6

Kntqrewte-te wi kmbqrbqteazq-te, cqci tu vei da kn stqpknire poporului acestuia yara pe care am jurat pqrinyilor lor cq le -o voi da.

7

Kntqrewte-te numai, wi kmbqrbqteazq-te, lucrknd cu credinciowie dupq toatq legea pe care yi -a dat -o robul Meu Moise; nu te abate dela ea nici la dreapta nici la stknga, ca sq isbutewti kn tot ce vei face.

8

Cartea aceasta a legii sq nu se depqrteze de gura ta; cugetq asupra ei zi wi noapte, cqutknd sq faci tot ce este scris kn ea; cqci atunci vei izbkndi kn toate lucrqrile tale, wi atunci vei lucra cu knyelepciune.

9

Nu yi-am dat Eu oare porunca aceasta: ,Kntqrewte-te wi kmbqrbqteazq-te? Nu te knspqimknta wi nu te kngrozi, cqci Domnul, Dumnezeul tqu, este cu tine kn tot ce vei face.``

10

Iosua a dat cqpeteniilor owtirii poporului urmqtoarea poruncq:

11

,,Treceyi prin tabqrq, wi iatq ce sq porunciyi poporului: ,Pregqtiyi-vq merinde, cqci peste trei zile veyi trece Iordanul acesta ca sq mergeyi sq cuceriyi yara, pe care v`o dq kn stqpknire Domnul, Dumnezeul vostru.``

12

Iosua a zis Rubeniyilor, Gadiyilor wi jumqtqyii din seminyia lui Manase:

13

,,Aduceyi-vq aminte ce v`a poruncit Moise, robul Domnului, cknd a zis: ,Domnul, Dumnezeul vostru, v`a dat odihnq, wi v`a dat yara aceasta.

14

Nevestele voastre, pruncii vowtri wi vitele voastre sq rqmknq kn yara pe care v`a dat -o Moise dincoace de Iordan; dar voi toyi bqrbayii voinici, sq treceyi knarmayi knaintea frayilor vowtri, wi sq -i ajutayi,

15

pknq ce Domnul va da odihnq frayilor vowtri ca wi vouq, wi pknq ce vor fi wi ei kn stqpknirea yqrii pe care le -o dq Domnul, Dumnezeul vostru. Apoi sq vq kntoarceyi sq stqpkniyi yara care este mowia voastrq, wi pe care v`a dat -o Moise, robul Domnului, dincoace de Iordan, spre rqsqritul soarelui.``

16

Ei au rqspuns lui Iosua, wi au zis: ,,Vom face tot ce ne-ai poruncit, wi ne vom duce ori unde ne vei trimete.

17

Te vom asculta kn totul, cum am ascultat pe Moise. Numai Domnul, Dumnezeul tqu, sq fie cu tine, cum a fost cu Moise!

18

Orice om care se va rqzvrqti kmpotriva poruncii tale, wi care nu va asculta de tot ce -i vei porunci, sq fie pedepsit cu moartea! Kntqrewte-te numai, wi kmbqrbqteazq-te!``

Joshua 2


Joshua Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 1

Joshua

Return to Index

Chapter 2

1

Iosua, fiul lui Nun, a trimes kn ascuns din Sitim doi oameni, ca iscoade, zickndu-le: ,,Duceyi-vq de cercetayi yara, wi mai ales Ierihonul.`` Cei doi oameni au plecat, wi au ajuns kn casa unei curve, care se chema Rahav, wi s`au culcat acolo.

2

S`a dat de wtire kmpqratului din Ierihon, wi i-au spus: ,,Iatq cq niwte oameni dintre copiii lui Israel au venit aici, astq noapte, ca sq iscodeascq yara.``

3

Kmpqratul Ierihonului a trimes la Rahav sq -i spunq: ,,Scoate afarq pe bqrbayii cari au venit la tine, wi cari au intrat kn casa ta; cqci au venit sq iscodeascq yara.``

4

Femeia a luat pe cei doi bqrbayi, wi i -a ascuns; wi a zis: ,,Este adevqrat cq bqrbayii acewtia au venit la mine, dar nu wtiam de unde sknt;

5

wi, fiindcq poarta a trebuit sq se knchidq noaptea, bqrbayii acewtia au iewit afarq; nu wtiu unde s`au dus: grqbiyi-vq de -i urmqriyi, wi -i veyi ajunge.``

6

Ea ki suise pe acoperiw, wi -i ascunsese subt niwte mqnunchiuri de in, pe care -l kntinsese pe acoperiw.

7

Oamenii aceia i-au urmqrit pe drumul care duce la vadul Iordanului, wi dupq ce au iewit ei, s`a knchis poarta.

8

Knainte de a se culca iscoadele, Rahav s`a suit la ei pe acoperiw,

9

wi le -a zis: ,,Wtiu cq Domnul v`a dat yara aceasta, cqci ne -a apucat groaza de voi, wi toyi locuitorii yqrii tremurq knaintea voastrq.

10

Fiindcq am auzit cum, la iewirea voastrq din Egipt, Domnul a secat knaintea voastrq apele mqrii Rowii, wi am auzit ce ayi fqcut celor doi kmpqrayi ai Amoriyilor dincolo de Iordan, lui Sihon wi Og, pe cari i-ayi nimicit cu desqvkrwire.

11

De cknd am auzit lucrul acesta, ni s`a tqiat inima, wi toyi ne-am pierdut nqdejdea knaintea voastrq; cqci Domnul, Dumnezeul vostru, este Dumnezeu sus kn ceruri wi jos pe pqmknt.

12

Wi acum, vq rog, jurayi-mi pe Domnul cq veyi avea fayq de casa tatqlui meu aceeaw bunqvoinyq pe care am avut -o eu fayq de voi. Dayi-mi un semn de kncredinyare

13

cq veyi lqsa cu viayq pe tatql meu, pe mama mea, pe frayii mei, pe surorile mele, wi pe toyi ai lor, wi cq ne veyi scqpa dela moarte.``

14

Bqrbayii aceia i-au rqspuns: ,,Skntem gata sq murim pentru voi, dacq nu ne dayi pe fayq; wi cknd Domnul ne va da yara aceasta, ne vom purta cu tine cu bunqvoinyq wi credinciowie.``

15

Ea i -a pogorkt cu o funie pe fereastrq, cqci casa kn care locuia era lkngq zidul cetqyii.

16

Wi le -a zis: ,,Duceyi-vq spre munte, ca sq nu vq kntklneascq ceice vq urmqresc; ascundeyi-vq acolo trei zile, pknq se vor kntoarce; dupq aceea, sq vq vedeyi de drum.``

17

Bqrbayii aceia i-au zis: ,,Iatq cum vom fi deslegayi de jurqmkntul pe care ne-ai pus sq -l facem.

18

La intrarea noastrq kn yarq, leagq funia aceasta de fir cqrmiziu la fereastra prin care ne-ai pogorkt, wi strknge la tine kn casq pe tatql tqu, pe mama ta, pe frayii tqi, wi pe toatq familia tatqlui tqu.

19

Dacq vreunul din ei va iewi pe poarta casei tale, ca sq meargq afarq pe uliyq, skngele lui va cqdea asupra capului lui, wi noi vom fi nevinovayi: dar dacq va pune cineva mkna pe vreunul din ceice vor fi cu tine kn casq, skngele lui va cqdea asupra capului nostru.

20

Wi dacq ne vei da pe fayq, vom fi deslegayi de jurqmkntul pe care ne-ai pus sq -l facem.``

21

Ea a rqspuns: ,,Fie dupq cuvintele voastre.`` Wi -a luat rqmas bun dela ei, wi ei au plecat. Ea a legat funia cqrmizie la fereastrq.

22

Ei au plecat, wi au ajuns la munte, unde au rqmas trei zile, pknq s`au kntors cei cari -i urmqreau. Cei care -i urmqreau i-au cqutat pe tot drumul, dar nu i-au gqsit.

23

Cei doi oameni s`au kntors, s`au pogorkt din munte, wi au trecut Iordanul. Au venit la Iosua, fiul lui Nun, wi i-au istorisit tot ce li se kntkmplase.

24

Ei au zis lui Iosua: ,,Cu adevqrat, Domnul a dat toatq yara kn mknile noastre, wi toyi locuitorii yqrii tremurq knaintea noastrq.``

Joshua 3


Joshua Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 2

Joshua

Return to Index

Chapter 3

1

Iosua, sculkndu-se disdedimineayq, a pornit din Sitim cu toyi copiii lui Israel. Au ajuns la Iordan; wi au rqmas acolo peste noapte, knainte de a trece.

2

Dupq trei zile, cqpeteniile oastei au trecut prin tabqrq,

3

wi au dat poporului urmqtoarea poruncq: ,,Cknd veyi vedea chivotul legqmkntului Domnului, Dumnezeului vostru, dus de preoyi, cari sknt din neamul Leviyilor, sq plecayi din locul kn care sknteyi, wi sq porniyi dupq el.

4

Dar kntre voi wi el sq fie o depqrtare de aproape douq mii de coyi: sq nu vq apropiayi de el. El vq va arqta drumul pe care trebuie sq -l urmayi, cqci n`ayi mai trecut pe drumul acesta.``

5

Iosua a zis poporului: ,,Sfinyiyi-vq, cqci mkne Domnul va face lucruri minunate kn mijlocul vostru.``

6

Wi Iosua a zis preoyilor: ,,Luayi chivotul legqmkntului, wi treceyi knaintea poporului.`` Ei au luat chivotul legqmkntului, wi au pornit knaintea poporului.

7

Domnul a zis lui Iosua: ,,Astqzi, voi kncepe sq te knaly knaintea kntregului Israel, ca sq wtie cq voi fi cu tine cum am fost cu Moise.

8

Sq dai urmqtoarea poruncq preoyilor cari duc chivotul legqmkntului: ,Cknd veyi ajunge la marginea apelor Iordanului, sq vq opriyi kn Iordan.``

9

Iosua a zis copiilor lui Israel: ,,Apropiayi-vq, wi ascultayi cuvintele Domnului, Dumnezeului vostru.``

10

Iosua a zis: ,,Prin aceasta veyi cunoawte cq Dumnezeul cel viu este kn mijlocul vostru, wi cq va izgoni dinaintea voastrq pe Cananiyi, pe Hetiyi, pe Heviyi, pe Fereziyi, pe Ghirgasiyi, pe Amoriyi wi pe Iebusiyi:

11

Iatq, chivotul legqmkntului Domnului kntregului pqmknt va trece knaintea voastrq kn Iordan.

12

Acum, luayi doisprezece bqrbayi din seminyiile lui Israel, ckte un bqrbat de fiecare seminyie.

13

Wi de kndatq ce preoyii cari duc chivotul Domnului, Dumnezeului kntregului pqmknt, vor pune talpa piciorului kn apele Iordanului, apele Iordanului se vor despica kn douq, wi anume ape cari se pogoarq din sus, se vor opri grqmadq.``

14

Poporul a iewit din corturi, ca sq treacq Iordanul, wi preoyii cari duceau chivotul legqmkntului au pornit knaintea poporului.

15

Cknd preoyii, cari duceau chivotul, au ajuns la Iordan, wi cknd li s`au muiat picioarele kn marginea apei, -cqci Iordanul se varsq peste toate malurile lui kn tot timpul seceriwului,

16

-apele cari se pogoarq din sus s`au oprit, wi s`au knqlyat grqmadq, la o foarte mare depqrtare de lkngq cetatea Adam, care este lkngq Yartan; iar cele ce se pogorau spre marea ckmpiei, care este marea Sqratq, s`au scurs de tot. Poporul a trecut kn faya Ierihonului.

17

Preoyii cari duceau chivotul legqmkntului Domnului s`au oprit pe uscat, kn mijlocul Iordanului, kn timp ce tot Israelul trecea pe uscat, pknq a isprqvit tot poporul de trecut Iordanul.

Joshua 4


Joshua Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 3

Joshua

Return to Index

Chapter 4

1

Dupqce a isprqvit tot poporul de trecut Iordanul, Domnul a zis lui Iosua:

2

,,Ia doisprezece bqrbayi din popor, ckte un bqrbat din fiecare seminyie.

3

Dq-le porunca urmqtoare: ,Luayi de aici, din mijlocul Iordanului, din locul unde s`au oprit preoyii, douqsprezece pietre, pe cari sq le duceyi cu voi, wi sq le puneyi kn locul unde veyi petrece noaptea aceasta.``

4

Iosua a chemat pe cei doisprezece bqrbayi, pe cari i -a ales dintre copiii lui Israel, ckte un bqrbat de fiecare seminyie.

5

Wi le -a zis: ,,Treceyi knaintea chivotului Domnului, Dumnezeului vostru, kn mijlocul Iordanului, wi fiecare din voi sq ia o piatrq pe umqr, dupq numqrul seminyiilor copiilor lui Israel,

6

pentru ca acesta sq fie un semn de aducere aminte kn mijlocul vostru. Cknd vor kntreba copiii vowtri kntr`o zi: ,Ce knsemneazq pietrele acestea pentru voi?`

7

sq le spuneyi: ,Apele Iordanului s`au despicat kn douq knaintea chivotului legqmkntului Domnului; cknd a trecut chivotul Iordanul, apele Iordanului s`au despicat kn douq, wi pietrele acestea sq fie totdeauna o aducere aminte pentru copiii lui Israel.``

8

Copiii lui Israel au fqcut awa cum le poruncise Iosua. Au luat douqsprezece pietre din mijlocul Iordanului, cum spusese lui Iosua Domnul, dupq numqrul seminyiilor copiilor lui Israel, le-au luat cu ei, wi le-au pus kn locul unde aveau sq rqmknq peste noapte.

9

Iosua a ridicat wi el douqsprezece pietre kn mijlocul Iordanului, kn locul unde se opriserq picioarele preoyilor cari duceau chivotul legqmkntului; wi ele au rqmas acolo pknq kn ziua de azi.

10

Preoyii cari duceau chivotul au stqtut kn mijlocul Iordanului pknq la deplina kmplinire a celor ce poruncise lui Iosua Domnul sq spunq poporului, potrivit cu tot ce poruncise Moise lui Iosua. Wi poporul s`a grqbit sq treacq.

11

Dupq ce a isprqvit de trecut tot poporul, chivotul Domnului wi preoyii au trecut knaintea poporului.

12

Fiii lui Ruben, fiii lui Gad, wi jumqtate din seminyia lui Manase, au trecut knarmayi knaintea copiilor lui Israel, cum le spusese Moise.

13

Aproape patruzeci de mii de bqrbayi, pregqtiyi de rqzboi, au trecut gata de luptq knaintea Domnului kn ckmpia Ierihonului.

14

Kn ziua aceea, Domnul a knqlyat pe Iosua knaintea kntregului Israel; wi s`au temut de el, cum se temuserq de Moise, kn toate zilele vieyii lui.

15

Domnul a zis lui Iosua:

16

,,Poruncewte preoyilor cari duc chivotul mqrturiei, sq iasq din Iordan.``

17

Wi Iosua a poruncit preoyilor: ,,Iewiyi din Iordan.``

18

Cknd au iewit preoyii, cari duceau chivotul legqmkntului Domnului, din mijlocul Iordanului, wi cknd au cqlcat cu talpa picioarelor pe uscat, apele Iordanului s`au kntors la locul lor, wi s`au revqrsat ca mai knainte peste toate malurile lui.

19

Poporul a iewit din Iordan kn ziua a zecea a lunii kntki, wi a tqbqrkt la Ghilgal, la marginea de rqsqrit a Ierihonului.

20

Iosua a ridicat la Ghilgal cele douqsprezece pietre pe cari le luaserq din Iordan.

21

El a zis copiilor lui Israel: ,,Cknd vor kntreba copiii vowtri kntr`o zi pe pqrinyii lor: ,Ce knsemneazq pietrele acestea?`

22

sq knvqyayi pe copiii vowtri, wi sq le spuneyi: ,Israel a trecut Iordanul acesta pe uscat.

23

Cqci Domnul, Dumnezeul vostru, a secat knaintea voastrq apele Iordanului pknq ce ayi trecut, dupq cum fqcuse Domnul, Dumnezeul vostru, la Marea Rowie, pe care a secat -o knaintea noastrq pknq am trecut,

24

pentru ca toate popoarele pqmkntului sq wtie cq mkna Domnului este puternicq, wi sq vq temeyi totdeauna de Domnul, Dumnezeul vostru.``

Joshua 5


Joshua Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 4

Joshua

Return to Index

Chapter 5

1

Cknd au auzit toyi kmpqrayii Amoriyilor dela apusul Iordanului, wi toyi kmpqrayii Cananiyilor de lkngq mare cq Domnul secase apele Iordanului knaintea copiilor lui Israel pknq am trecut, li s`a tqiat inima wi au rqmas kngroziyi knaintea copiilor lui Israel.

2

Kn vremea aceea, Domnul a zis lui Iosua: ,,Fq-yi niwte cuyite de piatrq, wi taie kmprejur pe copiii lui Israel, a doua oarq.``

3

Iosua wi -a fqcut niwte cuyite de piatrq wi a tqiat kmprejur pe copiii lui Israel pe dealul Aralot.

4

Iatq pricina pentru care i -a tqiat Iosua kmprejur. Tot poporul iewit din Egipt, bqrbayii, toyi oamenii de luptq muriserq kn pustie, pe drum, dupq iewirea lor din Egipt.

5

Tot poporul acela iewit din Egipt era tqiat kmprejur; dar tot poporul nqscut kn pustie, pe drum, dupq iewirea din Egipt, nu fusese tqiat kmprejur.

6

Cqci copiii lui Israel umblaserq patruzeci de ani prin pustie pknq la nimicirea kntregului neam de oameni de rqzboi cari iewiserq din Egipt wi cari nu ascultaserq de glasul Domnului. Domnul le -a jurat cq nu -i va lqsa sq vadq yara pe care jurase pqrinyilor lor cq ne -o va da, yarq kn care curge lapte wi miere.

7

Kn locul lor a ridicat pe copiii lor; wi Iosua i -a tqiat kmprejur, cqci erau netqiayi kmprejur, pentrucq nu -i tqiaserq kmprejur pe drum.

8

Dupq ce a isprqvit de tqiat kmprejur pe tot poporul, au rqmas pe loc kn tabqrq pknq la vindecare.

9

Domnul a zis lui Iosua: ,,Astqzi, am ridicat ocara Egiptului de deasupra voastrq.`` Wi locului aceluia i-au pus numele Ghilgal (Prqvqlire) pknq kn ziua de azi.

10

Copiii lui Israel au tqbqrkt la Ghilgal; wi au prqznuit Pawtele kn a patrusprezecea zi a lunii, spre searq, kn ckmpia Ierihonului.

11

A doua zi de Pawte au mkncat din grkul yqrii, azimi wi boabe prqjite; chiar kn ziua aceea au mkncat.

12

Mana a kncetat a doua zi de Pawte, cknd au mkncat din grkul yqrii. Copiii lui Israel n`au mai avut manq, ci au mkncat din roadele yqrii Canaanului kn anul acela.

13

Pe cknd Iosua era lkngq Ierihon, a ridicat ochii, wi s`a uitat. Wi iatq un om stqtea kn picioare knaintea lui, cu sabia scoasq din teacq kn mknq. Iosua s`a dus spre el, wi i -a zis: ,,Ewti dintre ai nowtri sau dintre vrqjmawii nowtri?``

14

El a rqspuns: ,,Nu, ci Eu sknt Cqpetenia owtirii Domnului, wi acum am venit.`` Iosua s`a aruncat cu faya la pqmknt, s`a knchinat, wi I -a zis: ,,Ce spune Domnul meu robului Squ?``

15

Wi Cqpetenia owtirii Domnului a zis lui Iosua: ,,Scoate-yi kncqlyqmintele din picioare, cqci locul pe care stai este sfknt.`` Wi Iosua a fqcut awa.

Joshua 6


Joshua Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 5

Joshua

Return to Index

Chapter 6

1

Ierihonul era knchis wi kntqrit de teama copiilor lui Israel. Nimeni nu iewea din el wi nimeni nu intra kn el.

2

Domnul a zis lui Iosua: ,,Iatq, dau kn mknile tale Ierihonul wi pe kmpqratul lui, pe vitejii lui ostawi.

3

Knconjurayi cetatea, voi toyi bqrbayii de rqzboi, dknd ocol cetqyii odatq. Awa sq faci wase zile.

4

Wapte preoyi sq poarte knaintea chivotului wapte trkmbiye de corn de berbece; kn ziua a waptea, sq knconjurayi cetatea de wapte ori, wi preoyii sq sune din trkmbiye.

5

Cknd vor suna lung din cornul de berbece, wi cknd veyi auzi sunetul trkmbiyei, tot poporul sq scoatq mari strigqte. Atunci zidul cetqyii se va prqbuwi, wi poporul sq se suie, fiecare drept knainte.``

6

Iosua, fiul lui Nun, a chemat pe preoyi, wi le -a zis: ,,Luayi chivotul legqmkntului, wi wapte preoyi sq poarte cele wapte trkmbiye de corn de berbece knaintea chivotului Domnului.``

7

Wi a zis poporului: ,,Porniyi, knconjurayi cetatea, wi bqrbayii knarmayi sq treacq knaintea chivotului Domnului.``

8

Dupqce a vorbit Iosua poporului, cei wapte preoyi cari purtau knaintea Domnului cele wapte trkmbiye de corn de berbece au pornit wi au sunat din trkmbiye. Chivotul legqmkntului Domnului mergea kn urma lor.

9

Bqrbayii knarmayi mergeau knaintea preoyilor, cari sunau din trkmbiye, wi coada owtirii mergea dupq chivot; kn timpul mersului, preoyii sunau din trkmbiye.

10

Iosua dqduse porunca aceasta poporului: ,,Voi sq nu strigayi, sq nu vi se audq glasul, wi sq nu vq iasq o vorbq din gurq, pknq kn ziua cknd vq voi spune: ,Strigayi!` Atunci sq strigayi.``

11

Chivotului Domnului a knconjurat cetatea, wi i -a dat ocol odatq; apoi au intrat kn tabqrq, wi au rqmas kn tabqrq peste noapte.

12

Iosua s`a sculat cu noaptea`n cap, wi preoyii au luat chivotul Domnului.

13

Cei wapte preoyi, cari purtau cele wapte trkmbiye de corn de berbece knaintea chivotului Domnului, au pornit wi au sunat din trkmbiye. Bqrbayii knarmayi mergeau knaintea lor, wi coada owtirii venea dupq chivotul Domnului; kn timpul mersului, preoyii sunau din trkmbiye.

14

Au knconjurat cetatea odatq, a doua zi; apoi s`au kntors kn tabqrq. Au fqcut acelaw lucru timp de wase zile.

15

Kn ziua a waptea, s`au sculat kn zorii zilei, wi au knconjurat kn acelaw fel cetatea de wapte ori; aceasta a fost singura zi cknd au knconjurat cetatea de wapte ori.

16

A waptea oarq, pe cknd preoyii sunau din trkmbiye, Iosua a zis poporului: ,,Strigayi, cqci Domnul v`a dat cetatea kn mknq!

17

Cetatea sq fie datq Domnului spre nimicire, ea wi tot ce se aflq kn ea; dar sq lqsayi cu viayq pe curva Rahav wi pe toyi cei ce vor fi cu ea kn casq, pentrucq a ascuns pe solii pe cari -i trimeseserqm noi.

18

Feriyi-vq numai de ceeace va fi dat spre nimicire; cqci dacq veyi lua ceva din ceeace va fi dat spre nimicire, veyi face ca tabqra lui Israel sq fie datq spre nimicire wi o veyi nenoroci.

19

Tot argintul wi tot aurul, toate lucrurile de aramq wi de fer, sq fie knchinate Domnului, wi sq intre kn vistieria Domnului.``

20

Poporul a scos strigqte, wi preoyii au sunat din trkmbiye. Cknd a auzit poporul sunetul trkmbiyei, a strigat tare, wi zidul s`a prqbuwit; poporul s`a suit kn cetate, fiecare drept knainte. Au pus mkna pe cetate,

21

wi au nimicit -o cu desqvkrwire, trecknd prin ascuyiwul sqbiei tot ce era kn cetate, bqrbayi wi femei, copii wi bqtrkni, pknq la boi, oi wi mqgari.

22

Iosua a zis celor doi bqrbayi cari iscodiserq yara: ,,Intrayi kn casa curvei, wi scoateyi din ea pe femeia aceea wi pe toyi ai ei, cum i-ayi jurat.``

23

Tinerii, iscoadele, au intrat wi au scos pe Rahav, pe tatql ei, pe mama ei, pe frayii ei, wi pe toyi ai ei; au scos afarq pe toyi cei din familia ei, wi i-au awezat afarq din tabqra lui Israel.

24

Cetatea au ars -o kmpreunq cu tot ce se afla kn ea; numai argintul, aurul, wi toate lucrurile de aramq wi de fier le-au pus kn vistieria casei Domnului.

25

Iosua a lqsat cu viayq pe curva Rahav, casa tatqlui ei, wi pe toyi ai ei; ea a locuit kn mijlocul lui Israel pknq kn ziua de azi, pentrucq ascunsese solii, pe cari -i trimesese Iosua sq iscodeascq Ierihonul.

26

Atunci a jurat Iosua, wi a zis: ,,Blestemat sq fie knaintea Domnului omul care se va scula sq zideascq din nou cetatea aceasta a Ierihonului! Cu preyul kntkiului squ nqscut ki va pune temeliile wi cu preyul celui mai tknqr fiu al lui ki va aweza poryile!``

27

Domnul a fost cu Iosua, wi i s`a dus vestea kn toatq yara.

Joshua 7


Joshua Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 6

Joshua

Return to Index

Chapter 7

1

Copiii lui Israel au pqcqtuit cu privire la lucrurile date spre nimicire. Acan, fiul lui Carmi, fiul lui Zabdi, fiul lui Zerah, din seminyia lui Iuda, a luat din lucrurile date spre nimicire. Wi Domnul S`a aprins de mknie kmpotriva copiilor lui Israel.

2

Iosua a trimes din Ierihon niwte bqrbayi la Ai, care este lkngq Bet-Aven, la rqsqrit de Betel. Wi le -a zis: ,,Suiyi-vq, wi iscodiyi yara.`` Wi oamenii aceia s`au suit, wi au iscodit cetatea Ai.

3

S`au kntors la Iosua, wi i-au spus: ,,Degeaba mai faci sq mai meargq tot poporul; douq sau trei mii de oameni vor ajunge ca sq bayi cetatea Ai; nu osteni tot poporul; cqci oamenii aceia sknt puyin la numqr.``

4

Aproape trei mii de oameni au pornit, dar au luat -o la fugq dinaintea oamenilor din Ai.

5

Oamenii din Ai le-au omorkt aproape treizeci wi wase de oameni; i-au urmqrit dela poartq pknq la Webarim, wi i-au bqtut la vale. Poporul a rqmas kncremenit wi cu inima moale ca apa.

6

Iosua wi -a sfkwiat hainele, wi s`a aruncat cu faya la pqmknt pknq seara knaintea chivotului Domnului, el wi bqtrknii lui Israel, wi wi-au presqrat capul cu yqrknq.

7

Iosua a zis: ,,Ah! Doamne Dumnezeule, pentruce ai trecut pe poporul acesta Iordanul, ca sq ne dai kn mknile Amoriyilor wi sq ne prqpqdewti? De am fi wtiut sq rqmknem de cealaltq parte a Iordanului!

8

Dar Doamne, ce voi zice, dupq ce Israel a dat dosul knaintea vrqjmawilor lui?

9

Cananiyii wi toyi locuitorii yqrii vor afla; ne vor knconjura, wi ne vor wterge numele de pe pqmknt. Wi ce vei face Tu Numelui Tqu celui mare?``

10

Domnul a zis lui Iosua: ,,Scoalq-te! Pentruce stai culcat astfel pe faya ta?

11

Israel a pqcqtuit; au cqlcat legqmkntul Meu pe care li l-am dat, au luat din lucrurile date spre nimicire, le-au furat wi au minyit, wi le-au ascuns printre lucrurile lor.

12

De aceea copiii lui Israel nu pot sq yinq piept vrqjmawilor lor: vor da dosul kn faya vrqjmawilor lor, cqci sknt dayi spre nimicire; Eu nu voi mai fi cu voi, dacq nu nimiciyi ce este dat spre nimicire din mijlocul vostru.

13

Scoalq-te, sfinyewte poporul. Spune-le: ,Sfinyiyi-vq pentru mkne. Cqci awa zice Domnul, Dumnezeul lui Israel: ,Kn mijlocul tqu este un lucru dat spre nimicire, Israele; nu vei putea sq yii piept vrqjmawilor tqi, pknq nu veyi scoate lucrul dat spre nimicire din mijlocul vostru.

14

Sq vq apropiayi mkne dimineayq dupq seminyiile voastre; wi seminyia pe care o va arqta Domnul prin soryi se va apropia pe familii, wi familia pe care o va arqta Domnul prin soryi se va apropia pe case, wi casa pe care o va arqta Domnul prin soryi se va apropia pe bqrbayi.

15

Cine va fi arqtat prin soryi cq a luat din ce era dat spre nimicire, va fi ars kn foc, el wi tot ce este al lui, pentrucq a cqlcat legqmkntul Domnului wi a fqcut o miwelie kn Israel.``

16

Iosua s`a sculat disdedimineayq, wi a apropiat pe Israel, dupq seminyiile lui, wi a fost arqtatq prin soryi seminyia lui Iuda.

17

A apropiat familiile lui Iuda, wi a fost arqtatq prin soryi familia lui Zerah. A apropiat familia lui Zerah pe case, wi a fost arqtatq prin soryi casa lui Zabdi.

18

A apropiat casa lui Zabdi pe bqrbayi, wi a fost arqtat prin soryi Acan, fiul lui Carmi, fiul lui Zabdi, fiul lui Zerah, din seminyia lui Iuda.

19

Iosua a zis lui Acan: ,,Fiule, dq slavq Domnului, Dumnezeului lui Israel, mqrturisewte wi spune-mi ce ai fqcut, nu-mi ascunde nimic``.

20

Acan a rqspuns lui Iosua, wi a zis: ,,Este adevqrat cq am pqcqtuit kmpotriva Domnului, Dumnezeului lui Israel, wi iatq ce am fqcut.

21

Am vqzut kn pradq o manta frumoasq de Winear, douq sute de sicli de argint, wi o placq de aur kn greutate de cincizeci de sicli; le-am poftit, wi le-am luat; iatq, sknt ascunse kn pqmknt kn mijlocul cortului meu, wi argintul este pus subt ele``.

22

Iosua a trimes niwte oameni, cari au alergat kn cort; wi iatq cq lucurile erau ascunse kn cortul lui Acan, wi argintul era subt ele.

23

Le-au luat din mijlocul cortului, le-au adus lui Iosua wi tuturor copiilor lui Israel, wi le-au pus knaintea Domnului.

24

Iosua wi tot Israelul kmpreunq cu el au luat pe Acan, fiul lui Zerah, argintul, mantaua, placa de aur, pe fiii wi fiicele lui Acan, boii lui, mqgarii, oile, cortul lui wi tot ce era al lui; wi i-au suit kn valea Acor.

25

Iosua a zis: ,,Pentruce ne-ai nenorocit? Wi pe tine te va nenoroci Domnul azi``. Wi tot Israelul i -a ucis cu pietre. I-au ars kn foc, i-au ucis cu pietre,

26

wi au ridicat peste Acan un morman mare de pietre, care se vede pknq kn ziua de azi. Wi Domnul S`a kntors din iuyimea mkniei Lui. Din pricina acestei kntkmplqri s`a dat pknq kn ziua de azi locului aceluia numele de valea Acor (Turburare).

Joshua 8


Joshua Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 7

Joshua

Return to Index

Chapter 8

1

Domnul a zis lui Iosua: ,,Nu te teme, wi nu te spqimknta! Ia cu tine pe toyi oamenii de rqzboi, scoalq-te, suie-te kmpotriva cetqyii Ai. Iatq cq kyi dau kn mknile tale pe kmpqratul din Ai wi pe poporul lui, cetatea lui wi yara lui.

2

Sq faci cetqyii Ai cum ai fqcut Ierihonului wi kmpqratului lui: sq pqstrayi pentru voi numai prada de rqzboi wi vitele. Pune niwte oameni la pkndq knapoia cetqyii``.

3

Iosua s`a sculat cu toyi oamenii de rqzboi ca sq se suie kmpotriva cetqyii Ai. A ales treizeci de mii de bqrbayi viteji, pe cari i -a pornit noaptea,

4

wi le -a dat urmqtoarea poruncq: ,,Ascultayi! Sq vq puneyi la pkndq knapoia cetqyii; sq nu vq depqrtayi mult de cetate, wi toyi sq fiyi gata.

5

Iar eu wi tot poporul care este cu mine ne vom apropia de cetate. Wi cknd vor iewi knaintea noastrq, ca kntkiaw datq, noi o s`o luqm la fugq dinaintea lor.

6

Ei ne vor urmqri pknq cknd ki vom trage departe de cetate, cqci vor zice: ,Fug dinaitea noastrq, ca kntkiaw datq!` Wi vom fugi dinaintea lor.

7

Voi sq iewiyi atunci dela pkndq wi sq puneyi mkna pe cetate, wi Domnul, Dumnezeul vostru, o va da kn mknile voastre.

8

Dupqce veyi lua cetatea, sq -i puneyi foc, sq faceyi cum a zis Domnul: aceasta este porunca pe care v`o dau``.

9

Iosua i -a pornit, wi s`au dus de s`au awezat la pkndq kntre Betel wi Ai, la apus de Ai. Iar Iosua a petrecut noaptea aceea kn mijlocul poporului.

10

Iosua s`a sculat dis de dimineayq, a cercetat poporul, wi a pornit kmpotriva cetqyii Ai, kn fruntea poporului, el wi bqtrknii lui Israel.

11

Toyi oamenii de rqzboi cari erau cu el s`au suit wi s`au apropiat de cetate; cknd au ajuns kn faya cetqyii, au tqbqrkt la miazq noapte de Ai, de care erau despqryiyi prin vale.

12

Iosua a luat aproape cinci mii de oameni, wi i -a pus la pkndq kntre Betel wi Ai, la apus de cetate.

13

Dupqce s`a awezat toatq tabqra la miazq noapte de cetate, wi cei de pkndq la apus de cetate, Iosua a knaintat kn noaptea aceea kn mijlocul vqii.

14

Cknd a vqzut kmpqratul cetqyii Ai lucrul acesta, oamenii din Ai s`au sculat kn grabq disdedimineayq, wi au iewit knaintea lui Israel, ca sq -l batq. Kmpqratul s`a kndreptat, cu tot poporul lui, spre un loc hotqrkt, knspre ckmpie, wi nu wtia cq knapoia cetqyii o mknq de oameni stqteau la pkndq kmpotriva lui.

15

Iosua wi tot Israelul s`au prefqcut cq sknt bqtuyi, wi au fugit pe drumul dinspre pustie.

16

Atunci tot poporul care era kn cetate s`a strkns ca sq -i urmqreascq. Au urmqrit pe Iosua wi au fost trawi departe din cetate.

17

N`a rqmas niciun om kn Ai wi kn Betel care sq nu fi iewit kmpotriva lui Israel. Au lqsat cetatea deschisq, wi au urmqrit pe Israel.

18

Domnul a zis lui Iosua: ,,Kntinde spre Ai suliya pe care o ai kn mknq, cqci am s`o dau kn mkna ta!`` Wi Iosua a kntins spre cetate suliya pe care o avea kn mknq.

19

Dekndatq ce wi -a kntins mkna, bqrbayii, cari stqteau la pkndq, au iewit repede din locul unde erau; au pqtruns kn cetate, au luat -o, wi s`au grqbit de i-au pus foc.

20

Oamenii din Ai, uitkndu-se knapoi, au vqzut fumul cetqyii suindu-se spre cer, wi n`au mai putut sq scape kn nici o parte. Poporul care fugea spre pustie s`a kntors kmpotriva celor ce -l urmqreau;

21

cqci Iosua wi tot Israelul, vqzknd cetatea luatq de cei ce stqteau la pkndq, wi fumul cetqyii suindu-se kn sus, s`au kntors wi au bqtut pe oamenii din Ai.

22

Ceilalyi deasemenea le-au iewit knainte din cetate, wi oamenii din Ai au fost knconjurayi de Israel din toate pqryile. Israel i -a bqtut, fqrq sq lase unul cu viayq, nici vreun fugar;

23

pe kmpqratul din Ai, l-au prins viu, wi l-au adus la Iosua.

24

Dupq ce a isprqvit Israel de ucis pe toyi locuitorii din Ai, kn ckmp wi kn pustie, unde ki urmqriserq ei, wi dupq ce toyi au fost trecuyi kn totul prin ascuyiwul sqbiei, tot Israelul s`a kntors la Ai wi a trecut cetatea prin ascuyiwul sqbiei.

25

Kn totul au fost douqsprezece mii de inwi uciwi kn ziua aceea, bqrbayi wi femei, toyi oameni din Ai.

26

Iosua nu wi -a tras mkna pe care o yinea kntinsq cu suliya, pknq ce toyi locuitorii au fost nimiciyi cu desqvkrwire.

27

Israel a pqstrat pentru sine doar vitele wi prada din cetatea aceasta, dupq porunca pe care o dqduse lui Iosua Domnul.

28

Iosua a ars cetatea Ai, wi a fqcut din ea pentru totdeauna un morman de dqrkmqturi, care se vede pknq kn ziua de azi.

29

A spknzurat de un lemn pe kmpqratul din Ai, wi l -a lqsat pe lemn pknq seara. La apusul soarelui, Iosua a poruncit sq i se pogoare trupul de pe lemn; l-au aruncat la intrarea poryii cetqyii, wi au ridicat pe el o mare grqmadq de pietre, care este pknq kn ziua de azi.

30

Atunci Iosua a zidit un altar Domnului, Dumnezeului lui Israel, pe muntele Ebal,

31

cum poruncise copiilor lui Israel Moise, robul Domnului, wi cum este scris kn cartea legii lui Moise: era un altar de pietre necioplite, peste cari nu trecuse ferul. Pe altarul acesta au adus Domnului arderi de tot, wi jertfe de mulyqmiri.

32

Wi acolo Iosua a scris pe pietre o copie a legii pe care o scrisese Moise knaintea copiilor lui Israel.

33

Tot Israelul, bqtrknii, mai marii oastei wi judecqtorii lui, stqteau de amkndouq pqryile chivotului, knaintea preoyilor, din neamul Leviyilor, cari duceau chivotul legqmkntului Domnului; erau de fayq atkt strqinii ckt wi copiii lui Israel, jumqtate kn dreptul muntelui Garizim, wi jumqtate kn dreptul muntelui Ebal, dupq porunca pe care o dqduse mai knainte Moise, robul Domnului, ca sq binecuvinteze pe poporul lui Israel.

34

Iosua a citit apoi toate cuvintele legii, binecuvkntqrile wi blestemurile, dupq cum este scris kn cartea legii.

35

N`a rqmas nimic din tot ce poruncise Moise, pe care sq nu -l fi citit Iosua kn faya kntregei adunqri a lui Israel, kn faya femeilor, copiilor wi strqinilor cari mergeau kn mijlocul lor.

Joshua 9


Joshua Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 8

Joshua

Return to Index

Chapter 9

1

La auzul acestor lucruri, toyi kmpqrayii cari erau dincoace de Iordan, kn munte wi kn vale, wi pe toatq coasta mqrii celei mari, pknq lkngq Liban, Hetiyii, Amoriyii, Cananiyii, Fereziyii, Heviyii wi Iebusiyii,

2

s`au unit kmpreunq kntr`o knyelegere ca sq lupte kmpotriva lui Iosua wi kmpotriva lui Israel.

3

Locuitorii din Gabaon, de partea lor, cknd au auzit ce fqcuse Iosua Ierihonului wi cetqyii Ai,

4

au kntrebuinyat un viclewug, wi au pornit la drum cu merinde pentru cqlqtorie. Au luat niwte saci vechi pe mqgarii lor, wi niwte burdufuri vechi pentru vin, rupte wi ckrpite,

5

iar kn picioare purtau kncqlyqminte veche wi ckrpitq, wi erau kmbrqcayi cu niwte haine vechi pe ei; iar toatq pknea pe care o aveau pentru hranq era uscatq wi mucegqise.

6

S`au dus la Iosua kn tabqrq la Ghilgal, wi i-au zis lui wi tuturor celor din Israel: ,,Noi venim dintr`o yarq depqrtatq, acum deci faceyi legqmknt cu noi``.

7

Bqrbayii lui Israel au rqspuns Heviyilor acestora: ,,Poate cq voi locuiyi kn mijlocul nostru, cum sq facem noi legqmknt cu voi?``

8

Ei au zis lui Iosua: ,,Noi skntem robii tqi.`` Wi Iosua le -a zis: ,,Cine sknteyi voi, wi de unde veniyi?``

9

Ei i-au rqspuns: ,,Robii tqi vin dintr`o yarq foarte depqrtatq, pentru faima Domnului, Dumnezeului tqu; cqci am auzit vorbindu-se de El, de tot ce a fqcut kn Egipt,

10

wi de ce a fqcut celor doi kmpqrayi ai Amoriyilor dincolo de Iordan, lui Sihon, kmpqratul Hesbonului, wi lui Og, kmpqratul Basanului, care era la Awtarot.

11

Wi bqtrknii nowtri wi toyi locuitorii din yara noastrq ne-au zis: ,Luayi cu voi merinde pentru cqlqtorie, duceyi-vq knaintea lor, wi spuneyi-le: ,Noi skntem robii vowtri; acum deci faceyi legqmknt cu noi.

12

Iatq pknea noastrq: era caldq cknd am luat -o ca merinde de acasq, kn ziua cknd am plecat sq venim la voi, wi acum s`a uscat wi s`a mucegqit.

13

Burdufurile acestea de vin, cknd le-am umplut, erau noi de tot, wi iatq-le s`au rupt; hainele wi kncqlyqmintea noastrq s`au knvechit de lungimea prea mare a drumului``.

14

Bqrbayii lui Israel au luat din merindele lor, wi n`au kntrebat pe Domnul.

15

Iosua a fqcut pace cu ei, wi a kncheiat un legqmknt prin care trebuia sq -i lase cu viayq, wi cqpeteniile adunqrii le-au jurat lucrul acesta.

16

La trei zile dupq kncheierea acestui legqmknt, copiii lui Israel au aflat cq erau vecini cu ei, wi cq locuiau kn mijlocul lor.

17

Cqci copiii lui Israel au plecat, wi a treia zi au ajuns la cetqyile lor; cetqyile lor erau Gabaon, Chefira, Beerot wi Chiriat-Iearim.

18

Dar nu i-au bqtut, pentrucq fruntawii adunqrii le juraserq pe Domnul, Dumnezeul lui Israel, cq -i vor lqsa cu viayq. Wi toatq adunarea a ckrtit kmpotriva cqpeteniilor.

19

Toate cqpeteniile au zis kntregei adunqri: ,,Le-am jurat pe Domnul, Dumnezeul lui Israel, wi acum nu putem sq ne atingem de ei.

20

Iatq ce le vom face: ki vom lqsa cu viayq, ca sq n`aducem peste noi mknia Domnului, din pricina jurqmkntului pe care li l-am fqcut``.

21

,,Sq trqiascq``, le-au zis cqpeteniile. Dar au fost kntrebuinyayi la tqiat lemne wi la scos apq pentru toatq adunarea, cum le spuseserq cqpeteniile.

22

Iosua i -a chemat, wi le -a vorbit astfel: ,,Pentruce ne-ayi knwelat zicknd: ,Skntem foarte departe de voi`, cknd voi locuiyi kn mijlocul nostru?

23

Acum sknteyi blestemayi, wi nu veyi knceta sq fiyi kn robie, sq tqiayi lemne wi sq scoateyi apq pentru casa Dumnezeului meu``.

24

Ei au rqspuns lui Iosua, wi au zis: ,,Robii tqi au auzit de poruncile date de Domnul, Dumnezeul tqu, robului Squ Moise, ca sq vq dea kn mknq toatq yara wi sq nimiceascq dinaintea voastrq pe toyi locuitorii ei; wi venirea voastrq a bqgat mare fricq kn noi cu privire la viaya noastrq: iatq de ce am lucrat awa.

25

Wi acum iatq-ne kn mknile tale; fq cu noi ce vei crede cq este bine wi drept sq faci``.

26

Iosua le -a fqcut awa cum hotqrkse; i -a izbqvit din mkna copiilor lui Israel, cari nu i-au omorkt;

27

dar din ziua aceea i -a pus sq taie lemne wi sq scoatq apq pentru adunare, wi pentru altarul Domnului kn locul pe care l-ar alege Domnul: ceeace fac pqnq kn ziua de azi.

Joshua 10


Joshua Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 9

Joshua

Return to Index

Chapter 10

1

Adoni-Yedec, kmpqratul Ierusalimului, a aflat cq Iosua pusese mkna pe Ai wi o nimicise cu desqvkrwire, cq fqcuse cetqyii Ai wi kmpqratului ei cum fqcuse Ierihonului wi kmpqratului lui, wi cq locuitorii Gabaonului fqcuserq pace cu Israel wi erau kn mijlocul lor.

2

Atunci i -a fost foarte mare fricq; fiindcq Gabaon era o cetate mare ca una din cetqyile kmpqrqtewti, mai mare chiar deckt Ai, wi toyi bqrbayii ei erau viteji.

3

Adoni-Yedec, kmpqratul Ierusalimului, a trimes sq spunq lui Hoham, kmpqratul Hebronului, lui Piream, kmpqratul Iarmutului, lui Iafia, kmpqratul Lachisului, wi lui Debir, kmpqratul Eglonului:

4

,,Suiyi-vq la mine, wi ajutqyi-mq, ca sq batem Gabaonul, cqci a fqcut pace cu Iosua wi cu copiii lui Israel``.

5

Cei cinci kmpqrayi ai Amoriyilor: kmpqratul Ierusalimului, kmpqratul Hebronului, kmpqratul Iarmutului, kmpqratul Lachisului, wi kmpqratul Eglonului, s`au adunat astfel wi s`au suit kmpreunq cu toate owtile lor; au venit wi au tqbqrkt lkngq Gabaon, wi au knceput sq lupte kmpotriva lui.

6

Oamenii din Gabaon au trimes sq spunq lui Iosua, kn tabqra din Ghilgal: ,,Nu pqrqsi pe robii tqi, suie-te la noi kn grabq, izbqvewte-ne, dq-ne ajutor; cqci toyi kmpqrayii Amoriyilor, cari locuiesc pe munte, s`au strkns kmpotriva noastrq``.

7

Iosua s`a suit din Ghilgal, el wi toyi oamenii de rqzboi cu el, wi toyi cei viteji.

8

Domnul a zis lui Iosua: ,,Nu te teme de ei, cqci ki dau kn mknile tale, wi niciunul din ei nu va putea sq stea kmpotriva ta``.

9

Iosua a venit fqrq veste peste ei, dupq ce a mers toatq noaptea dela Ghilgal.

10

Domnul i -a pus kn knvqlmqwealq dinaintea lui Israel; wi Israel le -a pricinuit o mare knfrkngere la Gabaon, i -a urmqrit pe drumul care suie la Bet-Horon, wi i -a bqtut pknq la Azeca wi pknq la Macheda.

11

Pe cknd fugeau ei dinaintea lui Israel, wi se pogorau din Bet-Horon, Domnul a fqcut sq cadq din cer peste ei niwte pietre mari pknq la Azeca, wi au perit; cei ce au murit de pietrele grindinei au fost mai mulyi deckt cei uciwi cu sabia de copiii lui Israel.

12

Atunci Iosua a vorbit Domnului, kn ziua cknd a dat Domnul pe Amoriyi kn mknile copiilor lui Israel, wi a zis kn faya lui Israel: ,,Oprewte-te, soare, asupra Gabaonului, Wi tu, lunq, asupra vqii Aialonului!``

13

Wi soarele s`a oprit, wi luna wi -a kntrerupt mersul, Pknq ce poporul wi -a rqzbunat pe vrqjmawii lui. Lucrul acesta nu este scris oare kn Cartea Dreptului? Soarele s`a oprit kn mijlocul cerului, wi nu s`a grqbit sq apunq, aproape o zi kntreagq.

14

N`a mai fost nici o zi ca aceea, nici knainte nici dupq aceea, cknd Domnul sq fi ascultat glasul unui om; cqci Domnul lupta pentru Israel.

15

Wi Iosua wi tot Israelul kmpreunq cu el, s`a kntors kn tabqrq la Ghigal.

16

Cei cinci kmpqrayi au fugit, wi s`au ascuns kntr`o pewterq la Macheda.

17

S`a spus lucrul acesta lui Iosua, zicknd: ,,Cei cinci kmpqrayi se aflq ascunwi kntr`o pewterq la Macheda``.

18

Iosua a zis: ,,Prqvqliyi niwte petre mari la intrarea pewterii, wi puneyi niwte oameni sq -i pqzeascq.

19

Wi voi nu vq opriyi, ci urmqriyi pe vrqjmawii vowtri, wi bateyi -i pe dinapoi; nu -i lqsayi sq intre kn cetqyile lor, cqci Domnul, Dumnezeul vostru, i -a dat kn mknile voastre.``

20

Dupq ce Iosua wi copiii lui Israel le-au pricinuit o foarte mare knfrkngere, wi i-au bqtut cu desqvkrwire, ceice au putut scqpa au intrat kn cetqyile kntqrite,

21

wi tot poporul s`a kntors liniwtit kn tabqrq la Iosua kn Macheda, fqrq ca cineva sq fi crkcnit cu limba lui kmpotriva copiilor lui Israel.

22

Iosua a zis atunci: ,,Deschideyi intrarea pewterii, scoateyi afarq din ea pe cei cinci kmpqrayi, wi aduceyi -i la mine.``

23

Ei au fqcut awa, wi au adus la el pe cei cinci kmpqrayi, pe cari -i scoseserq din pewterq: pe kmpqratul Ierusalimului, pe kmpqrtul Hebronului, pe kmpqratul Iarmutului, pe kmpqratul Lachisului, wi pe kmpqratul Eglonului.

24

Dupq ce au adus pe acewti kmpqrayi knaintea lui Iosua, Iosua a chemat pe toyi bqrbayii lui Israel, wi a zis cqpeteniilor oamenilor de rqzboi, cari merseserq cu el: ,,Apropiayi-vq wi puneyi-vq picioarele pe grumajii kmpqrayilor acestora.`` Ei s`au apropiat, wi au pus picioarele pe grumajii lor.

25

Iosua le -a zis: ,,Nu vq temeyi wi nu vq spqimkntayi, ci kntqriyi-vq wi kmbqrbqtayi-vq, cqci awa va face Domnul tuturor vrqjmawilor vowtri kmpotriva cqrora vq veyi lupta``.

26

Dupq aceea, Iosua i -a lovit, wi i -a omorkt; i -a spknzurat de cinci copaci, wi au rqmas spknzurayi de copaci pknq seara.

27

Pela apusul soarelui, Iosua a poruncit sq -i pogoare din copaci, i-au aruncat kn pewtera kn care se ascunseserq, wi au pus la intrarea pewterii niwte pietre mari, cari au rqmas acolo pknq kn ziua de azi.

28

Iosua a luat Macheda chiar kn ziua aceea, wi a trecut -o prin ascuyiwul sqbiei; a nimicit cu desqvkrwire pe kmpqrat, cetatea wi pe toyi cei ce se aflau kn ea; n`a lqsat sq scape niciunul, wi kmpqratului din Macheda i -a fqcut cum fqcuse kmpqratului Ierihonului.

29

Iosua, wi tot Israelul kmpreunq cu el, a trecut din Macheda la Libna, wi a dat luptq kmpotriva Libnei.

30

Domnul a dat -o wi pe ea, kmpreunq cu kmpqratul ei, kn mknile lui Israel, wi a trecut -o prin ascuyiwul sqbiei, pe ea wi pe toyi ceice se gqseau kn ea; n`a lqsat sq scape niciunul, wi a fqcut kmpqratului ei cum fqcuse kmpqratului Ierihonului.

31

Iosua, wi tot Israelul kmpreunq cu el, a trecut din Libna kn Lachis, a tqbqrkt knaintea ei, wi a knceput lupta kmpotriva ei.

32

Domnul a dat cetatea Lachis kn mknile lui Israel, care a luat -o a doua zi, wi a trecut -o prin ascuyiwul sqbiei, pe ea wi pe toyi cei ce se aflau kn ea, cum fqcuse cu Libna.

33

Atunci Horam, kmpqratul Ghezerului, s`a suit ca sq dea ajutor Lachisului. Iosua l -a bqtut, pe el wi pe poporul lui, fqrq sq lase pe cineva sq scape.

34

Iosua, wi tot Israelul kmpreunq cu el, a trecut din Lachis la Eglon; au tqbqrkt knaintea ei, wi au knceput lupta.

35

Au luat -o kn aceeaw zi, wi au trecut -o prin ascuyiwul sqbiei, pe ea wi pe toyi ceice se aflau kn ea; Iosua a nimicit -o cu desqvkrwire chiar kn ziua aceea, cum fqcuse cu Lachis.

36

Iosua, wi tot Israelul kmpreunq cu el, s`a suit din Eglon la Hebron, wi au knceput lupta kmpotriva lui.

37

L-au luat, wi l-au trecut prin ascuyiwul sqbiei, pe el, pe kmpqratul lui, toate cetqyile cari yineau de el, wi pe toyi ceice se aflau kn el; Iosua n`a lqsat pe niciunul sq scape, cum fqcuse cu Eglonul, wi l -a nimicit cu desqvkrwire kmpreunq cu toyi ceice se aflau kn el.

38

Iosua, wi tot Israelul kmpreunq cu el, s`a kndreptat kmpotriva Debirului, wi a knceput lupta kmpotriva lui.

39

L -a luat, pe el, pe kmpqratul lui, wi toate cetqyile cari yineau de el; le-au trecut prin ascuyiwul sqbiei, wi au nimicit cu desqvkrwire pe toyi cei ce se aflau kn ele, fqrq sq lase sq scape vreunul; Iosua a fqcut Debirului wi kmpqratului lui cum fqcuse Hebronului wi cum fqcuse Libnei wi kmpqratului ei.

40

Iosua a bqtut astfel toatq yara, muntele, partea de miazqzi, ckmpia wi costiwele, wi a bqtut pe toyi kmpqrayii; n`a lqsat sq scape nimeni, wi a nimicit cu desqvkrwire tot ce avea suflare, cum poruncise Domnul, Dumnezeul lui Israel.

41

Iosua i -a bqtut dela Cades-Barnea pknq la Gaza, a bqtut toatq yara Gosen pknq la Gabaon.

42

Iosua a luat kn acelaw timp pe toyi kmpqrayii aceia wi yara lor, cqci Domnul, Dumnezeul lui Israel, lupta pentru Israel.

43

Wi Iosua, wi tot Israelul kmpreunq cu el, s`a kntors kn tabqrq la Ghilgal. Mare bqtqlie la apele Merom.

Joshua 11


Joshua Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 10

Joshua

Return to Index

Chapter 11

1

Iabin, kmpqratul Hayorului, auzind de aceste lucruri, a trimes soli la Iobab, kmpqratul Madonului, la kmpqratul Wimronului, la kmpqratul Acwafului,

2

la kmpqrayii cari erau la miazq noapte de munte, kn ckmpia dela miazqzi de Chineret, kn vale, wi pe knqlyimile Dorului la apus,

3

Cananiyilor dela rqsqrit wi dela apus, Amoriyilor, Hetiyilor, Fereziyilor, Iebusiyilor kn munte, wi Heviyilor la poalele Hermonului kn yara Miypa.

4

Au iewit, ei wi toate owtirile lor kmpreunq cu ei, alcqtuind un popor fqrq numqr, ca nisipul care este pe marginea mqrii, wi avknd cai wi carq kn foarte mare numqr.

5

Toyi kmpqrayii acewtia au hotqrkt un loc de kntklnire, wi au venit de au tqbqrkt kmpreunq la apele Merom, ca sq lupte kmpotriva lui Israel.

6

Domnul a zis lui Iosua: ,,Nu te teme de ei, cqci mkne, pe vremea aceasta, ki voi da bqtuyi pe toyi knaintea lui Israel. Cailor sq le tai vinele picioarelor, iar carqle lor sq le arzi kn foc``.

7

Iosua, cu toyi oamenii lui de rqzboi, au venit pe neawteptate peste ei la apele Merom, wi s`au nqpustit kn mijlocul lor.

8

Domnul i -a dat kn mknile lui Israel; ei i-au bqtut wi i-au urmqrit pknq la Sidonul cel mare, pknq la Misrefot-Maim, wi pknq kn valea Miypa la rqsqrit; i-au bqtut, fqrq sq lase sq scape vreunul.

9

Iosua le -a fqcut cum ki spusese Domnul: cailor le -a tqiat vinele picioarelor, iar carqle lor le -a ars kn foc.

10

La kntoarcere, wi kn acelaw timp, Iosua a luat Hayorul, wi a trecut prin sabie pe kmpqratul lui. Hayorul era mai knainte capitala tuturor acestor kmpqrqyii.

11

Au trecut prin ascuyiwul sqbiei wi au nimicit cu desqvkrwire pe toyi ceice se gqseau kn el: n`a rqmas nimic din ce avea suflare de viayq, wi au pus foc Hayorului.

12

Iosua a luat deasemenea toate cetqyile kmpqrayilor acelora, wi pe toyi kmpqrayii lor i -a trecut prin ascuyiwul sqbiei, wi i -a nimicit cu desqvkrwire, cum poruncise Moise, robul Domnului.

13

Dar Israel n`a ars niciuna din cetqyile awezate pe dealuri, afarq numai de Hayor, care a fost ars de Iosua.

14

Copiii lui Israel au pqstrat pentru ei toatq prada cetqyilor acelora wi vitele; dar au trecut prin ascuyiwul sqbiei pe toyi oamenii, pknq i-au nimicit, fqrq sq lase ceva din ce are suflare de viayq.

15

Iosua a kmplinit poruncile date de Domnul robului Squ Moise, wi de Moise lui Iosua; n`a lqsat nimic nekmplinit din tot ce poruncise lui Moise Domnul.

16

Astfel Iosua a luat toatq yara aceasta, muntele, toatq partea de miazqzi, toatq yara Gosen, valea, ckmpia, muntele lui Israel wi vqile lui,

17

dela muntele cel plewuv care se knalyq spre Seir pknq la Baal-Gad, kn valea Libanului, la poalele muntelui Hermon. A luat pe toyi kmpqrayii lor, i -a bqtut wi i -a omorkt.

18

Rqzboiul, pe care l -a purtat Iosua kmpotriva tuturor acestor kmpqrayi, a yinut multq vreme.

19

N`a rqmas nicio cetate, care sq fi fqcut pace cu copiii lui Israel, afarq de Heviyi, cari locuiau kn Gabaon; pe toate le-au luat prin luptq.

20

Cqci Domnul a kngqduit ca popoarele acelea sq-wi kmpetreascq inima wi sq lupte kmpotriva lui Israel, pentru ca Israel sq le nimiceascq cu desqvkrwire, fqrq sq aibq milq de ele, wi sq le nimiceascq, dupq cum poruncise lui Moise Domnul.

21

Kn acelaw timp, Iosua a pornit, wi a nimicit pe Anachimi, din muntele Hebronului, din Debir, din Anab, din tot muntele lui Iuda wi din tot muntele lui Israel; Iosua i -a nimicit cu desqvkrwire, kmpreunq cu cetqyile lor.

22

N`au rqmas deloc Anachimi kn yara copiilor lui Israel; n`au rqmas deckt la Gaza, la Gat wi la Asdod.

23

Iosua a pus stqpknire deci pe toatq yara, potrivit cu tot ce spusese lui Moise Domnul. Wi Iosua a dat -o de mowtenire lui Israel, fiecqruia i -a dat partea lui, dupq seminyiile lor. Apoi yara s`a odihnit de rqzboi.

Joshua 12


Joshua Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 11

Joshua

Return to Index

Chapter 12

1

Iatq kmpqrayii pe cari i-au bqtut copiii lui Israel, wi a cqror yarq au luat -o kn stqpknire de cealaltq parte a Iordanului, spre rqsqritul soarelui, dela pkrkul Arnon pknq la muntele Hermonului, cu toatq ckmpia de la rqsqrit:

2

Pe Sihon, kmpqratul Amoriyilor, care locuia la Hesbon. Stqpknirea lui se kntindea dela Aroer, care este pe malul pkrkului Arnon, wi, dela mijlocul pkrkului, peste jumqtate din Galaad, pknq la pkrkul Iaboc, hotarul copiilor lui Amon;

3

dela ckmpie pknq la marea Chineret la rqsqrit, wi pknq la marea ckmpiei, care este marea Sqratq, la rqsqrit, spre Bet-Iewimot; wi dela miazqzi, subt poalele muntelui Pisga.

4

Pe Og, kmpqratul Basanului, singura rqmqwiyq a Refaimiyilor, cari locuiau la Awtarot wi la Edrei.

5

Stqpknirea lui se kntindea peste muntele Hermonului, peste Salca, peste tot Basanul, pknq la hotarul Ghewuriyilor wi Maacatiyilor, wi peste jumqtate din Galaad, hotarul lui Sihon, kmpqratul Hesbonului.

6

Moise, robul Domnului, wi copiii lui Israel, i-au bqtut; wi Moise, robul Domnului, le -a dat yara lor kn stqpknirea Rubeniyilor, Gadiyilor, wi la jumqtate din seminyia lui Manase.

7

Iatq kmpqrayii pe cari i-au bqtut Iosua wi copiii lui Israel dincoace de Iordan, la apus, dela Baal-Gad kn valea Libanului pknq la muntele cel plewuv, care se knalyq spre Seir. Iosua a dat yara lor kn stqpknire seminyiilor lui Israel, fiecqreia i -a dat partea ei,

8

kn munte, kn vale, kn ckmpie, pe costiwe, kn pustie, wi kn partea de miazqzi yara Hetiyilor, Amoriyilor, Cananiyilor, Fereziyilor, Heviyilor wi Iebusiyilor.

9

Kmpqratul Ierihonului, unul; kmpqratul din Ai, lkngq Betel, unul;

10

kmpqratul Ierusalimului, unul; kmpqratul Hebronului, unul;

11

kmpqratul Iarmutului, unul; kmpqratul din Lachis, unul;

12

kmpqratul Eglonului, unul; kmpqratul Ghezerului, unul;

13

kmpqratul Debirului unul; kmpqratul Ghederului, unul;

14

kmpqratul din Horma, unul; kmpqratul Aradului, unul;

15

kmpqratul Libnei, unul; kmpqratul Adulamului, unul;

16

kmpqratul din Macheda, unul; kmpqratul Betelului, unul;

17

kmpqratul Tapuahului, unul; kmpqratul Heferului, unul;

18

kmpqratul Afecului, unul; kmpqratul Lawaronului, unul;

19

kmpqratul Madonului, unul; kmpqratul Hayorului, unul;

20

kmpqratul Wimron-Meronului, unul; kmpqratul Acwafului, unul;

21

kmpqratul Taanacului, unul; kmpqratul din Meghido, unul;

22

kmpqratul din Chedew, unul; kmpqratul Iocneamului, la Carmel, unul;

23

kmpqratul Dorului, pe knqlyimile Dorului, unul; kmpqratul Goimului, lkngq Ghilgal, unul;

24

kmpqratul din Tirya, unul. Peste tot treizeci wi unu de kmpqrayi.

Joshua 13


Joshua Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 12

Joshua

Return to Index

Chapter 13

1

Iosua era bqtrkn, knaintat kn vkrstq. Domnul i -a zis atunci: ,,Tu ai kmbqtrknit, ai knaintat kn vkrstq, wi yara care-yi mai rqmkne de supus este foarte mare.

2

Iatq yara care mai rqmkne: toate yinuturile Filistenilor wi tot yinutul Ghewuriyilor,

3

dela Wihor, care curge knaintea Egiptului, pknq la hotarul Ecronului la miazqnoapte, yinut care trebuie socotit drept cananit, wi care este stqpknit de cei cinci domnitori ai Filistenilor: cel din Gaza, cel din Asdod, cel din Ascalon, cel din Gat wi cel din Ecron, wi de Aviyi;

4

kncepknd dela miazqzi, toatq yara Cananiyilor, wi Meara, care este a Sidoniyilor, pknq la Afec, pknq la hotarul Amoriyilor;

5

yara Ghibliyilor wi tot Libanul spre rqsqritul soarelui, dela Baal-Gad, la poalele muntelui Hermon, pknq la intrarea Hamatului;

6

toyi locuitorii de pe munte, dela Liban pknq la Misrefot-Maim, toyi Sidoniyii. Eu ki voi izgoni dinaintea copiilor lui Israel. Dq numai yara aceasta de mowtenire prin soryi lui Israel, cum yi-am poruncit;

7

wi kmparte acum yara aceasta ca mowtenire kntre cele nouq seminyii wi kntre jumqtate din seminyia lui Manase``.

8

Rubeniyii wi Gadiyii, cu cealaltq jumqtate din seminyia lui Manase, wi-au primit mowtenirea, pe care le -a dat -o Moise de cealaltq parte a Iordanului, la rqsqrit, cum le -a dat -o Moise, robul Domnului:

9

dela Aroer, care este pe malurile pkrkului Arnon, wi dela cetatea care este kn mijlocul vqii, toatq ckmpia Medeba, pknq la Dibon;

10

toate cetqyile lui Sihon, kmpqratul Amoriyilor, care domnea la Hesbon, pknq la hotarul copiilor lui Amon;

11

Galaadul, yinutul Ghewuriyilor wi al Maacatiyilor, tot muntele Hermonului, wi tot Basanul, pknq la Salca;

12

toatq kmpqrqyia lui Og kn Basan, care domnea kn Awtarot wi kn Edrei, wi care era singura rqmqwiyq a Refaimiyilor. Moise a bqtut pe acewti kmpqrayi, wi i -a izgonit.

13

Dar copiii lui Israel n`au izgonit pe Ghewuriyi wi pe Maacatiyi, cari au locuit kn mijlocul lui Israel pknq kn ziua de azi.

14

Seminyia lui Levi a fost singura cqreia Moise nu i -a dat parte de mowtenire; jertfele mistuite de foc knaintea Domnului, Dumnezeului lui Israel, aceasta a fost mowtenirea lui, cum ki spusese El.

15

Moise dqduse seminyiei fiilor lui Ruben o parte de mowtenire, dupq familiile lor.

16

Ei au avut ca yinut al lor: dela Aroer, care este pe malurile pkrkului Arnon, wi cetatea care este kn mijlocul vqii, toatq ckmpia de lkngq Medeba,

17

Hesbonul, wi toate cetqyile lui din ckmpie, Dibonul, Bamot-Baal, Bet-Baal-Meon,

18

Iahay, Chedemot, Mefaat,

19

Chiriataim, Sibma, Yeret-Hawahar, pe muntele vqii,

20

Bet-Peor, poalele muntelui Pisga, Bet-Iewimot,

21

toate cetqyile ckmpiei, wi toatq kmpqrqyia lui Sihon, kmpqratul Amoriyilor, care domnea la Hesbon: Moise kl bqtuse, pe el wi pe domnitorii Madianului, pe Evi, Rechem, Yur, Hur wi Reba, domnitori cari se trqgeau din Sihon, wi cari locuiau kn yarq.

22

Kntre cei pe cari i-au ucis copiii lui Israel, nimiciserq cu sabia wi pe ghicitorul Balaam, fiul lui Beor.

23

Hotarul yinutului fiilor lui Ruben era Iordanul. Aceasta este mowtenirea fiilor lui Ruben, dupq familiile lor: cetqyile wi satele lor.

24

Moise dqduse seminyiei lui Gad, fiilor lui Gad, o parte de mowtenire, dupq familiile lor.

25

Yinutul lor a fost Iaezerul, toate cetqyile Galaadului, jumqtate din yara copiilor lui Amon pknq la Aroer, fayq kn fayq cu Raba,

26

dela Hesbon pknq la Ramat-Miype wi Betonim, dela Mahanaim pknq la hotarul Debirului,

27

wi, kn vale, Bet-Haram, Bet-Nimra, Sucot wi Yafon, rqmqwiyq din kmpqrqyia lui Sihon, kmpqratul Hesbonului, avknd ca hotar Iordanul pknq la marginea mqrii Chineret, de cealaltq parte a Iordanului, la rqsqrit.

28

Aceasta este mowtenirea fiilor lui Gad, dupq familiile lor: cetqyile wi satele lor.

29

Moise dqduse la jumqtate din seminyia lui Manase, fiilor lui Manase, o parte de mowtenire dupq familiile lor.

30

Yinutul lor a fost: dela Mahanaim, tot Basanul, toatq kmpqrqyia lui Og, kmpqratul Basanului, wi toate tkrguwoarele lui Iair kn Basan, wasezeci de cetqyi.

31

Jumqtate din Galaad, Awtarot wi Edrei, cetqyi din kmpqrqyia lui Og, kn Basan, au cqzut fiilor lui Machir, fiul lui Manase, adicq la jumqtate din fiii lui Machir, dupq familiile lor.

32

Acestea sknt pqryile de mowtenire pe cari le -a dat Moise, cknd era kn ckmpia Moabului, de cealaltq parte a Iordanului, kn faya Ierihonului, la rqsqrit.

33

Moise n`a dat nici o mowtenire seminyiei lui Levi; Domnul, Dumnezeul lui Israel, este mowtenirea lui, cum ki spusese El.

Joshua 14


Joshua Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 13

Joshua

Return to Index

Chapter 14

1

Iatq locurile pe cari le-au primit copiii lui Israel ca mowtenire kn yara Canaanului, pe cari li le-au kmpqryit kntre ei preotul Eleazar, Iosua, fiul lui Nun, wi cqpeteniile de familie ale seminyiilor copiilor lui Israel.

2

Kmpqryirea s`a fqcut prin soryi, cum poruncise Domnul prin Moise, pentru cele nouq seminyii wi jumqtate.

3

Cqci Moise dqduse o mowtenire celor douq seminyii wi jumqtate de cealaltq parte a Iordanului; dar Leviyilor nu le dqduse mowtenire printre ei.

4

Fiii lui Iosif, alcqtuiau douq seminyii: Manase wi Efraim; wi Leviyilor nu li s`a dat parte kn yarq, afarq de cetqyile pentru locuit, cu locurile goale dimprejurul lor pentru turmele wi averile lor.

5

Copiii lui Israel au fqcut kntocmai dupq poruncile pe cari le dqduse lui Moise Domnul, wi au kmpqryit yara.

6

Fiii lui Iuda s`au apropiat de Iosua, la Ghilgal; wi Caleb, fiul lui Iefune, Chenizitul, i -a zis: ,,Wtii ce a spus Domnul lui Moise, omul lui Dumnezeu, cu privire la mine wi cu privire la tine, la Cades-Barnea.

7

Eram kn vkrstq de patruzeci de ani cknd m`a trimes Moise, robul Domnului, din Cades-Barnea, ca sq iscodesc yara, wi i-am adus wtiri awa cum kmi spunea inima mea curatq.

8

Frayii mei cari se suiserq kmpreunq cu mine au tqiat inima poporului, dar eu am urmat kn totul calea Domnului, Dumnezeului meu.

9

Wi kn ziua aceea Moise a jurat, wi a zis: ,,Yara kn care a cqlcat piciorul tqu, va fi mowtenirea ta pe vecie, pentru tine wi pentru copiii tqi, pentrucq ai urmat kn totul voia Domnului, Dumnezeului meu``.

10

Acum iatq cq Domnul m`a yinut kn viayq, cum a spus. Sknt patruzeci wi cinci de ani decknd vorbea Domnul astfel lui Moise, cknd umbla Israel prin pustie; wi acum iatq cq azi sknt kn vkrstq de optzeci wi cinci de ani.

11

Wi astqzi, sknt tot awa de tare ca kn ziua cknd m`a trimes Moise; am tot atkta putere ckt aveam atunci, fie pentru luptq, fie pentru ca sq merg kn fruntea voastrq.

12

Dq-mi dar muntele acesta despre care a vorbit Domnul pe vremea aceea; cqci ai auzit atunci cq acolo sknt Anachimi, wi cq sknt cetqyi mari wi kntqrite. Domnul va fi, poate, cu mine, wi -i voi izgoni, cum a spus Domnul``.

13

Iosua a binecuvkntat pe Caleb, fiul lui Iefune, wi i -a dat ca mowtenire Hebronul.

14

Astfel Caleb, fiul lui Iefune, Chenizitul, a avut de mowtenire pknq kn ziua de azi Hebronul, pentrucq urmase kn totul calea Domnului, Dumnezeului lui Israel.

15

Hebronul se chema mai knainte Chiriat-Arba: Arba fusese omul cel mai mare dintre Anachimi. Wi yara s`a odihnit de rqzboi.

Joshua 15


Joshua Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 14

Joshua

Return to Index

Chapter 15

1

Partea cqzutq prin soryi seminyiei fiilor lui Iuda, dupq familiile lor, se kntindea spre hotarul Edomului pknq la pustia Yin, la miazqzi. Acesta a fost hotarul cel mai de miazqzi.

2

Astfel, hotarul lor de miazqzi pornea dela capqtul mqrii Sqrate, dela sknul care cautq spre miazqzi.

3

Iewea spre miazqzi de suiwul Acrabim, trecea prin Yin, wi se suia la miazqzi de Cades-Barnea; de acolo trecea knainte prin Heyron, suia spre Adar, wi se kntorcea la Carcaa;

4

trecea apoi prin Aymon, mergea pknq la pkrkul Egiptului, wi iewea la mare. Acesta sq vq fie hotarul de miazqzi.

5

Hotarul de rqsqrit era marea Sqratq pknq la kmbucqtura Iordanului. Hotarul de miazqnoapte pornea dela sknul mqrii care este la kmbucqtura Iordanului.

6

Suia spre Bet-Hogla, trecea pela miazqnoapte de Bet-Araba, wi se ridica pknq la piatra lui Bohan, fiul lui Ruben;

7

suia mai departe la Debir, la o depqrtare bunicicq de valea Acor, wi se kndrepta spre miazqnoapte knspre Ghilgal, care este kn faya suiwului Adumim la miazqzi de pkrku. Trecea pe lkngq apele En-Wemew, wi mergea pknq la En-Roguel.

8

Suia deacolo prin valea Ben-Hinom kn spre miazqzi de Iebus, care este Ierusalimul; apoi se ridica pknq kn vkrful muntelui, care este kn dreptul vqii Hinom la apus, wi la capqtul vqii Refaimiyilor la miazqnoapte.

9

Din vkrful muntelui, hotarul se kntindea pknq la izvorul apelor Neftoah, iewea la cetqyile muntelui Efron, wi trecea prin Baala, sau Chiriat-Iearim.

10

Din Baala se kntorcea la apus spre muntele Seir, trecea prin partea de miazqnoapte a muntelui Iearim, sau Chesalon, se pogora la Bet-Wemew, wi trecea prin Timna.

11

Apoi iewea kn laturea de miazqnoapte a Ecronului, se kntindea spre Wicron, trecea prin muntele Baala, ajungea pknq la Iabneel wi iewea la mare.

12

Hotarul de apus era marea cea mare wi yqrmul ei. Acestea au fost, dejur kmprejur, hotarele fiilor lui Iuda, dupq familiile lor.

13

Lui Caleb, fiul lui Iefune, i-au dat o parte kn mijlocul fiilor lui Iuda, cum poruncise lui Iosua Domnul; lui i-au dat Chiriat-Arba, adicq Hebronul: Arba era tatql lui Anac.

14

Caleb a izgonit de acolo pe cei trei fii ai lui Anac: Wewai, Ahiman wi Talmai, copiii lui Anac.

15

De acolo s`a suit kmpotriva locuitorilor Debirului: Debirul se numea mai knainte Chiriat-Sefer.

16

Caleb a zis: ,,Celui ce va bate cetatea Chiriat-Sefer wi o va lua, ki voi da de nevastq pe fiicq-mea Acsa.``

17

Otniel, fiul lui Chenaz, fratele lui Caleb, a pus mkna pe ea; wi Caleb i -a dat de nevastq pe fiicq-sa Acsa.

18

Dupq ce a intrat ea la Otniel, l -a sfqtuit sq cearq dela tatql ei un ogor. Ea s`a pogorkt de pe mqgarul ei, wi Caleb i -a zis: ,,Ce vrei?``

19

Ea a rqspuns: ,,Fq-mi un dar, cqci mi-ai dat un pqmknt secetos; dq-mi wi izvoare de apq.`` Wi el i -a dat izvoarele de sus wi izvoarele de jos.

20

Aceasta a fost mowtenirea fiilor lui Iuda, dupq familiile lor.

21

Cetqyile awezate kn yinutul dela miazqzi, la marginea cea mai depqrtatq a seminyiei fiilor lui Iuda, spre hotarul Edomului, erau: Cabyeel, Eder, Iagur,

22

China, Dimona, Adada,

23

Chedew, Hayor, Itnan,

24

Zif, Telem, Bealot,

25

Hayor-Hadata, Cheriot-Heyron, care este Hayor,

26

Amam, Wema, Molada,

27

Hayar-Gada, Hewmon, Bet-Palet,

28

Hayar-Wual, Beer-Weba, Biziotia,

29

Baala, Iim, Ayem,

30

Eltolad, Chesil, Horma,

31

Yiclag, Madmana, Sansana,

32

Lebaot, Wilhim, Ain, wi Rimon. Toate cetqyile: douqzeci wi nouq, kmpreunq cu satele lor.

33

Kn ckmpie: Ewtaol, Yorea, Awna,

34

Zanoah, En-Ganim, Tapuah, Enam,

35

Iarmut, Adulam, Soco, Azeca,

36

Waaraim, Aditaim, Ghedera, wi Ghederotaim; patruzeci de cetqyi, wi satele lor.

37

Yenan, Hadawa, Migdal-Gad,

38

Dilean, Miype, Iocteel,

39

Lachis, Boycat, Eglon,

40

Cabon, Lahmas, Chitliw,

41

Ghederot, Bet-Dagon, Naama, wi Macheda; wasesprezece cetqyi, wi satele lor.

42

Libna, Eter, Awan,

43

Iiftah, Awna, Neyib,

44

Cheila, Aczib, wi Marewa; nouq cetqyi, wi satele lor.

45

Ecron, cetqyile wi satele lui;

46

dela Ecron wi la apus, toate cetqyile de lkngq Asdod, wi satele lor,

47

Asdod, cetqyile wi satele lui; Gaza, cetqyile wi satele ei, pknq la pkrkul Egiptului, wi la marea cea mare, care slujewte ca hotar.

48

Kn munte: Wamir, Iatir, Soco,

49

Dana, Chiriat-Sana, care este Debirul,

50

Anab, Ewtemo, Anim,

51

Gosen, Holon, wi Ghilo, unsprezece cetqyi wi satele lor.

52

Arab, Duma, Ewean,

53

Janum, Bet-Tapuah, Afeca,

54

Humta, Chiriat-Arba, care este Hebronul, wi Yior; nouq cetqyi, wi satele lor.

55

Maon, Carmel, Zif, Iuta,

56

Iizreel, Iocdeam, Zanoah,

57

Cain, Ghibea, wi Timna; zece cetqyi wi satele lor.

58

Halhul, Bet-Yur, Ghedor,

59

Maarat, Bet-Anot, wi Eltecon; wase cetqyi wi satele lor.

60

Chiriat-Baal, care este Chiriat-Iearim, wi Raba; douq cetqyi, wi satele lor.

61

Kn pustie: Bet-Araba, Midin, Secaca,

62

Nibwan, Ir-Hamelah, wi En-Ghedi; wase cetqyi wi satele lor.

63

Fiii lui Iuda n`au putut izgoni pe Iebusiyii cari locuiau la Ierusalim; wi Iebusiyii au locuit cu fiii lui Iuda la Ierusalim pknq kn ziua de azi.

Joshua 16


Joshua Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 15

Joshua

Return to Index

Chapter 16

1

Partea cqzutq la soryi fiilor lui Iosif se kntindea dela Iordan, lkngq Ierihon, spre apele Ierihonului, la rqsqrit. Hotarul urma pustia care se ridicq dela Ierihon la Betel prin munte.

2

Mergea mai departe dela Betel la Luz, wi trecea spre hotarul Archiyilor prin Atarot.

3

Apoi se pogora la apus spre hotarul Iafletiyilor, pknq la hotarul Bet-Horonului de jos wi pknq la Ghezer, iewind la mare.

4

Acolo wi-au primit mowtenirea fiii lui Iosif: Manase wi Efraim.

5

Iatq hotarele fiilor lui Efraim, dupq familiile lor. Hotarul mowtenirii lor era, la rqsqrit, Atarot-Adar pknq la Bet-Horonul de sus.

6

Iewea spre mare la Micmetat kn partea de miazqnoapte, se kntorcea la rqsqrit pknq la Taanat-Silo, wi trecea kn spre rqsqrit prin Ianoah.

7

Din Ianoah pogora la Atarot wi la Naarata, atingea Ierihonul, wi mergea pknq la Iordan.

8

Din Tapuah mergea spre apus pknq la pkrkul Cana, wi iewea la mare. Aceasta a fost mowtenirea seminyiei fiilor lui Efraim, dupq familiile lor.

9

Fiii lui Efraim aveau wi cetqyi deosebite kn mijlocul mowtenirii fiilor lui Manase, toate cu satele lor.

10

Ei n`au izgonit pe Cananiyii cari locuiau kn Ghezer, wi Cananiyii au locuit kn mijlocul lui Efraim pknq kn ziua de azi, dar au fost puwi sq plqteascq un bir.

Joshua 17


Joshua Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 16

Joshua

Return to Index

Chapter 17

1

O parte a cqzut prin soryi seminyiei lui Manase, cqci el era kntkiul nqscut al lui Iosif. Machir, kntkiul nqscut al lui Manase wi tatql lui Galaad, avusese Galaadul wi Basanul, pentru cq era un bqrbat de rqzboi.

2

Au dat prin soryi o parte celorlalyi fii ai lui Manase, dupq familiile lor, fiilor lui Abiezer, fiilor lui Helec, fiilor lui Asriel, fiilor lui Sihem, fiilor lui Hefer, fiilor lui Wemida: acewtia sknt copiii de parte bqrbqteascq ai lui Manase, fiul lui Iosif, dupq familiile lor.

3

Yelofhad, fiul lui Hefer, fiul lui Galaad, fiul lui Machir, fiul lui Manase, n`a avut fii, dar a avut fiice, ale cqror nume sknt acestea: Mahla, Noa, Hogla, Milca wi Tirya.

4

Ele s`au knfqyiwat knaintea preotului Eleazar, knaintea lui Iosua, fiul lui Nun, wi knaintea mai marilor, wi au zis: ,,Domnul a poruncit lui Moise sq ne dea o mowtenire kntre frayii nowtri.`` Wi li s`a dat, dupq porunca Domnului, o mowtenire kntre frayii tatqlui lor.

5

Au cqzut zece pqryi lui Manase, afarq de yara Galaadului wi a Basanului, care este de cealaltq parte a Iordanului.

6

Cqci fetele lui Manase au avut o mowtenire kntre fiii lui, wi yara Galaadului a fost pentru ceilalyi fii ai lui Manase.

7

Hotarul lui Manase se kntindea de la Awer pknq la Micmetat, care este la rqsqrit de Sihem, wi ducea la dreapta pknq la locuitorii din En-Tapuah.

8

Yara Tapuahului era a fiilor lui Manase, dar Tapuahul de pe hotarul lui Manase era al fiilor lui Efraim.

9

Hotarul se pogora pknq la pkrkul Cana, la miazqzi de pkrku. Cetqyile acestea ale lui Efraim erau kn mijlocul cetqyilor lui Manase. Hotarul lui Manase era pe partea de miazqnoapte a pkrkului wi iewea la mare.

10

Yinutul dela miazqzi era al lui Efraim, cel dela miazqnoapte al lui Manase, wi marea le slujea ca hotar; la miazqnoapte se kntklneau cu Awer wi la rqsqrit cu Isahar.

11

Manase stqpknea kn Isahar wi kn Awer: Bet-Wean cu satele lui, Ibleam cu satele lui, locuitorii Dorului cu satele lui, locuitorii din En-Dor cu satele lui, locuitorii din Taanac cu satele lui, wi locuitorii din Meghido cu satele lui, cele trei knqlyimi.

12

Fiii lui Manase n`au putut sq izgoneascq pe locuitorii din aceste cetqyi, wi Cananiyii au izbutit astfel sq rqmknq kn yara aceasta.

13

Cknd copiii lui Israel au fost destul de tari, au supus pe Cananiyi la un bir, dar nu i-au izgonit.

14

Fiii lui Iosif au vorbit lui Iosua, wi i-au zis: ,,Pentruce ne-ai dat de mowtenire numai un sory wi numai o parte, cknd noi skntem un popor mare la numqr wi Domnul ne -a binecuvkntat pknq acum?``

15

Iosua le -a zis: ,,Dacq sknteyi un popor mare la numqr, suiyi-vq kn pqdure, wi tqiayi -o, ca sq vq faceyi loc kn yara Fereziyilor wi a Refaimiyilor, fiindcq muntele lui Efraim este prea strkmt pentru voi.``

16

Fiii lui Iosif au zis: ,,Muntele nu ne va ajunge, wi toyi Cananiyii cari locuiesc kn vale, ceice sknt la Bet-Wean wi kn satele lui, wi cei ce sknt kn valea lui Izreel au carq de fier.``

17

Iosua a zis casei lui Iosif, lui Efraim wi lui Manase: ,,Voi sknteyi un popor mare la numqr, wi puterea voastrq este mare, nu veyi avea un singur sory.

18

Ci veyi avea muntele, cqci veyi tqia pqdurea, wi iewirile ei vor fi ale voastre, wi veyi izgoni pe Cananiyi, cu toate carqle lor de fer wi cu toatq tqria lor.``

Joshua 18


Joshua Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 17

Joshua

Return to Index

Chapter 18

1

Toatq adunarea copiilor lui Israel s`a strkns la Silo, wi au awezat acolo cortul kntklnirii. Yara era supusq knaintea lor.

2

Mai rqmkneau wapte seminyii ale copiilor lui Israel, cari nu-wi primiserq kncq partea de mowtenire.

3

Iosua a zis copiilor lui Israel: ,,Pknq cknd vq veyi lenevi sq mergeyi sq luayi kn stqpknire yara pe care v`a dat -o Domnul, Dumnezeul pqrinyilor vowtri?

4

Alegeyi trei bqrbayi de fiecare seminyie, wi -i voi porni. Sq se scoale, sq strqbatq yara, sq facq un plan kn vederea kmpqryelii, wi sq se kntoarcq la mine.

5

S`o kmpartq kn wapte pqryi; Iuda sq rqmknq kn hotarele lui la miazqzi, wi casa lui Iosif sq rqmknq kn hotarele ei la miazq noapte.

6

Voi dar, sq faceyi un plan al yqrii kmpqryite kn wapte pqryi, wi sq mi -l aduceyi aici. Voi arunca soryul pentru voi knaintea Domnului, Dumnezeului nostru.

7

Dar Leviyii sq n`aibq parte kn mijlocul vostru, cqci mowtenirea lor este preoyia Domnului; wi Gad, Ruben wi jumqtate din seminyia lui Manase, wi-au primit mowtenirea, pe care le -a dat -o Moise, robul Domnului, de cealaltq parte a Iordanului, la rqsqrit.``

8

Cknd s`au sculat bqrbayii wi au pornit sq facq planul yqrii, Iosua le -a dat porunca aceasta: ,,Duceyi-vq, strqbateyi yara, faceyi-mi un plan, wi kntoarceyi-vq la mine; apoi eu voi arunca pentru voi soryul knaintea Domnului, la Silo.``

9

Bqrbayii acewtia au plecat, au strqbqtut yara, wi au fqcut planul dupq cetqyi, kntr`o carte, kmpqryind -o kn wapte pqryi, wi s`au kntors la Iosua kn tabqrq la Silo.

10

Iosua a aruncat knaintea Domnului soryi pentru ei la Silo, wi a kmpqryit yara kntre copiii lui Israel, dknd fiecqruia partea lui.

11

Soryul a cqzut pe seminyia fiilor lui Beniamin, dupq familiile lor, wi partea care le -a cqzut prin soryi kwi avea hotarele kntre fiii lui Iuda wi fiii lui Iosif.

12

Kn spre miazq-noapte, hotarul lor pornea dela Iordan. Suia pela miazq noapte de Ierihon, se ridica kn munte spre apus, wi iewea kn pustia Bet-Aven.

13

De acolo trecea prin Luz, la miazqzi de Luz, adicq Betel, wi se pogora la Atarot-Adar, peste muntele care este la miazq-zi de Bet-Horonul de jos.

14

Knspre apus, hotarul mergea wi se kntorcea pela miazqzi de muntele care este kn faya Bet-Horonului; mergea spre miazqzi, wi iewea la Chiriat-Baal, care este Chiriat-Iearim, cetatea fiilor lui Iuda. Aceasta era partea de apus.

15

Partea de miazqzi kncepea dela capqtul Chiriat-Iearimului. Hotarul mergea spre apus pknq la izvorul apelor Neftoahului.

16

Se pogora pela capqtul muntelui care este kn faya vqii Ben-Hinom, kn valea Refaimiyilor, la miazqnoapte. Se pogora prin valea Hinom, pe partea de miazqzi a Iebusiyilor, pknq la En-Roguel.

17

Se kndrepta spre miazq noapte la En-Wemew, apoi la Ghelilot, care este kn faya suiwului Adumim, wi se pogora pela piatra lui Bohan, fiul lui Ruben.

18

Trecea pe partea de miazqnoapte kn faya Arabei, se pogora pela Araba,

19

mergea knainte pe partea de miazqnoapte de Bet-Hogla, wi iewea la sknul de miazqnoapte al mqrii Sqrate, spre kmbucqtura Iordanului la miazqzi. Acesta era hotarul de miazqzi.

20

Knspre rqsqrit hotarul kl fqcea Iordanul. Aceasta a fost mowtenirea fiilor lui Beniamin, dupq familiile lor, cu hotarele ei de jur kmprejur.

21

Cetqyile seminyiei fiilor lui Beniamin, dupq familiile lor, erau: Ierihonul, Bet-Hogla, Emec-Cheyiy,

22

Bet-Araba, Yemaraim, Betel,

23

Avim, Para, Ofra,

24

Chefar-Amonai, Ofni wi Gheba; douqsprezece cetqyi, wi satele lor.

25

Gabaon, Rama, Beerot,

26

Miype, Chefira, Moya

27

Rechem, Iirpeel, Tareala,

28

Yela, Elef, Iebus, adicq Ierusalimul, Ghibeat wi Chiriat; patrusprezece cetqyi, wi satele lor. Aceasta a fost mowtenirea fiilor lui Beniamin, dupq familiile lor.

Joshua 19


Joshua Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 18

Joshua

Return to Index

Chapter 19

1

A doua parte a cqzut prin soryi lui Simeon, seminyiei fiilor lui Simeon, dupq familiile lor. Mowtenirea lor era kn mijlocul mowtenirii fiilor lui Iuda.

2

Ei au avut kn mowtenirea lor: Beer-Weba, Weba, Molada,

3

Hayar-Wual, Bala, Ayem,

4

Eltolad, Betul, Horma,

5

Yiclag, Bet-Marcabot, Hayar-Susa,

6

Bet-Lebaot, wi Waruhen, treisprezece cetqyi wi satele lor;

7

Ain, Rimon, Eter, wi Awan, patru cetqyi, wi satele lor;

8

wi toate satele din kmprejurimile acestor cetqyi, pknq la Baalat-Beer, care este Ramatul de miazqzi, Aceasta a fost mowtenirea seminyiei fiilor lui Simeon, dupq familiile lor.

9

Mowtenirea fiilor lui Simeon a fost luatq din partea de mowtenire a fiilor lui Iuda; cqci partea fiilor lui Iuda era prea mare pentru ei, wi de aceea fiii lui Simeon wi-au primit pe a lor kn mijlocul mowtenirii lor.

10

A treia parte a cqzut prin soryi fiilor lui Zabulon dupq familiile lor.

11

Hotarul mowtenirii lor se kntindea pknq la Sarid. La apus se suia spre Mareala, wi atingea Dabewet, apoi pkrkul care curge knaintea Iocneamului.

12

Din Sarid se kntorcea spre rqsqrit, spre rqsqritul soarelui, pknq la hotarul Chislot-Taborului, mergea knainte la Dabrat, wi suia la Iafia.

13

De acolo trecea la rqsqrit prin Ghita-Hefer, prin Ita-Cayin, mergea la Rimon, wi se kntorcea pknq la Nea.

14

Se kntorcea apoi knspre miazqnoapte spre Hanaton, wi iewea la valea Iiftah-El.

15

Coprindea Catat, Nahalal, Wimron, Iideala, Betleem: douqsprezece cetqyi, wi satele lor.

16

Aceasta a fost mowtenirea fiilor lui Zabulon, dupq familiile lor, cetqyile acestea wi satele lor.

17

A patra parte a cqzut prin soryi lui Isahar, fiilor lui Isahar, dupq familiile lor.

18

Hotarul lor trecea prin Izreel, Chesulot, Sunem,

19

Hafaraim, Wion, Anaharat,

20

Rabit, Chiwion, Abey,

21

Remet, En-Ganim, En-Hada, wi Bet-Payey;

22

atingea Taborul, Wahayima, Bet-Wemew, wi iewea la Iordan: wasesprezece cetqyi, wi satele lor.

23

Aceasta a fost mowtenirea seminyiei fiilor lui Isahar, dupq familiile lor, cetqyile acestea wi satele lor.

24

A cincea parte a cqzut prin soryi seminyiei fiilor lui Awer, dupq familiile lor.

25

Hotarul lor trecea prin Helcat, Hali, Beten, Acwaf,

26

Alamelec, Amead wi Miweal; atingea, spre apus, Carmelul wi Wihor-Libnat;

27

apoi se kntorcea kn spre rqsqrit la Bet-Dagon, se atingea de Zabulon wi de valea Iiftah-El la miazqnoapte de Bet-Emec wi Neiel, wi se kntindea spre Cabul, la stknga,

28

wi spre Ebron, Rehob, Hamon wi Cana, pknq la Sidonul cel mare.

29

Se kntorcea apoi spre Rama pknq la cetatea cea tare a Tirului, wi spre Hosa, wi iewea la mare, prin yinutul Aczib.

30

Cuprindea: Uma, Afec wi Rehob; douqzeci wi douq de cetqyi, wi satele lor.

31

Aceasta a fost mowtenirea seminyiei fiilor lui Awer, dupq familiile lor, cetqyile acestea wi satele lor.

32

A wasea parte a cqzut prin soryi fiilor lui Neftali, dupq familiile lor.

33

Hotarul lor se kntindea dela Helef, dela Alon, prin Yaananim, Adami-Necheb wi Iabneel, pknq la Lacum, wi iewea la Iordan.

34

Se kntorcea spre apus la Aznot-Tabor, wi de acolo mergea knainte la Hucoc; se atingea de Zabulon, kn spre miazqzi, de Awer kn spre apus, wi de Iuda; kn spre rqsqrit era Iordanul.

35

Cetqyile tari erau: Yidim, Yer, Hamat, Racat, Chineret,

36

Adama, Rama, Hayor,

37

Chedew, Edrei, En-Hayor,

38

Iireon, Migdal-El, Horem, Bet-Anat wi Bet-Wemew: nouqsprezece cetqyi, wi satele lor.

39

Aceasta a fost mowtenirea seminyiei fiilor lui Neftali, dupq familiile lor, cetqyile acestea wi satele lor.

40

A waptea parte a cqzut prin soryi seminyiei fiilor lui Dan, dupq familiile lor.

41

Hotarul mowtenirii lor era Yorea, Ewtaol, Ir-Wemew,

42

Waalabin, Aialon, Iitla,

43

Elon, Timnata, Ecron,

44

Elteche, Ghibeton, Baalat,

45

Iehud, Bene-Berac, Gat-Rimon,

46

Me-Iarcon wi Racon, cu hotarul care este fayq kn fayq cu Iafo.

47

Yinutul fiilor lui Dan se kntindea wi kn afarq de acestea. Fiii lui Dan s`au suit wi s`au luptat kmpotriva lui Lewem; au pus mkna pe el wi l-au trecut prin ascuyiwul sqbiei; au pus stqpknire pe el, s`au awezat kn el wi l-au numit Dan, dupq numele tatqlui lor Dan.

48

Aceasta a fost mowtenirea seminyiei fiilor lui Dan, dupq familiile lor, cetqyile acestea wi satele lor.

49

Dupqce au isprqvit de kmpqryit yara, dupq hotarele ei, copiii lui Israel au dat lui Iosua, fiul lui Nun, o mowtenire kn mijlocul lor.

50

Dupq porunca Domnului, i-au dat cetatea pe care o cerea el: Timnat-Serah, kn muntele lui Efraim. El a zidit cetatea din nou, wi wi -a awezat locuinya acolo.

51

Acestea sknt mowtenirile pe cari le-au kmpqryit preotul Eleazar, Iosua, fiul lui Nun, wi cqpeteniile de familie ale seminyiilor copiilor lui Israel, prin soryi knaintea Domnului, la Silo, la uwa cortului kntklnirii. Astfel au isprqvit ei kmpqryirea yqrii.

Joshua 20


Joshua Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 19

Joshua

Return to Index

Chapter 20

1

Domnul a vorbit lui Iosua, wi a zis:

2

,,Vorbewte copiilor lui Israel, wi spune-le: Hotqrkyi-vq cum v`am poruncit prin Moise, cetqyi de scqpare,

3

unde sq poatq fugi ucigawul care va omork pe cineva fqrq voie, fqrq sq aibq vreun gknd sq -l omoare; ele sq vq fie un loc de scqpare kmpotriva rqzbunqtorului skngelui.

4

Ucigawul sq fugq kntr`una din aceste cetqyi, sq se opreascq la intrarea poryii cetqyii, wi sq spunq kntkmplarea lui bqtrknilor cetqyii aceleia; ei sq -l primeascq la ei kn cetate, wi sq -i dea o locuinyq, ca sq locuiascq kmpreunq cu ei.

5

Dacq rqzbunqtorul skngelui kl va urmqri, ei sq nu dea pe ucigaw kn mknile lui; cqci fqrq sq vrea a omorkt pe aproapele lui, wi fqrq sq -i fi fost vrqjmaw mai knainte.

6

El sq rqmknq kn cetatea aceasta pknq se va knfqyiwa knaintea adunqrii ca sq fie judecat, pknq la moartea marelui preot care va fi atunci kn slujbq. Atunci, ucigawul sq se kntoarcq wi sq intre iarqw kn cetatea wi kn casa lui, kn cetatea de unde fugise``.

7

Ei au pus deoparte Chedewul, kn Galileia, kn muntele lui Neftali; Sihemul kn muntele lui Efraim; wi Chiriat-Arba, sau Hebronul, kn muntele lui Iuda.

8

Wi de cealaltq parte a Iordanului, la rqsqritul Ierihonului, a ales Beyerul, kn pustie, kn ckmpie, kn seminyia lui Ruben; Ramot kn Galaad, kn seminyia lui Gad; wi Golan, kn Basan, kn seminyia lui Manase.

9

Acestea au fost cetqyile hotqrkte pentru toyi copiii lui Israel wi pentru strqinul care locuiewte kn mijlocul lor, pentru ca cel ce va ucide pe cineva fqrq voie sq poatq fugi kn ele, wi sq nu moarq ucis de mkna rqzbunqtorului skngelui, knainte de a se knfqyiwa knaintea adunqrii.

Joshua 21


Joshua Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 20

Joshua

Return to Index

Chapter 21

1

Cqpeteniile de familie ale Leviyilor s`au apropiat de preotul Eleazar, de Iosua, fiul lui Nun, wi de cqpeteniile de familie ale seminyiilor copiilor lui Israel.

2

Le-au vorbit la Silo, kn yara Canaanului, wi au zis: ,,Domnul a poruncit prin Moise ca sq ni se dea cetqyi de locuit, cu kmprejurimile lor pentru vitele noastre.``

3

Copiii lui Israel au dat atunci Leviyilor, din mowtenirea lor, cetqyile urmqtoare wi kmprejurimile lor, dupq porunca Domnului.

4

Au tras la soryi pentru familiile Chehatiyilor; wi Leviyii, fiii preotului Aaron, au avut prin soryi treisprezece cetqyi din seminyia lui Iuda, din seminyia lui Simeon wi din seminyia lui Beniamin;

5

ceilalyi fii ai lui Chehat au avut prin soryi zece cetqyi ale familiilor din seminyia lui Efraim, din seminyia lui Dan, wi din jumqtate din seminyia lui Manase.

6

Fiii lui Gherwon au avut prin soryi treisprezece cetqyi ale familiilor din seminyia lui Isahar, din seminyia lui Awer, din seminyia lui Neftali wi din jumqtate din seminyia lui Manase kn Basan.

7

Fiii lui Merari, dupq familiile lor, au avut douqsprezece cetqyi din seminyia lui Ruben, din seminyia lui Gad, wi din seminyia lui Zabulon.

8

Copiii lui Israel au dat Leviyilor, prin soryi, aceste cetqyi wi kmprejurimile lor, cum poruncise lui Moise Domnul.

9

Au dat din seminyia fiilor lui Iuda wi din seminyia fiilor lui Simeon urmqtoarele cetqyi numite pe nume,

10

wi cari au fost ale fiilor lui Aaron dintre familiile Chehatiyilor wi ale fiilor lui Levi, cqci ei au iewit cei dintki la soryi.

11

Le-au dat Chiriat-Arba, sau Hebronul, kn muntele lui Iuda, wi locul dimprejur: Arba era tatql lui Anac.

12

Ckmpia cetqyii wi satele ei au fost date kn stqpknire lui Caleb, fiul lui Iefune.

13

Au dat deci fiilor preotului Aaron: cetatea de scqpare pentru ucigawi, Hebronul wi kmprejurimile lui, Libna wi kmprejurimile ei,

14

Iatirul wi kmprejurimile lui, Ewtemoa wi kmprejurimile ei,

15

Holonul wi kmprejurimile lui, Debirul wi kmprejurimile lui,

16

Ainul wi kmprejurimile lui, Iuta wi kmprejurimile ei, wi Bet-Wemewul wi kmprejurimile lui: nouq cetqyi din aceste douq seminyii;

17

wi din seminyia lui Beniamin: Gabaonul wi kmprejurimile lui, Gheba wi kmprejurimile ei,

18

Anatot wi kmprejurimile lui, wi Almonul wi kmprejurimile lui: patru cetqyi.

19

Toate cetqyile preoyilor, fiii lui Aaron, au fost treisprezece cetqyi wi kmprejurimile lor.

20

Leviyii din familiile celorlalyi fii ai lui Chehat au avut prin sory cetqyi din seminyia lui Efraim.

21

Le-au dat cetatea de scqpare pentru ucigawi, Sihemul wi kmprejurimile lui, kn muntele lui Efraim, Ghezerul wi kmprejurimile lui,

22

Chibyaim wi kmprejurimile lui, wi Bet-Horon wi kmprejurimile lui, patru cetqyi;

23

din seminyia lui Dan: Elteche wi kmprejurimile ei, Ghibeton wi kmprejurimile lui,

24

Aialon wi kmprejurimile lui, wi Gat-Rimon wi kmprejurimile lui, patru cetqyi;

25

wi din jumqtate din seminyia lui Manase: Taanac wi kmprejurimile lui, wi Gat-Rimon wi kmprejurimile lui, douq cetqyi.

26

Toate cetqyile erau zece, wi kmprejurimile lor, pentru familiile celorlalyi fii ai lui Chehat.

27

Au dat fiilor lui Gherwon, dintre familiile Leviyilor: din cealaltq jumqtate a seminyiei lui Manase, cetatea de scqpare pentru ucigawi Golan din Basan wi kmprejurimile ei, wi Beewtra wi kmprejurimile ei, douq cetqyi;

28

din seminyia lui Isahar: Chiwion wi kmprejurimile lui, Dabrat wi kmprejurimile lui,

29

Iarmutul wi kmprejurimile lui wi En-Ganim wi kmprejurimile lui, patru cetqyi;

30

din seminyia lui Awer: Miweal wi kmprejurimile lui, Abdonul wi kmprejurimile lui,

31

Helcat wi kmprejurimile lui, wi Rehob wi kmprejurimile lui, patru cetqyi;

32

wi din seminyia lui Neftali: cetatea de scqpare pentru ucigawi Chedew din Galilea wi kmprejurimile ei, Hamot-Dor wi kmprejurimile lui, wi Cartanul wi kmprejurimile lui, trei cetqyi.

33

Toate cetqyile Gherwoniyilor, dupq familiile lor, erau treisprezece cetqyi, wi kmprejurimile lor.

34

Celorlalyi Leviyi, cari fqceau parte din familiile fiilor lui Merari, le-au dat: din seminyia lui Zabulon: Iocneamul wi kmprejurimile lui, Carta wi kmprejurimile ei,

35

Dimna wi kmprejurimile ei, wi Nahalal, wi kmprejurimile lui, patru cetqyi;

36

din seminyia lui Ruben: Beyerul wi kmprejurimile lui, Iahya wi kmprejurimile ei,

37

Chedemot wi kmprejurimile lui, wi Mefaat wi kmprejurimile lui, patru cetqyi;

38

wi din seminyia lui Gad: cetatea de scqpare pentru ucigawi, Ramot din Galaad wi kmprejurimile lui, Mahanaim wi kmprejurimile lui,

39

Hesbonul wi kmprejurimile lui, wi Iaezerul wi kmprejurimile lui, de toate: patru cetqyi.

40

Toate cetqyile cari au cqzut la soryi fiilor lui Merari, dupq familiile lor, alcqtuind celelalte familii ale Leviyilor, erau douqsprezece cetqyi.

41

Toate cetqyile Leviyilor din mijlocul mowiilor copiilor lui Israel erau patruzeci wi opt de cetqyi, wi kmprejurimile lor.

42

Fiecare din aceste cetqyi kwi avea kmprejurimile ei de jur kmprejur; awa erau toate cetqyile acestea.

43

Astfel, Domnul a dat lui Israel toatq yara pe care jurase cq o va da pqrinyilor lor; ei au luat -o kn stqpknire wi s`au awezat kn ea.

44

Domnul le -a dat odihnq dejur kmprejur, cum jurase pqrinyilor lor; niciunul din vrqjmawii lor nu putuse sq le stea kmpotrivq, wi Domnul i -a dat pe toyi kn mknile lor.

45

Din toate vorbele bune pe cari le spusese casei lui Israel Domnul, niciuna n`a rqmas nekmplinitq: toate s`au kmplinit.

Joshua 22


Joshua Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 21

Joshua

Return to Index

Chapter 22

1

Atunci Iosua a chemat pe Rubeniyi, pe Gadiyi wi jumqtatea din seminyia lui Manase.

2

Wi le -a zis: ,,Voi ayi pqzit tot ce v`a poruncit Moise, robul Domnului, wi ayi ascultat de glasul meu kn tot ce v`am poruncit.

3

N`ayi pqrqsit pe frayii vowtri, de o bunq bucatq de vreme pknq kn ziua de azi; wi ayi pqzit rknduielile wi poruncile Domnului, Dumnezeului vostru.

4

Acum cknd Domnul, Dumnezeul vostru, a dat odihnq frayilor vowtri, cum le spusese, kntoarceyi-vq wi duceyi-vq la corturile voastre, kn yara datq kn stqpknirea voastrq, pe care v`a dat -o Moise, robul Domnului, dincolo de Iordan.

5

Aveyi grijq numai sq pqziyi wi sq kmpliniyi poruncile wi legile pe cari vi le -a dat Moise, robul Domnului: sq iubiyi pe Domnul, Dumnezeul vostru, sq umblayi kn toate cqile Lui, sq yineyi poruncile Lui, sq vq alipiyi de El, wi sq -I slujiyi din toatq inima voastrq wi din tot sufletul vostru.``

6

Wi Iosua i -a binecuvkntat wi le -a dat drumul; wi ei au plecat la corturile lor.

7

Moise dqduse unei jumqtqyi din seminyia lui Manase o mowtenire kn Basan, wi Iosua a dat celeilalte jumqtqyi o mowtenire lkngq frayii lor, dincoace de Iordan, la apus.

8

Cknd i -a trimes Iosua la corturile lor, i -a binecuvkntat, wi le -a zis: ,,Voi vq kntoarceyi la corturile voastre cu mari bogqyii, cu foarte multe turme, wi cu o mare mulyime de argint, de aur, de aramq, de fer, wi de kmbrqcqminte. Kmpqryiyi cu frayii vowtri prada luatq dela vrqjmawii vowtri.``

9

Fiii lui Ruben, fiii lui Gad, wi jumqtate din seminyia lui Manase, s`au kntors acasq, lqsknd pe copiii lui Israel la Silo, kn yara Canaanului, ca sq se ducq kn yara Galaadului, care era mowia lor wi unde se awezaserq, cum poruncise lui Moise Domnul.

10

Cknd au ajuns pe malurile Iordanului, cari fac parte din yara Canaanului, fiii lui Ruben, fiii lui Gad wi jumqtate din seminyia lui Manase, au zidit acolo un altar lkngq Iordan, un altar a cqrui mqrime izbea privirile.

11

Copiii lui Israel au auzit zickndu-se: ,,Iatq cq fiii lui Ruben; fiii lui Gad wi jumqtate din seminyia lui Manase, au zidit un altar kn faya yqrii Canaanului, pe malurile Iordanului, kn pqryile copiilor lui Israel.``

12

Cknd au auzit copiii lui Israel lucrul acesta, toatq adunarea copiilor lui Israel s`a strkns la Silo, ca sq se suie kmpotriva lor wi sq se batq cu ei.

13

Copiii lui Israel au trimes la fiii lui Ruben, la fiii lui Gad wi la jumqtatea din seminyia lui Manase, kn yara Galaadului, pe Fineas, fiul preotului Eleazar,

14

wi zece cqpetenii cu el, ckte o cqpetenie de fiecare casq pqrinteascq pentru fiecare din seminyiile lui Israel; toyi erau cqpetenii de casq pqrinteascq kntre miile lui Israel.

15

Ei au venit la fiii lui Ruben, la fiii lui Gad wi la jumqtate din seminyia lui Manase, kn yara Galaadului, wi le-au vorbit, astfel:

16

,,Awa vorbewte toatq adunarea Domnului: ,Ce knsemneazq pqcatul acesta pe care l-ayi sqvkrwit fayq de Dumnezeul lui Israel, wi pentruce vq abateyi acum dela Domnul, zidindu-vq un altar ca sq vq rqzvrqtiyi azi kmpotriva Domnului?

17

Privim oare ca o nimica nelegiuirea lui Peor, a cqrui patq n`am ridicat -o pknq acum de peste noi, cu toatq urgia pe care a adus -o ea asupra adunqrii Domnului?

18

Wi voi vq abateyi astqzi dela Domnul! Dacq vq rqzvrqtiyi azi kmpotriva Domnului, mkne El Se va mknia kmpotriva kntregei adunqri a lui Israel.

19

Dacq priviyi ca necuratq yara care este mowia voastrq, treceyi kn yara care este mowia Domnului, unde este awezatq locuinya Domnului, wi awezayi-vq kn mijlocul nostru; dar nu vq rqzvrqtiyi kmpotriva Domnului, wi nu vq despqryiyi de noi, zidindu-vq un altar, afarq de altarul Domnului, Dumnezeului nostru!

20

Acan, fiul lui Zerah, n`a sqvkrwit oare un pqcat cu privire la lucrurile date spre nimicire, wi nu S`a aprins de mknie Domnul kmpotriva kntregei adunqri a lui Israel? Wi el n`a fost singurul care a pierit din pricina nelegiuirii lui.``

21

Fiii lui Ruben, fiii lui Gad wi jumqtate din seminyia lui Manase, au rqspuns astfel cqpeteniilor peste miile lui Israel:

22

,,Domnul Dumnezeu, Cel atot puternic, Domnul Dumnezeu, Cel atot puternic, wtie, wi Israel knsuw sq wtie lucrul acesta! Dacq din rqsvrqtire wi pqcqtuire kmpotriva Domnului am fqcut lucrul acesta, sq nu ne vinq kn ajutor Domnul kn ziua aceasta!

23

Dacq ne-am zidit un altar ca sq ne abatem dela Domnul, ca sq aducem pe el arderi de tot wi daruri de mkncare, wi ca sq aducem pe el jertfe de mulyqmiri, Domnul sq ne cearq socotealq de aceasta!

24

Am fqcut lucrul acesta mai degrabq de fricq, gkndindu-ne cq kntr`o zi s`ar putea ca fiii vowtri sq zicq fiilor nowtri: ,Ce legqturq este kntre voi wi Domnul, Dumnezeul lui Israel?

25

Domnul a pus Iordanul hotar kntre noi wi voi, fii ai lui Ruben wi fii ai lui Gad: voi n`aveyi parte de Domnul!` -Wi fiii vowtri ar face astfel ca fiii nowtri sq nu se mai teamq de Domnul.

26

De aceea am zis: ,Sq ne zidim deci un altar, nu pentru arderi de tot wi pentru jertfe:

27

ci ca o mqrturie kntre noi wi voi, kntre urmawii nowtri wi ai vowtri, cq voim sq slujim Domnului, knaintea Feyei Lui, prin arderile noastre de tot wi prin jertfele noastre de ispqwire wi de mulyqmiri, ca sq nu zicq fiii vowtri kntr`o zi fiilor nowtri: ,Voi n`aveyi parte de Domnul!`

28

Noi am zis: ,Dacq mai tkrziu ne vor vorbi astfel nouq sau urmawilor nowtri, vom rqspunde: ,Priviyi chipul altarului Domnului, pe care l-au fqcut pqrinyii nowtri, nu pentru arderi de tot wi pentru jertfe, ci ca mqrturie kntre noi wi voi.

29

Departe de noi gkndul sq ne rqzvrqtim kmpotriva Domnului wi sq ne abatem astqzi dela Domnul, zidind un altar pentru arderi de tot, pentru daruri de mkncare wi pentru jertfe, afarq de altarul Domnului, Dumnezeului nostru, care este knaintea locawului Lui!``

30

Cknd au auzit preotul Fineas, wi cqpeteniile adunqrii, cqpeteniile peste miile lui Israel, cari erau cu el, cuvintele pe cari le-au rostit fiii lui Ruben, fiii lui Gad wi fiii lui Manase, au rqmas mulyqmiyi.

31

Wi Fineas, fiul preotului Eleazar, a zis fiilor lui Ruben, fiilor lui Gad, wi fiilor lui Manase: ,,Cunoawtem acum cq Domnul este kn mijlocul nostru, fiindcq n`ayi sqvkrwit pqcatul acesta kmpotriva Domnului; wi ayi izbqvit astfel pe copiii lui Israel din mkna Domnului``.

32

Fineas, fiul preotului Eleazar, wi cqpeteniile, au pqrqsit pe fiii lui Ruben wi pe fiii lui Gad, wi s`au kntors din yara Galaadului kn yara Canaanului, la copiii lui Israel, cqrora le-au fqcut o dare de seamq,

33

Copiii lui Israel au rqmas mulyqmiyi; au binecuvkntat pe Dumnezeu, wi n`au mai vorbit sq se suie knarmayi ca sq pustiiascq yara pe care o locuiau fiii lui Ruben wi fiii lui Gad.

34

Fiii lui Ruben wi fiii lui Gad au numit altarul acela Ed (Martor) ,,cqci``, au zis ei, ,,el este martor kntre noi cq Domnul este Dumnezeu``.

Joshua 23


Joshua Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 22

Joshua

Return to Index

Chapter 23

1

De multq vreme Domnul dqduse odihnq lui Israel, izbqvindu -l de toyi vrqjmawii cari -l knconjurau. Iosua era bqtrkn, knaintat kn vkrstq.

2

Atunci Iosua o chemat pe tot Israelul, pe bqtrknii lui, pe cqpeteniile lui, pe judecqtorii lui, wi pe cqpeteniile oastei. Wi le -a zis: ,,Eu sknt bqtrkn, knaintat kn vkrstq.

3

Ayi vqzut tot ce a fqcut Domnul, Dumnezeul vostru, tuturor neamurilor acelora dinaintea voastrq; cqci Domnul, Dumnezeul vostru, a luptat pentru voi.

4

Vedeyi, v`am dat ca mowtenire prin sory, dupq seminyiile voastre, neamurile acestea cari au rqmas, kncepknd dela Iordan, wi toate neamurile pe cari le-am nimicit, pknq la marea cea mare spre apusul soarelui.

5

Domnul, Dumnezeul vostru, le va izgoni dinaintea voastrq wi le va alunga dinaintea voastrq; wi voi le veyi stqpkni yara, cum a spus Domnul, Dumnezeul vostru.

6

Puneyi-vq toatq puterea ca sq pqziyi wi sq kmpliniyi tot ce este scris kn cartea legii lui Moise, fqrq sq vq abateyi nici la dreapta nici la stknga.

7

Sq nu vq amestecayi cu neamurile acestea cari au rqmas printre voi; sq nu rostiyi numele dumnezeilor lor, wi sq nu -l kntrebuinyayi kn jurqmknt; sq nu le slujiyi, wi sq nu vq knchinayi knaintea lor.

8

Ci alipiyi-vq de Domnul Dumnezeul vostru, cum ayi fqcut pknq kn ziua aceasta.

9

Domnul a izgonit dinaintea voastrq neamuri mari wi puternice; wi nimeni pknq kn ziua aceasta, n`a putut sq vq stea kmpotrivq.

10

Unul singur dintre voi urmqrea o mie din ei, cqci Domnul, Dumnezeul vostru, lupta pentru voi, cum v`a spus.

11

Vegheayi dar cu luare aminte asupra sufletelor voastre, ca sq iubiyi pe Domnul, Dumnezeul vostru.

12

Dacq vq veyi abate wi vq veyi alipi de neamurile acestea cari au rqmas printre voi, dacq vq veyi uni cu ele prin cqsqtorii, wi dacq veyi intra kn legqturi cu ele,

13

sq fiyi kncredinyayi cq Domnul Dumnezeul vostru, nu va mai izgoni aceste neamuri dinaintea voastrq; ci ele vq vor fi o cursq wi un lay, un bici kn coaste, wi niwte spini kn ochi, pknq veyi pieri de pe faya acestei yqri bune, pe care v`a dat -o Domnul, Dumnezeul vostru.

14

Iatq cq astqzi eu mq duc pe calea pe care merge tot ce este pqmkntesc. Recunoawteyi dar din toatq inima voastrq wi din tot sufletul vostru, cq niciunul din toate cuvintele bune, rostite asupra voastrq de Domnul, Dumnezeul vostru, n`a rqmas nekmplinit; toate vi s`au kmplinit, niciunul n`a rqmas nekmplinit.

15

Wi dupq cum toate cuvintele bune, pe cari vi le spusese Domnul, Dumnezeul vostru, s`au kmplinit pentru voi, tot awa Domnul va kmplini fayq de voi toate cuvintele rele, pknq vq va nimici de pe faya acestei yqri bune pe care v`a dat -o Domnul, Dumnezeul vostru.

16

Dacq veyi cqlca legqmkntul pe care vi l -a dat Domnul, Dumnezeul vostru, wi dacq vq veyi duce sq slujiyi altor dumnezei wi sq vq knchinayi knaintea lor, Domnul Se va aprinde de mknie kmpotriva voastrq, wi veyi pieri de grab din yara cea bunq pe care v`a dat -o El``.

Joshua 24


Joshua Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 23

Joshua

Return to Index

Chapter 24

1

Iosua a adunat toate seminyiile lui Israel la Sihem, wi a chemat pe bqtrknii lui Israel, pe cqpeteniile lui, pe judecqtorii lui wi pe cqpeteniile oastei. Ei s`au knfqyiwat knaintea lui Dumnezeu.

2

Iosua a zis kntregului popor: ,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Pqrinyii vowtri Terah, tatql lui Avraam wi tatql lui Nahor, locuiau kn vechime de cealaltq parte a Rkului (Eufrat), wi slujeau altor dumnezei.

3

Eu am luat pe tatql vostru Avraam din cealaltq parte a Rkului, wi l-am purtat prin toatq yara Canaanului; i-am knmulyit sqmknya, wi i-am dat pe Isaac.

4

Lui Isaac i-am dat pe Iacov wi pe Esau: lui Esau i-am dat kn stqpknire muntele Seir, iar Iacov wi fiii lui s`au pogorkt kn Egipt.

5

Am trimes pe Moise wi pe Aaron wi am lovit Egiptul cu minunile pe cari le-am fqcut kn mijlocul lui; apoi v`am scos afarq din el.

6

Am scos pe pqrinyii vowtri din Egipt, wi ayi ajuns la mare. Egiptenii au urmqrit pe pqrinyii vowtri pknq la marea Rowie, cu carq wi cqlqreyi.

7

Pqrinyii vowtri au strigat cqtre Domnul. Wi Domnul a pus kntunerec kntre voi wi Egipteni, a adus marea knapoi peste ei, wi i -a acoperit. Ayi vqzut cu ochii vowtri ce am fqcut Egiptenilor. Wi ayi rqmas multq vreme kn pustie.

8

V`am adus kn yara Amoriyilor, cari locuiau dincolo de Iordan, wi ei au luptat kmpotriva voastrq. I-am dat kn mknile voastre; ayi pus stqpknire pe yara lor, wi i-am nimicit dinaintea voastrq.

9

Balac, fiul lui Yipor, kmpqratul Moabului, s`a sculat wi a pornit la luptq kmpotriva lui Israel. A chemat pe Balaam, fiul lui Beor, ca sq vq blastqme.

10

Dar n`am vrut sq ascult pe Balaam: el v`a binecuvkntat, wi v`am izbqvit din mkna lui Balac.

11

Ayi trecut Iordanul, wi ayi ajuns la Ierihon. Locuitorii Ierihonului au luptat kmpotriva voastrq: Amoriyii, Fereziyii, Cananiyii, Hetiyii, Ghirgasiyii, Heviyii wi Iebusiyii. I-am dat kn mknile voastre,

12

am trimes knaintea voastrq viespe bondqreascq, wi i -a izgonit dinaintea voastrq, ca pe cei doi kmpqrayi ai Amoriyilor: nu cu sabia, nici cu arcul tqu.

13

V`am dat o yarq pe care n`o munciserqyi, cetqyi pe cari nu le zidiserqyi, dar pe cari le locuiyi, vii wi mqslini pe cari nu -i sqdiserqyi, dar cari vq slujesc ca hranq.

14

Acum, temeyi-vq de Domnul, wi slujiyi -I cu scumpqtate wi credinciowie. Depqrtayi dumnezeii cqrora le-au slujit pqrinyii vowtri dincolo de Rku wi kn Egipt, wi slujiyi Domnului.

15

Wi dacq nu gqsiyi cu cale sq slujiyi Domnului, alegeyi astqzi cui vreyi sq slujiyi: sau dumnezeilor cqrora le slujeau pqrinyii vowtri dincolo de Rku, sau dumnezeilor Amoriyilor kn a cqror yarq locuiyi. Ckt despre mine, eu wi casa mea vom sluji Domnului``.

16

Poporul a rqspuns, wi a zis: ,,Departe de noi gkndul sq pqrqsim pe Domnul, wi sq slujim altor dumnezei.

17

Cqci Domnul este Dumnezeul nostru. El ne -a scos din yara Egiptului, din casa robiei, pe noi wi pe pqrinyii nowtri; El a fqcut knaintea ochilor nowtri acele minuni mari, wi ne -a pqzit kn tot timpul drumului pe care l-am urmat wi kn mijlocul tuturor popoarelor, pela cari am trecut.

18

El a izgonit dinaintea noastrq pe toate popoarele, wi pe Amoriyii cari locuiau yara aceasta. Wi noi vom sluji Domnului, cqci El este Dumnezeul nostru.``

19

Iosua a zis poporului: ,,Voi nu veyi putea sq slujiyi Domnului, cqci este un Dumnezeu sfknt, un Dumnezeu gelos; El nu vq va ierta fqrqdelegile wi pqcatele.

20

Cknd veyi pqrqsi pe Domnul, wi veyi sluji unor dumnezei strqini, El Se va kntoarce, wi vq va face rqu, wi vq va nimici, dupq ce v`a fqcut bine``.

21

Poporul a zis lui Iosua: ,,Nu! cqci vom sluji Domnului``.

22

Iosua a zis poporului: ,,Voi sknteyi martori kmpotriva voastrq knwivq cq ayi ales pe Domnul, ca sq -I slujiyi.`` Ei au rqspuns: ,,Skntem martori!``

23

,,Scoateyi dar dumnezeii strqini cari sknt kn mijlocul vostru, wi kntoarceyi-vq inima spre Domnul, Dumnezeul lui Israel.``

24

Wi poporul a zis lui Iosua: ,,Noi vom sluji Domnului, Dumnezeului nostru, wi vom asculta glasul Lui``.

25

Iosua a fqcut kn ziua aceea un legqmknt cu poporul, wi i -a dat legi wi porunci, la Sihem.

26

Iosua a scris aceste lucruri kn cartea legii lui Dumnezeu. A luat o piatrq mare, wi a ridicat -o acolo subt stejarul care era kn locul knchinat Domnului.

27

Wi Iosua a zis kntregului popor: ,,Iatq, piatra aceasta va fi martorq kmpotriva noastrq, cqci a auzit toate cuvkntele pe cari ni le -a spus Domnul, ea va fi martorq kmpotriva voastrq, ca sq nu fiyi necredinciowi Dumnezeului vostru``.

28

Apoi Iosua a dat drumul poporului, wi s`a dus fiecare kn mowtenirea lui.

29

Dupq aceste lucruri, Iosua, fiul lui Nun, robul Domnului, a murit, kn vkrstq de o sutq zece ani.

30

L-au knmormkntat kn yinutul care -i cqzuse la kmpqryealq, la Timnat-Serah, kn muntele lui Efraim, la miazqnoapte de muntele Gaaw.

31

Israel a slujit Domnului kn tot timpul vieyii lui Iosua, wi kn tot timpul vieyii bqtrknilor cari au trqit dupq Iosua wi cari cunowteau tot ce fqcuse Domnul pentru Israel.

32

Oasele lui Iosif, pe cari le aduseserq copiii lui Israel din Egipt, au fost kngropate la Sihem, kn partea yarinei pe care o cumpqrase Iacov dela fiii lui Hamor, tatql lui Sihem, cu o sutq de chesita, wi care a ajuns mowtenirea fiilor lui Iosif.

33

Eleazar, fiul lui Aaron, a murit, wi a fost kngropat la Ghibeat-Fineas, care fusese dat fiului squ Fineas, kn muntele lui Efraim

Judges 1


Judges Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joshua 24

Judges

Return to Index

Chapter 1

1

Dupq moartea lui Iosua, copiii lui Israel au kntrebat pe Domnul, wi au zis: ,,Cine dintre noi sq se suie kntki kmpotriva Cananiyilor, ca sq porneascq lupta cu ei?``

2

Domnul a rqspuns: ,,Iuda sq se suie; iatq cq am dat yara kn mknile lui.`

3

Wi Iuda a zis fratelui squ Simeon: ,,Suie-te kmpreunq cu mine kn yara care mi -a cqzut la sory, wi sq luptqm kmpotriva Cananiyilor; wi voi merge wi eu cu tine kn yara care yi -a cqzut la sory.`` Wi Simeon s`a dus cu el.

4

Iuda s`a suit, wi Domnul a dat pe Cananiyi wi pe Fereziyi kn mknile lor; au ucis zece mii de oameni la Bezec.

5

Au gqsit pe Adoni-Bezec la Bezec; au pornit lupta kmpotriva lui, wi au bqtut pe Cananiyi wi Fereziyi.

6

Adoni-Bezec a luat fuga; dar ei l-au urmqrit wi l-au prins, wi i-au tqiat degetele cele mari dela mkni wi dela picioare.

7

Adoni-Bezec a zis: ,,Wapte zeci de kmpqrayi, cu degetele cele mari dela mkni wi dela picioare tqiate, strkngeau mkncare subt masa mea; Dumnezeu kmi rqsplqtewte wi mie cum am fqcut`.` L-au dus la Ierusalim wi a murit acolo.

8

Fiii lui Iuda au pornit lupta kmpotriva Ierusalimului wi l-au luat; l-au trecut prin ascuyiwul sqbiei wi au dat foc cetqyii.

9

Fiii lui Iuda s`au pogorkt apoi, ca sq batq pe Cananiyi, cari locuiau muntele, yinutul de miazqzi wi ckmpia.

10

Iuda a pornit kmpotriva Cananiyilor cari locuiau la Hebron, numit mai knainte Chiriat-Arba; wi a bqtut pe Wewai, pe Ahiman wi Talmai.

11

De acolo a pornit kmpotriva locuitorilor Debirului: Debirul se numea mai knainte Chiriat-Sefer.

12

Caleb a zis: ,,Voi da pe fiicq-mea Acsa de nevastq cui va bate Chiriat-Seferul wi -l va lua.``

13

Otniel, fiul lui Chenaz, fratele cel mai mic al lui Caleb, a pus mkna pe cetate; wi Caleb i -a dat de nevastq pe fiicq-sa Acsa.

14

Cknd a intrat ea la Otniel, l -a kndemnat sq cearq un ogor dela tatql ei. Ea s`a pogorkt depe mqgar; wi Caleb i -a zis: ,,Ce vrei?``

15

Ea i -a rqspuns: ,,Dq-mi un dar, cqci mi-ai dat un pqmknt secetos; dq-mi wi izvoare de apq.`` Wi Caleb i -a dat Izvoarele de sus wi Izvoarele de jos.

16

Fiii Chenitului, socrul lui Moise, s`au suit din cetatea Finicilor, kmpreunq cu fiii lui Iuda, kn pustia lui Iuda la miazqzi de Arad, wi s`au dus de s`au awezat kntre popor.

17

Iuda a pornit cu fratele squ Simeon, wi au bqtut pe Cananiyi cari locuiau la Yefat; au nimicit cetatea cu desqvkrwire, wi au numit -o Horma (Nimicire).

18

Iuda a mai pus mkna pe Gaza wi pe yinutul ei, pe Ascalon wi pe yinutul lui, wi pe Ecron wi pe yinutul lui.

19

Domnul a fost cu Iuda; wi Iuda a pus stqpknire pe munte, dar n`a putut sq izgoneascq pe locuitorii din ckmpie, pentrucq aveau carq de fer.

20

Au dat Hebronul lui Calebm cum spusese Moise; wi el a izgonit deacolo pe cei trei fii ai lui Anac.``

21

Fiii lui Beniamin n`au izgonit pe Iebusiyii cari locuiau la Ierusalim; wi Iebusiyii au locuit kn Ierusalim cu fiii lui Beniamin pknq kn ziua de azi.

22

Casa lui Iosif s`a suit wi ea kmpotriva Betelului, wi Domnul a fost cu ei.

23

Cei din casa lui Iosif au iscodit Betelul, care mai nainte se chema Luz.

24

Strqjerii au vqzut pe un om iewind din cetate, wi i-au zis: ,,Aratq-ne pe unde putem intra kn cetate, wi vom avea milq de tine.``

25

El le -a arqtat pe unde ar putea sq intre kn cetate. Wi au trecut cetatea prin ascuyiwul sqbiei; dar pe omul acela l-au lqsat sq plece cu toatq familia lui.

26

Omul acela s`a dus kn yara Hetiyilor; a zidit o cetate, wi i -a pus numele Luz, nume pe care l -a purtat pknq kn ziua de azi.

27

Manase n`a izgonit nici el pe locuitorii din Bet-Wean wi din satele dimprejurul lui, din Taanac wi satele lui, din Dor wi satele dimprejurul lui, din Iibleam wi satele dimprejurul lui, din Meghido wi satele dimprejurul lui; awa knckt Cananiyii au izbutit sq rqmknq kn yara aceasta.

28

Cknd Israel a fost destul de tare, a supus pe Cananiyi la un bir, dar nu i -a izgonit.

29

Efraim n`a izgonit pe Cananiyii cari locuiau la Ghezer, wi Cananiyii au locuit kn mijlocul lui Efraim la Ghezer.

30

Zabulon n`a izgonit nici el pe locuitorii din Chitron, nici pe locuitorii din Nahalol; wi Cananiyii au locuit kn mijlocul lui Zabulon, dar au fost supuwi la un bir.

31

Nici Awer n`a izgonit pe locuitorii din Aco, nici pe locuitorii din Sidon, nici pe cei din Ahlab, din Aczib, din Helba, din Afic wi din Rehob;

32

wi Aweriyii au locuit kn mijlocul Cananiyilor, locuitorii yqrii, cqci nu i-au izgonit.

33

Neftali n`a izgonit pe locuitorii din Bet-Wemew, nici pe locuitorii din Bet-Anat, wi a locuit kn mijlocul Cananiyilor, locuitorii yqrii; dar locuitorii din Bet-Wemew wi din Bet-Anat au fost supuwi la un bir.

34

Amoriyii au dat knapoi kn munte pe fiii lui Dan, wi nu i-au lqsat sq se coboare kn ckmpie.

35

Amoriyii au izbutit sq rqmknq la Har-Heres, la Aialon wi la Waalbim; dar mkna casei lui Iosif a apqsat asupra lor, wi au fost supuwi la un bir.

36

Yinutul Amoriyilor se kntindea dela suiwul Acrabim, dela Sela, wi kn sus.

Judges 2


Judges Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 1

Judges

Return to Index

Chapter 2

1

Kngerul Domnului S`a suit din Ghilgal la Bochim, wi a zis: ,,Eu v`am scos din Egipt, wi v`am adus kn yara pe care am jurat pqrinyilor vowtri cq v`o voi da. Am zis: ,Niciodatq nu voi rupe legqmkntul Meu cu voi;

2

wi voi sq nu kncheiayi legqmknt cu locuitorii din yara aceasta, ci sq le surpayi altarele.` Dar voi n`ayi ascultat de glasul Meu. Pentruce ayi fqcut lucrul acesta?

3

Am zis atunci: ,Nu -i voi izgoni dinaintea voastrq; ci vq vor sta kn coaste, wi dumnezeii lor vq vor fi o cursq.``

4

Dupq ce a spus Kngerul Domnului aceste vorbe tuturor copiilor lui Israel, poporul a ridicat glasul wi a plkns.

5

Au pus locului aceluia numele Bochim (Ceice plkng); wi au adus jertfe Domnului acolo.

6

Iosua a dat drumul poporului, wi copiii lui Israel au plecat fiecare kn mowtenirea lui, ca sq ia yara kn stqpknire.

7

Poporul a slujit Domnului kn tot timpul vieyii lui Iosua, wi kn tot timpul vieyii bqtrknilor cari au trqit dupq Iosua wi cari vqzuserq toate lucrurile mari, pe cari le fqcuse Domnul pentru Israel.

8

Iosua, fiul lui Nun, robul Domnului, a murit, kn vkrstq de o sutq zece ani.

9

L-au kngropat kn yinutul pe care -l avea de mowtenire, la Timnat-Heres, kn muntele lui Efraim, la miazqnoapte de muntele Gaaw.

10

Tot neamul acela de oameni a fost adqugat la pqrinyii lui, wi s`a ridicat dupq el un alt neam de oameni, care nu cunowtea pe Domnul, nici ce fqcuse El pentru Israel.

11

Copiii lui Israel au fqcut atunci ce nu plqcea Domnului, wi au slujit Baalilor.

12

Au pqrqsit pe Domnul, Dumnezeul pqrinyilor lor, care -i scosese din yara Egiptului, wi au mers dupq alyi dumnezei, dintre dumnezeii popoarelor cari -i knconjurau; s`au knchinat knaintea lor, wi au mkniat pe Domnul.

13

Au pqrqsit pe Domnul, wi au slujit lui Baal wi Astarteelor.

14

Domnul S`a aprins de mknie kmpotriva lui Israel. El i -a dat kn mknile unor prqdqtori cari i-au prqdat, i -a vkndut kn mknile vrqjmawilor lor dejurkmprejur, wi nu s`au mai putut kmpotrivi vrqjmawilor lor.

15

Ori unde mergeau, mkna Domnului era kmpotriva lor ca sq le facq rqu, cum spusese Domnul, wi cum le jurase Domnul. Au ajuns astfel kntr`o mare strkmtorare.

16

Domnul a ridicat judecqtori, ca sq -i izbqveascq din mkna celor ce -i prqdau.

17

Dar ei n`au ascultat nici de judecqtorii lor, cqci au curvit cu alyi dumnezei wi s`au knchinat knaintea lor. Kn curknd s`au abqtut dela calea pe care o urmaserq pqrinyii lor, wi n`au ascultat de poruncile Domnului, ca wi ei.

18

Cknd le ridica Domnul judecqtori, Domnul era cu judecqtorul, wi -i izbqvea din mkna vrqjmawilor lor kn tot timpul vieyii judecqtorului, cqci Domnului I se fqcea milq de suspinurile scoase de ei kmpotriva celor ce -i apqsau wi -i chinuiau.

19

Dar, dupq moartea judecqtorului, se stricau din nou, mai mult deckt pqrinyii lor, duckndu-se dupq alyi dumnezei, ca sq le slujeascq wi sq se knchine knaintea lor, wi stqruiau kn aceastq purtare wi kmpetrire.

20

Atunci Domnul S`a aprins de mknie kmpotriva lui Israel, wi a zis: ,,Fiindcq neamul acesta a cqlcat legqmkntul Meu pe care -l poruncisem pqrinyilor lor, wi fiindcq n`au ascultat de glasul Meu,

21

nu voi mai izgoni dinaintea lor niciunul din neamurile pe cari le -a lqsat Iosua cknd a murit.

22

Astfel, prin ele, voi pune pe Israel la kncercare, ca sq wtiu dacq vor cquta sau nu sq urmeze calea Domnului, cum au cqutat pqrinyii lor.``

23

Wi Domnul a lqsat kn pace pe popoarele acelea pe cari nu le dqduse kn mknile lui Iosua, wi nu S`a grqbit sq le isgoneascq.

Judges 3


Judges Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 2

Judges

Return to Index

Chapter 3

1

Iatq neamurile pe cari le -a lqsat Domnul ca sq kncerce pe Israel prin ele, pe toyi cei ce nu cunoscuserq toate rqzboaiele Canaanului.

2

El voia numai ca vkrstele de oameni ale copiilor lui Israel sq cunoascq wi sq knveye rqzboiul, wi anume cei ce nu -l cunoscuserq mai knainte.

3

Neamurile acestea erau cei cinci domnitori ai Filistenilor, toyi Cananiyii, Sidoniyii, wi Heviyii cari locuiau kn muntele Liban, dela muntele Baal-Hermon pknq la intrarea Hamatului.

4

Neamurile acestea au slujit ca sq punq pe Israel la kncercare, pentruca Domnul sq vadq dacq vor asculta de poruncile pe cari le dqduse pqrinyilor lor prin Moise.

5

Wi copiii lui Israel au locuit kn mijlocul Cananiyilor, Hetiyilor, Amoriyilor, Fereziyilor, Heviyilor wi Iebusiyilor;

6

au luat de neveste pe fetele lor, wi au dat de neveste fiilor lor pe fetele lor, wi au slujit dumnezeilor lor.

7

Copiii lui Israel au fqcut ce nu plqcea Domnului, au uitat pe Domnul, wi au slujit Baalilor wi idolilor.

8

Domnul S`a aprins de mknie kmpotriva lui Israel, wi i -a vkndut kn mknile lui Cuwan-Riweataim, kmpqratul Mesopotamiei. Wi copiii lui Israel au fost supuwi opt ani lui Cuwan-Riweataim.

9

Copiii lui Israel au strigat cqtre Domnul, wi Domnul le -a ridicat un izbqvitor, care i -a izbqvit: pe Otniel, fiul lui Chenaz, fratele cel mai mic al lui Caleb.

10

Duhul Domnului a fost peste el. El a ajuns judecqtor kn Israel, wi a pornit la rqzboi. Domnul a dat kn mknile lui pe Cuwan-Riweataim, kmpqratul Mesopotamiei, wi mkna Lui a fost puternicq kmpotriva lui Cuwan-Riweataim.

11

Yara a avut odihnq patruzeci de ani. Wi Otniel, fiul lui Chenaz, a murit.

12

Copiii lui Israel au fqcut iarqw ce nu plqcea Domnului; wi Domnul a kntqrit pe Eglon, kmpqratul Moabului, kmpotriva lui Israel, pentrucq fqcuserq ce nu plqcea Domnului.

13

Eglon a strkns la el pe fiii lui Amon wi pe Amaleciyi, wi a pornit. A bqtut pe Israel, wi a luat cetatea Finicilor.

14

Wi copiii lui Israel au fost supuwi optsprezece ani lui Eglon, kmpqratul Moabului.

15

Copiii lui Israel au strigat cqtre Domnul, wi Domnul le -a ridicat un izbqvitor, pe Ehud, fiul lui Ghera, Beniamitul, care nu se slujea de mkna dreaptq. Copiii lui Israel au trimes prin el un dar lui Eglon, kmpqratul Moabului.

16

Ehud wi -a fqcut o sabie cu douq tqiwuri, lungq de un cot, wi a kncins -o pe subt haine, kn partea dreaptq.

17

A dat darul lui Eglon, kmpqratul Moabului: Eglon era un om foarte gras.

18

Cknd a isprqvit de dat darul, a dat drumul oamenilor cari -l aduseserq.

19

El knsuw s`a kntors dela petrqriile de lkngq Ghilgal, wi a zis: ,,Kmpqrate, am sq-yi spun ceva kn tainq.`` Kmpqratul a zis: ,,Tqcere!`` Wi toyi cei ce erau lkngq el au iewit afarq.

20

Ehud a knceput vorba cu el pe cknd stqtea singur kn odaia lui de varq, wi a zis: ,,Am un cuvknt din partea lui Dumnezeu pentru tine.`` Eglon s`a sculat de pe scaun.

21

Atunci Ehud a kntins mkna stkngq, a scos sabia din partea dreaptq, wi i -a kmplkntat -o kn pkntece.

22

Chiar wi mknerul a intrat dupq fer, wi grqsimea s`a strkns kn jurul ferului; cqci n`a putut scoate sabia din pkntece, ci a lqsat -o kn trup awa cum o knfipsese.

23

Ehud a iewit prin tindq, a knchis uwile dela odaia de sus dupq el, wi a tras zqvorul.

24

Dupqce a iewit el, au venit slujitorii kmpqratului wi s`au uitat; wi iatq cq uwile odqii de sus erau knchise cu zqvorul. Ei au zis: ,,Fqrq kndoialq, kwi acopere picioarele kn odaia de varq.``

25

Au awteptat multq vreme; wi fiindcq el nu deschidea uwile odqii de sus, au luat cheia wi au descuiat; wi iatq cq stqpknul lor era mort, kntins pe pqmknt.

26

Pknq sq se dumireascq ei, Ehud a luat -o la fugq, a trecut de pietrqrii, wi a scqpat kn Seira.

27

Cum a ajuns, a sunat din trkmbiyq kn muntele lui Efraim. Copiii lui Israel s`au pogorkt cu el din munte, wi el s`a pus kn fruntea lor.

28

El le -a zis: ,,Veniyi dupq mine, cqci Domnul a dat kn mknile voastre pe vrqjmawii vowtri Moabiyi.`` Ei s`au pogorkt dupq el, au pus stqpknire pe vadurile Iordanului, kn faya Moabului, wi n`au lqsat pe nimeni sq treacq.

29

Au ucis atunci aproape zece mii de oameni din Moab, toyi voinici wi viteji, wi n`a scqpat unul.

30

Kn ziua aceea Moabul a fost smerit subt mkna lui Israel. Wi yara a avut odihnq optzeci de ani.

31

Dupq el, a urmat Wamgar, fiul lui Anat. El a ucis wase sute de oameni dintre Filisteni cu un otig de plug. Wi el a fost un izbqvitor al lui Israel.

Judges 4


Judges Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 3

Judges

Return to Index

Chapter 4

1

Copiii lui Israel iarqw au fqcut ce nu place Domnului, dupq moartea lui Ehud.

2

Wi Domnul i -a vkndut kn mknile lui Iabin, kmpqratul Canaanului, care domnea la Hayor. Cqpetenia owtirii lui era Sisera, wi locuia la Harowet-Goim.

3

Copiii lui Israel au strigat cqtre Domnul, cqci Iabin avea nouq sute de carq de fer, wi de douqzeci de ani apqsa cu putere pe copiii lui Israel.

4

Pe vremea aceea judecqtor kn Israel era Debora, proorociya, nevasta lui Lapidot.

5

Ea wedea subt finicul Deborei, kntre Rama wi Betel, kn muntele lui Efraim; wi copiii lui Israel se suiau la ea ca sq fie judecayi.

6

Ea a trimes sq cheme pe Barac, fiul lui Abinoam, din Chedew-Neftali, wi i -a zis: ,,Iatq porunca pe care a dat -o Domnul, Dumnezeul lui Israel: ,Du-te, kndreaptq-te spre muntele Taborului, wi ia cu tine zece mii de oameni din copiii lui Neftali wi din copiii lui Zabulon;

7

voi trage spre tine, la pkrkul Chison, pe Sisera, cqpetenia owtirii lui Iabin, kmpreunq cu carqle wi owtile lui, wi -l voi da kn mknile tale``.

8

Barac i -a zis: ,,Dacq vii tu cu mine, mq voi duce; dar dacq nu vii cu mine, nu mq voi duce``.

9

Ea a rqspuns: ,,Voi merge cu tine; dar nu vei avea slavq kn calea pe care mergi, cqci Domnul va da pe Sisera kn mknile unei femei``. Wi Debora s`a sculat, wi s`a dus cu Barac la Chedew.

10

Barac a chemat pe Zabulon wi Neftali la Chedew; zece mii de oameni mergeau kn urma lui, wi Debora a plecat cu el.

11

Heber, Chenitul, se despqryise de Cheniyi, fiii lui Hobab, socrul lui Moise, wi kwi kntinsese cortul pknq la stejarul Yaanaim, lkngq Chedew.

12

Au dat de wtire lui Sisera, cq Barac, fiul lui Abinoam, s`a kndreptat spre muntele Taborului.

13

Wi, dela Harowet-Goim, Sisera wi -a strkns spre pkrkul Chisonului toate carqle: nouq sute de carq de fer, wi tot poporul care era cu el.

14

Atunci Debora a zis lui Barac: ,,Scoalq-te, cqci iatq ziua cknd dq Domnul pe Sisera kn mknile tale. Kntr`adevqr, Domnul, merge knaintea ta``. Wi Barac s`a repezit de pe muntele Taborului, cu zece mii de oameni dupq el.

15

Domnul a pus pe fugq dinaintea lui Barac, prin ascuyiwul sqbiei, pe Sisera, toate carqle lui wi toatq tabqra. Sisera s`a dat jos din carul lui, wi a fugit pe jos.

16

Barac a urmqrit carqle wi owtirea pknq la Harowet-Goim; wi toatq owtirea lui Sisera a cqzut subt ascuyiwul sqbiei, fqrq sq fi rqmas un singur om.

17

Sisera a fugit pe jos kn cortul Iaelei, nevasta lui Heber, Chenitul; cqci kntre Iabin, kmpqratul Hayorului, wi casa lui Heber, Chenitul, era pace.

18

Iael a ewit knaintea lui Sisera, wi i -a zis: ,,Intrq, domnul meu, intrq la mine, wi nu te teme``. El a intrat la ea kn cort, wi ea l -a ascuns subt o knvelitoare.

19

El i -a zis: ,,Dq-mi te rog, puyinq apq sq beau, cqci mi -e sete``. Ea a deschis burduful cu lapte, i -a dat sq bea, wi l -a acoperit.

20

El i -a mai zis: ,,Stai la uwa cortului, wi dacq vine cineva wi te kntreabq: ,Este cineva aici?` sq rqspunzi: ,Nu``.

21

Iael, nevasta lui Heber, a luat un yqruw de al cortului, a pus mkna pe ciocan, s`a apropiat kncet de el, wi i -a bqtut yqruwul kn tkmplq, awa cq a rqspuns adknc kn pqmknt. El adormise adknc wi era rupt de obosealq; wi a murit.

22

Pe cknd Barac urmqrea pe Sisera, Iael i -a iewit knainte wi i -a zis: ,,Vino, wi-yi voi arqta pe omul pe care -l cauyi``. El a intrat la ea, wi iatq cq Sisera stqtea kntins, mort, cu yqruwul bqtut kn tkmplq.

23

Kn ziua aceea, Dumnezeu a smerit pe Iabin, kmpqratul Canaanului, knaintea copiilor lui Israel.

24

Wi mkna copiilor lui Israel a apqsat greu asupra lui Iabin, kmpqratul Canaanului, pknq ce au nimicit pe Iabin, kmpqratul Canaanului.

Judges 5


Judges Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 4

Judges

Return to Index

Chapter 5

1

Kn ziua aceea, Debora a ckntat aceastq ckntare, cu Barac, fiul lui Abinoam:

2

,,Niwte cqpetenii s`au pus kn fruntea poporului kn Israel, Wi poporul s`a arqtat gata de luptq: Binecuvkntayi pe Domnul!

3

Ascultayi, kmpqrayi! Luayi aminte, domnitori! Voi cknta, da, voi cknta Domnului, Voi cknta din alqutq Domnului, Dumnezeului lui Israel.

4

Doamne, cknd ai iewit din Seir, Cknd ai plecat din ckmpiile Edomului, Pqmkntul s`a cutremurat, cerurile au picurat, Wi norii au turnat ape cu gqleata;

5

Munyii s`au clqtinat knaintea Domnului, Sinaiul acela s`a clqtinat Domnului, Dumnezeului lui Israel``.

6

,,Pe vremea lui Wamgar, fiul lui Anat, Pe vremea Iaelei drumurile erau pqrqsite, Wi cqlqtorii apucau pe cqi strkmbe.

7

Cqpeteniile erau fqrq putere kn Israel, fqrq putere, Pknq cknd m`am sculat eu, Debora, Pknq cknd m`am ridicat eu, ca o mamq kn Israel.

8

El kwi alesese noi dumnezei: Atunci rqzboiul era la poryi; Dar nu vedeai nici scut, nici suliyq La patruzeci de mii kn Israel.

9

Inima mea se kndreaptq spre cqpeteniile lui Israel, Spre aceia din popor cari s`au arqtat gata sq lupte. Binecuvkntayi pe Domnul!

10

Voi, cari cqlqriyi pe mqgqriye albe, Voi, cari wedeyi pe covoare, Wi voi, cari umblayi pe drum, -ckntayi!

11

Arcawii, din mijlocul adqpqtoarelor, Sq laude cu glasul lor binefacerile Domnului, Binefacerile ckrmuirii Sale kn Israel. Atunci poporul Domnului s`a pogorkt la poryi:

12

Trezewte-te, trezewte-te, Debora! Trezeste-te, trezewte-te wi zi o ckntare! Scoalq-te, Barac, Wi adu-yi robii de rqzboi, Fiul lui Abinoam!

13

Atunci o rqmqwiyq din popor a biruit pe cei puternici, Domnul mi -a dat biruinya asupra celor viteji.

14

Din Efraim au venit locuitorii lui Amalec. Dupq tine a mers Beniamin kn owtirea ta. Din Machir au venit cqpeteniile, Wi din Zabulon ckrmuitorii.

15

Mai marii lui Isahar au fost cu Debora, Wi Isahar a venit dupq Barac, A fost trimes pe urma lui kn vale. La pkraiele lui Ruben, Au fost mari hotqrkri!

16

Pentruce ai rqmas kn mijlocul staulelor

17

Galaadul de dincolo de Iordan nu wi -a pqrqsit locuinya. Pentruce a stat Dan pe corqbii? Awer a stat pe malul mqrii, Wi s`a odihnit kn limanurile lui.

18

Zabulon este un popor care a knfruntat moartea, Wi Neftali la fel, pe knqlyimile din ckmpie.

19

Kmpqrayii au venit, s`au luptat; Atunci au luptat kmpqrayii Canaanului, La Tanaac, la apele Meghido; N`au luat nicio pradq, nici argint.

20

Din ceruri se luptau, De pe cqrqrile lor stelele se luptau kmpotriva lui Sisera,

21

Pkrkul Chison i -a luat, Pkrkul din vremile strqvechi, pkrkul Chison! Suflete, calcq-`n picioare pe viteji!

22

Atunci copitele cailor au rqsunat De goana, de goana nqbqdqioasq a rqzboinicilor lor.

23

Blestemayi pe Meroza, a zis Kngerul Domnului, Blestemayi, blestemayi pe locuitorii lui; Cqci n`au venit kn ajutorul Domnului, Kn ajutorul Domnului, printre oamenii viteji``.

24

Binecuvkntatq sq fie kntre femei Iael, Nevasta lui Heber, Chenitul! Binecuvkntatq sq fie ea kntre femeile cari locuiesc kn corturi!

25

El a cerut apq, wi ea i -a a dat lapte; Kn pahar kmpqrqtesc i -a adus unt.

26

Cu o mknq a luat yqruwul, Wi cu dreapta ciocanul lucrqtorilor, A lovit pe Sisera, i -a despicat capul, I -a sfqrkmat wi strqpuns tkmpla.

27

El s`a ghemuit: a cqzut wi s`a culcat la picioarele ei; S`a ghemuit wi a cqzut la picioarele ei; Acolo unde s`a ghemuit, acolo a cqzut fqrq viayq.

28

Pe fereastrq, prin zqbrele, Se uitq mama lui Sisera, wi strigq: ,,Pentruce zqbovewte carul lui sq vinq? Pentruce vin carqle lui awa de kncet?``

29

Cele mai knyelepte dintre femeile ei ki rqspund, Wi ea kwi rqspunde singurq:

30

,,Negrewit, au gqsit pradq! Wi -o kmpqryesc: O fatq, douq fete de fiecare om; Pradq de haine vqpsite pentru Sisera; Pradq de haine vqpsite cusute la gherghef, Douq haine vqpsite wi cusute la gherghef, De pus pe grumazul biruitorului!``

31

Awa sq piarq toyi vrqjmawii Tqi, Doamne! Dar cei ce -L iubesc sknt ca soarele, cknd se aratq kn puterea lui``. Yara a avut odihnq patruzeci de ani.

Judges 6


Judges Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 5

Judges

Return to Index

Chapter 6

1

Copiii lui Israel au fqcut ce nu plqcea Domnului; wi Domnul i -a dat kn mknile lui Madian, timp de wapte ani.

2

Mkna lui Madian a fost puternicq kmpotriva lui Israel. Ca sq scape de Madian, copiii lui Israel fugeau kn vqgqunile munyilor, kn pewteri wi pe stknci kntqrite.

3

Dupqce sqmqna Israel, Madian se suia cu Amalec wi fiii Rqsqritului, wi porneau kmpotriva lui.

4

Tqbqrau kn faya lui, nimiceau roadele yqrii pknq spre Gaza; wi nu lqsau kn Israel nici merinde, nici oi, nici boi, nici mqgari.

5

Cqci se suiau kmpreunq cu turmele wi corturile lor, soseau ca o mulyime de lqcuste, erau fqrq numqr, ei wi cqmilele lor, wi veneau kn yarq ca s`o pustiascq.

6

Israel a ajuns foarte nenorocit din pricina lui Madian, wi copiii lui Israel au strigat cqtre Domnul.

7

Cknd copiii lui Israel au strigat cqtre Domnul din pricina lui Madian,

8

Domnul a trimes copiilor lui Israel un prooroc. El le -a zis: ,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Eu v`am scos din Egipt, Eu v`am scos din casa robiei.

9

V`am scqpat din mkna Egiptenilor wi din mkna tuturor celor ce vq apqsau; i-am izgonit dinaintea voastrq, wi v`am dat vouq yara lor.

10

V`am zis: ,Eu sknt Domnul, Dumnezeul vostru; sq nu vq temeyi de dumnezeii Amoriyilor, kn a cqror yarq locuiyi. Dar voi n`ayi ascultat glasul Meu.``

11

Apoi a venit Kngerul Domnului, wi S`a awezat sub stejarul din Ofra, care era al lui Ioas, din familia lui Abiezer. Ghedeon, fiul squ, bqtea grku kn teasc, ca sq -l ascundq de Madian.

12

Kngerul Domnului i S`a arqtat, wi i -a zis: ,,Domnul este cu tine, viteazule!``

13

Ghedeon I -a zis: ,,Rogu-te, domnul meu, dacq Domnul este cu noi, pentruce ni s`au kntkmplat toate aceste lucruri? Wi unde sknt toate minunile acelea pe cari ni le istorisesc pqrinyii nowtri cknd spun: ,Nu ne -a scos oare Domnul din Egipt?` Acum Domnul ne pqrqsewte, wi ne dq kn mknile lui Madian!``

14

Domnul S`a uitat la el, wi a zis: ,,Du-te cu puterea aceasta pe care o ai, wi izbqvewte pe Israel din mkna lui Madian; oare nu te trimet Eu?``

15

Ghedeon I -a zis: ,,Rogu-te, domnul meu, cu ce sq izbqvesc pe Israel? Iatq cq familia mea eate cea mai sqracq din Manase, wi eu sknt cel mai mic din casa tatqlui meu.``

16

Domnul i -a zis: ,,Eu voi fi cu tine, wi vei bate pe Madian ca pe un singur om``.

17

Ghedeon I -a zis: ,,Dacq am cqpqtat trecere knaintea Ta, dq-mi un semn ca sq-mi arqyi cq Tu kmi vorbewti.

18

Nu Te depqrta de aici pknq mq voi kntoarce la Tine, sq-mi aduc darul, wi sq -l pun knaintea Ta``. Wi Domnul a zis: ,,Voi rqmknea pknq te vei kntoarce.``

19

Ghedeon a intrat kn casq, a pregqtit un ied, wi a fqcut azimi dintr`o efq de fqinq. A pus carnea kntr`un cow wi zeama a turnat -o kntr`o oalq, le -a adus subt stejar, wi I le -a pus knainte.

20

Kngerul lui Dumnezeu i -a zis: ,,Ia carnea wi azimile, pune-le pe stknca aceasta wi varsq zeama``. Wi el a fqcut awa.

21

Kngerul Domnului a kntins vkrful toiagului pe care -l avea kn mknq, wi a atins carnea wi azimile. Atunci, s`a ridicat din stkncq un foc care a mistuit carnea wi azimile. Wi Kngerul Domnului S`a fqcut nevqzut dinaintea lui.

22

Ghedeon, vqzknd cq fusese Kngerul Domnului, a zis: ,,Vai de mine, Stqpkne Doamne! Am vqzut pe Kngerul Domnului fayq`n fayq``.

23

Wi Domnul i -a zis: ,,Fii pe pace, nu te teme, cqci nu vei muri``.

24

Ghedeon a zidit acolo un altar Domnului, wi i -a pus numele ,,Domnul pqcii``: altarul acesta este wi astqzi la Ofra, care era a familiei lui Abiezer.

25

Kn aceeaw noapte, Domnul a zis lui Ghedeon: ,,Ia viyelul tatqlui tqu, wi un alt taur de wapte ani. Dqrkmq altarul lui Baal, care este al tatqlui tqu, wi taie parul knchinat Astartei, care este deasupra.

26

Sq zidewti apoi wi sq kntocmewti, pe vkrful acestei stknci, un altar Domnului, Dumnezeului tqu. Sq iei taurul al doilea, wi sq aduci o ardere de tot, cu lemnul din stklpul idolului pe care -l vei tqia``.

27

Ghedeon a luat zece oameni dintre slujitorii lui, wi a fqcut ce spusese Domnul; dar fiindcq se temea de casa tatqlui squ, wi de oamenii din cetate, a fqcut lucrul acesta noaptea, nu ziua.

28

Cknd s`au sculat oamenii din cetate dis de dimineayq, iatq cq altarul lui Baal era dqrkmat, parul knchinat idolului deasupra lui era tqiat; wi al doilea taur era adus ca ardere de tot pe altarul care fusese zidit.

29

Ei wi-au zis unul altuia: ,,Cine a fqcut lucrul acesta?`` Wi au kntrebat wi au fqcut cercetqri. Li s`a spus: ,,Ghedeon, fiul lui Ioas, a fqcut lucrul acesta``.

30

Atunci oamenii din cetate au zis lui Ioas: ,,Scoate pe fiul tqu, ca sq moarq, cqci a dqrkmat altarul lui Baal wi a tqiat parul sfknt care era deasupra lui``.

31

Ioas a rqspuns tuturor celor ce s`au knfqyiwat knaintea lui: ,,Oare datoria voastrq este sq apqrayi pe Baal? Voi trebuie sq -i veniyi kn ajutor? Oricine va lua apqrarea lui Baal, sq moarq pknq dimineayq. Dacq Baal este un Dumnezeu, sq-wi apere el pricina, fiindcq i-au dqrkmat altarul``.

32

Kn ziua aceea au pus lui Ghedeon numele Ierubaal (Apere-se Baal), cqci au zis: ,,Apere-se Baal kmpotriva lui, fiindcq i -a dqrkmat altarul``.

33

Tot Madianul, Amalec wi fiii Rqsqritului, s`au strkns kmpreunq, au trecut Iordanul, wi au tqbqrkt kn valea Isreel.

34

Ghedeon a fost kmbrqcat cu Duhul Domnului; a sunat din trkmbiyq, wi Abiezer a fost chemat ca sq meargq dupq el.

35

A trimes soli kn tot Manase, care deasemenea a fost chemat sq meargq dupq el. A trimes soli kn Awer, kn Zabulon wi kn Neftali, cari s`au suit sq le iese knainte.

36

Ghedeon a zis lui Dumnezeu: ,,Dacq vrei sq izbqvewti pe Israel prin mkna mea, cum ai spus,

37

iatq, voi pune un val de lknq kn arie; dacq numai lkna va fi acoperitq de rouq, wi tot pqmkntul va rqmknea uscat, voi cunoawte cq vei izbqvi pe Israel prin mkna mea, cum ai spus``.

38

Wi awa s`a kntkmplat. Kn ziua urmqtoare, el s`a sculat disdedimineayq, a stors lkna, wi a scos roua din ea, care a dat un pahar plin cu apq.

39

Ghedeon a zis lui Dumnezeu: ,,Sq nu Te aprinzi de mknie kmpotriva mea, wi nu voi mai vorbi deckt de data aceasta. Aw vrea numai sq mai fac o kncercare cu lkna: numai lkna sq rqmknq uscatq, wi tot pqmkntul sq se acopere cu rouq``.

40

Wi Dumnezeu a fqcut awa kn noaptea aceea. Numai lkna a rqmas uscatq, wi tot pqmkntul s`a acoperit cu rouq.

Judges 7


Judges Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 6

Judges

Return to Index

Chapter 7

1

Ierubaal, sau Ghedeon, wi tot poporul care era cu el, s`au sculat disdedimineayq, wi au tqbqrkt la izvorul Harod. Tabqra lui Madian era la miazqnoapte de Ghedeon, spre dealul More, kn vale.

2

Domnul a zis lui Ghedeon: ,,Poporul pe care -l ai cu tine este prea mult, pentru ca sq dau pe Madian kn mknile lui; el ar putea sq se laude kmpotriva Mea, wi sq zicq: ,Mkna mea m`a izbqvit`.

3

Vestewte dar lucrul acesta kn auzul poporului: ,Cine este fricos wi se teme, sq se kntoarcq wi sq se depqrteze de muntele Gaaladului``. Douqzeci wi douq de mii de oameni din popor s`au kntors, wi au mai rqmas zece mii.

4

Domnul a zis lui Ghedeon: ,,Poporul este kncq prea mult. Pogoarq -i la apq, wi acolo yi -i voi alege; acela despre care kyi voi spune: ,Acesta sq meargq cu tine`, va merge cu tine; wi acela despre care kyi voi spune: ,Acesta sq nu meargq cu tine`, nu va merge cu tine``.

5

Ghedeon a pogorkt poporul la apq, wi Domnul a zis lui Ghedeon: ,,Pe toyi cei ce vor limpqi apq cu limba, cum limpqewte cknele, sq -i desparyi de toyi cei ce vor bea apq din genunchi``.

6

Ceice au limpqit apa, ducknd -o la gurq cu mkna, au fost kn numqr de trei sute de oameni; wi tot poporul celalt a kngenunchiat ca sq bea.

7

Wi Domnul a zis lui Ghedeon: ,,Cu cei trei sute de oameni cari au limpqit, vq voi mkntui, wi voi da pe Madian kn mknile tale. Toyi ceilalyi din popor sq se ducq fiecare acasq.

8

Au luat merindele poporului wi trkmbiyele lui. Apoi Ghedeon a trimes pe toyi bqrbayii lui Israel, pe fiecare kn cortul lui, wi a yinut pe cei trei sute de oameni. Tabqra lui Madian era jos kn vale.

9

Domnul a zis lui Ghedeon kn timpul nopyii: ,,Scoalq-te, wi pogoarq-te kn tabqrq, cqci am dat -o kn mknile tale.

10

Dacq yi -e fricq sq te pogori, pogoarq-te cu Pura, slujitorul tqu.

11

Sq asculyi ce vor zice, wi dupq aceea yi se vor kntqri mknile: pogoarq-te dar kn tabqrq.`` ,,El s`a pogorkt cu Pura, slujitorul lui, pknq la kntkia strajq a taberii.

12

Madian, Amalec, wi toyi fiii Rqsqritului, erau rqspkndiyi kn vale, ca o mulyime de lqcuste, wi cqmilele lor erau fqrq numqr, ca nisipul de pe marginea mqrii.

13

Ghedeon a sosit; wi iatq cq un om istorisea tovarqwului squ un vis. El zicea: ,,Am visat un vis: wi se fqcea cq o turtq de orz se rostogolea kn tabqra lui Madian; a venit de s`a lovit pknq la cort, wi cortul a cqzut; l -a rqsturnat cu susul kn jos, wi cortul a fost dqrkmat.``

14

Tovarqwul lui a rqspuns, wi a zis: ,,Aceasta nu este altceva deckt sabia lui Ghedeon, fiul lui Ioas, bqrbatul lui Israel; Dumnezeu a dat kn mknile lui pe Madian wi toatq tabqra.``

15

Cknd a auzit Ghedeon istorisirea visului wi tklcuirea lui, s`a aruncat cu faya la pqmknt, s`a kntors kn tabqra lui Israel, wi a zis: ,,Sculayi-vq, cqci Domnul a dat kn mknile voastre tabqra lui Madian.``

16

A kmpqryit kn trei cete pe cei trei sute de oameni, wi le -a dat tuturor trkmbiye wi ulcioare goale, cu niwte fqclii kn ulcioare.

17

El le -a zis: ,,Sq vq uitayi la mine, wi sq faceyi ca mine. Cum voi ajunge kn tabqrq, sq faceyi ce voi face eu;

18

wi cknd voi suna din trkmbiyq, eu wi toyi ceice vor fi cu mine, sq sunayi wi voi din trkmbiyq de jur kmprejurul taberii, wi sq ziceyi: ,Sabia Domnului wi a lui Ghedeon!``

19

Ghedeon wi cei o sutq de oameni cari erau cu el au ajuns la capqtul taberii la knceputul strqjii dela mijlocul nopyii, kndatq dupqce puseserq pe pqzitori. Au sunat din trkmbiyq, wi au spart ulcioarele pe cari le aveau kn mknq.

20

Cele trei cete au sunat din trkmbiyq wi au spart ulcioarele; au apucat fqcliile cu mkna stkngq wi trkmbiyele cu mkna dreaptq ca sq sune, wi au strigat: ,,Sabia Domnului wi a lui Ghedeon!``

21

Au rqmas fiecare la locul lui kn jurul taberii, wi toatq tabqra a knceput sq alerge, sq yipe, wi sq fugq.

22

Cei trei sute de oameni au sunat iarqw din trkmbiyq; wi kn toatq tabqra, Domnul i -a fqcut sq kntoarcq sabia unii kmpotriva altora. Tabqra a fugit pknq la Bet-Wita spre Yerera, pknq la hotarul dela Abel-Mehola lkngq Tabat.

23

Bqrbayii lui Israel s`au strkns, cei din Neftali, din Awer wi din tot Manase, wi au urmqrit pe Madian.

24

Ghedeon a trimes soli kn tot muntele lui Efraim, ca sq spunq: ,,Pogorkyi-vq knaintea lui Madian, wi tqiayi-le trecerea apelor pknq la Bet-Bara, wi Iordan.`` Toyi bqrbayii lui Efraim s`au strkns, wi au pus stqpknire pe trecerea apelor pknq la Bet-Bara wi Iordan.``

25

Au pus mkna pe douq cqpetenii ale lui Madian: Oreb wi Zeeb; au ucis pe Oreb la stknca lui Oreb, wi au ucis pe Zeeb la teascul lui Zeeb. Au urmqrit pe Madian, wi au adus capetele lui Oreb wi Zeeb la Ghedeon de cealaltq parte a Iordanului.

Judges 8


Judges Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 7

Judges

Return to Index

Chapter 8

1

Bqrbayii lui Efraim au zis lui Ghideon: ,,Ce knseamnq felul acesta de purtare fayq de noi? Pentruce nu ne-ai chemat, cknd ai plecat sq te lupyi kmpotriva lui Madian?`` Wi au avut o mare ceartq cu el.

2

Ghedeon le -a rqspuns: ,,Ce-am fqcut eu pe lkngq voi? Oare nu face mai mult culesul ciorchinelor rqmase kn via lui Efraim de ckt culesul kntregei vii a lui Abiezer?``

3

Kn mknile voastre a dat Dumnezeu pe cqpeteniile lui Madian: Oreb, wi Zeeb. Ce-am putut face eu deci pe lkngq voi?`` Dupqce le -a vorbit astfel, li s`a potolit mknia.

4

Ghedeon a ajuns la Iordan, wi l -a trecut, el wi cei trei sute de oameni cari erau cu el, obosiyi, dar urmqrind mereu pe vrqjmaw.

5

El a zis celor din Sucot: ,,Dayi, vq rog, ckteva pkni poporului care mq knsoyewte, cqci sknt obosiyi, wi sknt kn urmqrirea lui Zebah wi Yalmuna, kmpqrayii Madianului.``

6

Cqpeteniile din Sucot au rqspuns: ,,Este oare mkna lui Zebah wi Yalmuna kn stqpknirea ta, ca sq dqm pkne owtirii tale?``

7

Wi Ghedeon a zis: ,,Ei bine! dupqce Domnul va da kn mknile noastre pe Zebah wi pe Yalmuna, vq voi scqrpina carnea cu spini din pustie wi cu mqrqcini.``

8

De acolo s`a suit la Penuel, wi a fqcut celor din Penuel aceeaw rugqminte. Ei i-au rqspuns cum ki rqspunseserq cei din Sucot.

9

Wi a zis wi celor din Penuel: ,,Cknd mq voi kntoarce kn pace, voi dqrkma turnul acesta.``

10

Zebah wi Yalmuna erau la Carcor kmpreunq cu owtirea lor de aproape cincisprezece mii de oameni; toyi ceice mai rqmqseserq din toatq owtirea fiilor Rqsqritului: o sutq douqzeci de mii de oameni cari scoteau sabia, fuseserq uciwi.

11

Ghedeon s`a suit pe drumul celor ce locuiesc kn corturi, la rqsqrit de Nobah wi de Iogbeha, wi a bqtut owtirea care se credea la adqpost.

12

Zebah wi Yalmuna au luat fuga; Ghedeon i -a urmqrit, a prins pe cei doi kmpqrayi ai Madianului: Zebah wi Yalmuna, wi a pus pe fugq toatq owtirea.

13

Ghedeon, fiul lui Ioas, s`a kntors dela luptq prin suiwul Heres.

14

A prins dintre cei din Sucot un tknqr pe care l -a kntrebat, wi care i -a dat kn scris numele cqpeteniilor wi bqtrknilor din Sucot; erau waptezeci wi wapte de bqrbayi.

15

Apoi a venit la cei din Sucot, wi a zis: ,,Iatq pe Zebah wi Yalmuna, pentru cari m`ayi batjocorit, zicknd: ,Oare mkna lui Zebah wi Yalmuna este kn stqpknirea ta, ca sq dqm pkne oamenilor tqi obosiyi?``

16

Wi a luat pe bqtrknii cetqyii, wi a pedepsit pe oamenii din Sucot cu spini din pustie wi cu mqrqcini.

17

A dqrkmat wi turnul din Penuel, wi a ucis pe oamenii cetqyii.

18

El a zis lui Zebah wi lui Yalmuna: ,,Cum erau oamenii pe cari i-ayi ucis la Tabor?`` Ei au rqspuns: ,,Erau ca tine, fiecare avea knfqyiwarea unui fiu de kmpqrat.``

19

El a zis: ,,Erau frayii mei, fiii mamei mele. Viu este Domnul cq, dacq i-ayi fi lqsat cu viayq, nu v`aw ucide.``

20

Wi a zis lui Ieter, kntkiul lui nqscut: ,,Scoalq-te, wi ucide -i!`` Dar tknqrul nu wi -a scos sabia, pentrucq -i era teamq, cqci era kncq un copil.

21

Zebah wi Yalmuna au zis: ,,Scoalq-te tu knsuyi wi ucide-ne! Cqci cum e omul awa e wi puterea lui.`` Wi Ghedeon s`a sculat, wi a ucis pe Zebah wi Yalmuna. A luat apoi luniwoarele dela gktul cqmilelor lor.

22

Bqrbayii lui Israel au zis lui Ghedeon: ,,Domnewte peste noi, tu, wi fiul tqu, wi fiul fiului tqu, cqci ne-ai izbqvit din mkna lui Madian.``

23

Ghedeon le -a zis: ,,Eu nu voi domni peste voi, nici fiii mei nu vor domni peste voi, ci Domnul va domni peste voi.``

24

Ghedeon le -a zis: ,,Am sq vq fac o rugqminte: dayi-mi fiecare verigile de nas pe cari le-ayi luat ca pradq.`` -Vrqjmawii aveau verigi de aur, cqci erau Ismaeliyi. -

25

Ei au zis: ,,Yi le vom da cu plqcere.`` Wi au kntins o manta, pe care a aruncat fiecare verigile pe cari le prqdase.

26

Greutatea verigilor de aur pe cari le -a cerut Ghedeon, a fost de o mie wapte sute de sicli de aur, afarq de luniwoare, de cerceii de aur, wi hainele de purpurq, pe cari le purtau kmpqrayii Madianului, wi afarq de lqnyiwoarele dela gktul cqmilelor lor.

27

Ghedeon a fqcut din ele un efod, wi l -a pus kn cetatea lui, la Ofra, unde a ajuns o pricinq de curvie pentru tot Israelul; wi a fost o cursq pentru Ghedeon wi pentru casa lui.

28

Madianul a fost smerit knaintea copiilor lui Israel, wi n`a mai ridicat capul. Wi yara a avut odihnq patruzeci de ani, kn timpul vieyii lui Ghedeon.

29

Ierubaal, fiul lui Ioas, s`a kntors, wi a locuit kn casa lui.

30

Ghedeon a avut waptezeci de fii, iewiyi din el, cqci a avut mai multe neveste.

31

Yiitoarea lui, care era la Sihem, i -a nqscut de asemenea un fiu, cqruia i-au pus numele Abimelec.

32

Ghedeon, fiul lui Ioas, a murit dupq o bqtrkneyq fericitq; wi a fost kngropat kn mormkntul tatqlui squ Ioas, la Ofra, care era a familiei lui Abiezer.

33

Dupq moartea lui Ghedeon, copiii lui Israel au knceput iarqw sq curveascq cu Baalii wi au luat pe Baal-Berit ca dumnezeu al lor.

34

Copiii lui Israel nu wi-au adus aminte de Domnul, Dumnezeul lor, care -i izbqvise din mkna tuturor vrqjmawilor cari -i knconjurau.

35

Wi n`au yinut la casa lui Ierubaal, a lui Ghedeon, dupq tot binele pe care -l fqcuse el lui Israel.

Judges 9


Judges Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 8

Judges

Return to Index

Chapter 9

1

Abimelec, fiul lui Ierubaal, s`a dus la Sihem la frayii mamei lui, wi iatq cum le -a vorbit atkt lor ckt wi la toatq familia casei tatqlui mamei sale:

2

,,Spuneyi, vq rog, kn auzul tuturor locuitorilor din Sihem: ,Este mai bine pentru voi ca waptezeci de oameni, toyi fii ai lui Ierubaal, sq stqpkneascq peste voi, sau un singur om sq stqpkneascq peste voi?` Wi aduceyi-vq aminte cq eu sknt os din oasele voastre wi carne din carnea voastrq.``

3

Frayii mamei lui au spus toate cuvintele acestea pentru el kn auzul tuturor locuitorilor din Sihem, wi inima lor s`a plecat spre Abimelec; cqci kwi ziceau: ,,El este frate cu noi.``

4

I-au dat waptezeci de sicli de argint, pe cari i-au ridicat din casa lui Baal-Berit. Abimelec a cumpqrat cu ei pe niwte oameni fqrq cqpqtki wi neastkmpqrayi, cari au mers dupq el.

5

A venit kn casa tatqlui squ la Ofra, wi a ucis pe frayii sqi, fiii lui Ierubaal, waptezeci de oameni, pe aceeaw peatrq. N`a scqpat deckt Iotam, cel mai tknqr fiu al lui Ierubaal, cqci se ascunsese.

6

Toyi locuitorii din Sihem wi toatq casa lui Milo s`au strkns la olaltq, wi au venit de au fqcut kmpqrat pe Abimelec, lkngq stejarul sqdit kn Sihem.

7

Iotam a aflat despre lucrul acesta. S`a dus wi s`a awezat pe vkrful muntelui Garizim, wi iatq ce le -a strigat el cu glas tare: ,,Ascultayi-mq, locuitorii Sihemului, wi Dumnezeu sq vq asculte!

8

Copacii au plecat sq ungq un kmpqrat wi sq -l punq kn fruntea lor. Ei au zis mqslinului: ,Kmpqrqyewte peste noi!`

9

Dar mqslinul le -a rqspuns: ,Sq-mi pqrqsesc eu untdelemnul meu, care kmi aduce laude din partea lui Dumnezeu wi a oamenilor, ca sq mq duc sq domnesc peste copaci?`

10

Wi copacii au zis smochinului: ,Vino, tu, de kmpqrqyewte peste noi!`

11

Dar smochinul le -a rqspuns: ,Sq-mi pqrqsesc eu dulceaya mea wi rodul meu cel minunat, ca sq mq duc sq domnesc peste copaci?`

12

Wi copacii au zis viyei: ,Vino, tu, wi domnewte peste noi.`

13

Dar viya le -a rqspuns: ,Sq-mi pqrqsesc eu vinul, care knveselewte pe Dumnezeu wi pe oameni, ca sq mq duc sq domnesc peste copaci?`

14

Atunci toyi copacii au zis spinului: ,Vino, tu, wi kmpqrqyewte peste noi.`

15

Wi spinul a rqspuns copacilor: ,Dacq kn adevqr vreyi sq mq ungeyi ca kmpqrat al vostru, veniyi wi adqpostiyi-vq subt umbra mea; altfel, sq iasq un foc din spin, wi sq mistuie cedrii Libanului.`

16

Acum, oare cu adevqrat wi cu toatq curqyia ayi lucrat voi, fqcknd kmpqrat pe Abimelec? Ayi arqtat voi bunqvoinyq fayq de Ierubaal wi de casa lui? V`ayi purtat voi oare cu el potrivit cu slujba pe care v`a fqcut -o? -

17

Cqci tatql meu s`a luptat pentru voi; wi -a pus viaya kn primejdie, wi v`a izbqvit din mkna lui Madian;

18

wi voi v`ayi ridicat kmpotriva casei tatqlui meu, i-ayi ucis fiii, waptezeci de oameni, pe aceeaw piatrq, wi ayi fqcut kmpqrat peste locuitorii din Sihem pe Abimelec, fiul roabei lui, pentrucq este fratele vostru. -

19

Dacq kn adevqr wi cu toatq curqyia v`ayi purtat voi astqzi fayq de Ierubaal wi casa lui, bine! Abimelec sq fie bucuria voastrq, wi voi sq fiyi bucuria lui!

20

Dacq nu, sq iasq un foc din Abimelec, wi sq mistuie pe locuitorii din Sihem wi casa lui Milo; wi un foc sq iasq din locuitorii Sihemului wi din casa lui Milo, wi sq mistuie pe Abimelec!``

21

Iotam s`a dat knlqturi, wi a luat -o la fugq; s`a dus la Beer unde a locuit departe de fratele squ Abimelec.

22

Abimelec stqpknise trei ani peste Israel.

23

Atunci Dumnezeu a trimes un duh rqu kntre Abimelec wi locuitorii Sihemului wi locuitorii Sihemului au fost necredinciowi lui Abimelec,

24

pentru ca wi cruzimea sqvkrwitq cu cei waptezeci de fii ai lui Ierubaal sq-wi ia pedeapsa, wi skngele lor sq cadq asupra fratelui lor Abimelec, care -i ucisese, wi asupra locuitorilor Sihemului, cari -l ajutaserq sq ucidq pe frayii sqi.

25

Locuitorii Sihemului au pus la pkndq kmpotriva lui, pe vkrfurile munyilor, niwte oameni, cari jqfuiau pe toyi cei ce treceau pe lkngq ei, pe drum. Wi lucrul acesta a fost adus la cunowtinya lui Abimelec.

26

Gaal, fiul lui Ebed, a venit cu frayii sqi, wi au trecut la Sihem. Locuitorii Sihemului au avut kncredere kn el!

27

Au iewit la ckmp, le-au cules viile, le-au cqlcat strugurii, wi au knceput sq se veseleascq; au intrat kn casa dumnezeului lor, au mkncat wi au bqut, wi au blestemat pe Abimelec.

28

Wi Gaal, fiul lui Ebed, zicea: ,,Cine este Abimelec, wi cine este Sihem, ca sq slujim lui Abimelec? Nu este el fiul lui Ierubaal, wi nu este Zebul, kngrijitorul lui? Slujiyi bqrbayilor lui Hamor, tatql lui Sihem; de ce sq slujim lui Abimelec?

29

Oh! dacq aw fi eu stqpknul acestui popor, aw rqsturna pe Abimelec``. Wi despre Abimelec zicea: ,,Strknge-yi owtirea wi iewi``!

30

Zebul, ckrmuitorul cetqyii, a auzit ce zicea Gaal, fiul lui Ebed, wi s`a aprins de mknie.

31

A trimes pe ascuns niwte soli la Abimelec, ca sq -i spunq: ,,Iatq, Gaal, fiul lui Ebed, wi frayii lui, au venit la Sihem, wi au rqsculat cetatea kmpotriva ta.

32

Acum, pleacq noaptea, tu wi poporul care este cu tine, wi stai la pkndq kn ckmp.

33

Dimineaya, la rqsqritul soarelui, sq te arunci cu nqvalq asupra cetqyii. Wi cknd Gaal wi poporul care este cu el vor iewi kmpotriva ta, sq -i faci ce-yi vor kngqdui puterile.

34

Abimelec wi tot poporul care era cu el au plecat noaptea, wi s`au pus la pkndq lkngq Sihem, kmpqryiyi kn patru cete.

35

Gaal, fiul lui Ebed, a iewit, wi a stqtut la intrarea poryii cetqyii. Abimelec wi tot poporul care era cu el s`au sculat atunci dela pkndq.

36

Gaal a zqrit poporul, wi a zis lui Zebul: ,,Iatq un popor care se pogoarq din vkrful munyilor.`` Zebul i -a rqspuns: ,,Este umbra munyilor pe cari -i iei drept oameni.``

37

Gaal, luknd iarqw cuvkntul, a zis: ,,Este chiar un popor care se pogoarq de pe knqlyimile yqrii, wi o ceatq vine pe drumul Stejarului Ghicitorilor.``

38

Zebul i -a rqspuns: ,,Unde kyi este acum gura, cu care ziceai: ,Cine este Abimelec, ca sq -i slujim? Nu este oare acesta poporul pe care -l dispreyuiai tu? Mergi acum, wi luptq-te cu el!``

39

Gaal a knaintat kn fruntea locuitorilor Sihemului, wi s`a luptat cu Abimelec.

40

Urmqrit de Abimelec, a luat -o la fugq dinaintea lui, wi mulyi oameni au cqzut moryi pknq la intrarea poryii.

41

Abimelec s`a oprit la Aruma. Wi Zebul a izgonit pe Gaal wi pe frayii lui, cari n`au putut sq rqmknq la Sihem.

42

A douazi, poporul, a iewit la ckmp. Abimelec, cqruia i s`a dat de wtire,

43

wi -a luat ceata, a kmpqryit -o kn trei pqryi, wi s`a pus la pkndq kn ckmp. Vqzknd cq poporul iewea din cetate, s`a sculat kmpotriva lor, wi i -a bqtut.

44

Abimelec wi cetele cari erau cu el au pornit knainte wi s`au awezat la intrarea poryii cetqyii: douq din aceste cete s`au aruncat asupra tuturor celorce erau kn ckmp, wi i-au bqtut.

45

Abimelec a bqtut cetatea toatq ziua; a luat -o, wi a ucis poporul care se afla kn ea. Apoi a dqrkmat cetatea pknq kn temelie, wi a presqrat sare peste ea.

46

La auzul acestui lucru, toyi locuitorii turnului Sihemului s`au dus kn cetqyuia casei dumnezeului Berit.

47

S`a dat de wtire lui Abimelec cq toyi locuitorii turnului Sihemnului s`au strkns acolo.

48

Atunci Abimelec s`a suit pe muntele Yalmon, el wi tot poporul care era cu el. A luat o secure kn mknq, a tqiat o ramurq de copac, a luat -o wi a pus -o pe umqr. Apoi a zis poporului care era cu el: ,,Ayi vqzut ce am fqcut? Grqbiyi-vq wi faceyi wi voi ca mine.``

49

Wi au tqiat fiecare ckte o ramurq, wi au mers dupq Abimelec; au awezat ramurile lkngq cetqyuie, wi i-au dat foc ei wi celor ce se aflau kn ea. Awa au perit toyi oamenii din turnul Sihemului, kn numqr de aproape o mie, bqrbayi wi femei.

50

Abimelec a pornit kmpotriva Tebeyului. A kmpresurat Tebeyul, wi l -a luat.

51

Kn mijlocul cetqyii era un turn tare, unde au fugit toyi locuitorii cetqyii, bqrbayi wi femei; au kncuiat uwile dupq ei, wi s`au suit pe acoperiwul turnului.

52

Abimelec a ajuns pknq la turn; l -a bqtut, wi s`a apropiat de uwa turnului ca sq -i punq foc.

53

Atunci o femeie a aruncat o piatrq de rkwniyq pe capul lui Abimelec, wi i -a sfqrkmat yeasta capului.

54

Kndatq el a chemat pe tknqrul care -i purta armele, wi i -a zis: ,,Scoate-yi sabia, wi omoarq-mq, ca sq nu se zicq de mine: ,L -a omorkt o femeie.`` Tknqrul l -a strqpuns cu sabia, wi a murit.

55

Cknd au vqzut bqrbayii lui Israel cq Abimelec a murit, au plecat fiecare acasq.

56

Astfel a fqcut Dumnezeu sq cadq asupra lui Abimelec rqul pe care -l fqcuse tatqlui squ, ucizknd pe cei waptezeci de frayi ai lui;

57

wi Dumnezeu a fqcut sq cadq asupra capului oamenilor din Sihem tot rqul pe care -l fqcuserq. Astfel s`a kmplinit fayq de ei blestemul lui Iotam, fiul lui Ierubaal.

Judges 10


Judges Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 9

Judges

Return to Index

Chapter 10

1

Dupq Abimelec, s`a sculat Tola, fiul lui Pua, fiul lui Dodo, bqrbat din Isahar, ca sq izbqveascq pe Israel; el locuia la Wamir, kn muntele lui Efraim.

2

Tola a fost judecqtor kn Israel douqzeci wi trei de ani; apoi a murit, wi a fost kngropat la Wamir.

3

Dupq el, s`a sculat Iair, Galaaditul, care a fost judecqtor kn Israel douqzeci wi doi de ani.

4

El avea treizeci de fii, cari cqlqreau pe treizeci de mknji de mqgari, wi stqpkneau treizeci de cetqyi, numite wi azi cetqyile lui Iair, wi awezate kn yara Galaadului.

5

Wi Iair a murit, wi a fost kngropat la Camon.

6

Copiii lui Israel au fqcut iarqw ce nu plqcea Domnului; au slujit Baalilor wi Astarteelor, dumnezeilor Siriei, dumnezeilor Sidonului, dumnezeilor Moabului, dumnezeilor fiilor lui Amon, wi dumnezeilor Filistenilor, wi au pqrqsit pe Domnul, wi nu I-au mai slujit.

7

Domnul S`a aprins de mknie kmpotriva lui Israel, wi i -a vkndut kn mknile Filistenilor wi kn mknile fiilor lui Amon.

8

Ei au apqsat wi au asuprit pe copiii lui Israel kn vremea aceea optsprezece ani, wi anume: pe toyi copiii lui Israel cari erau de cealaltq parte a Iordanului kn yara Amoriyilor kn Galaad.

9

Fiii lui Amon au trecut Iordanul ca sq se batq wi kmpotriva lui Iuda, kmpotriva lui Beniamin wi kmpotriva casei lui Efraim. Wi Israel era kntr`o mare strkmtorare.

10

Copiii lui Israel au strigat cqtre Domnul, wi au zis: ,,Am pqcqtuit kmpotriva Ta, cqci am pqrqsit pe Dumnezeul nostru wi am slujit Baalilor.``

11

Domnul a zis copiilor lui Israel: ,,Nu v`am izbqvit Eu de Egipteni, de Amoriyi, de fiii lui Amon, wi de Filisteni?

12

Wi cknd v`au apqsat Sidoniyii, Amalec wi Maon, wi ayi strigat cqtre Mine, nu v`am izbqvit Eu din mknile lor?

13

Dar voi M`ayi pqrqsit, wi ayi slujit altor dumnezei. De aceea nu vq voi mai izbqvi.

14

Duceyi-vq wi chemayi pe dumnezeii pe cari i-ayi ales; ei sq vq izbqveascq kn vremea strkmtorqrii voastre!``

15

Copiii lui Israel au zis Domnului: ,,Am pqcqtuit, fq-ne ce-Yi va plqcea. Numai izbqvewte-ne astqzi!``

16

Wi au scos dumnezeii strqini din mijlocul lor, wi au slujit Domnului. El S`a kndurat de suferinyele lui Israel.

17

Fiii lui Amon s`au strkns wi au tqbqrkt kn Galaad, wi copiii lui Israel s`au strkns wi au tqbqrkt la Miypa.

18

Poporul, wi cqpeteniile Galaadului wi-au zis unul altuia: ,,Cine este omul care va kncepe lupta kmpotriva fiilor lui Amon? El va fi cqpetenia tuturor locuitorilor Galaadului.``

Judges 11


Judges Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 10

Judges

Return to Index

Chapter 11

1

Iefta, Galaaditul, era un om viteaz. El era fiul unei curve. Galaad nqscuse pe Iefta.

2

Nevasta lui Galaad i -a nqscut fii, cari, fqckndu-se mari, au izgonit pe Iefta, wi i-au zis: ,,Tu nu vei avea mowtenire kn casa tatqlui nostru, cqci ewti fiul unei alte femei.``

3

Wi Iefta a fugit de la frayii lui, wi a locuit kn yara Tob. Niwte oameni fqrq cqpqtki s-au strkns la Iefta, wi fqceau plimbqri cu el.

4

Dupq cktva timp, fiii lui Amon au pornit cu rqzboi kmpotriva lui Israel.

5

Wi pe cknd fiii lui Amon fqceau rqzboi cu Israel, bqtrknii Galaadului s`au dus sq caute pe Iefta din yara Tob.

6

Ei au zis lui Iefta: ,,Vino de fii cqpetenia noastrq, wi sq batem pe fiii lui Amon.``

7

Iefta a rqspuns bqtrknilor Galaadului: ,,Nu m`ayi urkt voi, wi nu m`ayi izgonit voi din casa tatqlui meu? Pentruce veniyi la mine acum cknd sknteyi kn strkmtorare?``

8

Bqtrknii Galaadului au zis lui Iefta: ,,Ne kntoarcem la tine acum, ca sq mergi cu noi, sq bayi pe fiii lui Amon, wi sq fii cqpetenia noastrq, cqpetenia tuturor locuitorilor Galaadului.``

9

Iefta a rqspuns bqtrknilor Galaadului: ,,Dacq mq aduceyi knapoi ca sq bat pe fiii lui Amon, wi dacq Domnul ki va da knaintea mea, voi fi eu oare cqpetenia voastrq?``

10

Bqtrknii Galaadului au zis lui Iefta: ,,Domnul sq ne audq, wi sq judece, dacq nu vom face ce spui.``

11

Wi Iefta a pornit cu bqtrknii Galaadului. Poporul l -a pus kn fruntea lui, wi l -a awezat cqpetenie, wi Iefta a spus din nou knaintea Domnului, la Miypa, toate cuvintele pe cari le rostise.

12

Iefta a trimes soli kmpqratului fiilor lui Amon, ca sq -i spunq: ,,Ce ai cu mine de vii kmpotriva mea sq faci rqzboi kmpotriva yqrii mele?``

13

Kmpqratul fiilor lui Amon a rqspuns solilor lui Iefta: ,,Pentrucq Israel, cknd s`a suit din Egipt, a pus mkna pe yara mea, dela Arnon pknq la Iaboc wi Iordan. Dq-mi -o knapoi acum de bunq voie.``

14

Iefta a trimes iarqw soli kmpqratului fiilor lui Amon,

15

ca sq -i spunq: ,,Awa vorbewte Iefta. ,Israel n`a pus mkna pe yara Moabului, nici pe yara fiilor lui Amon.

16

Cqci, cknd s`a suit Israel din Egipt, a mers kn pustie pknq la marea Rowie wi a ajuns la Cades.

17

Atunci Israel a trimes soli kmpqratului Edomului, ca sq -i spunq: ,Lasq-mq sq trec prin yara ta.` Dar kmpqratul Edomului n`a voit. A trimes wi la kmpqratul Moabului, wi nici el n`a vrut. Wi Israel a rqmas la Cades.

18

Apoi a mers prin pustie, a ocolit yara Edomului wi yara Moabului, wi a venit la rqsqritul yqrii Moabului; au tqbqrkt dincolo de Arnon, fqrq sq intre pe yinutul Moabului, cqci Arnonul era hotarul Moabului.

19

Israel a trimes soli lui Sihon, kmpqratul Amoriyilor, kmpqratul Hesbonului. Wi Israel i -a zis: ,Lasq-mq sq trec prin yara ta pknq la locul spre care mergem.`

20

Dar Sihon n`a avut kncredere kn Israel, ca sq -l lase sq treacq pe yinutul lui; wi -a strkns tot poporul, a tqbqrkt la Iahat, wi a luptat kmpotriva lui Israel.

21

Domnul, Dumnezeul lui Israel, a dat pe Sihon wi pe tot poporul lui kn mknile lui Israel, care i -a bqtut. Israel a pus mkna pe toatq yara Amoriyilor, cari erau awezayi kn yara aceasta.

22

Au pus mkna pe tot yinutul Amoriyilor, dela Arnon pknq la Iaboc, wi dela pustie pknq la Iordan.

23

Wi acum, cknd Domnul, Dumnezeul lui Israel, a izgonit pe Amoriyi dinaintea poporului Squ Israel, tu sq le stqpknewti yara?

24

Oare ce-yi dq kn stqpknire dumnezeul tqu Chemow, nu vei stqpkni? Wi tot ce ne -a dat kn stqpknire Domnul, Dumnezeul nostru, knaintea noastrq, noi sq nu stqpknim!

25

Ewti tu mai bun deckt Balac, fiul lui Yipor, kmpqratul Moabului? S`a certat el cu Israel sau a fqcut el rqzboi kmpotriva lui?

26

Iatq cq sknt trei sute de ani de cknd locuiewte Israel la Hesbon wi kn satele din jurul lui, la Aroer wi kn satele din jurul lui wi kn toate cetqyile cari sknt pe malul Arnonului: pentruce nu i le-ayi luat kn tot timpul acesta?

27

Eu nu te-am supqrat deloc, wi rqu te-ai purtat cu mine, fqckndu-mi rqzboi. Domnul sq judece lucrul acesta. El sq fie astqzi judecqtor kntre fiii lui Israel wi fiii lui Amon.``

28

Kmpqratul fiilor lui Amon n`a ascultat cuvintele pe cari a trimes Iefta sq i le spunq.

29

Duhul Domnului a venit peste Iefta. Iefta a strqbqtut Galaadul wi Manase; a trecut la Miype kn Galaad; wi din Miype din Galaad, a pornit kmpotriva fiilor lui Amon.

30

Iefta a fqcut o juruinyq Domnului, wi a zis: ,,Dacq vei da kn mknile mele pe fiii lui Amon,

31

ori cine va iewi pe poryile casei mele knaintea mea, la kntoarcerea mea fericitq dela fiii lui Amon, va fi knchinat Domnului, wi -l voi aduce ca ardere de tot.``

32

Iefta a pornit kmpotriva fiilor lui Amon, wi Domnul i -a dat kn mknile lui.

33

Le -a pricinuit o foarte mare knfrkngere, dela Aroer pknq spre Minit, loc care cuprindea douqzeci de cetqyi, wi pknq la Abel-Cheramim. Wi fiii lui Amon au fost smeriyi knaintea copiilor lui Israel.

34

Iefta s`a kntors acasq la Miypa. Wi iatq cq fiicq-sa i -a iewit knainte cu timpane wi jocuri. Ea era singurul lui copil; n`avea fii wi nici altq fatq.

35

Cum a vqzut -o, el wi -a rupt hainele, wi a zis:: ,,Ah! fata mea! adknc mq lovewti wi mq turburi! Am fqcut o juruinyq Domnului, wi n`o pot kntoarce.``

36

Ea i -a zis: ,,Tatq, ai fqcut o juruinyq Domnului, fq-mi potrivit cu ceeace yi -a iewit din gurq, acum cknd Domnul te -a rqzbunat pe vrqjmawii tqi, pe fiii lui Amon.``

37

Wi ea a zis tatqlui squ: ,,Atkt kngqduie-mi: lasq-mq slobodq douq luni, ca sq mq duc sq mq pogor kn munyi, wi sq-mi plkng fecioria cu tovarqwele mele.``

38

El a rqspuns: ,,Du-te!`` Wi a lqsat -o slobodq douq luni. Ea s`a dus cu tovarqwele ei, wi wi -a plkns fecioria pe munyi.

39

Dupq cele douq luni, s`a kntors la tatql ei, wi el a kmplinit cu ea juruinya pe care o fqcuse. Ea nu cunoscuse kmpreunarea cu bqrbat. De atunci s`a fqcut kn Israel obiceiul

40

cq, kn toyi anii, fetele lui Israel se duc sq prqznuiascq pe fiica lui Iefta, Galaaditul, patru zile pe an.

Judges 12


Judges Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 11

Judges

Return to Index

Chapter 12

1

Bqrbayii lui Efraim s`au strkns, au pornit spre miazq noapte, wi au zis lui Iefta: ,,Pentruce te-ai dus sq bayi pe fiii lui Amon, fqrq sq ne fi chemat wi pe noi sq mergem cu tine? Vrem sq-yi dqm foc casei wi sq te ardem kmpreunq cu ea.``

2

Iefta le -a rqspuns: ,,Eu wi poporul meu am avut mari certuri cu fiii lui Amon; wi cknd v`am chemat, nu m`ayi scqpat din mknile lor.

3

Vqzknd cq nu-mi vii kn ajutor, mi-am pus viaya kn joc, wi am pornit kmpotriva fiilor lui Amon. Domnul i -a dat kn mknile mele. Pentruce vq suiyi dar azi kmpotriva mea ca sq-mi faceyi rqzboi?``

4

Iefta a strkns pe toyi bqrbayii Galaadului, wi a knceput lupta cu Efraim. Bqrbayii Galaadului au bqtut pe Efraim, pentrucq Efraimiyii ziceau: ,,Sknteyi niwte fugari ai lui Efraim! Galaadul este kn mijlocul lui Efraim, kn mijlocul lui Manase!``

5

Galaadiyii au pus mkna pe vadurile Iordanului dinspre Efraim. Wi cknd unul din fugarii lui Efraim, zicea: ,,Lasq-mq sq trec!`` bqrbayii Galaadului kl kntrebau: ,,Ewti Efraimit?`` Dacq rqspundea: ,,Nu,``

6

atunci ki ziceau: ,,Ei bine, zi Wibolet.`` Wi el zicea: ,,Sibolet``, cqci nu putea sq -l spunq bine. Atunci bqrbayii Galaadului kl apucau, wi -l jungheau lkngq vadurile Iordanului. Astfel au pierit kn vremea aceea patruzeci wi douq de mii de bqrbayi din Efraim.

7

Iefta a fost judecqtor kn Israel zece ani; apoi Iefta, Galaaditul, a murit, wi a fost kngropat kntr`una din cetqyile Galaadului.

8

Dupq el, a fost judecqtor kn Israel Ibyan din Betleem.

9

El a avut treizeci de fii, a mqritat treizeci de fete kn afarq, wi a adus pentru fiii lui treizeci de fete de afarq. El a fost judecqtor kn Israel wapte ani;

10

apoi Ibyan a murit, wi a fost kngropat kn Betleem.

11

Dupq el a fost judecqtor kn Israel Elon din Zabulon. El a fost judecqtor kn Israel zece ani;

12

apoi Elon din Zabulon a murit, wi a fost kngropat la Aialon, kn yara lui Zabulon.

13

Dupq el, a fost judecqtor kn Israel, Abdon, fiul lui Hilel, Piratonitul.

14

El a avut patruzeci de fii wi treizeci de nepoyi, cari cqlqreau pe waptezeci de mknji de mqgari. El a fost judecqtor kn Israel opt ani;

15

apoi Abdon, fiul lui Hilel, Piratonitul, a murit wi a fost la kngropat Piraton, kn yara lui Efraim, pe muntele Amaleciyilor.

Judges 13


Judges Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 12

Judges

Return to Index

Chapter 13

1

Copiii lui Israel au fqcut iarqw ce nu plqcea Domnului; wi Domnul i -a dat kn mknile Filistenilor, timp de patruzeci de ani.

2

Era un om kn Yorea, din familia Daniyilor, care se chema Manoah. Nevastq-sa era stearpq, wi nu nqwtea.

3

Kngerul Domnului S`a arqtat femeii, wi i -a zis: ,,Iatq cq tu ewti stearpq, wi n`ai copii; dar vei rqmknea knsqrcinatq, wi vei nawte un fiu.

4

Acum ia bine seama, sq nu bei nici vin, nici bquturq tare, wi sq nu mqnknci nimic necurat.

5

Cqci vei rqmknea knsqrcinatq, wi vei nawte un fiu. Briciul nu va trece peste capul lui, pentrucq acest copil va fi knchinat lui Dumnezeu din pkntecele mamei lui; wi el va kncepe sq izbqveascq pe Israel din mkna Filistenilor.``

6

Femeia s`a dus wi a spus bqrbatului ei: ,,Un om al lui Dumnezeu a venit la mine, wi avea knfqyiwarea unui knger al lui Dumnezeu, o knfqyiware knfricowatq. Nu l-am kntrebat de unde este, wi nici nu mi -a spus care -i este numele.

7

Dar mi -a zis: ,,Tu vei rqmknea knsqrcinatq, wi vei nawte un fiu; wi acum sq nu bei nici vin nici bquturq tare, wi sq nu mqnknci nimic necurat, pentrucq acest copil va fi knchinat lui Dumnezeu din pkntecele maicii lui, pknq kn ziua moryii lui``.

8

Manoah a fqcut Domnului urmqtoarea rugqciune: ,,Doamne, Te rog, sq mai vinq odatq la noi omul lui Dumnezeu pe care l-ai trimes, wi sq ne knveye ce sq facem pentru copilul care se va nawte!``

9

Dumnezeu a ascultat rugqciunea lui Manoah, wi Kngerul lui Dumnezeu a venit iarqw la femeie. Ea wedea kntr`un ogor, wi Manoah, bqrbatul ei, nu era cu ea.

10

Ea a alergat repede sq dea de veste bqrbatului ei, wi i -a zis: ,,Iatq cq omul care venise kn cealaltq zi la mine, mi s`a arqtat iarqw``.

11

Manoah s`a sculat, a mers dupq nevastq-sa, s`a dus la omul acela, wi i -a zis: ,,Tu ai vorbit femeii acesteia?`` El a rqspuns: ,,Eu``.

12

Manoah a zis: ,,Acum, dacq se va kmplini cuvkntul Tqu, ce va trebui sq pqzim cu privire la copil, wi ce va fi de fqcut?``

13

Kngerul Domnului a rqspuns lui Manoah: ,,Femeia sq se fereascq de tot ce i-am spus.

14

Sq nu guste niciun rod din viyq, sq nu bea nici vin, nici bquturq tare, wi sq nu mqnknce nimic necurat; sq pqzeascq tot ce i-am poruncit.``

15

Manoah a zis Kngerului Domnului: ,,Kngqduiewte-mi sq Te opresc, wi sq-Yi pregqtesc un ied``.

16

Kngerul Domnului a rqspuns lui Manoah: ,,Chiar dacq M`ai opri, n`aw mknca din bucatele tale; dar dacq vrei sq aduci o ardere de tot, s`o aduci Domnului``. Manoah nu wtia cq este Kngerul Domnului.

17

Wi Manoah a zis Kngerului Domnului: ,,Care-Yi este numele, ca sq-Yi aducem slavq, cknd se va kmplini cuvkntul Tqu?``

18

Kngerul Domnului i -a rqspuns: ,,Pentruce Kmi ceri Numele? El este minunat.``

19

Manoah a luat iedul wi darul de mkncare, wi a adus jertfq Domnului pe stkncq. S`a fqcut o minune, kn timp ce Manoah wi nevastq-sa priveau.

20

Pe cknd flacqra se suia de pe altar spre cer, Kngerul Domnului S`a suit kn flacqra altarului. Vqzknd lucrul acesta, Manoah wi nevastq-sa au cqzut cu faya la pqmknt.

21

Kngerul Domnului nu S`a mai arqtat lui Manoah wi nevestei lui. Atunci Manoah a knyeles cq este Kngerul Domnului,

22

wi a zis nevestei sale: ,,Vom muri, cqci am vqzut pe Dumnezeu.``

23

Nevastq-sa i -a rqspuns: ,,Dacq ar fi vrut Domnul sq ne omoare, n`ar fi primit din mknile noastre arderea de tot wi darul de mkncare, nu ne-ar fi arqtat toate acestea, wi nu ne-ar fi fqcut sq auzim acum asemenea lucruri``.

24

Femeia a nqscut un fiu, wi i -a pus numele Samson. Copilul a crescut, wi Domnul l -a binecuvkntat.

25

Wi Duhul Domnului a knceput sq -l miwte la Mahane-Dan, kntre Yorea wi Ewtaol.

Judges 14


Judges Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 13

Judges

Return to Index

Chapter 14

1

Samson s`a pogorkt la Timna, wi a vqzut acolo o femeie din fetele Filistenilor.

2

Cknd s`a suit knapoi, a spus lucrul acesta tatqlui squ wi mamei sale, wi a zis: ,,Am vqzut la Timna o femeie din fetele Filistenilor; luayi-mi -o acum de nevastq``.

3

Tatql squ wi mama sa i-au zis: ,,Nu este nici o femeie kntre fetele frayilor tqi wi kn tot poporul nostru, de te duci sq-yi iei nevastq dela Filisteni, cari sknt netqiayi kmprejur?`` Wi Samson a zis tatqlui squ: ,,Ia-mi -o, cqci kmi place.``

4

Tatql squ wi mama sa nu wtiau cq lucrul acesta venea dela Domnul: cqci Samson cquta un prilej de ceartq din partea Filistenilor. Kn vremea aceea Filistenii stqpkneau peste Israel.

5

Samson s`a pogorkt kmpreunq cu tatql squ wi cu mama sa la Timna. Cknd au ajuns la viile din Timna, iatq cq i -a iewit knainte un leu tknqr mugind.

6

Duhul Domnului a venit peste Samson; wi, fqrq sq aibq ceva kn mknq, Samson a sfkwiat pe leu cum se sfkwie un ied. N`a spus tatqlui squ wi mamei sale ce fqcuse.

7

S`a pogorkt wi a vorbit cu femeia aceea, wi ea i -a plqcut.

8

Dupq cktva timp, s`a dus iarqwi la Timna ca s`o ia, wi s`a abqtut sq vadq hoitul leului. Wi iatq cq kn trupul leului era un roi de albine wi miere.

9

A luat mierea kn mknq, wi a mkncat -o pe drum; wi cknd a ajuns la tatql squ wi la mama sa, le -a dat, wi au mkncat wi ei din ea. Dar nu le -a spus cq luase mierea aceasta din trupul leului.

10

Tatql lui Samson s`a pogorkt la femeia aceea. Wi acolo Samson a fqcut un ospqy, cqci awa fqceau tinerii.

11

Cum l-au vqzut, au poftit treizeci de tovarqwi, cari au stat kmpreunq cu el.

12

Samson le -a zis: ,,Am sq vq spun o ghicitoare. Dacq mi -o veyi ghici kn cele wapte zile ale ospqyului, wi dacq o veyi deslega, vq voi da treizeci de cqmqwi wi treizeci de haine de schimb.

13

Dar dacq n`o veyi ghici, sq-mi dayi voi treizeci de cqmqwi wi treizeci de haine de schimb``. ,,Ei i-au zis:`` ,,Spune-ne ghicitoarea ta s`o auzim``.

14

Wi el le -a zis: ,,Din cel ce mqnkncq a iewit ce se mqnkncq, Wi din cel tare a iewit dulceayq``.

15

Trei zile, n-au putut deslega ghicitoarea. Kn ziua a waptea, au zis nevestei lui Samson: ,,Knduplecq pe bqrbatul tqu sq ne deslege ghicitoarea; altfel, te vom arde, pe tine wi casa tatqlui tqu. Ne-ayi adunat aici ca sq ne jqfuiyi, nu -i awa?``

16

Nevasta lui Samson plkngea lkngq el wi zicea: ,,Tu n`ai deckt urq pentru mine, wi nu mq iubewti; ai spus o ghicitoare copiilor poporului meu, wi nu mi-ai deslegat -o!`` Wi el i -a rqspuns: ,,N`am deslegat -o nici tatqlui meu, nici mamei mele: sq yi -o desleg yie``?

17

Ea a plkns lkngq el tot timpul celor wapte zile ckt a yinut ospqtul; wi kn ziua a waptea, i -a deslegat -o, cqci kl necqjea. Wi ea a dat copiilor poporului ei deslegarea ghicitorii.

18

Oamenii din cetate au zis lui Samson kn ziua a waptea, knainte de apusul soarelui: ,,Ce este mai dulce de ckt mierea, wi ce este mai tare deckt leul? Wi el le -a zis: ,Dacq n`ayi fi arat cu juncana mea, Nu mi-ayi fi deslegat ghicitoarea``.

19

Duhul Domnului a venit peste el, wi s`a pogorkt la Ascalon. Acolo a ucis treizeci de oameni, le -a luat hainele wi a dat hainele de schimb celor ce deslegaserq ghicitoarea. Era aprins de mknie, wi s`a suit la casa tatqlui squ.

20

Nevastq-sa a fost datq unuia din tovarqwii lui, cu care era prieten el.

Judges 15


Judges Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 14

Judges

Return to Index

Chapter 15

1

Dupq cktva timp, pe vremea seceratului grkului, Samson s`a dus sq-wi vadq nevasta, wi i -a dus un ied. El a zis: ,,Vreau sq intru la nevastq-mea kn odaia ei``.

2

Dar tatql nevestei nu i -a kngqduit sq intre. ,,Am crezut cq o urqwti``, a zis el, ,,wi am dat -o tovarqwului tqu. Nu este soru-sa cea tknqrq mai frumoasq ca ea? Ia -o dar kn locul ei.``

3

Samson le -a zis: ,,De data aceasta nu voi fi vinovat fayq de Filisteni, dacq le voi face rqu``.

4

Samson a plecat. A prins trei sute de vulpi, wi a luat niwte fqclii: apoi a legat vulpile coadq de coadq, wi a pus ckte o fqclie kntre cele douq cozi, la mijloc.

5

A aprins fqcliile, a dat drumul vulpilor kn grknele Filistenilor, wi a aprins astfel atkt stogurile de snopi, ckt wi grkul care era kn picioare, ba kncq wi grqdinile de mqslini.

6

Filistenii au zis: ,,Cine a fqcut lucrul acesta?`` Li s`a rqspuns: ,,Samson, ginerele Timneanului, pentru cq acesta i -a luat nevasta wi a dat -o tovarqwului lui``. Wi Filistenii s`au suit, wi au ars -o pe ea wi pe tatql ei.

7

Samson le -a zis: ,,Awa faceyi? Nu voi knceta deckt dupq ce-mi voi rqzbuna pe voi``.

8

I -a bqtut aspru, pe spate wi pe pkntece; apoi s`a pogorkt wi a locuit kn crqpqtura stkncii Etam.

9

Atunci Filistenii au pornit, au tqbqrkt kn Iuda, wi s`au kntins pknq la Lehi.

10

Bqrbayii din Iuda au zis: ,,Pentruce v`ayi suit kmpotriva noastrq?`` Ei au rqspuns: ,,Ne-am suit sq legqm pe Samson, ca sq -i facem awa cum ne -a fqcut el nouq``.

11

Atunci trei mii de bqrbayi din Iuda s`au pogorkt la crqpqtura stkncii Etam, wi au zis lui Samson: ,,Nu wtii cq Filistenii stqpknesc peste noi? Ce ne-ai fqcut deci?`` El le -a rqspuns: ,,Le-am fqcut awa cum mi-au fqcut wi ei mie.``

12

Ei i-au zis: ,,Noi ne-am pogorkt sq te legqm, ca sq te dqm kn mknile Filistenilor.`` Samson le -a zis: ,,Jurayi-mi cq nu mq veyi omork``.

13

Ei i-au rqspuns: ,,Nu; vrem numai sq te legqm wi sq te dqm kn mknile lor, dar nu te vom omork.`` Wi l-au legat cu douq funii noi, wi l-au scos din stkncq.

14

Cknd a ajuns la Lehi, Filistenii au knceput sq strige de bucurie knaintea lui. Atunci Duhul Domnului a venit peste el. Funiile pe cari le avea la braye s`au fqcut ca niwte fire de in ars kn foc, wi legqturile i-au cqzut de pe mkni.

15

El a gqsit o falcq de mqgar neuscatq kncq, a kntins mkna wi a luat -o wi a ucis cu ea o mie de oameni.

16

Wi Samson a zis: ,,Cu o falcq de mqgar, o grqmadq, douq grqmezi; Cu o falcq de mqgar, am ucis o mie de oameni``.

17

Dupqce a isprqvit de vorbit, a aruncat falca din mknq. Wi locul acela s`a numit Ramat-Lehi (Aruncarea fqlcii).

18

Fiindu -i foarte sete, a strigat cqtre Domnul, wi a zis: ,,Tu ai kngqduit, prin mkna robului Tqu, aceastq mare isbqvire; wi acum sq mor de sete, wi sq cad kn mknile celor netqiayi kmprejur?``

19

Dumnezeu a despicat crqpqtura stkncii din Lehi, wi a iewit apq din ea. Samson a bqut, duhul i s`a kntremat, wi s`a knviorat. De aceea s`a numit izvorul acela En-Hacore (Izvorul celui ce strigq); el este wi astqzi la Lehi.

20

Samson a fost douq zeci de ani judecqtor kn Israel, pe vremea Filistenilor.

Judges 16


Judges Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 15

Judges

Return to Index

Chapter 16

1

Samson a plecat la Gaza; acolo a vqzut o curvq, wi a intrat la ea.

2

S`a spus oamenilor din Gaza: ,,Samson a venit aici``. Wi l-au knconjurat, wi au pkndit toatq noaptea la poarta cetqyii. Au stat liniwtiyi toatq noaptea, wi au zis: ,,Cknd se va lumina de ziuq, kl vom omork``.

3

Samson a rqmas culcat pknq la miezul nopyii. Pela miezul nopyii, s`a sculat, wi a apucat poryile cetqyii cu amkndoi stklpii, le -a scos kmpreunq cu zqvorul, le -a pus pe umeri, wi le -a dus pe vkrful muntelui din faya Hebronului.

4

Dupq aceea, a iubit pe o femeie kn valea Sorec. Ea se numea Dalila.

5

Domnitorii Filistenilor s`au suit la ea, wi i-au zis: ,,Knduplecq -l, wi aflq de unde -i vine puterea lui cea mare wi cum am putea sq -l biruim, ca sq -l legqm wi sq -l slqbim, wi-yi vom da fiecare ckte o mie o sutq de sicli de argint.

6

Dalila a zis lui Samson: ,,Spune-mi, te rog, de unde-yi vine puterea ta cea mare, wi cu ce ar trebui sq fii legat ca sq fii biruit``.

7

Samson i -a zis: ,,Dacq aw fi legat cu wapte funii noi, cari sq nu fie uscate kncq, aw slqbi wi aw fi ca orice alt om``.

8

Domnitorii Filistenilor au adus Dalilei wapte funii noi, neuscate kncq``. Wi ea l -a legat cu funiile acestea.

9

Iar niwte oameni stqteau la pkndq la ea, kntr`o odaie. Ea i -a zis: ,,Filistenii sknt asupra ta Samson``! Wi el a rupt funiile, cum se rupe o ayq de cklyi cknd se atinge de foc. Wi astfel n`au wtiut de unde -i venea puterea.

10

Dalila a zis lui Samson: ,,Vezi, yi-ai bqtut joc de mine, mi-ai spus minciuni. Acum, te rog, aratq-mi cu ce trebuie sq fii legat``.

11

El i -a zis: ,,Dacq aw fi legat cu funii noi, cari sq nu fi fost kntrebuinyate niciodatq, aw slqbi wi aw fi ca orice alt om``.

12

Dalila a luat niwte funii noi, wi l -a legat cu ele. Apoi i -a zis: ,,Filistenii sknt asupra ta, Samson!`` Iar niwte oameni stqteau la pkndq kntr`o odaie. Wi el a rupt funiile de la braye ca pe o ayq.

13

Dalila a zis lui Samson: ,,Pknq acum yi-ai bqtut joc de mine, wi mi-ai spus minciuni. Spune-mi cu ce trebuie sq fii legat``. El i -a zis: ,,N`ai deckt sq kmpletewti cele wapte wuviye de pqr din capul meu kn urzeala yqsqturii``.

14

Wi ea le -a pironit cu un cui de lemn kn pqmknt. Apoi i -a zis: ,,Filistenii sknt asupra ta, Samson!`` Wi el s`a trezit din somn, wi a smuls cuiul de lemn din pqmknt cu urzealq cu tot.

15

Ea i -a zis: ,,Cum poyi spune: ,Te iubesc!` cknd inima ta nu este cu mine? Iatq cq de trei ori yi-ai bqtut joc de mine, wi nu mi-ai spus de unde-yi vine puterea ta cea mare.``

16

Fiindcq ea kl necqjea wi -l chinuia kn fiecare zi cu stqruinyele ei, sufletul i s`a umplut de o neliniwte de moarte,

17

wi -a deschis toatq inima fayq de ea, wi i -a zis: ,,Briciul n`a trecut peste capul meu, pentrucq sknt knchinat Domnului din pkntecele maicii mele. Dacq aw fi ras, puterea m`ar pqrqsi, aw slqbi, wi aw fi ca orice alt om``.

18

Dalila, vqzknd cq kwi deschisese toatq inima fayq de ea, a trimes sq cheme pe domnitorii Filistenilor, wi a pus sq le spunq: ,,Suiyi-vq de data aceasta, cqci mi -a deschis toatq inima lui``. Wi domnitorii Filistenilor s`au suit la ea, wi au adus argintul kn mkni.

19

Ea l -a adormit pe genunchii ei. Wi chemknd un om, a ras cele wapte suviye de pe capul lui Samson, wi a knceput astfel sq -l slqbeascq. El wi -a pierdut puterea.

20

Atunci ea a zis: ,,Filistenii sknt asupra ta, Samson!`` Wi el s`a trezit din somn, wi a zis: ,,Voi face ca wi mai knainte, wi mq voi scutura``. Nu wtia cq Domnul Se depqrtase de el.

21

Filistenii l-au apucat, wi i-au scos ochii; l-au pogorkt la Gaza, wi l-au legat cu niwte lanyuri de aramq. El knvkrtea la rkwniyq kn temniyq.

22

Dar pqrul capului lui a knceput iarqw sq creascq, dupqce fusese ras.

23

Wi domnitorii Filistenilor s`au strkns ca sq aducq o mare jertfq dumnezeului lor Dagon, wi ca sq se veseleascq. Ei ziceau: ,,Dumnezeul nostru a dat kn mknile noastre pe Samson, vrqjmawul nostru.``

24

Wi cknd l -a vqzut poporul, au lqudat pe dumnezeul lor, zicknd: ,,Dumnezeul nostru a dat kn mknile noastre pe vrqjmawul nostru, pe acela care ne pustiia yara, wi ne knmulyea moryii.``

25

Kn bucuria inimii lor, au zis: ,,Chemayi pe Samson, ca sq ne desfqteze!`` Au scos pe Samson din temniyq, wi el a jucat knaintea lor. L-au awezat kntre stklpi.

26

Wi Samson a zis tknqrului care -l yinea de mknq: ,,Lasq-mq, ca sq mq pot atinge de stklpii pe cari se reazimq casa, wi sq mq razim de ei.``

27

Casa era plinq de bqrbayi wi de femei; toyi domnitorii Filistenilor erau acolo, wi pe acoperiw erau aproape trei mii de inwi, bqrbayi wi femei, cari priveau la Samson, cum juca.

28

Atunci Samson a strigat cqtre Domnul, wi a zis: ,,Doamne, Dumnezeule! Adu-yi aminte de mine, Te rog; Dumnezeule, dq-mi putere numai de data aceasta, wi cu o singurq loviturq sq-mi rqzbun pe Filisteni pentru cei doi ochi ai mei!``

29

Wi Samson a kmbrqyiwat amkndoi stklpii dela mijloc pe cari se sprijinea casa, wi s`a rezemat de ei; unul era la dreapta lui, wi altul la stknga.

30

Samson a zis: ,,Sq mor kmpreunq cu Filistenii!`` S`a plecat cu toatq puterea, wi casa a cqzut peste domnitori wi peste tot poporul care era acolo. Cei pe cari i -a prqpqdit la moartea lui au fost mai mulyi deckt cei pe cari -i omorkse kn timpul vieyii.

31

Frayii lui wi toatq casa tatqlui squ s`au pogorkt, wi l-au luat. Cknd s`au suit knapoi, l-au kngropat kntre Yorea wi Ewtaol, kn mormkntul tatqlui squ Manoah. El fusese judecqtor kn Israel douqzeci de ani.

Judges 17


Judges Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 16

Judges

Return to Index

Chapter 17

1

Era un om din muntele lui Efraim, numit Mica.

2

El a zis mamei sale: ,,Cei o mie o sutq de sicli de argint, cari yi s`au luat, wi pentru cari ai blestemat chiar kn auzul urechilor mele, argintul acesta este kn mknile mele, eu kl luasem.`` Wi mamq-sa a zis: ,,Binecuvkntat sq fie fiul meu de Domnul!``

3

El a dat knapoi mamei sale cei o mie o sutq sicli de argint; wi mamq-sa a zis: ,,Knchin cu mkna mea argintul acesta Domnului, ca sq fac cu el fiului meu un chip cioplit wi un chip turnat; wi astfel yi -l voi da knapoi.``

4

El a dat argintul knapoi mamei sale. Mamq-sa a luat douq sute sicli de argint, wi a dat argintul la argintar, care a fqcut din el un chip cioplit wi un chip turnat. Chipurile au fost aduse kn casa lui Mica.

5

Mica acesta avea o casq a lui Dumnezeu; a fqcut un efod wi terafimi, wi a sfinyit pe unul din fiii lui ca preot.

6

Kn vremea aceea, nu era kmpqrat kn Israel. Fiecare fqcea ce -i plqcea.

7

Era un tknqr kn Betleemul lui Iuda, din familia lui Iuda; era Levit, wi locuia pentru o vreme acolo.

8

Omul acesta a plecat din cetatea Betleemul lui Iuda, sq-wi caute o locuinyq potrivitq. Urmkndu-wi drumul, a ajuns kn muntele lui Efraim la casa lui Mica.

9

Mica i -a zis: ,,De unde vii?`` El i -a rqspuns: ,,Eu sknt Levit, din Betleemul lui Iuda, wi merg sq-mi caut o locuinyq potrivitq.``

10

Mica i -a zis: ,,Rqmki la mine; tu sq-mi fii tatq wi preot, wi eu kyi voi da zece sicli de argint pe an, hainele de cari vei avea nevoie, wi mijloace de trai.``

11

Wi Levitul a intrat la el. S`a hotqrkt astfel sq rqmknq la omul acesta, care a privit pe tknqr ca pe unul din fiii lui.

12

Mica a sfinyit pe Levit, wi tknqrul acesta i -a slujit ca preot wi a locuit kn casa lui.

13

Wi Mica a zis: ,,Acum, wtiu cq Domnul kmi va face bine, fiindcq am ca preot pe Levitul acesta.``

Judges 18


Judges Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 17

Judges

Return to Index

Chapter 18

1

Kn vremea aceea, nu era kmpqrat kn Israel; wi seminyia Daniyilor kwi cauta o mowie ca sq se aweze kn ea, cqci pknq kn ziua aceea nu -i cqzuse la soryi nici o mowtenire kn mijlocul semintiilor lui Israel.

2

Fiii lui Dan au luat dintre ei toyi, din familiile lor, cinci oameni viteji, pe cari i-au trimes din Yorea wi din Ewtaol, sq iscodeascq yara wi s`o cerceteze. Ei le-au zis: ,,Duceyi-vq wi cercetayi yara.`` Ei au ajuns kn muntele lui Efraim, la casa lui Mica, wi au rqmas peste noapte acolo.

3

Cknd erau aproape de casa lui Mica, au cunoscut glasul tknqrului Levit, s`au apropiat wi i-au zis: ,,Cine te -a adus aici? Ce faci tu kn locul acesta? Wi ce ai aici?``

4

El le -a rqspuns: ,,Mica face cutare wi cutare lucru pentru mine, kmi dq o simbrie, wi eu ki sknt preot.``

5

Ei i-au zis: ,,Kntreabq pe Dumnezeu, ca sq wtim dacq vom avea noroc kn cqlqtoria noastrq.``

6

Wi preotul le -a rqspuns: ,,Duceyi-vq kn pace; cqlqtoria pe care o faceyi este subt privirea Domnului.``

7

Cei cinci oameni au plecat, wi au ajuns kn Lais. Au vqzut poporul de acolo trqind la adqpost, kn felul Sidoniyilor, liniwtit wi fqrq grijq; kn yarq nu era nimeni care sq le facq cel mai mic neajuns stqpknind peste ei; erau departe de Sidoniyi, wi n`aveau nici o legqturq cu alyi oameni.

8

S`au kntors la frayii lor kn Yorea wi Ewtaol, wi frayii lor le-au zis: ,,Ce veste ne aduceyi?``

9

,,Haidem``, au rqspuns ei, ,,sq ne suim kmpotriva lor; cqci am vqzut yara, wi iatq cq era foarte bunq. Ce! Stayi wi nu ziceyi nimic? Nu fiyi lenewi wi porniyi sq puneyi stqpknire pe yara aceasta.

10

Cknd veyi intra kn ea, veyi da peste un popor care stq fqrq fricq. Yara este mare, wi Dumnezeu a dat -o kn mknile voastre; este un loc unde nu lipsewte nimic din tot ce este pe pqmknt.``

11

Wase sute de oameni din familia lui Dan au pornit din Yorea wi Ewtaol, kncinwi cu armele lor de rqzboi.

12

S`au suit, wi au tqbqrkt la Chiriat-Iearim kn Iuda; de aceea locul acesta, care este knapoia lui Chiriat-Iearim, a fost chemat pknq kn ziua de azi Mahane-Dan (Tabqra lui Dan).

13

Au trecut de acolo kn muntele lui Efraim wi au ajuns pknq la casa lui Mica.

14

Atunci cei cinci oameni cari se duseserq sq iscodeascq yara Lais, au luat cuvkntul wi au zis frayilor lor: ,,Wtiyi cq kn casele acestea este un efod, terafimi, un chip cioplit wi un chip turnat? Vedeyi acum ce aveyi de fqcut.``

15

Ei s`au abqtut pe acolo, au intrat kn casa tknqrului Levit, kn casa lui Mica, wi l-au kntrebat de sqnqtate!

16

Cei wase sute de oameni din fiii lui Dan, kncinwi cu armele lor de rqzboi, stqteau la intrarea poryii.

17

Wi cei cinci oameni cari se duseserq sq iscodeascq yara, s`au suit wi au intrat kn casq; au luat chipul cioplit, efodul, terafimii, wi chipul turnat, kn timp ce preotul era la intrarea poryii cu cei wase sute de oameni, kncinwi cu armele lor de rqzboi.

18

Cknd au intrat kn casa lui Mica, wi au luat chipul cioplit, efodul, terafimii, wi chipul turnat, preotul le -a zis: ,,Ce faceyi?``

19

Ei au rqspuns: ,,Taci, pune-yi mkna la gurq, wi vino cu noi; sq ne fii pqrinte wi preot. Mai bine este sq fii preot la casa unui singur om, sau sq fii preotul unei seminyii wi unei familii din Israel?``

20

Preotul s`a bucurat kn inima lui; a luat efodul, terafimii, wi chipul cioplit, wi s`a unit cu ceata poporului.

21

Au pornit iarqw la drum wi au plecat, punknd knaintea lor copiii, vitele wi calabalkcurile.

22

Dupq ce se depqrtaserq bine de casa lui Mica, oamenii cari locuiau kn casele vecine cu a lui Mica s`au strkns wi au urmqrit pe fiii lui Dan.

23

Au strigat dupq fiii lui Dan, cari s`au kntors wi au zis lui Mica: ,,Ce ai, wi ce knseamnq gloata aceasta de oameni?``

24

El a rqspuns: ,,Dumnezeii mei, pe cari mi -i fqcusem, mi i-ayi luat kmpreunq cu preotul wi ayi plecat: ce-mi mai rqmkne? Cum puteyi dar sq-mi spuneyi: ,Ce ai?``

25

Fiii lui Dan i-au zis: ,,Sq nu-yi auzim glasul; cqci altfel niwte oameni amqrkyi se vor arunca asupra voastrq, wi te vei perde wi pe tine wi pe cei din casa ta.``

26

Wi fiii lui Dan wi-au vqzut mai departe de drum. Mica, vqzknd cq sknt mai tari deckt el, s`a kntors wi a venit acasq.

27

Au ridicat dar ce fqcuse Mica, wi au luat pe preotul care era kn slujba lui, wi s`au nqpustit asupra Laisului, asupra unui popor liniwtit wi kn pace; l-au trecut prin ascuyiwul sqbiei, wi au ars cetatea.

28

Nimeni n`a izbqvit -o, cqci era departe de Sidon, wi locuitorii ei n`aveau nicio legqturq cu alyi oameni: ea era kn valea care se kntinde spre Bet-Rehob. Fiii lui Dan au zidit din nou cetatea, wi au locuit kn ea;

29

au numit -o Dan, dupq numele lui Dan, tatql lor, care se nqscuse lui Israel; dar cetatea se chema mai knainte Lais.

30

Au knqlyat pentru ei chipul cioplit; wi Ionatan, fiul lui Gherwom, fiul lui Moise, el wi fiii lui au fost preoyii seminyiei Daniyilor, pknq pe vremea robirii yqrii.

31

Au awezat pentru ei chipul cioplit pe care -l fqcuse Mica, kn tot timpul ckt a fost casa lui Dumnezeu la Silo.

Judges 19


Judges Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 18

Judges

Return to Index

Chapter 19

1

Pe vremea cknd nu era kmpqrat kn Israel, un Levit, care locuia la marginea muntelui lui Efraim, wi -a luat ca yiitoare o femeie din Betleemul lui Iuda.

2

Yiitoarea nu i -a fost credincioasq, wi l -a pqrqsit ca sq se ducq kn casa tatqlui ei kn Betleemul lui Iuda, unde a rqmas timp de patru luni.

3

Bqrbatul ei s`a sculat wi s`a dus la ea, ca sq -i vorbeascq inimii wi s`o aducq knapoi. Avea cu el pe sluga lui wi doi mqgari. Ea l -a adus kn casa tatqlui ei; wi cknd l -a vqzut tatql femeii aceleia tinere, l -a primit cu bucurie.

4

Socrul squ, tatql femeii aceleia tinere, l -a yinut la el trei zile. Au mkncat wi au bqut, wi au rqmas noaptea acolo.

5

A patra zi, s`au sculat dis de dimineayq, wi Levitul se pregqtea sq plece. Dar tatql tinerei femei a zis ginerelui squ: ,,Ia o bucatq de pkne, ca sq prinzi la inimq; wi apoi veyi pleca.``

6

Wi au wezut de au mkncat wi au bqut amkndoi. Apoi tatql tinerei femei a zis bqrbatului: ,,Hotqrqwte-te dar sq rqmki aici la noapte, wi sq yi se veseleascq inima.``

7

Bqrbatul se scula sq plece; dar kn urma stqruinyelor socrului squ, a rqmas acolo wi noaptea aceea.

8

Kn ziua a cincea, s`a sculat dis de dimineayq sq plece. Atunci tatql tinerei femei a zis: ,,Kntqrewte-yi mai kntki inima, te rog; wi rqmki pknq ce se va pleca ziua spre searq.`` Wi au mkncat amkndoi.

9

Bqrbatul se scula sq plece, cu yiitoarea wi sluga lui; dar socrul-squ, tatql tinerei femei, i -a zis: ,,Iatq cq ziua a trecut, e tkrziu, rqmki dar peste noapte aici; iatq cq ziua se pleacq spre noapte, rqmki aici peste noapte, wi sq yi se veseleascq inima; mkne vq veyi scula disdedimineayq ca sq porniyi la drum, wi te vei duce la cortul tqu.``

10

Bqrbatul n`a vrut sq mai rqmknq wi kn noaptea aceea, ci s`a sculat wi a plecat. A ajuns pknq kn faya Iebusului, adicq Ierusalimul, cu cei doi mqgari knwqlayi wi cu yiitoarea lui.

11

Cknd s`au apropiat de Iebus, ziua se plecase mult spre searq. Sluga a zis atunci stqpknului squ: ,,Haidem, sq ne kndreptqm spre cetatea aceasta a Iebusiyilor, wi sq rqmknem kn ea peste noapte``.

12

Stqpknul squ i -a rqspuns: ,,Nu putem sq intrqm kntr`o cetate strqinq, unde nu sknt copii de ai lui Israel, ci sq mergem pknq la Ghibea.``

13

A mai zis slugii sale: ,,Haidem, sq ne apropiem de unul din locurile acestea, Ghibea sau Rama, wi sq rqmknem acolo peste noapte``.

14

Au mers mai departe, wi apunea soarele cknd s`au apropiat de Ghibea, care este a lui Beniamin.

15

S`au kndreptat kntr`acolo ca sq se ducq sq rqmknq peste noapte kn Ghibea. Levitul a intrat, wi s`a oprit kn piaya cetqyii. Nu s`a gqsit nimeni care sq -i primeascq kn casq sq rqmknq peste noapte.

16

Wi iatq cq un bqtrkn se kntorcea seara dela munca ckmpului; omul acesta era din muntele lui Efraim, locuia pentru o vreme la Ghibea, wi oamenii din locul acela erau Beniamiyi.

17

El a ridicat ochii wi a vqzut pe cqlqtor kn piaya cetqyii. Wi bqtrknul i -a zis: ,,Kncotro mergi, wi de unde vii?``

18

El i -a rqspuns: ,,Venim din Betleemul lui Iuda wi mergem pknq la marginea muntelui lui Efraim, de unde sknt. Mq dusesem la Betleemul lui Iuda, wi acum mq duc la casa Domnului. Dar nu se gqsewte nimeni sq mq primeascq kn casq.

19

Avem knsq paie wi nutrey pentru mqgarii nowtri; avem wi pkne wi vin pentru mine, pentru roaba ta, wi pentru bqiatul care este cu robii tqi. Nu ducem lipsq de nimic.``

20

Bqtrknul a zis: ,,Pacea sq fie cu tine! Toate nevoile tale le iau asupra mea, numai sq nu rqmki kn piayq peste noapte.``

21

L -a dus kn casa lui, wi a dat nutrey mqgarilor. Cqlqtorii wi-au spqlat picioarele; apoi au mkncat wi au bqut.

22

Pe cknd se veseleau ei, iatq cq oamenii din cetate, niwte fii ai lui Belial, oameni stricayi, au knconjurat casa, au bqtut la poartq, wi au zis bqtrknului, stqpknul casei: ,,Scoate pe omul acela care a intrat la tine, ca sq ne kmpreunqm cu el.``

23

Stqpknul casei a iewit la ei, wi le -a zis: ,,Nu, frayilor, vq rog sq nu faceyi un lucru awa de rqu; fiindcq omul acesta a intrat kn casa mea, nu sqvkrwiyi miwelia aceasta.

24

Iatq cq am o fatq fecioarq, wi omul acesta are o yiitoare; vi le voi aduce afarq: necinstiyi-le, wi faceyi-le ce vq va plqcea. Dar nu sqvkrwiyi cu omul acesta o faptq awa de nelegiuitq``.

25

Oamenii aceia n`au vrut sq -l asculte. Atunci omul wi -a luat yiitoarea, wi le -a adus -o afarq. Ei s`au kmpreunat cu ea, wi wi-au bqtut joc de ea toatq noaptea pknq dimineaya: wi i-au dat drumul cknd se lumina de ziuq.

26

Cqtre ziuq, femeia aceasta a venit wi a cqzut la uwa casei omului la care era bqrbatul ei, wi a rqmas acolo pknq la ziuq.

27

Wi dimineaya, bqrbatul ei s`a sculat, a deschis uwa casei, wi a iewit ca sq-wi urmeze drumul mai departe. Dar iatq cq femeia, yiitoarea lui, era kntinsq la uwa casei, cu mknile pe prag.

28

El i -a zis: ,,Scoalq-te, wi haidem sq mergem!`` Ea n`a rqspuns. Atunci bqrbatul a pus -o pe mqgar, wi a plecat acasq.

29

Cknd a ajuns acasq, a luat un cuyit, a apucat pe yiitoarea lui, wi a tqiat -o mqdular cu mqdular kn douqsprezece bucqyi, pe cari le -a trimes kn tot yinutul lui Israel.

30

Toyi cei ce au vqzut lucrul acesta, au zis: ,,Niciodatq nu s`a kntkmplat wi nu s`a vqzut awa ceva, decknd s`au suit copiii lui Israel din Egipt pknq kn ziua de azi; luayi aminte dar la lucrul aceasta, sfqtuiyi-vq wi vorbiyi!``

Judges 20


Judges Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 19

Judges

Return to Index

Chapter 20

1

Toyii copiii lui Israel au iewit dela Dan pknq la Beer-Weba wi yara Galaadului, wi adunarea s`a strkns ca un singur om knaintea Domnului, la Miypa.

2

Cqpeteniile kntregului popor, toate seminyiile lui Israel, au venit kn adunarea poporului lui Dumnezeu: erau patru sute de mii de oameni pedewtri, cari scoteau sabia.

3

Wi fiii lui Beniamin au auzit cq se suiserq copiii lui Israel la Miypa. Copiii lui Israel au zis: ,,Spuneyi cum s`a kntkmplat aceastq nelegiuire?``

4

Atunci Levitul, bqrbatul femeii care fusese ucisq, a luat cuvkntul, wi a zis: ,,Ajunsesem, kmpreunq cu yiitoarea mea, la Ghibea lui Beniamin, ca sq rqmknem peste noapte acolo.

5

Locuitorii din Ghibea s`au sculat kmpotriva mea, wi au knconjurat noaptea casa kn care eram. Aveau de gknd sq mq omoare, au siluit pe yiitoarea mea, pknq cknd a murit.

6

Mi-am luat yiitoarea, wi am tqiat -o kn bucqyi, pe cari le-am trimes kn tot yinutul mowtenirii lui Israel; cqci au sqvkrwit o nelegiuire wi o miwelie kn Israel.

7

Iatq-vq pe toyi, copii ai lui Israel; sfqtuiyi-vq, wi luayi o hotqrkre aici!``

8

Tot poporul s`a sculat ca un singur om, wi a zis: ,,Niciunul din noi sq nu se ducq kn cortul lui, wi nimeni sq nu se kntoarcq acasq.

9

Iatq acum ce vom face cetqyii Ghibea: sq mergem kmpotriva ei dupq cum vom iewi la sory.

10

Sq luqm din toate seminyiile lui Israel zece oameni din o sutq, o sutq dintr`o mie, wi o mie din zece mii; ei sq se ducq sq caute merinde pentru popor, pentruca, la kntoarcerea lor, sq facem cetqyii Ghibea din Beniamin potrivit cu toatq miwelia pe care a fqcut -o ea kn Israel.``

11

Astfel toyi bqrbayii lui Israel s`au strkns kmpotriva cetqyii, uniyi ca un singur om.

12

Seminyiile lui Israel au trimes niwte oameni kn toate familiile lui Beniamin, ca sq -i spunq: ,,Ce knseamnq nelegiuirea aceasta care s`a fqcut kntre voi?

13

Scoateyi afarq acum pe oamenii aceia stricayi din Ghibea, ca sq -i omorkm wi sq curqyim rqul din mijlocul lui Israel.`` Dar Beniamiyii n`au vrut sq asculte glasul frayilor lor, copiii lui Israel.

14

Beniamiyii au iewit din cetqyile lor, wi s`au strkns la Ghibea, ca sq lupte kmpotriva copiilor lui Israel.

15

Numqrul Beniamiyilor iewiyi kn ziua aceea din cetqyi fost de douqzeci wi wase de mii de oameni, cari scoteau sabia, fqrq sq se mai socoteascq wi locuitorii din Ghibea, cari alcqtuiau wapte sute de oameni alewi.

16

Kn tot poporul acesta, erau wapte sute de oameni alewi cari nu se slujeau de mkna dreaptq; toyi acewtia, aruncknd o piatrq cu prawtia, puteau sq ocheascq un fir de pqr, wi nu dqdeau grew.

17

S`a fqcut wi numqrqtoarea bqrbayilor lui Israel, afarq de ai lui Beniamin, wi s`a gqsit patru sute de mii cari scoteau sabia, toyi bqrbayii de rqzboi.

18

Wi copiii lui Israel s`au sculat, s`au suit la Betel, wi au kntrebat pe Dumnezeu, zicknd: ,,Cine din noi sq se suie kntki ca sq lupte kmpotriva fiilor lui Beniamin?`` Domnul a rqspuns: ,,Iuda sq se suie kntki.``

19

Copiii lui Israel au pornit disdedimineayq, wi au tqbqrkt la Ghibea.

20

Wi bqrbayii lui Israel au knaintat ca sq knceapq lupta kmpotriva bqrbayilor lui Beniamin, wi s`au awezat kn linie de bqtae kmpotriva lor knaintea cetqyii Ghibea.

21

Fiii lui Beniamin au iewit din Ghibea, wi kn ziua aceea au culcat la pqmknt douqzeci wi douq de mii de oameni din Israel.

22

Poporul, bqrbayii lui Israel, s`au kmbqrbqtat, wi s`au awezat din nou kn linie de bqtaie kn locul unde se awezaserq kn ziua kntki.

23

Wi copiii lui Israel s`au suit, wi au plkns knaintea Domnului pknq seara; au kntrebat pe Domnul, wi au zis: ,,Sq mq mai sui la luptq kmpotriva fiilor fratelui meu Beniamin?`` Domnul a rqspuns: ,,Suiyi-vq kmpotriva lui.``

24

Copiii lui Israel au knaintat kmpotriva fiilor lui Beniamin, kn ziua a doua.

25

Wi kn aceeaw zi, Beniamiyii le-au iewit knainte din Ghibea, wi iarqw au culcat la pqmknt optsprezece mii de oameni din copiii lui Israel, toyi kn stare sq poarte armele.

26

Toyii copiii lui Israel wi tot poporul s`au suit wi au venit la Betel; au plkns wi au rqmas acolo knaintea Domnului, au postit kn ziua aceea pknq seara, wi au adus arderi de tot wi jertfe de mulyqmire knaintea Domnului.

27

Wi copiii lui Israel au kntrebat pe Domnul-acolo se gqsea atunci chivotul legqmkntului lui Dumnezeu,

28

wi Fineas, fiul lui Eleazar, fiul lui Aaron, stqtea pe vremea aceea knaintea lui Dumnezeu, -wi au zis: ,,Sq mai pornesc la luptq kmpotriva fiilor fratelui meu Beniamin, sau sq mq las?`` Domnul a rqspuns: ,,Suiyi-vq, cqci mkne ki voi da kn mknile voastre.``

29

Atunci Israel a pus niwte oameni la pkndq kn jurul cetqyii Ghibea.

30

Copiii lui Israel s`au suit kmpotriva fiilor lui Beniamin, a treia zi, wi s`au awezat kn linie de bqtaie knaintea cetqyii Ghibea, ca wi kn celelalte dqyi.

31

Wi fiii lui Beniamin au iewit knaintea poporului, wi au fost trawi departe de cetate. Au knceput sq loveascq de moarte kn popor, ca wi kn celelalte dqyi, pe drumurile cele mari, cari suie: unul la Betel wi altul la Ghibea prin ckmpie, wi au ucis aproape treizeci de bqrbayi din Israel.

32

Fiii lui Beniamin ziceau: ,,Iatq -i bqtuyi knaintea noastrq ca wi mai knainte!`` Dar copiii lui Israel ziceau: ,,Sq fugim, wi sq -i tragem departe de cetate la drumul mare.``

33

Toyi bqrbayii lui Israel wi-au pqrqsit locurile, wi s`au knwiruit de bqtaie la Baal-Tamar; wi oamenii lui Israel, cari stqteau la pkndq, s`au aruncat din locul kn care erau, din Maare-Ghibea.

34

Zece mii de oameni alewi din tot Israelul au ajuns knaintea cetqyii Ghibea. Lupta a fost aprigq, wi Beniamiyii nu-wi knchipuiau prqpqdul prin care aveau sq treacq.

35

Domnul a bqtut pe Beniamin knaintea lui Israel, wi copiii lui Israel au ucis kn ziua aceea douqzeci wi cinci de mii o sutq de oameni din Beniamin, toyi kn stare sq poarte armele.

36

Fiii lui Beniamin credeau cq bqrbayii lui Israel sknt bqtuyi, cqci acewtia fqceau loc Beniamiyilor wi se bizuiau pe oamenii pe cari -i puseserq la pkndq kmpotriva cetqyii Ghibea.

37

Oamenii dela pkndq s`au aruncat repede asupra cetqyii Ghibea, au pornit knainte wi au trecut toatq cetatea prin ascuyiwul sqbiei.

38

Dupq un semn asupra cqruia se knvoiserq cu bqrbayii lui Israel, cei dela pkndq aveau sq facq sq se knalye din cetate un fum gros.

39

Atunci bqrbayii lui Israel s`au kntors kn luptq. Beniaminyii le omorkserq aproape treizeci de oameni, wi ziceau: ,,Negrewit, iatq -i bqtuyi knaintea noastrq ca kn cea dintki luptq!``

40

Dar un fum gros kncepea sq se knalye atunci din cetate. Beniamiyii s`au uitat knapoi; wi iatq cq flqcqrile se ridicau din cetatea kntreagq spre cer.

41

Bqrbayii lui Israel se kntorseserq; wi bqrbayii lui Beniamin s`au knspqimkntat, vqzknd prqpqdul care avea sq -i ajungq.

42

Au dat dosul knaintea bqrbayilor lui Israel, wi au fugit pe calea care duce kn pustie., Dar nqvqlitorii s`au luat dupq ei, iar pe cei ce iewiserq din cetate i-au culcat la pqmknt, cqci ki prinseserq la mijloc.

43

Au knconjurat pe Beniamin, l-au gonit wi l-au zdrobit de kndatq ce voia sq se odihneascq, pknq kn faya cetqyii Ghibea knspre soare rqsare.

44

Optsprezece mii de bqrbayi au cqzut din Beniamin, toyi voinici.

45

Din ceice au dat dosul ca sq fugq spre pustie la stknca Rimon, bqrbayii lui Israel au nimicit cinci mii pe drumuri; i-au urmqrit pknq la Ghideom, wi au ucis din ei douq mii.

46

Kntreg numqrul Beniamiyilor cari au perit kn ziua aceea a fost de douqzeci wi cincii de mii de oameni kn stare sq poarte armele, toyi voinici.

47

Wase sute de oameni erau ceice dqduserq dosul wi fugiserq spre pustie la stknca Rimon; acolo au rqmas patru luni.

48

Bqrbayii lui Israel s`au kntors la fiii lui Beniamin, wi i-au trecut prin ascuyiwul sqbiei, dela oamenii din cetqyi pknq la dobitoace, wi tot ce au gqsit. Au pus de asemenea foc tuturor cetqyilor pe cari le-au gqsit kn cale.

Judges 21


Judges Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 20

Judges

Return to Index

Chapter 21

1

Bqrbayii lui Israel juraserq la Miypa, zicknd: ,,Niciunul din noi sq nu-wi dea fata dupq un Beniamit``.

2

Poporul a venit la Betel, wi a stat knaintea lui Dumnezeu pknq seara. Au ridicat glasul, au vqrsat multe lacrqmi,

3

wi au zis: ,,Doamne, Dumnezeul lui Israel, pentruce s`a kntkmplat awa ceva kn Israel, sq lipseascq astqzi o seminyie kntreagq din Israel?``

4

A doua zi, poporul s`a sculat disdedimineayq; au zidit acolo un altar, wi au adus arderi de tot wi jertfe de mulyqmire.

5

Copiii lui Israel au zis: ,,Cine dintre toate seminyiile lui Israel nu s`a suit la adunare knaintea Domnului?`` Cqci fqcuserq un jurqmknt mare kmpotriva oricui nu s`ar sui la Domnul la Miypa, wi ziseserq: ,,Sq fie pedepsit cu moartea.``

6

Copiilor lui Israel le pqrea rqu de fratele lor Beniamin, wi ziceau: ,,Astqzi a fost nimicitq o seminyie din Israel.

7

Cum sq facem rost de neveste celor ce au rqmas cu viayq, fiindcq am jurat pe Domnul sq nu le dqm fetele noastre de neveste?``

8

Ei au zis deci: ,,Este cineva dintre seminyiile lui Israel care sq nu se fi suit la Domnul la Miypa?`` Wi nimeni din Iabes din Galaad nu venise kn tabqrq, la adunare.

9

Au fqcut numqrqtoarea poporului, wi nu era acolo nici unul din locuitorii din Iabes din Galaad.

10

Atunci adunarea a trimes kmpotriva lor douqsprezece mii de ostawi, dkndu-le porunca aceasta: ,,Duceyi-vq, wi treceyi prin ascuyiwul sqbiei pe locuitorii din Iabes din Galaad, cu femeile wi copiii.

11

Iatq ce sq faceyi: sq nimiciyi cu desqvkrwire orice bqrbat wi orice femeie care a cunoscut kmpreunarea cu bqrbat``.

12

Au gqsit kntre locuitorii din Iabes din Galaad patru sute de fete fecioare, cari nu se culcaserq cu bqrbat, wi le-au adus kn tabqrq la Silo, care este kn yara Canaanului``.

13

Toatq adunarea a trimes soli sq vorbeascq fiilor lui Beniamin cari erau la stknca Rimon, wi sq le vesteascq pacea.

14

Kn timpul acela Beniamiyii s`au kntors wi li s`au dat de neveste acelea pe cari le lqsaserq cu viayq din femeile din Iabes din Galaad. Dar nu erau destule.

15

Poporului ki pqrea rqu de Beniamin, cqci Domnul fqcuse o spqrturq kn seminyiile lui Israel.

16

Bqtrknii adunqrii au zis: ,,Cum sq facem rost de neveste pentru cei rqmawi, cqci femeile lui Beniamin au fost nimicite?``

17

Wi au zis: ,,Cei ce au mai rqmas din Beniamin, sq-wi pqstreze mowtenirea, ca sq nu se wteargq o seminyie din Israel.

18

Dar noi nu putem sq dqm pe fetele noastre dupq ei, cqci copiii lui Israel au jurat, zicknd: ,,Blestemat sq fie cine va da o nevastq unui Beniamit!``

19

Wi au zis: ,,Iatq, kn fiecare an este o sqrbqtoare a Domnului la Silo, care este la miazq noapte de Betel, la rqsqritul drumului care suie din Betel la Sihem, wi la miazq-zi de Lebona.``

20

Apoi au dat urmqtoarea poruncq fiilor lui Beniamin: ,,Duceyi-vq wi stayi la pkndq kn vii.

21

Uitayi-vq, wi cknd veyi vedea pe fetele din Silo iewind sq joace, sq iewiyi din vii, sq vq luayi fiecare ckte o nevastq din fetele din Silo, wi sq vq duceyi kn yara lui Beniamin.

22

Dacq pqrinyii sau frayii lor vor veni sq se plkngq la noi, le vom spune: ,,Dayi-ni-le nouq, cqci n`am luat ckte o nevastq de fiecare kn rqzboi. Nu voi li le-ayi dat: numai atunci, ayi fi vinovayi.

23

Fiii lui Beniamin au fqcut awa: wi-au luat neveste, dupq numqrul lor, dintre jucqtoarele pe cari le-au rqpit; apoi au plecat wi s`au kntors kn mowtenirea lor; au zidit iarqw, cetqyile, wi au locuit acolo.

24

Wi kn acelaw timp copiii lui Israel au plecat de acolo fiecare kn seminyia lui wi kn familia lui, wi s`a kntors fiecare kn mowtenirea lui.

25

Pe vremea aceea, nu era kmpqrat kn Israel, fiecare fqcea ce -i plqcea

Ruth 1


Ruth Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Judges 21

Ruth

Return to Index

Chapter 1

1

Pe vremea judecqtorilor, a fost o foamete kn yarq. Un om din Betleemul lui Iuda a plecat cu nevastq-sa wi cu cei doi fii ai lui, sq locuiascq pentru o vreme kn yara Moabului.

2

Numele omului aceluia era Elimelec, numele nevestei lui era Naomi, wi cei doi fii ai lui se numeau Mahlon wi Chilion: erau Efratiyi, din Betleemul lui Iuda. Ajungknd kn yara Moabului, wi-au awezat locuinya acolo.

3

Elimelec, bqrbatul Naomei, a murit, wi ea a rqmas cu cei doi fii ai ei.

4

Ei wi-au luat neveste Moabite. Una se numea Orpa, wi cealaltq Rut, wi au locuit acolo aproape zece ani.

5

Mahlon wi Chilion au murit wi ei amkndoi, wi Naomi a rqmas fqrq cei doi fii ai ei wi fqrq bqrbat.

6

Apoi s`a sculat, ea wi nurorile ei, ca sq se kntoarcq kn yara ei din yara Moabului, cqci aflase kn yara Moabului cq Domnul cercetase pe poporul Squ wi -i dqduse pkne.

7

Ea a iewit din locul kn care locuia knsoyitq de cele douq nurori ale ei, wi a pornit ca sq se kntoarcq kn yara lui Iuda.

8

Naomi a zis atunci celor douq nurori ale ei: ,,Duceyi-vq wi kntoarceyi-vq fiecare la casa mamei ei! Domnul sq Se kndure de voi, cum v`ayi kndurat wi voi de cei ce au murit wi de mine!

9

Sq vq dea Domnul sq gqsiyi odihnq fiecare kn casa unui bqrbat!`` Wi le -a sqrutat. Ele au ridicat glasul, wi au plkns;

10

wi i-au zis: ,,Nu; noi vom merge cu tine la poporul tqu.``

11

Naomi a zis: ,,Kntoarceyi-vq, fiicele mele! Pentruce sq veniyi voi cu mine? Mai am eu oare fii kn pkntecele meu, ca sq poatq fi bqrbayii vowtri?

12

Kntoarceyi-vq, fiicele mele, wi duceyi-vq! Eu sknt prea bqtrknq ca sq mq mqrit din nou. Wi chiar dacq aw zice cq trag nqdejde; chiar dacq kn noaptea aceasta aw fi cu un bqrbat, wi aw nawte fii,

13

ayi mai awtepta voi pknq sq se facq mari wi ayi vrea voi sq nu vq mqritayi din pricina lor? Nu, fiicele mele! Eu sknt mult mai amqrktq deckt voi, pentrucq mkna Domnului s`a kntins kmpotriva mea.``

14

Wi ele au ridicat glasul, wi iarqw au plkns. Orpa a sqrutat pe soacrq-sa wi a plecat, dar Rut s`a yinut de ea.

15

Naomi a zis cqtre Rut: ,,Iatq, cumnatq-ta s`a kntors la poporul ei wi la dumnezeii ei; kntoarce-te wi tu dupq cumnatq-ta.``

16

Rut a rqspuns: ,,Nu sta de mine sq te las, wi sq mq kntorc dela tine! Kncotro vei merge tu voi merge wi eu, unde vei locui tu, voi locui wi eu; poporul tqu va fi poporul meu, wi Dumnezeul tqu va fi Dumnezeul meu;

17

unde vei muri tu, voi muri wi eu, wi voi fi kngropatq acolo. Facq-mi Domnul ce o vrea, dar nimic nu mq va despqryi de tine de ckt moartea!``

18

Naomi, vqzknd -o hotqrktq sq meargq cu ea, n`a mai stqruit.

19

Au cqlqtorit kmpreunq pknq ce au ajuns la Betleem. Wi cknd au intrat kn Betleem, toatq cetatea s`a pus kn miwcare din pricina lor wi femeile ziceau: ,,Naomi (Plqcutq) este aceasta?``

20

Ea le -a zis: ,,Nu-mi mai ziceyi Naomi; ziceyi-mi Mara (Amqrqciune), cqci cel Atotputernic m`a umplut de amqrqciune.

21

La plecare eram kn belwug, wi acum Domnul mq aduce knapoi cu mknile goale. De ce sq-mi mai ziceyi Naomi, cknd Domnul S`a rostit kmpotriva mea, wi Cel Atotputernic m`a kntristat?``

22

Astfel s`au kntors din yara Moabului Naomi wi noru-sa Rut, Moabita. Au ajuns la Betleem la knceputul seceratului orzurilor.

Ruth 2


Ruth Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ruth 1

Ruth

Return to Index

Chapter 2

1

Naomi avea o rudq dupq bqrbat. Acesta era un om foarte bogat, din familia lui Elimelec, wi se numea Boaz.

2

Rut, Moabita, a zis cqtre Naomi: ,,Lasq-mq, te rog, sq mq duc sq strkng spice de pe ckmpul aceluia knaintea cqruia voi cqpqta trecere.`` Ea i -a rqspuns: ,,Du-te, fiica mea.``

3

Ea s`a dus kntr`un ogor sq strkngq spice pe urma secerqtorilor. Wi s`a kntkmplat cq ogorul acela era a lui Boaz, care era din familia lui Elimelec.

4

Wi iatq cq Boaz a venit din Betleem, wi a zis secerqtorilor: ,,Domnul sq fie cu voi!`` Ei i-au rqspuns: ,,Domnul sq te binecuvinteze!``

5

Wi Boaz a zis slujitorului knsqrcinat cu privegherea secerqtorilor: ,,A cui este tknqra aceasta?``

6

Slujitorul knsqrcinat cu privegherea secerqtorilor a rqspuns: ,,Este o tknqrq Moabitq, care s`a kntors cu Naomi din yara Moabului.

7

Ea a zis: ,Dq-mi voie sq strkng wi sq culeg spice dintre snopi, rqmase pe urma secerqtorilor.` Wi de azi dimineayq, decknd a venit, a stat kn picioare pknq acum, wi nu s`a odihnit deckt o clipq kn casq``.

8

Boaz a zis cqtre Rut: ,,Ascultq, fiicq, sq nu te duci sq culegi spice kn alt ogor; sq nu te depqrtezi de aici, wi rqmki cu slujnicele mele.

9

Uitq-te unde vor secera pe ckmpi, wi du-te dupq ele. Am poruncit slugilor mele sq nu se atingq de tine. Wi cknd kyi va fi sete, sq te duci la vase, wi sq bei din ce vor scoate slugile.``

10

Atunci ea s`a aruncat cu faya la pqmknt, wi i -a zis: ,,Cum am cqpqtat eu trecere knaintea ta, ca sq te kngrijewti de mine, o strqinq?``

11

Boaz i -a rqspuns: ,,Mi s`a spus tot ce ai fqcut pentru soacrq-ta, dela moartea bqrbatului tqu, wi cum ai pqrqsit pe tatql tqu wi pe mama ta wi yara kn care te-ai nqscut, ca sq mergi la un popor pe care nu -l cunowteai mai knainte.

12

Domnul sq-yi rqsplqteascq ce ai fqcut, wi plata sq-yi fie deplinq din partea Domnului, Dumnezeului lui Israel, subt ale cqrui aripi ai venit sq te adqpostewti!``

13

Wi ea a zis: ,,O! sq capqt trecere knaintea ta, domnul meu! Cqci tu m`ai mkngkiat, wi vorbele tale au mers la inima slujnicei tale. Wi totuw eu nu sknt nici mqcar ca una din slujnicele tale.``

14

La vremea prknzului, Boaz a zis cqtre Rut: ,,Apropie-te, mqnkncq pkne, wi moaie-yi bucata kn oyet.`` Ea a wezut lkngq secerqtori. I-au dat grqunye prqjite; a mkncat wi s`a sqturat wi ce a rqmas a strkns.

15

Apoi s`a sculat sq culeagq spice. Boaz a dat urmqtoarea poruncq slujitorilor sqi: ,,Lqsayi -o sq culeagq spice wi kntre snopi, wi sq n`o opriyi;

16

wi chiar voi sq -i scoateyi din snopi ckteva spice; s`o lqsayi sq culeagq spice, wi sq n`o knfruntayi.``

17

Ea a cules spice de pe ckmp pknq seara, wi a bqtut ce culesese. A iewit aproape o efq de orz.

18

A luat -o wi a intrat kn cetate, wi soacrq-sa a vqzut ce culesese. Rut a scos wi rqmqwiyele dela prknz wi i le -a dat.

19

Soacrq-sa i -a zis: ,,Unde ai cules astqzi spice, wi unde ai muncit? Binecuvkntat sq fie celce s`a kngrijit de tine!`` Wi Rut a spus soacrei sale la cine muncise: ,,Omul la care am muncit azi``, a zis ea, ,,se numewte Boaz.``

20

Naomi a zis nurorei sale: ,,Sq fie binecukntat de Domnul, care este plin de kndurare pentru cei vii, cum a fost wi pentru cei ce au murit. ,Omul acesta este rudq cu noi`, i -a mai spus Naomi, ,este din ceice au drept de rqscumpqrare asupra noastrq.``

21

Rut, Moabita, a adqugat: ,,El mi -a mai zis:`` ,,Rqmki cu slugile mele, pknq vor isprqvi de secerat.``

22

Wi Naomi a zis cqtre noru-sa Rut: ,,Este bine, fiica mea, sq iewi cu slujnicele lui, wi sq nu te kntklneascq cineva kn alt ogor``.

23

Ea s`a yinut dar de slujnicele lui Boaz, ca sq culeagq spice, pknq la sfkrwitul seceratului orzurilor wi seceratului grkului. Wi locuia cu soacrq-sa.

Ruth 3


Ruth Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ruth 2

Ruth

Return to Index

Chapter 3

1

Soacrq-sa Naomi i -a zis: ,,Fiica mea, aw vrea sq-yi dau un loc de odihnq, ca sq fii fericitq.

2

Wi acum Boaz, cu ale cqrui slujnice ai fost, nu este el rudq cu noi? Iatq, el are sq vknture la noapte orzurile kn arie.

3

Spalq-te wi unge-te, apoi kmbracq-te cu hainele tale, wi pogoarq-te la arie. Sq nu te faci cunoscutq lui, pknq va isprqvi de mkncat wi de bqut.

4

Wi cknd se va duce sq se culce, knseamnq-yi locul unde se culcq. Apoi du-te, descopere -i picioarele, wi culcq-te. Wi el knsuw kyi va spune ce sq faci.``

5

Ea i -a rqspuns: ,,Voi face tot ce ai spus.``

6

Rut s`a pogorkt la arie, wi a fqcut tot ce poruncise soacrq-sa.

7

Boaz a mkncat wi a bqut, wi inima -i era veselq. S`a dus wi s`a culcat la marginea unui stog. Rut a venit atunci kncet de tot, i -a descoperit picioarele, wi s`a culcat.

8

La miezul nopyii, omul s`a speriat; s`a plecat, wi iatq cq o femeie era culcatq la picioarele lui.

9

El a zis: ,,Cine ewti tu?`` Ea rqspuns: ,,Eu sknt Rut, slujnica ta; kntinde-yi poala hainei peste slujnica ta, cqci ai drept de rqscumpqrare.``

10

Wi el a zis: ,,Fii binecuvkntatq de Domnul, fiicq! Aceastq faptq de pe urmq mqrturisewte wi mai mult pentru tine deckt cea dintki, cq n`ai umblat dupq tineri, sqraci sau bogayi.

11

Acum, fiicq, nu te teme, kyi voi face tot ce vei zice, cqci toatq cetatea wtie cq ewti o femeie cinstitq.

12

Este adevqrat cq am drept de rqscumpqrare, dar este o altq rudq mai aproape deckt mine.

13

Rqmki kn noaptea aceasta aici. Wi mkne, dacq vrea sq te rqscumpere, bine, sq te rqscumpere; dar dacq nu -i place sq te rqscumpere, te voi rqscumpqra eu, viu este Domnul! Culcq-te aici pknq dimineayq.``

14

Ea a rqmas culcatq la picioarele lui pknq dimineayq, wi s`a sculat mai knainte de a se putea cunoawte unul pe altul. Boaz a zis: ,,Sq nu wtie nimeni cq a intrat o femeie kn arie!``

15

Wi a adqugat: ,,Adu mantaua de pe tine, wi yine -o.`` Ea a yinut -o, wi el a mqsurat wase mqsuri de orz, wi le -a pus pe ea. Apoi a intrat kn cetate.

16

Rut s`a kntors la soacrq-sa, wi Naomi, a zis: ,,Tu ewti, fiica mea?`` Rut i -a istorisit tot ce -i fqcuse omul acela.

17

Ea a zis: ,,Mi -a dat aceste wase mqsuri de orz, zicknd: ,Sq nu te kntorci cu mknile goale la soacrq-ta.``

18

Wi Naomi a zis: ,,Fii liniwtitq, fiica mea, pknq vei wti cum se va isprqvi lucrul acesta, cqci omul acesta nu va avea odihnq pknq nu va sfkrwi lucrul chiar astqzi.``

Ruth 4


Ruth Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ruth 3

Ruth

Return to Index

Chapter 4

1

Boaz s`a suit la poarta cetqyii, wi s`a oprit acolo. Wi iatq cq cel ce avea drept de rqscumpqrare, wi despre care vorbise Boaz, trecea. Boaz i -a zis: ,,Hei, cutare, apropie-te, stai aici.`` Wi el s`a apropiat, wi s`a oprit.

2

Boaz a luat atunci zece oameni dintre bqtrknii cetqyii, wi a zis: ,,Wedeyi aici.`` Wi ei au wezut jos.

3

Apoi a zis celui ce avea drept de rqscumpqrare: ,,Naomi, kntorckndu-se din yara Moabului, a vkndut bucata de pqmknt care era a fratelui nostru Elimelec.

4

Am crezut de datoria mea sq te knwtiinyez despre aceasta, wi sq-yi spun: ,Cumpqrq -o, kn faya locuitorilor wi kn faya bqtrknilor poporului meu. Dacq vrei s`o rqscumperi, rqscumpqrq -o; dar dacq nu vrei, spune-mi, ca sq wtiu. Cqci nu este nimeni knaintea ta care sq aibq dreptul de rqscumpqrare, wi dupq tine eu am dreptul acesta.`` Wi el a rqspuns: ,,O voi rqscumpqra.``

5

Boaz a zis: ,,Kn ziua kn care vei cumpqra yarina din mkna Naomei, o vei cumpqra kn acelaw timp wi dela Rut, Moabita, nevasta celui mort, ca sq ridici numele mortului kn mowtenirea lui.``

6

Wi cel ce avea drept de rqscumpqrare a rqspuns: ,,Nu pot s`o rqscumpqr pe socoteala mea, de fricq sq nu-mi stric mowtenirea mea; ia tu dreptul de rqscumpqrare, cqci eu nu pot s`o rqscumpqr.``

7

Odinioarq kn Israel, pentru kntqrirea unei rqscumpqrqri sau unui schimb, omul kwi scotea kncqlyqmintea wi o dqdea celuilalt: aceasta slujea ca mqrturie kn Israel.

8

Cel ce avea drept de rqscumpqrare a zis dar lui Boaz: ,,Cumpqrq -o pe socoteala ta!`` Wi wi -a scos kncqlyqmintea.

9

Atunci Boaz a zis bqtrknilor wi kntregului popor: ,,Voi sknteyi martori azi cq am cumpqrat din mkna Naomei tot ce era al lui Elimelec, al lui Chilion wi al lui Mahlon,

10

wi cq mi-am cumpqrat deasemenea de nevastq pe Rut, Moabita, nevasta lui Mahlon, ca sq ridic numele mortului kn mowtenirea lui, wi pentru ca numele mortului sq nu fie wters dintre frayii lui wi din poarta locului lui. Voi sknteyi martori azi despre aceasta!``

11

Tot poporul care era la poartq wi bqtrknii au zis: ,,Skntem martori! Domnul sq facq pe femeia care intrq kn casa ta ca Rahela wi ca Lea, cari amkndouq au zidit casa lui Israel! Aratq-yi puterea kn Efrata, wi fq-yi un nume kn Betleem!

12

Sqmknya pe care yi -o va da Domnul, prin aceastq tknqrq femeie, sq-yi facq o casq asemenea casei lui Perey, care s`a nqscut lui Iuda din Tamar!``

13

Boaz a luat pe Rut, care i -a fost nevastq, wi el a intrat la ea. Domnul a fqcut -o sq zqmisleascq, wi ea a nqscut un fiu.

14

Femeile au zis Naomei: ,,Binecuvkntat sq fie Domnul, care nu te -a lqsat lipsitq azi de un bqrbat cu drept de rqscumpqrare, wi al cqrui nume va fi lqudat kn Israel!

15

Copilul acesta kyi va knviora sufletul, wi va fi sprijinul bqtrkneyelor tale; cqci l -a nqscut noru-ta, care te iubewte, wi care face pentru tine mai mult deckt wapte fii.``

16

Naomi a luat copilul, l -a yinut kn braye, wi a vqzut de el.

17

Vecinele i-au pus nume, zicknd: ,,Un fiu s`a nqscut Naomei!`` Wi l-au numit Obed. Acesta a fost tatql lui Isai, tatql lui David.

18

Iatq sqmknya lui Perey. Perey a fost tatql lui Heyron;

19

Heyron a fost tatql lui Ram; Ram a fost tatql lui Aminadab;

20

Aminadab a fost tatql lui Nahwon: Nahwon a fost tatql lui Salmon;

21

Salmon a fost tatql lui Boaz; Boaz a fost tatql lui Obed;

22

Obed a fost tatql lui Isai; wi Isai a fost tatql lui David

1 Samuel 1


1 Samuel Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ruth 4

1 Samuel

Return to Index

Chapter 1

1

Era un om din Ramataim-Yofim, din muntele lui Efraim, numit Elcana, fiul lui Ieroham, fiul lui Elihu, fiul lui Tohu, fiul lui Yuf, Efratit.

2

El avea douq neveste; una se numea Ana, iar cealaltq Penina. Penina avea copii, dar Ana n`avea.

3

Omul acesta se suia kn fiecare an din cetatea sa la Silo, ca sq se knchine... knaintea Domnului owtirilor wi sq -I aducq jertfe. Acolo se aflau cei doi fii ai lui Eli, Hofni wi Fineas, preoyi ai Domnului.

4

Kn ziua cknd kwi aducea Elcana jertfa, dqdea pqryi nevestei sale Penina, tuturor fiilor, wi tuturor fiicelor pe cari le avea de la ea.

5

Dar Anei ki dqdea o parte kndoitq; cqci iubea pe Ana. Dar Domnul o fqcuse stearpq.

6

Protivnica ei o knyepa dese ori, ca s`o facq sq se mknie, pentru cq Domnul o fqcuse stearpq.

7

Wi kn toyi anii era awa. Orideckteori se suia Ana la casa Domnului, Penina o knyepa la fel. Atunci ea plkngea wi nu mknca.

8

Elcana, bqrbatul ei, ki zicea: ,,Ano, pentruce plkngi, wi nu mqnknci? Pentruce yi-este kntristatq inima? Oare nu preyuiesc eu pentru tine mai mult deckt zece fii?``

9

Ana s`a sculat, dupqce au mkncat wi au bqut ei la Silo. Preotul Eli wedea pe un scaun, lkngq unul din uwiorii Templului Domnului.

10

Wi Ana se ruga Domnului cu sufletul amqrkt wi plkngea!

11

Ea a fqcut o juruinyq, wi a zis: ,,Doamne, Dumnezeul owtirilor! Dacq vei binevoi sq cauyi spre kntristarea roabei Tale, dacq-Yi vei aduce... aminte de mine wi nu vei uita pe roaba Ta, wi dacq vei da roabei Tale un copil de parte bqrbqteascq, kl voi knchina Domnului pentru toate zilele vieyii lui, wi brici...... nu va trece peste capul lui.``

12

Fiindcq ea stqtea multq vreme kn rugqciune knaintea Domnului, Eli se uita cu bqgare de seamq la gura ei.

13

Ana vorbea kn inima ei, wi numai buzele wi le miwca, dar nu i se auzea glasul. Eli credea cq este beatq,

14

wi i -a zis: ,,Pknq cknd vei fi beatq? Du-te de te trezewte.``

15

Ana a rqspuns: ,,Nu, domnul meu, eu sknt o femeie care sufere kn inima ei, wi n`am bqut nici vin, nici bquturq ameyitoare; ci kmi vqrsam sufletul knaintea Domnului.

16

Sq nu iei pe roaba ta drept o femeie stricatq, cqci numai prea multa mea durere wi supqrare m`a fqcut sq vorbesc pknq acum.``

17

Eli a luat din nou cuvkntul, wi a zis: ,,Du-te kn pace, wi Dumnezeul lui Israel sq asculte rugqciunea pe care I-ai fqcut -o!``

18

Ea a zis: ,,Sq capete roaba ta trecerea knaintea ta!`` Wi femeia a plecat. A mkncat, wi faya ei n`a mai fost aceeaw.

19

S`au sculat disdedimineayq, wi, dupqce s`au knchinat pknq la pqmknt knaintea Domnului, s`au kntors wi au venit acasq la Rama.

20

Cknd i s`au kmplinit zilele, Ana a rqmas knsqrcinatq, wi a nqscut un fiu, cqruia i -a pus numele Samuel (Dumnezeu a ascultat), ,,cqci`` a zis ea, ,,dela Domnul l-am cerut.``

21

Bqrbatul squ Elcana s`a suit apoi cu toatq casa lui, sq aducq Domnului jertfa de peste an, wi sq-wi kmplineascq juruinya.

22

Dar Ana nu s`a suit, wi a zis bqrbatului ei: ,,Cknd voi knyerca copilul, kl voi duce, ca sq fie pus knaintea Domnului wi sq rqmknq acolo pentru totdeauna....``

23

Elcana, bqrbatul ei, i -a zis: ,,Fq ce vei crede, awteaptq pknq -l vei knyerca. Numai kmplineascq-Wi Domnul cuvkntul Lui!`` Wi femeia a rqmas acasq, wi a dat ykyq fiului ei, pknq l -a knyercat.

24

Cknd l -a knyercat, l -a suit cu ea, wi a luat trei tauri, o efq de fqinq, wi un burduf cu vin. L -a dus kn casa Domnului la Silo: copilul era kncq mic de tot.

25

Au junghiat taurii, wi au dus copilul la Eli.

26

Ana a zis: ,,Domnul meu, iartq-mq! Ckt este de adevqrat cq sufletul tqu trqiewte, domnul meu, atkt este de adevqrat cq eu sknt femeia aceea care stqteam aici lkngq tine wi mq rugam Domnului.

27

Pentru copilul acesta mq rugam, wi Domnul a ascultat rugqciunea pe care I -o fqceam.

28

De aceea vreau sq -l dau Domnului: toatq viaya lui sq fie dat Domnului.`` Wi s`au knchinat acolo knaintea Domnului.

1 Samuel 2


1 Samuel Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Return to Index

Chapter 2

1

Ana s`a rugat, wi a zis: ,,Mi se bucurq inima kn Domnul, Puterea mea... a fost knqlyatq de Domnul; Mi s`a deschis larg gura kmpotriva vrqjmawilor mei, Cqci mq bucur...... de ajutorul Tqu.

2

Nimeni nu este sfknt ca Domnul; Nu este alt Dumnezeu deckt Tine; Nu este stkncq awa ca Dumnezeul nostru.

3

Nu mai vorbiyi cu atkta kngkmfare, Sq nu vq mai iasq din gurq cuvinte de mkndrie; Cqci Domnul este un Dumnezeu care wtie totul, Wi toate faptele sknt ckntqrite de El.

4

Arcul celor puternici s`a sfqrkmat, Wi cei slabi sknt kncinwi cu putere.

5

Cei ce erau sqtui, se knchiriazq pentru pkne, Wi ceice erau flqmknzi se odihnesc; Chiar cea stearpq nawte de wapte ori, Wi cea care... avea mulyi copii stq lkncezitq.

6

Domnul omoarq wi knvie, El pogoarq kn locuinya moryilor wi El scoate de acolo.

7

Domnul sqrqcewte wi El kmbogqyewte, El smerewte wi El knalyq

8

El ridicq din pulbere pe cel sqrac, Ridicq din gunoi pe cel lipsit. Ca sq -i punq sq wadq alqturi cu cei mari. Wi le dq de mowtenire un scaun de domnie kmbrqcat cu slavq; Cqci ai Domnului sknt stklpii... pqmkntului, Wi pe ei a awezat El lumea.

9

El va pqzi pawii prea iubiyilor Lui, Dar cei rqi vor fi nimiciyi kn kntunerec; Cqci omul nu va birui prin putere.

10

Vrqjmawii Domnului vor tremura, Din knqlyimea cerului El Kwi va arunca tunetul asupra lor; Domnul... va judeca marginile pqmkntului. El va da Kmpqratului Squ putere, Wi El va knqlya tqria...... Unsului Lui``.

11

Elcana s`a dus acasq, la Rama, wi copilul a rqmas kn slujba Domnului, knaintea preotului Eli.

12

Fiii lui Eli erau niwte oameni rqi. Nu cunowteau pe Domnul.

13

Wi iatq care era felul de purtare al acestor preoyi fayq de popor. Cknd aducea cineva o jertfq, venea sluga preotului kn clipa cknd se ferbea carnea. Yinknd kn mknq o furculiyq cu trei coarne,

14

o vkra kn cazan, kn cqldare, kn tigaie sau kn oalq; wi tot ce apuca cu furculiya, lua preotul pentru el. Awa fqceau ei tuturor acelora din Israel cari veneau la Silo.

15

Chiar knainte de a arde grqsimea, venea sluga preotului wi zicea celui ce aducea jertfa: ,,Dq pentru preot carnea de fript; el nu va lua dela tine carne fiartq, ci vrea carne crudq``.

16

Wi dacq omul zicea: ,,Dupq ce se va arde grqsimea, vei lua ce-yi va plqcea``, sluga rqspundea: ,,Nu! dq mi acum, cqci altfel iau cu sila``.

17

Tinerii acewtia se fqceau vinovayi knaintea Domnului de un foarte mare pqcat, pentrucq nesocoteau darurile Domnului.

18

Samuel fqcea slujba knaintea Domnului; wi copilul acesta era kmbrqcat cu un efod de in.

19

Mamq-sa ki fqcea pe fiecare an o mantie micq, wi i -o aducea cknd se suia cu bqrbatul ei ca sq aducq jertfa din fiecare an.

20

Eli a binecuvkntat pe Elcana wi pe nevastq-sa, wi a a zis: ,,Sq dea Domnul sq ai copii din femeia aceasta, cari sq knlocuiascq pe acela pe care l -a kmprumutat ea Domnului!`` Wi s`au kntors acasq.

21

Cknd a cercetat Domnul pe Ana, ea a rqmas knsqrcinatq, wi a nqscut trei fii wi douq fiice. Wi tknqrul Samuel crewtea knaintea Domnului.

22

Eli era foarte bqtrkn, wi a aflat cum se purtau fiii lui cu tot Israelul; a aflat wi cq se culcau cu femeile cari slujeau afarq la uwa cortului kntklnirii.

23

El le -a zis: ,,Pentru ce faceyi astfel de lucruri? Cqci aflu dela tot poporul despre faptele voastre rele.

24

Nu, copii, ce aud spunkndu-se despre voi, nu este bine; voi faceyi pe poporul Domnului sq pqcqtuiascq.

25

Dacq un om pqcqtuiewte kmpotriva altui om, kl va judeca Dumnezeu; dar dacq pqcqtuiewte kmpotriva Domnului, cine se va ruga pentru el?`` Totuw ei n`au ascultat de glasul tatqlui lor, cqci Domnul voia sq -i omoare.

26

Tknqrul Samuel crewtea mereu, wi era plqcut Domnului wi oamenilor.

27

Un om al lui Dumnezeu a venit la Eli, wi i -a zis: ,,Awa vorbewte Domnul: ,Nu M`am descoperit Eu casei tatqlui tqu, cknd erau kn Egipt, kn casa lui Faraon?

28

Eu l-am ales dintre toate seminyiile lui Israel, ca sq fie kn slujba Mea, kn preoyie, ca sq se suie la altarul Meu, sq ardq tqmkia, wi sq poarte efodul knaintea Mea; wi am dat casei tatqlui tqu toate jertfele mistuite de foc wi aduse de copiii lui Israel.

29

Pentruce cqlcayi voi kn picioare jertfele Mele wi darurile Mele, cari am poruncit sq se facq kn locawul Meu? Wi cum se face cq tu cinstewti pe fiii tqi mai mult deckt pe Mine, ca sq vq kngrqwayi din cele dintki roade luate din toate darurile poporului Meu Israel?``

30

De aceea, iatq ce zice Domnul Dumnezeul lui Israel: ,,Spusesem cq wi casa ta wi casa tatqlui tqu au sq umble totdeauna knaintea Mea``. Wi acum, zice Domnul, departe de Mine lucrul acesta! Cqci voi cinsti... pe cine Mq cinstewte, dar ceice Mq dispreyuiesc,...... vor fi dispreyuiyi.

31

Iatq cq vine vremea cknd voi tqia brayul tqu wi brayul casei tatqlui tqu, awa knckt nu va mai fi niciun bqtrkn kn casa ta.

32

Vei vedea un protivnic al tqu kn locawul Meu, kn timp ce Israel va fi coplewit de bunqtqyi de Domnul; wi nu va mai fi niciodatq niciun bqtrkn kn casa ta.

33

Voi lqsa sq rqmknq la altarul Meu numai unul dintr`ai tqi, ca sq yi se topeascq ochii de durere wi sq yi se kntristeze sufletul; dar toyi ceilalyi din casa ta vor muri kn floarea vkrstei.

34

Wi iatq semnul celor ce se vor kntkmpla celor doi fii ai tqi Hofni wi Fineas: amkndoi vor muri kntr`o zi.

35

Eu Kmi voi pune un preot credincios, care va lucra dupq inima Mea wi dupq sufletul Meu; ki voi zidi o casq stqtqtoare, wi va umbla totdeauna knaintea Unsului... Meu.

36

Wi oricine va mai rqmknea din casa ta va veni sq se arunce cu faya la pqmknt knaintea lui, pentru un ban de argint wi pentru o bucatq de pkne, wi va zice: ,,Pune-mq, te rog, kn una din slujbele preoyiei, ca sq am o bucatq de pkne sq mqnknc``.

1 Samuel 3


1 Samuel Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Return to Index

Chapter 3

1

Tknqrul Samuel slujea Domnului knaintea lui Eli. Cuvkntul Domnului era rar kn vremea aceea, wi vedeniile nu erau dese.

2

Tot pe vremea aceea, Eli kncepea sq aibq ochii tulburi, wi nu mai putea sq vadq. El stqtea culcat la locul lui,

3

iar candela lui Dumnezeu nu se stinsese kncq; wi Samuel era culcat kn Templul Domnului, unde era chivotul lui Dumnezeu.

4

Atunci Domnul a chemat pe Samuel. El a rqspuns: ,,Iatq-mq!``

5

Wi a alergat la Eli, wi a zis: ,,Iatq-mq, cqci m`ai chemat``. Eli a rqspuns. ,,Nu te-am chemat; kntoarce-te wi te culcq``. Wi s`a dus wi s`a culcat.

6

Domnul a chemat din nou pe Samuel. Wi Samuel s`a sculat, s`a dus la Eli, wi a zis: ,,Iatq-mq, cqci m`ai chemat.`` Eli a rqspuns: ,,Nu te-am chemat, fiule, kntoarce-te wi te culcq``.

7

Samuel nu cunowtea kncq pe Domnul, wi Cuvkntul Domnului nu -i fusese kncq descoperit.

8

Domnul a chemat din nou pe Samuel, pentru a treia oarq. Wi Samuel s`a sculat, s`a dus la Eli, wi a zis: ,,Iatq-mq, cqci m`ai chemat``. Eli a knyeles cq Domnul cheamq pe copil,

9

wi a zis lui Samuel: ,,Du-te, de te culcq; wi dacq vei mai fi chemat, sq spui: ,Vorbewte, Doamne, cqci robul Tqu ascultq.`` Wi Samuel s`a dus sq se culce la locul lui.

10

Domnul a venit, S`a knfqyiwat wi l -a chemat ca wi kn celelalte dqyi: ,,Samuele, Samuele!`` Wi Samuel a rqspuns: ,,Vorbewte, cqci robul Tqu ascultq``.

11

Atunci Domnul a zis lui Samuel: ,,Iatq cq voi face kn Israel un lucru care va asurzi urechile oricui kl va auzi.

12

Kn ziua aceea voi kmplini asupra lui Eli tot ce am rostit kmpotriva casei lui; voi kncepe wi voi isprqvi.

13

I-am spus cq vreau sq pedepsesc casa lui pentru totdeauna, din pricina fqrqdelegii de care are cunowtinyq, wi prin care fiii lui... s`au fqcut vrednici de lepqdat, fqrq...... ca el sq -i fi oprit.

14

De aceea jur casei lui Eli cq niciodatq fqrqdelegea casei lui Eli nu va fi ispqwitq, nici prin jertfe, nici prin daruri de mkncare``.

15

Samuel a rqmas culcat pknq dimineaya, apoi a deschis uwile casei Domnului. Samuel s`a temut sq istoriseascq lui Eli vedenia aceea.

16

Dar Eli a chemat pe Samuel, wi a zis: ,,Samuele, fiule``! El a rqspuns: ,,Iatq-mq!``

17

Wi Eli a zis: ,,Care este cuvkntul pe care yi l -a vorbit Domnul? Nu-mi ascunde nimic. Dumnezeu sq Se poarte cu tine cu toatq asprimea, dacq-mi ascunzi ceva din tot ce yi -a spus!``

18

Samuel i -a istorisit tot, fqrq sq -i ascundq nimic. Wi Eli a zis: ,,Domnul este acesta, sq facq ce va crede!``

19

Samuel crewtea, Domnul era cu el, wi n`a lqsat sq cadq la pqmknt niciunul... din cuvintele sale.

20

Tot Israelul, dela Dan pknq la Beer-Weba, a cunoscut cq Domnul pusese pe Samuel prooroc al Domnului.

21

Domnul nu knceta sq Se arate kn Silo; cqci Domnul Se descoperea lui Samuel, kn Silo, prin cuvkntul Domnului.

1 Samuel 4


1 Samuel Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Return to Index

Chapter 4

1

Chemarea lui Samuel a ajuns la cunowtinya kntregului Israel. Israel a iewit knaintea Filistenilor, ca sq lupte kmpotriva lor. Au tqbqrkt lkngq Eben-Ezer, wi Filistenii tqbqrkserq la Afec.

2

Filistenii s`au awezat kn linie de bqtaie kmpotriva lui Israel, wi lupta a knceput. Israel a fost bqtut de Filisteni, cari au omorkt pe ckmpul de bqtaie aproape patru mii de oameni.

3

Poporul s`a kntors kn tabqrq, wi bqtrknii lui Israel au zis: ,,Pentruce ne -a lqsat Domnul sq fim bqtuyi astqzi de Filisteni? Haidem sq luqm dela Silo chivotul legqmkntului Domnului, ca sq vinq kn mijlocul nostru, wi sq ne izbqveascq din mkna vrqjmawilor nowtri.

4

Poporul a trimes la Silo, de unde au adus chivotul legqmkntului Domnului owtirilor, care wade kntre heruvimi. Cei doi fii ai lui Eli, Hofni wi Fineas, erau acolo, kmpreunq cu chivotul legqmkntului lui Dumnezeu.

5

Cknd a intrat chivotul legqmkntului Domnului kn tabqrq, tot Israelul a scos strigqte de bucurie, de s`a cutremurat pqmkntul.

6

Rqsunetul acestor strigqte a fost auzit de Filisteni, wi au zis: ,Ce knseamnq strigqtele acestea cari rqsunq kn tabqra Evreilor`? Wi au auzit cq sosise chivotul Domnului kn tabqrq.

7

Filistenii s`au temut, pentrucq au crezut cq Dumnezeu venise kn tabqrq. ,Vai de noi!` au zis ei, ,cqci n`a fost awa ceva pknq acum.

8

Vai de noi! Cine ne va izbqvi din mkna acestor dumnezei puternici? Dumnezeii acewtia au lovit pe Egipteni cu tot felul de urgii kn pustie.

9

Kntqriyi-vq, wi fiyi oameni, Filistenilor, ca nu cumva sq fiyi robi Evreilor, cum v`au fost ei robi vouq: fiyi oameni wi luptayi!``

10

Filistenii au knceput lupta, wi Israel a fost bqtut. Fiecare a fugit kn cortul lui. Knfrkngerea a fost foarte mare, wi din Israel au cqzut treizeci de mii de oameni pedewtri.

11

Chivotul lui Dumnezeu a fost luat, wi cei doi fii ai lui Eli, Hofni wi Fineas, au murit.

12

Un om din Beniamin a alergat din tabqra de bqtaie wi a venit la Silo kn aceaw zi cu hainele sfkwiate, wi cu capul acoperit cu yqrknq.

13

Cknd a ajuns, Eli, awtepta, stknd pe un scaun lkngq drum, cqci inima ki era neliniwtitq pentru chivotul lui Dumnezeu. La intrarea lui kn cetate, omul acesta a dat de veste, wi toatq cetatea a strigat.

14

Eli, auzind aceste strigqte, a zis: ,,Ce knsemneazq zarva aceasta?`` Wi kndatq omul a venit wi a adus lui Eli vestea aceasta.

15

Wi Eli era kn vkrstq de nouqzeci wi opt de ani, avea ochii kntunecayi wi nu mai putea sq vadq.

16

Omul a zis lui Eli: ,,Vin de pe ckmpul de bqtaie, wi din ckmpul de bqtaie am fugit astqzi``. Eli a zis: ,,Ce s`a kntkmplat, fiule?``

17

Cel ce aducea vestea aceasta, ca rqspuns, a zis: ,,Israel a fugit dinaintea Filistenilor, wi poporul a suferit o mare knfrkngere; wi chiar cei doi fii ai tqi, Hofni wi Fineas, au murit, wi chivotul Domnului a fost luat.``

18

Abea a pomenit de chivotul lui Dumnezeu, wi Eli a cqzut de pe scaun pe spate, lkngq poartq; wi -a rupt ceafa wi a murit, cqci era om bqtrkn wi greu. El fusese judecqtor kn Israel patruzeci de ani.

19

Noru-sa, nevasta lui Fineas, era knsqrcinatq, wi sta sq nascq. Cknd a auzit vestea despre luarea chivotului lui Dumnezeu, despre moartea socrului ei wi despre moartea bqrbatului ei, s`a knconvoiat wi a nqscut, cqci au apucat -o durerile nawterii.

20

Cknd trqgea sq moarq, femeile cari erau lkngq ea i-au zis: ,,Nu te teme, cqci ai nqscut un fiu!`` Dar ea n`a rqspuns wi n`a luat seama la ce i se spunea.

21

A pus copilului numele I-Cabod! (Nu mai e slavq), zicknd: ,,S`a dus slava din Israel!`` Spunea lucrul acesta din pricina luqrii chivotului lui Dumnezeu, wi din pricina socrului wi bqrbatului ei.

22

Ea a zis: ,,S`a dus slava din Israel, cqci chivotul lui Dumnezeu este luat.``

1 Samuel 5


1 Samuel Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Return to Index

Chapter 5

1

Filistenii au luat chivotul lui Dumnezeu, wi l-au dus din Eben-Ezer la Asdod

2

Dupq ce au pus mkna pe chivotul lui Dumnezeu, Filistenii l-au dus kn casa lui Dagon (Zeul pewte) wi l-au awezat lkngq Dagon.

3

A doua zi, Asdodenii, cari se sculaserq dis de dimineayq, au gqsit pe Dagon kntins cu faya la pqmknt, knaintea chivotului Domnului. Au luat pe Dagon, wi l-au pus knapoi la locul lui.

4

Wi a doua zi, sculkndu-se disdedimineayq, au gqsit pe Dagon kntins cu faya la pqmknt, knaintea chivotului Domnului; capul lui Dagon wi cele douq mkni ale lui erau tqiate pe prag, wi nu -i rqmqsese deckt trunchiul.

5

De aceea, pknq kn ziua de azi, preoyii lui Dagon wi toyi ceice intrq kn casa lui Dagon, la Asdod, nu calcq pe prag.

6

Mkna Domnului a apqsat asupra celor din Asdod, wi i -a pustiit; i -a lovit cu bube... la wezut, atkt kn Asdod ckt wi kn yinutul lui.

7

Cknd au vqzut cq awa stau lucrurile, oamenii din Asdod au zis: ,,Chivotul Dumnezeului lui Israel sq nu rqmknq la noi, cqci mkna Lui apasq asupra noastrq wi asupra lui Dagon, dumnezeul nostru.``

8

Wi au trimes wi au adunat la ei pe toyi domnitorii Filistenilor, wi au zis: ,,Ce sq facem cu chivotul Dumnezeului lui Israel?`` Domnitorii au rqspuns: ,,Sq se ducq la Gat chivotul Dumnezeului lui Israel.`` Wi au adus acolo chivotul Dumnezeului lui Israel.``

9

Dar dupq ce a fost dus acolo, mkna Domnului a apqsat asupra cetqyii, wi a fost o mare groazq; a lovit... pe oamenii cetqyii dela mic pknq la mare, wi au avut o spuzenie de bube la wezut.

10

Atunci au trimes chivotul lui Dumnezeu la Ecron. Cknd a intrat chivotul lui Dumnezeu kn Ecron, Ecroniyii au strigat: ,,Au adus la noi chivotul Dumnezeului lui Israel, ca sq ne omoare, pe noi wi poporul nostru.``

11

Wi au trimes wi au strkns pe toyi domnitorii Filistenilor, wi au zis: ,,Trimeteyi knapoi chivotul Dumnezeului lui Israel; sq se kntoarcq la locul lui, ca sq nu ne omoare, pe noi wi poporul nostru.`` Cqci kn toatq cetatea era o groazq de moarte, wi mkna lui Dumnezeu apqsa cu putere.

12

Oamenii cari nu mureau, erau loviyi cu bube la wezut, wi yipetele cetqyii se knqlyau pknq la cer.

1 Samuel 6


1 Samuel Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Return to Index

Chapter 6

1

Chivotul Domnuluui a fost wapte luni kn yara Filistenilor.

2

Wi Filistenii au chemat pe preoyi wi pe ghicitori, wi au zis: ,,Ce sq facem cu chivotul Domnului? Arqtayi-ne cum trebuie sq -l trimetem knapoi la locul lui.``

3

Ei au rqspuns: ,,Dacq trimeteyi knapoi chivotul Dumnezeului lui Israel, sq nu -l trimeteyi cu mkna goalq, ci aduceyi lui Dumnezeu o jertfq pentru vinq; atunci vq veyi vindeca, wi veyi wti... pentruce nu s`a kndepqrtat mkna Lui de peste voi.``

4

Filistenii au zis: ,,Ce jertfq pentru vinq sq -I aducem?`` Ei au rqspuns: ,,Cinci umflqturi de aur wi cinci woareci de aur, dupq numqrul domnitorilor Filistenilor, cqci aceeaw urgie a fost peste voi toyi wi peste domnitorii vowtri.

5

Faceyi niwte chipuri dupq umflqturile voastre wi niwte chipuri dupq woarecii vowtri cari pustiesc yara, wi dayi slavq Dumnezeului lui Israel: poate cq va knceta... sq-Wi apese mkna peste voi, peste dumnezeii...... vowtri, wi peste yara voastrq.

6

Pentruce sq vq kmpietriyi inima, cum wi-au kmpietrit inima Egiptenii wi Faraon? Nu i -a pedepsit El wi n`au lqsat ei atunci pe copiii lui Israel sq plece?

7

Acum, faceyi un car nou de tot, wi luayi douq vaci tinere cari dau ykyq wi cari n`au tras la jug; knjugayi vacile la car, wi mknayi knapoi acasq viyeii lor cari se yin dupq ele.

8

Sq luayi chivotul Domnului, wi sq -l puneyi kn car; sq puneyi alqturi de el, kntr`o ladq, lucrurile de aur pe cari le dayi Domnului ca dar pentru vinq; apoi sq -l trimeteyi, wi va pleca.

9

Sq -l urmqriyi cu privirea; wi dacq se va sui pe drumul hotarului squ spre Bet-Wemew, Domnul ne -a fqcut acest mare rqu; dacq nu, vom wti cq nu mkna Lui ne -a lovit, ci lucrul acesta a venit peste noi din kntkmplare.``

10

Oamenii au fqcut awa. Au luat douq vaci cari alqptau, le-au knjugat la car, wi le-au knchis viyeii acasq.

11

Au pus kn car chivotul Domnului, wi lada cu woarecii de aur wi chipurile umflqturilor lor.

12

Vacile au apucat drept pe drum spre Bet-Wemew; au yinut mereu acelaw drum, mugind, wi nu s`au abqtut nici la dreapta nici la stknga. Domnitorii Filistenilor au mers dupq ele pknq la hotarul Bet-Wemewului.

13

Locuitorii din Bet-Wemew secerau grknele kn vale: au ridicat ochii, au zqrit chivotul, wi s`au bucurat cknd l-au vqzut.

14

Carul a ajuns kn ckmpul lui Iosua din Bet-Wemew, wi s`a oprit acolo. Acolo era o piatrq mare. Au despicat lemnele carului, wi vacile le-au adus ca ardere de tot Domnului.

15

Leviyii au pogorkt chivotul Domnului, wi lada de lkngq el kn care se aflau lucrurile de aur, wi le-au pus pe toate pe piatra cea mare. Oamenii din Bet-Wemew au adus Domnului kn ziua aceea arderi de tot wi jertfe.

16

Cei cinci domnitori ai Filistenilor, dupqce au vqzut lucrul acesta, s`au kntors la Ecron kn aceeaw zi.

17

Iatq umflqturile de aur pe cari le-au dat Domnului Filistenii, ca dar pentru vinq; una pentru Asdod, una pentru Gaza, una pentru Ascalon, una pentru Gat, una pentru Ecron.

18

Erau wi niwte woareci de aur, dupq numqrul tuturor cetqyilor Filistenilor, cari erau ale celor cinci cqpetenii, atkt cetqyi kntqrite ckt wi cetqyi fqrq ziduri. Lucrul acesta kl adeverewte piatra cea mare pe care au pus chivotul Domnului, wi care este wi astqzi kn ckmpul lui Iosua din Bet-Wemew.

19

Domnul a lovit pe oamenii din Bet-Wemew, cknd s`au uitat kn chivotul Domnului; a lovit (cincizeci de mii) wapte zeci de oameni din popor. Wi poporul a plkns, pentrucq Domnul kl lovise cu o mare urgie.

20

Oamenii din Bet-Wemew au zis: ,,Cine poate sta knaintea Domnului, knaintea acestui Dumnezeu sfknt? Wi la cine trebuie sq se suie chivotul, dacq se depqrteazq dela noi?``

21

Au trimes soli la locuitorii din Chiriat-Iearim, ca sq le spunq: ,,Filistenii au adus knapoi chivotul Domnului; pogorkyi-vq wi suiyi -l la voi.``

1 Samuel 7


1 Samuel Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Return to Index

Chapter 7

1

Locuitorii din Chiriat-Iearim au venit, wi au suit chivotul Domnului; l-au dus kn casa lui Abinadab, pe deal, wi au sfinyit pe fiul squ Eleazar ca sq pqzeascq chivotul Domnului.

2

Trecuse destulq vreme din ziua cknd fusese pus chivotul kn Chiriat-Iearim. Trecuserq douqzeci de ani. Atunci toatq casa lui Israel a plkns dupq Domnul.

3

Samuel a zis kntregei case a lui Israel: ,,Dacq din toatq inima voastrq vq kntoarceyi la Domnul, scoateyi din mijlocul vostru dumnezeii strqini wi Astarteele..., kndreptayi-vq inima...... spre Domnul, wi slujiyi -I numai... Lui; wi El vq va izbqvi din mkna Filistenilor.``

4

Wi copiii lui Israel au scos din mijlocul lor Baalii wi Astarteele, wi au slujit numai Domnului.

5

Samuel a zis: ,,Strkngeyi pe tot Israelul la Miypa, wi eu mq voi ruga Domnului pentru voi.``

6

Wi s`au strkns la Miypa. Au scos apq wi au vqrsat -o knaintea Domnului, wi au postit kn ziua aceea, zicknd: ,,Am pqcqtuit... kmpotriva Domnului!`` Samuel judeca pe copiii lui Israel la Miypa.

7

Filistenii au aflat cq fiii lui Israel se adunaserq la Miypa, wi domnitorii Filistenilor s`au suit kmpotriva lui Israel. La vestea aceasta copiii lui Israel s`au temut de Filisteni,

8

wi au zis lui Samuel: ,,Nu knceta sq strigi pentru noi cqtre Domnul, Dumnezeul nostru, ca sq ne scape din mkna Filistenilor.``

9

Samuel a luat un miel sugar, wi l -a adus kntreg ca ardere de tot Domnului. A strigat cqtre Domnul pentru Israel, wi Domnul l -a ascultat.

10

Pe cknd aducea Samuel arderea de tot, Filistenii s`au apropiat ca sq batq pe Israel. Domnul a tunat kn ziua aceea cu mare vuiet kmpotriva Filistenilor, wi i -a pus pe fugq. Au fost bqtuyi dinaintea lui Israel.

11

Bqrbayii lui Israel au iewit din Miypa, au urmqrit pe Filisteni, wi i-au bqtut pknq subt Bet-car.

12

Samuel a luat o piatrq pe care a pus -o kntre Miypa wi Wen, wi i -a pus numele Eben-Ezer (Piatrq de ajutor), zicknd: ,,Pknq aici Domnul ne -a ajutat.``

13

Astfel au fost smeriyi Filistenii, wi n`au mai venit pe yinutul lui Israel. Mkna Domnului a fost kmpotriva Filistenilor kn tot timpul vieyii lui Samuel.

14

Cetqyile pe cari le luaserq Filistenii dela Israel, s`au kntors la Israel, dela Ecron pknq la Gat, cu yinutul lor; Israel le -a smuls din mkna Filistenilor. Wi a fost pace kntre Israel wi Amoriyi.

15

Samuel a fost judecqtor kn Israel kn tot timpul vieyii lui.

16

El se ducea kn fiecare an de fqcea knconjurul Betelului, Ghilgalului wi Miypei, wi judeca pe Israel kn toate locurile acestea.

17

Apoi se kntorcea la Rama, unde era casa lui; wi acolo judeca pe Israel. Wi a zidit acolo un altar Domnului.

1 Samuel 8


1 Samuel Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Return to Index

Chapter 8

1

Cknd a kmbqtrknit Samuel, a pus pe fiii sqi judecqtori peste Israel.

2

Fiul squ kntki nqscut se numea Ioel, wi al doilea Abia; ei erau judecqtori la Beer-Weba.

3

Fiii lui Samuel n`au cqlcat pe urmele lui; ci se dqdeau la lqcomie, luau mitq... wi cqlcau dreptatea.

4

Toyi bqtrknii lui Israel s`au strkns wi au venit la Samuel la Rama.

5

Ei au zis: ,,Iatq cq tu ewti bqtrkn, wi copiii tqi nu calcq pe urmele tale; acum pune un kmpqrat peste noi sq ne judece, cum au toate neamurile.``

6

Samuel n`a vqzut cu plqcere faptul cq ziceau: ,,Dq-ne un kmpqrat ca sq ne judece.`` Wi Samuel s`a rugat Domnului.

7

Domnul a zis lui Samuel: ,,Ascultq glasul poporului kn tot ce-yi va spune; cqci nu pe tine te leapqdq, ci pe Mine mq leapqdq, ca sq nu mai domnesc peste ei.

8

Ei se poartq cu tine cum s`au purtat totdeauna, decknd i-am scos din Egipt pknq kn ziua de astqzi; M`au pqrqsit wi au slujit altor dumnezei.

9

Ascultq-le glasul deci; dar knwtiinyeazq -i, wi fq-le cunoscut dreptul kmpqratului care va domni peste ei.``

10

Samuel a spus toate cuvintele Domnului poporului care -i cerea un kmpqrat.

11

El a zis: ,,Iatq care va fi dreptul kmpqratului care va domni peste voi. El va lua pe fiii vowtri, ki va pune la carele sale wi kntre cqlqreyii lui, ca sq alerge knaintea carului lui;

12

ki va pune cqpetenii peste o mie wi cqpetenii peste cinzeci, wi -i va kntrebuinya la aratul pqmknturilor lui, la seceratul bucatelor lui, la facerea armelor lui de rqzboi wi a uneltelor carelor lui.

13

Va lua pe fetele voastre sq -i facq miresme, de mkncare wi pkne.

14

Va lua cea mai bunq parte din ckmpiile voastre, din viile voastre wi din mqslinii vowtri, wi o va da slujitorilor lui.

15

Va lua zeciuialq din rodul seminyelor wi viilor voastre, wi o va da famenilor wi slujitorilor lui.

16

Va lua pe robii wi roabele voastre, cei mai buni boi wi mqgari ai vowtri, wi -i va kntrebuinya la lucrqrile lui.

17

Va lua zeciuialq din oile voastre, wi voi knwivq veyi fi slugile lui.

18

Wi atunci veyi striga kmpotriva kmpqratului vostru pe care -l veyi alege, dar Domnul nu vq va asculta.``

19

Poporul n`a vrut sq asculte glasul lui Samuel. ,,Nu!`` au zis ei, ,,ci sq fie un kmpqrat peste noi,

20

ca sq fim wi noi ca toate neamurile; kmpqratul nostru ne va judeca, va merge kn fruntea noastrq wi ne va ckrmui kn rqzboaiele noastre.``

21

Samuel, dupqce a auzit toate cuvintele poporului, le -a spus kn auzul Domnului.

22

Wi Domnul a zis lui Samuel: ,,Ascultq-le glasul, wi pune un kmpqrat peste ei.`` Wi Samuel a zis bqrbayilor lui Israel: ,,Duceyi-vq fiecare kn cetatea lui.``

1 Samuel 9


1 Samuel Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Return to Index

Chapter 9

1

Era un om din Beniamin, numit Chis, fiul lui Abiel, fiul lui Yeror, fiul lui Becorat, fiul lui Afiah, fiul unui Beniamit, un om tare wi voinic.

2

El avea un fiu cu numele Saul, tknqr wi frumos, mai frumos deckt oricare din copiii lui Israel. Wi -i kntrecea pe toyi kn knqlyime dela umqr kn sus.

3

Mqgqriyele lui Chis, tatql lui Saul, s`au rqtqcit; wi Chis a zis fiului squ Saul: ,,Ia cu tine o slugq, scoalq-te wi du-te de cautq mqgqriyele.``

4

Saul a trecut prin muntele lui Efraim, wi a strqbqtut yara Waliwa, fqrq sq le gqseascq; au trecut prin yara Waalim, wi nu erau acolo; au strqbqtut yara lui Beniamin, wi nu le-au gqsit.

5

Ajunseserq kn yara Yuf, cknd Saul a zis slugii care kl knsoyea: ,,Haide sq ne kntoarcem, ca nu cumva tatql meu, lqsknd mqgqriyele, sq fie kngrijorat de noi.``

6

Sluga i -a zis: ,,Iatq cq kn cetatea aceasta este un om al lui Dumnezeu, un om cu vazq; tot ce spune el, nu se poate sq nu se kntkmple. Haidem la el dar; poate cq ne va arqta drumul pe care trebuie sq apucqm.``

7

Saul a zis slugii sale: ,,Dar dacq mergem acolo, ce sq aducem omului lui Dumnezeu? Cqci nu mai avem merinde kn saci wi n`avem niciun dar de adus omului lui Dumnezeu. Ce avem?``

8

Sluga a luat din nou cuvkntul, wi a zis lui Saul: ,,Uite eu am la mine un sfert de siclu de argint; kl voi da omului lui Dumnezeu, wi ne va arqta drumul.`` -

9

Odinioarq kn Israel, cknd se ducea cineva sq kntrebe pe Dumnezeu, zicea: ,,Haidem, sq mergem la vqzqtor!`` Cqci acela care se numewte azi prooroc, se numea odinioarq vqzqtor. -

10

Saul a zis slugii: ,,Ai dreptate; haidem sq mergem!`` Wi s`au dus kn cetatea unde era omul lui Dumnezeu.

11

Pe cknd se suiau ei spre cetate, au kntklnit niwte fete cari iewiserq sq scoatq apq; wi le-au zis: ,,Aici este vqzqtorul?``

12

Ele le-au rqspuns: ,,Da, iacq -l knaintea ta; dar du-te repede, astqzi a venit kn cetate, pentrucq poporul aduce jertfq pe knqlyime.

13

Cknd veyi intra kn cetate, kl veyi gqsi knainte ca sq se suie la locul knalt sq mqnknce; cqci poporul nu mqnkncq pknq nu vine el, fiindcq el trebuie sq binecuvinteze jertfa; dupq aceea, mqnkncq wi cei poftiyi. Suiyi-vq dar, cqci acum kl veyi gqsi.``

14

Wi s`au suit kn cetate. Tocmai cknd intrau pe poarta cetqyii, au fost kntklniyi de Samuel, care iewea sq se suie pe knqlyime.

15

Dar, cu o zi mai knainte de venirea lui Saul, Domnul knwtiinyase pe Samuel, wi -i zisese:

16

,,Mkne, la ceasul acesta, kyi voi trimete un om din yara lui Beniamin, wi sq -l ungi drept cqpetenie a poporului Meu Israel. El va scqpa poporul Meu din mkna Filistenilor; cqci am cqutat cu kndurare spre poporul Meu, pentrucq strigqtul lui a ajuns pknq la Mine.``

17

Cknd a zqrit Samuel pe Saul, Domnul i -a zis: ,,Iatq omul, despre care yi-am vorbit; el va domni peste poporul Meu.``

18

Saul s`a apropiat de Samuel la mijlocul poryii, wi a zis: ,,Aratq-mi, te rog, unde este casa vqzqtorului.``

19

Samuel a rqspuns lui Saul: ,,Eu sknt vqzqtorul. Suie-te knaintea mea pe knqlyime, wi veyi mknca astqzi cu mine. Mkne te voi lqsa sq pleci, wi-yi voi spune tot ce se petrece kn inima ta.

20

Nu te neliniwti de mqgqriyele pe cari le-ai pierdut acum trei zile, cqci s`au gqsit. Wi pentru cine este pqstrat tot ce este mai de prey kn Israel? Oare nu pentru tine wi pentru toatq casa tatqlui tqu?``

21

Saul a rqspuns: ,,Oare nu sknt eu Beniamit, din una din cele mai mici seminyii ale lui Israel? Wi familia... mea nu este cea mai micq dintre toate familiile din seminyia lui Beniamin? Pentru ce dar kmi vorbewti astfel?``

22

Samuel a luat pe Saul wi pe sluga lui, i -a vkrkt kn odaia de mkncare, le -a dat locul cel dintki kntre cei poftiyi, cari erau aproape treizeci de inwi.

23

Samuel a zis bucqtarului: ,,Adu poryia pe care yi-am dat -o, cknd yi-am zis: ,Pune -o deoparte.``

24

Bucqtarul a dat spata wi ce era pe ea, wi a pus -o knaintea lui Saul. Wi Samuel a zis: ,,Iatq ce a fost pqstrat, pune -o knainte, wi mqnkncq, fiindcq pentru tine s`a pqstrat cknd am poftit poporul.`` Astfel Saul a mkncat cu Samuel kn ziua aceea.

25

S`au pogorkt apoi de pe knqlyime kn cetate, wi Samuel a stat de vorbq cu Saul pe acoperiwul casei.

26

Apoi s`au sculat disdedimineayq; wi kn revqrsatul zorilor, Samuel a chemat pe Saul de pe acoperiw, wi a zis: ,,Scoalq-te, wi te voi knsoyi``. Saul s`a sculat, wi au iewit amkndoi, el wi Samuel.

27

Cknd s`au pogorkt la marginea cetqyii, Samuel a zis lui Saul: ,,Spune slugii tale sq treacq knaintea noastrq``. Wi sluga a trecut knainte. ,,Oprewte-te acum``, a zis iarqw Samuel, ,,wi-yi voi face cunoscut cuvkntul lui Dumnezeu``.

1 Samuel 10


1 Samuel Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Return to Index

Chapter 10

1

Samuel a luat sticluya cu untdelemn, wi a turnat -o pe capul lui Saul. Apoi l -a sqrutat, wi a zis: ,,Nu te -a uns Domnul... ca sq fii cqpetenia mowtenirii...... Lui?

2

Astqzi, dupq ce mq vei pqrqsi, vei gqsi doi oameni la mormkntul Rahelei, kn hotarul lui Beniamin la Yelyah. Ei kyi vor zice: ,Mqgqriyele pe care te-ai dus sq le cauyi s`au gqsit; wi iatq cq tatql tqu nu se mai gkndewte la mqgqriye, ci este kngrijorat de voi, wi zice: ,Ce sq fac pentru fiul meu?``

3

De acolo vei merge mai departe, wi vei ajunge la stejarul din Tabor, unde vei fi kntkmpinat de trei oameni suindu-se la Dumnezeu, kn Betel, wi ducknd unul trei iezi, altul trei turte de pkne, iar altul un burduf cu vin.

4

Ei te vor kntreba de sqnqtate, wi-yi vor da douq pkni, pe cari le vei lua din mkna lor.

5

Dupq aceea, vei ajunge la Ghibea Elohim, unde se aflq garnizoana Filistenilor. Cknd vei intra kn cetate, vei kntklni o ceatq de prooroci pogorkndu-se... de pe knqlyimea pentru jertfq, cu lqute, tkmpene, fluere wi cobze knainte, wi...... proorocind.

6

Duhul Domnului va veni peste tine, vei prooroci cu ei, wi vei fi prefqcut kntr`alt om.

7

Cknd yi se vor kmplini semnele acestea, fq ce vei gqsi de fqcut, cqci Dumnezeu este cu tine.

8

Apoi sq te pogori knaintea mea la Ghilgal; wi eu mq voi pogork la tine, ca sq aduc arderi de tot wi jertfe de mulyqmire. Sq mq awtepyi wapte zile acolo, pknq voi ajunge eu la tine wi-yi voi spune ce ai sq faci.``

9

De kndatq ce Saul a kntors spatele ca sq se despartq de Samuel, Dumnezeu i -a dat o altq inimq, wi toate semnele acestea s`au kmplinit kn aceeaw zi.

10

Cknd au ajuns la Ghibea, iatq cq i -a iewit knainte o ceatq de prooroci. Duhul... lui Dumnezeu a venit peste el, wi el a proorocit kn mijlocul lor.

11

Toyi cei ce -l cunoscuserq mai knainte, au vqzut cq proorocea kmpreunq cu proorocii, wi kwi ziceau unul altuia kn popor: ,,Ce s`a kntkmplat cu fiul lui Chis? Oare wi Saul este kntre prooroci?``

12

Cineva din Ghibea a rqspuns: ,,Wi cine este tatql lor?`` Deacolo zicala: ,,Oare wi Saul este kntre prooroci?`` -

13

Cknd a sfkrwit de proorocit, s`a dus pe knqlyime.

14

Unchiul lui Saul a zis lui Saul wi slugii lui: ,,Unde v`ayi dus?`` Saul a rqspuns: ,,Sq cqutqm mqgqriyele; dar cknd am vqzut cq nu le gqsim, ne-am dus la Samuel.``

15

Unchiul lui Saul a zis din nou: ,,Istorisewte-mi dar ce v`a spus Samuel.``

16

Wi Saul a rqspuns unchiului squ: ,,Ne -a spus cq mqgqriyele s`au gqsit.`` Wi nu i -a spus nimic despre kmpqrqyia despre care vorbise Samuel.

17

Samuel a chemat poporul knaintea Domnului la Miypa,

18

wi a zis copiilor lui Israel: ,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Eu am scos din Egipt pe Israel, wi v`am izbqvit din mkna Egiptenilor wi din mkna tuturor kmpqrqyiilor cari vq apqsau.

19

Wi astqzi, voi lepqdayi pe Dumnezeul vsotru, care v`a izbqvit din toate relele wi din toate suferinyele voastre, wi -I ziceyi: ,Pune un kmpqrat peste noi!` Knfqyiwayi-vq acum knaintea Domnului, dupq seminyiile voastre wi dupq miile voastre.``

20

Samuel a apropiat toate seminyiile lui Israel, wi a iewit la soryi seminyia lui Beniamin.

21

A apropiat seminyia lui Beniamin pe familii, wi a iewit la sory familia lui Matri. Apoi a iewit la sory Saul, fiul lui Chis. L-au cqutat, dar nu l-au gqsit.

22

Au kntrebat din nou pe Domnul: ,,A venit oare omul acesta aici?`` Wi Domnul a zis: ,,Iatq cq este ascuns kntre vase.``

23

Au alergat wi l-au scos de acolo, wi el s`a knfqyiwat kn mijlocul poporului. Ki kntrecea pe toyi kn knqlyime, dela umqr kn sus.

24

Samuel a zis kntregului popor: ,,Vedeyi pe cel pe care l -a ales Domnul? Nu este nimeni kn tot poporul care sq fie ca el``. Wi tot poporul a strigat: ,,Trqiascq kmpqratul``!``

25

Samuel a fqcut cunoscut poporului dreptul kmpqrqyiei, wi l -a scris kntr`o carte, pe care a pus -o knaintea Domnului. Apoi a dat drumul kntregului popor, trimeyknd pe fiecare acasq.

26

Wi Saul s`a dus acasq kn Ghibea, knsoyit de o parte din ostawi a cqror inimq o miwcase Dumnezeu.

27

S`au gqsit knsq wi oameni rqi, cari ziceau: ,,Ce ne poate ajuta acesta?`` Wi l-au dispreyuit, wi nu... i-au adus niciun dar. Dar Saul s`a fqcut cq nu -i aude.

1 Samuel 11


1 Samuel Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Return to Index

Chapter 11

1

Nahaw, Amonitul, a venit wi a kmpresurat Iabesul din Galaad. Toyi locuitorii din Iabes au zis lui Nahaw: ,,Fq... legqmknt cu noi, wi-yi vom fi supuwi.``

2

Dar Nahaw, Amonitul, le -a rqspuns: ,,Voi face legqmknt cu voi dacq mq lqsayi sq vq scot la toyi ochiul drept, wi sq arunc astfel o ocarq asupra kntregului Israel.``

3

Bqtrknii din Iabes i-au zis: ,,Dq-ne un rqgaz de wapte zile, ca sq trimetem soli kn tot yinutul lui Israel; wi dacq nu va fi nimeni sq ne ajute, ne vom supune yie``.

4

Solii au ajuns la Ghibea, cetatea lui Saul, wi au spus aceste lucruri kn auzul poporului. Wi tot poporul a ridicat glasul, wi a plkns.

5

Saul tocmai se kntorcea dela ckmp, kn urma boilor, wi a kntrebat: ,,Ce are poporul de plknge?`` I-au istorisit ce spuseserq cei din Iabes.

6

Cum a auzit Saul aceste lucruri, Duhul lui Dumnezeu a venit peste el, wi s`a mkniat foarte tare.

7

A luat o pqreche de boi, i -a tqiat kn bucqyi, wi le -a trimes prin soli kn tot yinutul lui Israel, zicknd: ,,Oricine nu va merge dupq Saul wi Samuel, kwi va vedea boii tqiayi la fel``. Groaza Domnului a apucat pe popor, care a pornit ca un singur om.

8

Saul le -a fqcut numqrqtoarea la Bezec; copiii lui Israel erau trei sute de mii, wi bqrbayii lui Iuda treizeci de mii.

9

Ei au zis solilor cari veniserq: ,,Awa sq vorbiyi locuitorilor Iabesului din Galaad: Mkne, cknd va dogork soarele, veyi avea ajutor``. Solii au dus vestea aceasta celor din Iabes, cari s`au umplut de bucurie,

10

wi au zis Amoniyilor: ,,Mkine ne vom supune vouq, wi ne veyi face ce vq va plqcea``.

11

A douq zi, Saul a kmpqryit poporul kn trei cete. Au pqtruns kn tabqra Amoniyilor kn straja dimineyei, wi i-au bqtut pknq la cqldura zilei. Ceice au scqpat, au fost risipiyi, wi n`au mai rqmas doi laolaltq dintre ei.

12

Poporul a zis lui Samuel: ,,Cine zicea: ,Saul sq domneascq peste noi? `Dayi kncoace pe oamenii aceia, ca sq -i omorkm.``

13

Dar Saul a zis: ,,Nimeni nu va fi omorkt kn ziua aceasta, cqci astqzi Domnul a dat o izbqvire lui Israel``.

14

Wi Samuel a zis poporului: ,,Veniyi, wi sq mergem la Ghilgal, ca sq kntqrim acolo kmpqrqyia.``

15

Tot poporul s`a dus la Ghilgal, wi au pus pe Saul kmpqrat, knaintea Domnului, la Ghilgal. Acolo, au adus jertfe... de mulyqmire knaintea Domnului; wi Saul wi toyi oamenii lui Israel s`au veselit foarte mult acolo.

1 Samuel 12


1 Samuel Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Return to Index

Chapter 12

1

Samuel a zis kntregului Israel: ,,Iatq cq v`am ascultat glasul kn tot ce mi-ayi zis, wi am pus un kmpqrat peste voi.

2

De acum, iatq kmpqratul care va merge knaintea voastrq. Ckt despre mine, eu sknt bqtrkn, am albit, awa cq fiii mei sknt cu voi; am umblat knaintea voastrq, din tinereyq pknq kn ziua de azi.

3

Iatq-mq! Mqrturisiyi kmpotriva mea, kn faya Domnului wi kn faya unsului Lui: Cui i-am luat boul, sau cui i-am luat mqgarul? Pe cine am apqsat, wi pe cine am nqpqstuit? De la cine am luat mitq ca sq knchid ochii... asupra lui? Mqrturisiyi, wi vq voi da knapoi.``

4

Ei au rqspuns: ,,Nu ne-ai apqsat, nu ne-ai nqpqstuit, wi nici n`ai primit nimic din mkna nimqnui``.

5

El le -a mai zis: ,,Domnul este martor kmpotriva voastrq, wi unsul Lui este martor, kn ziua aceasta, cq n`ayi gqsit nimic kn mknile mele``. Wi ei au rqspuns: ,,Sknt martori!``

6

Atunci Samuel a zis poporului: ,,Domnul a pus pe Moise wi pe Aaron, wi a scos pe pqrinyii vowtri din Egipt.

7

Acum, knfqyiwayi-vq, ca sq vq judec knaintea Domnului pentru toate binefacerile pe cari vi le -a fqcut Domnul, vouq wi pqrinyilor vowtri.

8

Dupqce a venit Iacov kn Egipt, pqrinyii vowtri au strigat cqtre Domnul, wi Domnul a trimes... pe Moise wi pe Aaron, cari au scos pe pqrinyii vowtri din Egipt wi i-au adus sq locuiascq kn locul acesta.

9

Dar ei au uitat pe Domnul Dumnezeul lor; wi El i -a vkndut kn mknile lui Sisera, cqpetenia owtirii Hayorului, kn mknile Filistenilor..., wi kn mknile kmpqratului Moabului......, cari au knceput lupta kmpotriva lor.

10

Au strigat iarqw cqtre Domnul, wi au zis: ,Am pqcqtuit, cqci am pqrqsit pe Domnul, wi am slujit Baalilor wi Astarteelor; izbqvewte-ne... acum din mkna vrqjmawilor nowtri, wi-Yi vom sluji.``

11

Wi Domnul a trimes pe Ierubaal, wi pe Barac wi pe Iefta, wi pe Samuel..., wi v`a izbqvit din mkna vrqjmawilor vowtri cari vq knconjurau, wi ayi locuit kn liniwte.

12

Apoi, cknd ayi vqzut cq Nahaw, kmpqratul fiilor lui Amon, mergea kmpotriva voastrq, mi-ayi zis: ,Nu!` ci un kmpqrat sq domneascq peste noi``. ,,Wi totuw Domnul..., Dumnezeul vostru, era Kmpqratul vostru.

13

Iatq dar kmpqratul pe care l-ayi ales, wi pe care l-ayi cerut; iatq cq Domnul... a pus un kmpqrat peste voi.

14

Dacq vq veyi teme de Domnul, dacq -I veyi sluji, dacq veyi asculta de glasul Lui, wi dacq nu vq veyi kmpotrivi cuvkntului Domnului, vq veyi alipi de Domnul, Dumnezeul vostru, atkt voi ckt wi kmpqratul care domnewte peste voi.

15

Dar dacq nu veyi asculta de glasul Domnului, wi vq veyi kmpotrivi cuvkntului Domnului, mkna Domnului va fi kmpotriva voastrq, cum a fost kmpotriva pqrinyilor vowtri.

16

Acum mai awteptayi aici, ca sq vedeyi minunea pe care o va face Domnul subt ochii vowtri.

17

Nu skntem noi la seceratul grknelor? Voi striga cqtre Domnul, wi va trimete tunete wi ploaie. Sq wtiyi atunci wi sq vedeyi ckt de rqu... ayi fqcut knaintea Domnului cknd ayi cerut un kmpqrat pentru voi``.

18

Samuel a strigat cqtre Domnul, wi Domnul a trimes chiar kn ziua aceea tunete wi ploaie. Tot poporul a avut o mare fricq de Domnul wi de Samuel.

19

Wi tot poporul a zis lui Samuel: ,,Roagq-te Domnului, Dumnezeului tqu, pentru robii tqi, ca sq nu murim; cqci la toate pqcatele noastre am mai adqugat wi pe acela de a cere un kmpqrat pentru noi``.

20

Samuel a zis poporului: ,,Nu vq temeyi! Ayi fqcut tot rqul acesta; dar nu vq abateyi dela Domnul, wi slujiyi Domnului din toatq inima voastrq.

21

Nu vq abateyi dela El; altfel, ayi merge dupq lucruri de nimic, cari n`aduc nici folos nici izbqvire, pentrucq sknt lucruri de nimic.

22

Domnul nu va pqrqsi pe poporul Lui, din pricina Numelui Lui celui mare, cqci Domnul a hotqrkt... sq facq din voi poporul Lui.

23

Departe iarqw de mine sq pqcqtuiesc kmpotriva Domnului, kncetknd sq mq rog pentru voi! Vq voi knvqya calea... cea bunq wi cea dreaptq.

24

Temeyi-vq numai de Domnul, wi slujiyi -I cu credinciowie din toatq inima voastrq; cqci vedeyi ce putere desfqwurq... El printre voi.

25

Dar dacq veyi face rqul, veyi peri, voi wi kmpqratul vostru``.

1 Samuel 13


1 Samuel Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Return to Index

Chapter 13

1

Saul era kn vkrstq de treizeci de ani, cknd a ajuns kmpqrat, wi a domnit doi ani peste Israel.

2

Saul wi -a ales trei mii de bqrbayi din Israel: douq mii erau cu el la Micmaw wi pe muntele Betel, iar o mie erau cu Ionatan la Ghibea lui Beniamin. Pe ceilalyi din popor i -a trimes pe fiecare la cortul lui.

3

Ionatan a bqtut tabqra Filistenilor care era la Gheba, wi Filistenii au auzit lucrul acesta. Saul a pus sq sune cu trkmbiya prin toatq yara, zicknd: ,,Sq audq Evreii lucrul acesta!``

4

Tot Israelul a auzit zickndu-se: ,,Saul a bqtut tabqra Filistenilor, wi Israel s`a fqcut urkt Filistenilor``. Wi poporul a fost adunat la Saul kn Ghilgal.

5

Filistenii s`au strkns sq lupte cu Israel. Aveau o mie de carq wi wase mii de cqlqreyi; wi poporul acesta era fqrq numqr: ca nisipul depe yqrmul mqrii. Au venit wi au tqbqrkt la Micmaw, la rqsqrit de Bet-Aven.

6

Bqrbayii lui Israel s`au vqzut la strkmtoare, cqci erau strknwi de aproape wi s`au ascuns kn pewteri, kn stufiwuri, kn stknci, kn turnuri wi kn gropile pentru apq.

7

Unii Evrei au trecut Iordanul, ca sq se ducq kn yara lui Gad wi Galaad. Saul era tot la Ghilgal, wi tot poporul de lkngq el tremura.

8

A awteptat sapte zile, dupq timpul hotqrkt de Samuel. Dar Samuel nu venea la Ghilgal, wi poporul se kmprqwtia de lkngq Saul.

9

Atunci Saul a zis: ,,Aduceyi-mi arderea de tot wi jertfele de mulyqmire.`` Wi a jertfit arderea de tot.

10

Pe cknd sfkrwea de adus arderea de tot, a venit Samuel, wi Saul i -a iewit knainte sq -i ureze de bine.

11

Samuel a zis: ,,Ce-ai fqcut?`` Saul a rqspuns: ,,Cknd am vqzut cq poporul se kmprqwtie de lkngq mine, cq nu vii la timpul hotqrkt, wi cq Filistenii sknt strknwi la Micmaw,

12

mi-am zis: Filistenii se vor pogork kmpotriva mea la Ghilgal, wi eu nu m`am rugat Domnului! Atunci am kndrqznit wi am adus arderea de tot.``

13

Samuel a zis lui Saul: ,,Ai lucrat ca un nebun wi n`ai pqzit porunca pe care yi -o dqduse Domnul, Dumnezeul tqu. Domnul ar fi kntqrit pe vecie domnia ta peste Israel;

14

dar acum, domnia ta nu va dqinui. Domnul Wi -a ales un om dupq inima Lui, wi Domnul l -a rknduit sq fie cqpetenia poporului Squ, pentrucq n`ai pqzit ce-yi poruncise Domnul.``

15

Apoi Samuel s`a sculat, wi s`a suit din Ghilgal la Ghibea lui Beniamin. Saul a fqcut numqrqtoarea poporului care se afla cu el: erau aproape wase sute de oameni.

16

Saul, fiul squ Ionatan, wi poporul care se afla cu ei, se awezaserq la Gheba lui Beniamin, wi Filistenii tqbqrau la Micmaw.

17

Din tabqra Filistenilor au iewit trei cete ca sq pustiascq: una a luat drumul spre Ofra, spre yara Wual;

18

alta a luat drumul spre Bet-Horon; wi a treia a luat drumul spre hotarul care cautq spre valea Yeboim, knspre pustie.``

19

Kn toatq yara lui Israel nu se gqsea niciun fierar; cqci Filistenii ziserq: ,,Sq kmpedecqm pe Evrei sq-wi facq sqbii sau suliye.``

20

Wi fiecare om din Israel se pogora la Filisteni ca sq-wi ascutq fierul plugului, coasa, securea wi sapa,

21

cknd se tocea sapa, coasa, furca cu trei coarne wi securea, wi ca sq facq vkrf yepuwului cu care mkna boii.

22

Wi awa s`a kntkmplat cq kn ziua luptei nu era nici sabie, nici suliyq kn mknile kntregului popor care era cu Saul wi Ionatan: nu avea deckt Saul wi fiul squ Ionatan.

23

O ceatq de Filisteni a venit wi s`a awezat la trecqtoarea Micmawului.

1 Samuel 14


1 Samuel Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Return to Index

Chapter 14

1

Kntr`o zi, Ionatan, fiul lui Saul, a zis tknqrului care -i purta armele: ,,Vino, wi sq pqtrundem pknq la straja Filistenilor, care este dincolo de locul acesta.`` Wi n`a spus nimic tatqlui squ.

2

Saul stqtea la marginea cetqyii Ghibea, subt rodiul din Migron, wi poporul care era cu el era aproape wase sute de oameni.

3

Ahia, fiul lui Ahitub, fratele lui I-Cabod, fiul lui Fineas, fiul lui Eli, preotul Domnului la Silo, purta... efodul. Poporul nu wtia cq Ionatan s`a dus.

4

Kntre trecqtorile prin cari cquta Ionatan sq ajungq la straja Filistenilor, era un pisc de stkncq de o parte wi un pisc de stkncq de cealaltq parte; unul purta numele Boyey wi celalt Sene.

5

Unul din aceste piscuri este la miazqnoapte, fayq kn fayq cu Micmaw, wi celalt la miazqzi, fayq kn fayq cu Gheba.

6

Ionatan a zis tknqrului care -i purta armele: ,,Vino, wi sq pqtrundem pknq la straja acestor netqiayi kmprejur. Poate cq Domnul va lucra pentru noi, cqci nimic nu kmpiedecq pe Domnul sq dea izbqvire printr`un mic numqr ca wi printr`un mare numqr.``

7

Cel ce -i ducea armele i -a rqspuns: ,,Fq tot ce ai kn inimq, n`asculta deckt de simyimkntul tqu, wi iatq-mq cu tine, gata sq te urmez oriunde.``

8

,,Ei bine!`` a zis Ionatan, ,,haidem la oamenii acewtia wi sq ne arqtqm lor.

9

Dacq ne vor zice: ,Opriyi-vq pknq vom veni noi la voi!` vom rqmknea pe loc, wi nu ne vom sui la ei.

10

Dar dacq vor zice: ,Suiyi-vq la noi!` ne vom sui, cqci Domnul ki dq kn mknile noastre. Acesta sq ne fie semnul.``

11

S`au arqtat amkndoi strqjii Filistenilor, wi Filistenii au zis: ,,Iatq cq Evreii ies din gqurile kn cari s`au ascuns.``

12

Wi oamenii cari erau de strajq au vorbit astfel lui Ionatan wi celui ce -i ducea armele: ,,Suiyi-vq la noi, ca sq vq arqtqm ceva.`` Ionatan a zis celui ce -i ducea armele: ,,Suie-te dupq mine, cqci Domnul ki dq kn mknile lui Israel.``

13

Wi Ionatan s`a suit ajutkndu-se cu mknile wi picioarele, wi cel ce -i ducea armele a mers dupq el. Filistenii au cqzut knaintea lui Ionatan, wi cel ce -i ducea armele arunca moartea kn urma lui.

14

Kn aceastq kntkie knfrkngere, Ionatan wi cel ce -i ducea armele au ucis douqzeci de oameni, pe kntindere de aproape o jumqtate de pogon de pqmknt.

15

A intrat groaza kn tabqrq, kn yarq wi kn tot poporul; straja wi chiar wi prqdqtorii s`au spqimkntat; yara s`a kngrozit. Era groaza... lui Dumnezeu.

16

Strqjerii lui Saul, cari erau la Ghibea lui Beniamin, au vqzut cq mulyimea se kmprqwtie wi fuge kn toatq pqryile.

17

Atunci Saul a zis a poporului care era cu el: ,,Numqrqyi, vq rog, wi vedeyi cine a plecat din mijlocul nostru.`` Au numqrat, wi iatq cq lipsea Ionatan wi cel ce -i purta armele.

18

Wi Saul a zis lui Ahia: ,,Adu kncoace chivotul lui Dumnezeu!`` -Cqci pe vremea aceea chivotul lui Dumnezeu era cu copiii lui Israel. -

19

Pe cknd vorbea Saul cu preotul zarva kn tabqra Filistenilor se fqcea tot mai mare; wi Saul a zis preotului: ,,Trage-yi mkna!``

20

Apoi Saul wi tot poporul care era cu el s`au strkns, wi au knaintat pknq la locul luptei; wi Filistenii au kntors sabia, unii kmpotriva altora, wi knvqlmqwala era nespus de mare.

21

Evreii cari erau mai dinainte la Filisteni, wi cari se suiserq cu ei kn tabqrq de pe unde erau kmprqwtiayi, s`au unit cu Israeliyii cari erau cu Saul wi Ionatan.

22

Toyi bqrbayii lui Israel cari se ascunseserq kn muntele lui Efraim, aflknd cq Filistenii fugeau, au knceput sq -i urmqreascq wi ei kn bqtaie.

23

Domnul a izbqvit pe Israel kn ziua aceea, wi lupta s`a kntins pknq dincolo de Bet-Aven.

24

Ziua aceea a fost obositoare pentru bqrbayii lui Israel. Saul pusese pe popor sq jure, zicknd: ,,Blestemat sq fie omul care va mknca pkne pknq seara, pknq mq voi rqzbuna pe vrqjmawii mei!`` Wi nimeni nu mkncase.

25

Tot poporul ajunsese kntr`o pqdure, unde se gqsea miere pe faya pqmkntului.

26

Cknd a intrat poporul kn pqdure, a vqzut mierea curgknd; dar niciunul n`a dus mierea la gurq, cqci poporul yinea jurqmkntul.

27

Ionatan nu wtia de jurqmkntul pe care pusese tatql squ pe popor sq -l facq; a kntins vkrful toiagului pe care -l avea kn mknq, l -a vkrkt kntr`un fagure de miere, wi a dus mkna la gurq; wi ochii i s`au luminat.

28

Atunci cineva din popor, vorbindu -i, i -a zis: ,,Tatql tqu a pus pe popor sq jure, zicknd: ,Blestemat sq fie omul care va mknca astqzi!`` Wi poporul era sleit de puteri.

29

Wi Ionatan a zis: ,,Tatql meu turburq poporul; vedeyi dar cum mi s`au luminat ochii, pentrucq am gustat puyin din mierea aceasta!

30

Negrewit, dacq poporul ar fi mkncat azi din prada pe care a gqsit -o la vrqjmawii lui, n`ar fi fost knfrkngerea Filistenilor mai mare?``

31

Kn ziua aceea au bqtut pe Filisteni dela Micmaw pknq la Aialon. Poporul era foarte obosit,

32

wi s`a aruncat asupra prqzii. A luat oi, boi wi viyei, i -a junghiat pe pqmknt wi i -a mkncat cu sknge cu tot.

33

Au spus lucrul acesta lui Saul, wi i-au zis: ,,Iatq cq poporul pqcqtuiewte kmpotriva Domnului, mkncknd cu sknge.`` Saul a zis: ,,Voi faceyi o nelegiuire; rostogoliyi kndatq o piatrq mare kncoace.``

34

Apoi a adqugat: ,,Kmprqwtiayi-vq printre popor, wi spuneyi fiecqruia sq-wi aducq boul sau oaia, wi sq -l junghie aici. Apoi sq mkncayi, wi nu pqcqtuiyi kmpotriva Domnului, mkncknd cu sknge.`` Wi peste noapte, fiecare din popor wi -a adus boul cu mkna, ca sq -l junghie pe piatrq.

35

Saul a zidit un altar Domnului: acesta a fost cel dintki altar pe care l -a zidit Domnului.

36

Saul a zis: ,,Sq ne pogorkm kn noaptea aceasta dupq Filisteni, sq -i jefuim pknq la lumina zilei, wi sq nu lqsqm sq rqmknq unul mqcar.`` Ei au zis: ,,Fq tot ce vei crede.`` Atunci preotul a zis: ,,Sq ne apropiem aici de Dumnezeu``.

37

Wi Saul a kntrebat pe Dumnezeu: ,,Sq mq pogor dupq Filisteni? Ki vei da kn mknile lui Israel?`` Dar kn clipa aceea nu i -a dat niciun rqspuns.

38

Saul a zis: ,,Apropiayi-vq aici, toate cqpeteniile poporului; cqutayi wi vedeyi de cine wi cum a fost sqvkrwit pqcatul acesta astqzi.

39

Cqci viu este Domnul, Izbqvitorul lui Israel: chiar dacq l-ar fi sqvkrwit fiul meu Ionatan, va muri.`` Wi nimeni din tot poporul nu i -a rqspuns.

40

Atunci a zis kntregului Israel: ,,Awezayi-vq voi deoparte; wi eu wi fiul meu Ionatan vom sta de cealaltq.`` Wi poporul a zis lui Saul: ,,Fq ce vei crede.``

41

Saul a zis Domnului: ,,Dumnezeul lui Israel, aratq adevqrul.`` Soryul a cqzut pe Ionatan wi pe Saul, wi poporul a scqpat.

42

Saul a zis: ,,Aruncayi soryul kntre mine wi fiul meu Ionatan.`` Wi soryul a cqzut pe Ionatan.

43

Saul a zis lui Ionatan: ,,Spune-mi ce-ai fqcut``. Ionatan i -a spus wi a zis: ,,Am gustat puyinq miere, cu vkrful toiagului pe care -l aveam kn mknq: iatq-mq, voi muri.``

44

Wi Saul a zis: ,,Dumnezeu sq Se poarte cu toatq asprimea fayq de mine, dacq nu vei muri, Ionatane!``

45

Poporul a zis lui Saul: ,,Ce! Sq moarq Ionatan, el, care a fqcut aceastq mare izbqvire kn Israel? Niciodatq! Viu este Domnul, cq un pqr din capul lui nu va cqdea la pqmknt, cqci cu Dumnezeu a lucrat el kn ziua aceasta.`` Astfel poporul a scqpat pe Ionatan de la moarte.

46

Saul a kncetat sq mai urmqreascq pe Filisteni, wi Filistenii s`au dus acasq.

47

Dupq ce a luat Saul domnia peste Israel, a fqcut rqzboi kn toate pqryile cu toyi vrqjmawii lui: cu Moab, cu copiii lui Amon, cu Edom, cu kmpqrayii din Yoba, wi cu Filistenii; wi ori kncotro se kntorcea, era biruitor.

48

S`a arqtat viteaz, a bqtut pe Amalec, wi a scqpat pe Israel din mkna celor ce -l jqfuiau.

49

Fiii lui Saul au fost: Ionatan, Iwvi wi Malchiwua. Cele douq fete ale lui se numeau: cea mai mare Merab, iar cea mai micq Mical.

50

Numele nevestei lui Saul era Ahinoam, fata lui Ahimaay. Numele cqpeteniei owtirii lui era Abner, fiul lui Ner, unchiul lui Saul.

51

Chis, tatql lui Saul, wi Ner, tatql lui Abner, erau fiii lui Abiel.

52

Kn tot timpul vieyii lui Saul a fost un rqzboi knverwunat kmpotriva Filistenilor; wi de kndatq ce Saul zqrea vreun om tare wi voinic, kl lua cu el.

1 Samuel 15


1 Samuel Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Return to Index

Chapter 15

1

Samuel a zis lui Saul: ,,Pe mine m`a trimes Domnul sq te ung kmpqrat peste poporul Lui, peste Israel: Ascultq dar ce zice Domnul.

2

Awa vorbewte Domnul owtirilor: ,Mi-aduc aminte de ceeace a fqcut Amalec lui Israel, cknd i -a astupat drumul la iewirea lui din Egipt.

3

Du-te acum, bate pe Amalec, wi nimicewte cu desqvkrwire tot ce -i al lui; sq nu -i cruyi, wi sq omori bqrbayii wi femeile, copiii wi pruncii, cqmilele wi mqgarii, boii wi oile.``

4

Saul a adunat poporul, wi l -a numqrat la Telaim: erau douq sute de mii de oameni pedewtri, wi zece mii de oameni din Iuda.

5

Saul a mers pknq la cetatea lui Amalec, wi a pus niwte oameni la pkndq kn vale.

6

Wi a zis Cheniyilor: ,,Duceyi-vq, plecayi wi iewiyi din mijlocul lui Amalec, ca sq nu vq prqpqdesc kmpreunq cu el; cqci... voi v`ayi purtat cu bunqvoinyq fayq de copiii lui Israel, cknd s`au suit din Egipt``. Wi Cheniyii au plecat din mijlocul lui Amalec.

7

Saul a bqtut pe Amalec, dela Havila pknq la Wur..., care este kn faya Egiptului.

8

A prins viu pe Agag, kmpqratul lui Amalec, wi a nimicit cu desqvkrwire tot poporul, treckndu -l prin ascuyiwul sqbiei.

9

Dar Saul wi poporul au cruyat pe Agag, wi oile cele mai bune, boii cei mai buni, vitele grase, mieii grawi, wi tot ce era mai bun; n`a vrut sq le nimiceascq cu desvkrwire wi au nimicit numai tot ce era prost wi nebqgat kn seamq.

10

Domnul a vorbit lui Samuel, wi i -a zis:

11

,,...mi pare rqu cq am pus pe Saul kmpqrat, cqci se abate dela Mine wi nu pqzewte... cuvintele Mele``. Samuel s`a mkhnit......, wi toatq noaptea a strigat cqtre Domnul.

12

S`a sculat dis de dimineayq, ca sq se ducq knaintea lui Saul. Wi au venit wi i-au spus: ,,Saul s`a dus la Carmel, wi iatq cq wi -a knqlyat un semn de biruinyq, apoi s`a kntors, wi, trecknd mai departe, s`a pogorkt la Ghilgal``.

13

Samuel s`a dus la Saul, wi Saul i -a zis: ,,Fii binecuvkntat de Domnul! Am pqzit cuvkntul Domnului``.

14

Samuel a zis: ,,Ce knseamnq behqitul acesta de oi care ajunge la urechile mele, wi mugetul acesta de boi pe care -l aud?``

15

Saul a rqspuns: ,,Le-au adus dela Amaleciyi, pentrucq poporul a cruyat oile cele mai bune wi boii cei mai buni, ca sq -i jertfeascq Domnului, Dumnezeului tqu; iar pe celelate, le-am nimicit cu desqvkrwire``.

16

Samuel a zis lui Saul: ,,Stai, wi-yi voi spune ce mi -a zis Domnul astqnoapte``. Wi Saul i -a zis: ,,Vorbewte``.

17

Samuel a zis: ,,Cknd erai mic kn ochii tqi, n`ai ajuns tu cqpetenia seminyiilor lui Israel, wi nu te -a uns Domnul ca sq fii kmpqrat peste Israel?

18

Domnul te trimisese, zicknd: ,Du-te, wi nimicewte cu desqvkrwire pe pqcqtowii aceia, pe Amaleciyi; rqzboiewte-te cu ei pknq ki vei nimici`.

19

Pentruce n`ai ascultat glasul Domnului? Pentruce te-ai aruncat asupra prqzii, wi ai fqcut ce este rqu knaintea Domnului?``

20

Saul a rqspuns lui Samuel: ,,Am ascultat glasul Domnului, wi m`am dus kn calea pe care mq trimetea Domnul. Am adus pe Agag, kmpqratul lui Amalec, wi am nimicit cu desqvkrwire pe Amaleciyi;

21

dar poporul a luat din pradq oi wi boi, ca pkrgq din ceeace trebuia nimicit cu desqvkrwire, ca sq le jertfeascq Domnului, Dumnezeului tqu, la Ghilgal``.

22

Samuel a zis: ,,Ki plac Domnului mai mult arderile de tot wi jertfele deckt ascultarea de glasul Domnului? Ascultarea face mai mult deckt jertfele, wi pqzirea cuvkntului Squ face mai mult deckt grqsimea berbecilor.

23

Cqci neascultarea este tot atkt de vinovatq ca ghicirea, wi kmpotrivirea nu este mai puyin vinovatq deckt knchinarea la idoli wi terafimii. Fiindcq ai lepqdat cuvkntul Domnului, te leapqdq wi El ca kmpqrat``.

24

Atunci Saul a zis lui Samuel: ,,Am pqcqtuit, cqci am cqlcat porunca Domnului, wi n`am ascultat cuvintele tale; mq temeam de popor, wi i-am ascultat glasul.

25

Acum, te rog, iartq-mi pqcatul, kntoarce-te cu mine, ca sq mq knchin pknq la pqmknt knaintea Domnului.``

26

Samuel a zis lui Saul: ,,Nu mq voi kntoarce cu tine: fiindcq ai lepqdat cuvkntul Domnului, wi Domnul te leapqdq, ca sq nu mai fii kmpqrat peste Israel``.

27

Wi pe cknd se kntorcea Samuel sq plece, Saul l -a apucat de pulpana hainei, wi s`a rupt.

28

Samuel i -a zis: ,,Domnul rupe astqzi domnia lui Israel deasupra ta, wi o dq altuia mai bun deckt tine.

29

Cel ce este tqria lui Israel nu minte wi nu Se cqiewte, cqci nu este un om ca sq -I parq rqu.``

30

Saul a zis iarqw: ,,Am pqcqtuit! Acum, te rog, cinstewte-mq kn faya bqtrknilor poporului meu, wi kn faya lui Israel; kntoarce-te cu mine, ca sq mq knchin knaintea Domnului, Dumnezeului tqu.``

31

Samuel s`a kntors wi a mers dupq Saul, wi Saul s`a knchinat knaintea Domnului.

32

Apoi Samuel a zis: ,,Adu-mi pe Agag, kmpqratul lui Amalec.`` Wi Agag a knaintat vesel spre el, cqci zicea: ,,Negrewit, a trecut amqrqciunea moryii!``

33

Samuel a zis: ,,Dupq cum sabia ta a lqsat femei fqrq copii, tot awa wi mama ta va fi lqsatq fqrq copii kntre femei.`` Wi Samuel a tqiat pe Agag kn bucqyi knaintea Domnului, la Ghilgal.

34

Samuel a plecat la Rama, wi Saul s`a suit acasq la Ghibea lui Saul.

35

Samuel nu s`a mai dus sq vadq pe Saul pknq kn ziua moryii sale. Dar Samuel plkngea pe Saul, pentrucq Domnul... Se cqise cq pusese pe Saul kmpqrat peste Israel.

1 Samuel 16


1 Samuel Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Return to Index

Chapter 16

1

Domnul a zis lui Samuel: ,,Cknd vei knceta sq plkngi pe Saul, pentru cq l-am lepqdat, ca sq nu mai domneascq peste Israel? Umple-yi... cornul cu untdelemn, wi du-te; te voi trimite la Isai, Betleemitul, cqci pe unul din fiii lui Mi l-am ales...... ca kmpqrat.``

2

Samuel a zis: ,,Cum sq mq duc? Saul are sq afle, wi mq va ucide.`` Wi Domnul a zis: ,,Sq iei cu tine un viyel, wi sq zici: ,Vin sq aduc o jertfq Domnului.`

3

Sq poftewti pe Isai la jertfq; Eu kyi voi arqta ce trebuie sq faci, wi Kmi vei unge pe acela pe care-yi voi spune sq -l ungi.``

4

Samuel a fqcut ce zisese Domnul, wi s`a dus la Betleem. Bqtrknii cetqyii au alergat knspqimkntayi knaintea lui wi au zis: ,,Ce vestewte venirea ta: ceva bun?``

5

El a rqspuns: ,,Da; vin sq aduc o jertfq Domnului. Sfinyiyi-vq, wi veniyi cu mine la jertfq.`` A sfinyit wi pe Isai cu fiii lui, wi i -a pofitit la jertfq.

6

Cknd au intrat ei, Samuel, vqzknd pe Eliab, wi -a zis: ,,Negrewit, unsul Domnului este aici knaintea Lui.``

7

Wi Domnul a zis lui Samuel: ,,Nu te uita la knfqyiwarea wi knqlyimea staturii lui, cqci l-am lepqdat. Domnul nu se uitq la ce se uitq omul; omul se uitq la ceea ce izbewte ochii, dar Domnul se uitq la inimq.``

8

Isai a chemat pe Abinadab, wi l -a trecut pe dinaintea lui Samuel; wi Samuel a zis: ,,Nici pe acesta nu l -a ales Domnul.``

9

Isai a trecut pe Wama; wi Samuel a zis: ,,Nici pe acesta nu l -a ales Domnul.``

10

Wi awa a trecut Isai pe cei wapte fii ai lui pe dinaintea lui Samuel; wi Samuel a zis lui Isai: ,,Domnul n`a ales pe niciunul din ei.``

11

Apoi Samuel a zis lui Isai: ,,Acewtia sknt toyi fiii tqi?``. Wi el a rqspuns: ,,A mai rqmas cel mai tknqr, dar pawte oile.`` Atunci Samuel a zis lui Isai: ,,Trimite sq -l aducq, fiindcq nu vom wedea la masq pknq nu va veni aici.``

12

Isai a trimes sq -l aducq. Wi el era cu pqr bqlai, cu ochi frumowi wi fayq frumoasq. Domnul a zis lui Samuel: ,,Scoalq-te, wi unge -l, cqci el este!``

13

Samuel a luat cornul cu untdelemn, wi l -a uns kn mijlocul frayilor lui. Duhul Domnului a venit peste David, kncepknd din ziua aceea wi kn cele urmqtoare. Samuel s`a sculat, wi s`a dus la Rama.

14

Duhul Domnului S`a depqrtat dela Saul; wi a fost muncit de un duh rqu care venea dela Domnul.

15

Slujitorii lui Saul i-au zis: ,,Iatq cq un duh rqu dela Dumnezeu te muncewte.

16

Porunceascq numai domnul nostru! Robii tqi sknt knaintea ta. Ei vor cquta un om care sq wtie sq cknte cu arfa; wi, cknd duhul rqu trimes de Dumnezeu, va fi peste tine, el va cknta cu mkna, wi vei fi uwurat.``

17

Saul a rqspuns slujitorilor sqi: ,,Gqsiyi-mi dar un om care sq cknte bine, wi aduceyi -l la mine.``

18

Unul din slujitori a luat cuvkntul, wi a zis: ,,Iatq, am vqzut pe un fiu al lui Isai, Betleemitul, care wtie sq cknte; el este wi un om tare wi voinic, un rqzboinic, vorbewte bine, este frumos la chip, wi Domnul este cu el.``

19

Saul a trimes niwte oameni la Isai, sq -i spunq: ,,Trimete-mi pe fiul tqu David, care este cu oile.``

20

Isai a luat un mqgar, l -a kncqrcat cu pkne, cu un burduf cu vin wi cu un ied, wi a trimes lui Saul aceste lucruri, prin fiul squ David.

21

David a ajuns la Saul, wi s`a knfqyiwat knaintea lui; i -a plqcut mult lui Saul, wi a fost pus sq -i poarte armele.

22

Saul a trimes vorbq lui Isai, zicknd: ,,Te rog sq lawi pe David kn slujba mea, cqci a cqpqtat trecere knaintea mea.``

23

Wi cknd duhul trimes de Dumnezeu venea peste Saul, David lua arfa wi cknta cu mkna lui; Saul rqsufla atunci mai uwor, se simyea uwurat, wi duhul cel rqu pleca dela el.

1 Samuel 17


1 Samuel Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Return to Index

Chapter 17

1

Filistenii wi-au strkns owtile ca sq facq rqzboi, wi s`au adunat la Soco, o cetate a lui Iuda; au tqbqrkt kntre Soco wi Azeca, la Efes-Damim.

2

Saul wi bqrbayii lui Israel s`au strkns wi ei; au tqbqrkt kn Valea terebinyilor, wi s`au awezat kn linie de bqtaie kmpotriva Filistenilor.

3

Filistenii se awezaserq pe un munte deoparte, wi Israel pe un munte de cealaltq parte: doar valea ki despqryea.

4

Atunci a iewit un om din tabqra Filistenilor wi a knaintat kntre cele douq owtiri. El se numea Goliat, era din Gat, wi avea o knqlyime de wase coyi wi o palmq.

5

Pe cap avea un coif de aramq, wi purta niwte zale de solzi kn greutate de cinci mii de sicli de aramq.

6

Avea niwte tureci de aramq peste fluierele picioarelor, wi o pavqzq de aramq kntre umeri.

7

Coada suliyei lui era ca un sul de yesut, wi ferul suliyei ckntqrea wase sute de sicli de fer. Cel ce -i purta scutul mergea knaintea lui.

8

Filisteanul s`a oprit; wi, vorbind owtilor lui Israel awezate kn wiruri de bqtaie, le -a strigat: ,,Pentruce iewiyi sq vq awezayi kn wiruri de bqtaie? Nu sknt eu Filistean, wi nu sknteyi voi slujitorii lui Saul? Alegeyi un om care sq se pogoare kmpotriva mea!

9

Dacq va putea sq se batq cu mine wi sq mq omoare, noi vom fi robii vowtri; dar dacq -l voi birui wi -l voi omork eu, voi ne veyi fi robi nouq wi ne veyi sluji.``

10

Filisteanul a mai zis: ,,Arunc astqzi o ocarq asupra owtirii lui Israel! Dayi-mi un om, ca sq mq lupt cu el.``

11

Saul wi tot Israelul au auzit aceste cuvinte ale Filisteanului, wi s`au knspqimkntat wi au fost cuprinwi de o mare fricq.

12

Wi David era fiul Efratitului aceluia din Betleemul lui Iuda, numit Isai, care avea opt... fii. Pe vremea lui Saul el era bqtrkn knaintat kn vkrstq.

13

Cei trei fii mai mari ai lui Isai urmaserq pe Saul la rqzboi; kntkiul nqscut din cei trei fii ai lui, cari porniserq la rqzboi, se numea Eliab, al doilea Abinadab, wi al treilea Wama.

14

David era cel mai tknqr. Wi cknd cei trei mai mari au urmat pe Saul,

15

David a plecat dela Saul wi s`a kntors la Betleem ca sq pascq oile tatqlui squ.

16

Filisteanul knainta dimineaya wi seara, wi s`a knfqyiwat astfel timp de patruzeci de zile.

17

Isai a zis fiului squ David: ,,Ia pentru frayii tqi efa aceasta de grku prqjit wi aceste zece pkni, wi aleargq kn tabqrq la frayii tqi;

18

du wi aceste zece cawuri de brknzq cqpeteniei care este peste mia lor. Sq vezi dacq frayii tqi sknt bine, wi sq-mi aduci vewti temeinice.

19

Ei sknt cu Saul wi cu toyi bqrbayii lui Israel kn valea terebinyilor, kn rqzboi cu Filistenii.``

20

David s`a sculat dis de dimineayq. A lqsat oile kn seama unui paznic, wi -a luat lucrurile, wi a plecat, cum ki poruncise Isai. Cknd a ajuns kn tabqrq, owtirea pornise sq se aweze kn wiruri de bqtaie wi scotea strigqte de rqzboi.

21

Israel wi Filistenii s`au awezat kn wiruri de bqtaie, owtire cqtre owtire.

22

David a dat lucrurile pe cari le avea kn mknile celui ce pqzea calabalkcurile, wi a alergat la wirurile de bqtaie. Cum a ajuns, a kntrebat pe frayii sqi de sqnqtate.

23

Pe cknd vorbea cu ei, iatq cq Filisteanul din Gat, numit Goliat, a knaintat kntre cele douq owtiri, iewind afarq din wirurile Filistenilor. A rostit aceleawi cuvinte ca mai knainte, wi David le -a auzit.

24

La vederea acestui om toyi cei din Israel au fugit dinaintea lui, wi i -a apucat o mare fricq.

25

Fiecarea zicea: ,,Ayi vqzut pe omul acesta knaintknd? A knaintat ca sq arunce ocara asupra lui Israel! Dacq -l va omork cineva, kmpqratul kl va umplea de bogqyii, ki va da de nevastq pe fiicq-sa, wi va scuti de dqri casa tatqlui squ kn Israel.``

26

David a zis oamenilor de lkngq el: ,,Ce se va face aceluia care va omork pe Filisteanul acesta, wi va lua ocara deasupra lui Isral? Cine este Filisteanul acesta, acest netqiat kmprejur, ca sq ocqrascq owtirea Dumnezeului celui viu?``

27

Poporul, spunknd din nou aceleawi lucruri, i -a zis: ,,Awa wi awa se va face aceluia care -l va omork.``

28

Eliab, fratele lui cel mai mare, care -l auzise vorbind cu oamenii acewtia, s`a aprins de mknie kmpotriva lui David. Wi a zis: ,,Pentru ce te-ai pogorkt tu, wi cui ai lqsat acele puyine oi kn pustie? Kyi cunosc eu mkndria wi rqutatea inimii. Te-ai pogorkt ca sq vezi lupta.``

29

David a rqspuns: ,,Ce-am fqcut oare? Nu pot sq vorbesc astfel?``

30

Wi s`a kntors dela el ca sq vorbeascq cu altul, wi i -a pus aceleawi kntrebqri. Poporul i -a rqspuns ca wi kntkiaw datq.

31

Cknd s`au auzit cuvintele rostite de David, au fost spuse knaintea lui Saul, care a trimes sq -l caute.

32

David a zis lui Saul: ,,Nimeni sq nu-wi piardq nqdejdea din pricina Filisteanului acestuia! Robul tqu va merge sq se batq cu el.``

33

Saul a zis lui David: ,,Nu poyi sq te duci sq te bayi cu Filisteanul acesta, cqci tu ewti un copil, wi el este un om rqzboinic din tinereya lui.``

34

David a zis lui Saul: ,,Robul tqu pqwtea oile tatqlui squ. Wi cknd un leu sau un urs venea sq -i ia o oaie din turmq,

35

alergam dupq el, kl loveam, wi -i smulgeam oaia din gurq. Dacq se ridica kmpotriva mea, kl apucam de falcq, kl loveam, wi -l omoram.

36

Awa a doborkt robul tqu leul wi ursul; wi cu Filisteanul acesta, cu acest netqiat kmprejur, va fi ca wi cu unul din ei, cqci a ocqrkt owtirea Dumnezeului celui viu.``

37

David a mai zis: ,,Domnul, care m`a izbqvit din ghiara leului, wi din laba ursului, mq va izbqvi wi din mkna acestui Filistean.`` Wi Saul a zis lui David: ,,Du-te, wi Domnul sq fie cu tine!``

38

Saul a kmbrqcat pe David cu hainele lui, i -a pus pe cap un coif de aramq, wi l -a kmbrqcat cu o platowq.

39

David a kncins sabia lui Saul peste hainele lui, wi a vrut sq meargq, cqci nu kncercase knsq sq meargq cu ele. Apoi a zis lui Saul: ,,Nu pot sq merg cu armqtura aceasta, cqci nu sknt obicinuit cu ea.`` Wi s`a desbrqcat de ea.

40

Wi -a luat toiagul kn mknq, wi -a ales din pkrqu cinci pietre netede, wi le -a pus kn traista lui de pqstor wi kn buzunarul hainei. Apoi, cu prawtia kn mknq, a knaintat kmpotriva Filisteanului.

41

Filisteanul s`a apropiat puyin ckte puyin de David, wi omul care -i ducea scutul mergea knaintea lui.

42

Filisteanul s`a uitat, wi cknd a zqrit pe David, a rks de el, cqci nu vedea kn el deckt un copil, cu pqr bqlai wi cu faya frumoasq.

43

Filisteanul a zis lui David: Ce! sknt ckne, de vii la mine cu toiege?`` Wi, dupq ce l -a blestemat pe dumnezeii lui,

44

a adqogat: ,,Vino la mine, wi-yi voi da carnea ta pqsqrilor cerului wi fiarelor ckmpului.``

45

David a zis Filisteanului: ,,Tu vii kmpotriva mea cu sabie, cu suliyq wi cu pavqzq; iar eu vin kmpotriva ta kn Numele Domnului owtirilor, kn Numele Dumnezeului owtirii lui Israel, pe care ai ocqrkt -o.

46

Astqzi Domnul te va da kn mknile mele, te voi dobork, wi-yi voi tqia capul; astqzi voi da stkrvurile taberii Filstenilor pqsqrilor cerului wi fiarelor pqmkntului. Wi tot pqmkntul va wti cq Israel are un Dumnezeu.

47

Wi toatq mulyimea aceasta va wti cq Domnul nu mkntuewte nici prin sabie nici prin suliyq. Cqci biruinya este a Domnului. Wi El vq dq kn mknile noastre.``

48

Kndatq ce Filisteanul a pornit sq meargq knaintea lui David, David a alergat pe ckmpul de bqtaie knaintea Filisteanului.

49

Wi -a vkrkt mkna kn traistq, a luat o piatrq, wi a aruncat -o cu prawtia; a lovit pe Filistean kn frunte, wi piatra a intrat kn fruntea Filisteanului, care a cqzut cu faya la pqmknt.

50

Astfel, cu o prawtie wi cu o piatrq, David a fost mai tare deckt Filisteanul; l -a trkntit la pqmknt wi l -a omorkt, fqrq sq aibq sabie kn mknq.

51

A alergat, s`a oprit lkngq Filistean, i -a luat sabia, pe care i -a scos -o din teacq, l -a omorkt wi i -a tqiat capul. Filistenii, cknd au vqzut cq uriawul lor a murit, au luat -o la fugq.

52

Wi bqrbayii lui Israel wi Iuda au dat chiote, wi au pornit kn urmqrirea Filistenilor pknq kn vale wi pknq la poryile Ecronului. Filistenii, rqniyi de moarte, au cqzut pe drumul care duce la Waaraim pknq la Gat wi pknq la Ecron.

53

Wi copiii lui Israel s`au kntors dela urmqrirea Filistenilor, wi le-au jqfuit tabqra.

54

David a luat capul Filisteanului wi l -a dus la Ierusalim, wi a pus armele Filisteanului kn cortul squ.

55

Cknd a vqzut Saul pe David mergknd kmpotriva Filisteanului, a zis lui Abner, cqpetenia owtirii: ,,Al cui fiu este tknqrul acesta, Abner?`` Abner a rqspuns: ,,Pe sufletul tqu, kmpqrate, cq nu wtiu.``

56

,,Kntreabq dar al cui fiu este tknqrul acesta``, a zis kmpqratul.

57

Wi cknd s`a kntors David dupq ce omorkse pe Filistean, Abner l -a luat wi l -a adus knaintea lui Saul. David avea kn mknq capul Filisteanului.

58

Saul i -a zis: ,,Al cui fiu ewti, tinere?`` Wi David a rqspuns: ,,Sknt fiul robului tqu Isai, Betleemitul.``

1 Samuel 18


1 Samuel Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Return to Index

Chapter 18

1

David sfkrwise de vorbit cu Saul. Wi de atunci sufletul lui Ionatan s`a alipit de sufletul lui David, wi Ionatan l -a iubit ca pe sufletul din el.

2

Kn aceeaw zi, Saul a oprit pe David, wi nu l -a lqsat sq se kntoarcq kn casa tatqlui squ.

3

Ionatan a fqcut legqmknt cu David, pentrucq -l iubea ca pe sufletul lui.

4

A scos mantaua pe care o purta, ca s`o dea lui David; wi i -a dat hainele sale, chiar sabia, arcul wi kncingqtoarea lui.

5

David se ducea wi izbutea ori unde -l trimetea Saul; a fost pus de Saul kn fruntea oamenilor de rqboi, wi era plqcut kntregului popor, chiar wi slujitorilor lui Saul.

6

Pe cknd veneau ei, la kntoarcerea lui David dela omorkrea Filisteanului, femeile au iewit din toate cetqyile lui Israel knaintea kmpqratului Saul, ckntknd wi jucknd, kn sunetul timpanelor wi alqutelor, wi scoyknd strigqte de bucurie.

7

Femeile cari ckntau kwi rqspundeau unele altora, wi ziceau: ,,Saul a bqtut miile lui, -iar David zecile lui de mii.``

8

Saul s`a mkniat foarte tare, wi nu i -a plqcut vorba aceasta. El a zis: ,,Lui David ki dau zece mii wi mie-mi dau mii! Nu -i mai lipsewte deckt kmpqrqyia.``

9

Wi din ziua aceea Saul a privit cu ochi rqi pe David.

10

A doua zi, duhul cel rqu, trimes de Dumnezeu, a apucat pe Saul, care s`a knfuriat kn mijlocul casei. David cknta, ca wi kn celelalte zile, wi Saul era cu suliya... kn mknq.

11

Saul a ridicat suliya, zickndu-wi kn sine: ,,Voi pironi pe David de perete``. Dar David s`a ferit de el de douq ori.

12

Saul se teamea de David, pentrucq Domnul era cu David wi Se depqrtase... dela el.

13

L -a kndepqrtat de lkngq el, wi l -a pus mai mare peste o mie de oameni. David iewea wi intra kn fruntea poporului;

14

izbutea kn tot ce fqcea, wi Domnul era cu el.

15

Saul, vqzknd cq izbutea totdeauna, se temea de el;

16

dar tot Israelul wi Iuda iubeau pe David, pentrucq iewea wi intra kn fruntea lor.

17

Saul a zis lui David: ,,Iatq, kyi voi da de nevastq pe fiicq-mea cea mai mare Merab: numai sq-mi slujewti cu vitejie, wi sq poryi rqzboaiele Domnului``. Dar Saul kwi zicea: ,,Nu vreau sq-mi pun mkna... mea pe el, ci mkna Filistenilor sq fie asupra lui``.

18

David a rqspuns lui Saul: ,,Cine sknt eu, wi ce este viaya mea, ce este familia tatqlui meu kn Israel, ca sq fiu ginerele kmpqratului?``

19

Venind vremea cknd Merab, fata lui Saul, avea sq fie datq lui David, ea a fost datq de nevastq lui Adriel, din Mehola.

20

Mical, fata lui Saul, iubea pe David. Au spus lui Saul, wi lucrul i -a plqcut.

21

El kwi zicea: ,,I -o voi da ca sq -i fie o cursq, wi sq cadq subt mkna Filistenilor``. Wi Saul a zis lui David pentru a doua oarq: ,,Astqzi kmi vei fi... ginere``.

22

Saul a dat slujitorilor sqi urmqtoarea poruncq: ,,Vorbiyi kn tainq lui David, wi spuneyi -i: ,Iatq cq kmpqratul e binevoitor fayq de tine, wi toyi slujitorii lui te iubesc; fii acum ginerele kmpqratului.``

23

Slujitorii lui Saul au spus aceste lucruri la urechile lui David. Wi David a rqspuns: ,,Credeyi cq este uwor sq fii ginerele kmpqratului? Eu sknt un om sqrac wi de puyinq knsemnqtate.``

24

Slujitorii lui Saul i-au spus ce rqspunsese David.

25

Saul a zis: ,,Awa sq vorbiyi lui David: ,Kmpqratul nu cere nicio zestre; ci dorewte o sutq de prepuyuri de ale Filistenilor, ca sq-wi rqzbune pe vrqjmawii lui.`` Saul avea de gknd... sq facq pe David sq cadq kn mknile Filistenilor.

26

Slujitorii lui Saul au spus aceste cuvinte lui David, wi David a primit ce i se ceruse, pentru ca sq fie ginerele kmpqratului. Knainte de vremea hotqrktq,

27

David s`a sculat, a plecat cu oamenii lui, wi a ucis douq sute de oameni dintre Filisteni; le -a adus prepuyurile, wi a dat kmpqratului numqrul kntreg, ca sq fie ginerele kmpqratului. Atunci Saul i -a dat de nevastq pe fiicq-sa Mical.

28

Saul a vqzut wi a knyeles cq Domnul era cu David; wi fiicq-sa, Mical, iubea pe David.

29

Saul s`a temut din ce kn ce mai mult de David, wi toatq viaya i -a fost vrqjmaw.

30

Domnitorii Filistenilor ieweau la luptq; wi orideckteori ieweau, David avea mai multq izbkndq deckt toyi slujitorii lui Saul, wi numele lui a ajuns foarte vestit.

1 Samuel 19


1 Samuel Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Return to Index

Chapter 19

1

Saul a vorbit fiului squ Ionatan, wi tuturor slujitorilor lui, sq omoare pe David.

2

Dar Ionatan, fiul lui Saul, care iubea mult pe David, i -a dat de wtire, wi i -a zis: ,,Tatql meu Saul cautq sq te omoare. Pqzewte-te dar mkne dimineayq, stai kntr`un loc tqinuit, wi ascunde-te.

3

Eu voi iewi wi voi sta lkngq tatql meu kn ckmpul kn care vei fi; voi vorbi tatqlui mei despre tine, voi vedea ce va zice, wi-yi voi spune.``

4

Ionatan a vorbit bine de David tatqlui squ Saul: ,,Sq nu facq kmpqratul``, a zis el, ,,un pqcat fayq de robul squ David, cqci el n`a fqcut niciun pqcat fayq de tine. Dimpotrivq, a lucrat pentru binele tqu;

5

wi -a pus kn joc viaya, a ucis pe Filistean, wi Domnul a dat o mare izbqvire pentru tot Israelul. Tu ai vqzut, wi te-ai bucurat. Pentru ce sq pqcqtuiewti kmpotriva unui sknge nevinovat, wi sq omori fqrq pricinq pe David?``

6

Saul a ascultat glasul lui Ionatan, wi a jurat, zicknd: ,,Viu este Domnul, cq David nu va muri!``

7

Ionatan a chemat pe David, wi i -a spus toate cuvintele acestea; apoi l -a adus la Saul; wi David a fost knaintea lui ca mai knainte.

8

Rqzboiul urma knainte. David a mers kmpotriva Filistenilor, wi s`a bqtut cu ei, le -a pricinuit o mare knfrkngere, wi au fugit dinaintea lui.

9

Atunci duhul cel rqu, trimes de Domnul, a venit peste Saul, care wedea kn casq, cu suliya kn mknq. David cknta,

10

wi Saul a vrut sq -l pironeascq cu suliya de perete. Dar David s`a ferit de el, wi Saul a lovit cu suliya kn perete. David a fugit, wi a scqpat noaptea.

11

Saul a trimes niwte oameni acasq la David, ca sq -l pkndeascq wi sq -l omoare dimineaya. Dar Mical, nevasta lui David, i -a dat de wtire wi i -a zis: ,,Dacq nu fugi kn noaptea aceasta, mkne vei fi omorkt.``

12

Ea l -a pogorkt pe fereastrq, wi David a plecat wi a fugit. Awa a scqpat.

13

Kn urmq Mical a luat terafimul wi l -a pus kn pat; i -a pus o piele de caprq kn jurul capului, wi l -a knvelit cu o hainq.

14

Cknd a trimes Saul oamenii sq ia pe David, ea a zis: ,,Este bolnav.``

15

Saul i -a trimes knapoi sq -l vadq, wi a zis: ,,Aduceyi -l la mine kn patul lui, ca sq -l omor.``

16

Oamenii aceia s`au kntors, wi iatq cq terafimul era kn pat, wi kn jurul capului era o piele de caprq.

17

Saul a zist cqtre Mical: ,,Pentru ce m`ai knwelat kn felul acesta, wi ai dat drumul vrqjmawului meu, wi a scqpat?`` Mical a rqspuns lui Saul: ,,El mi -a zis: ,Lasq-mq sq plec, ori te omor!``

18

Awa a fugit wi a scqpat David. El s`a dus la Samuel la Rama, wi i -a istorisit tot ce -i fqcuse Saul. Apoi s`a dus cu Samuel wi a locuit kn Naiot.

19

Au spus lucrul acesta lui Saul wi au zis: ,,Iatq cq David este kn Naiot, lkngq Rama.``

20

Saul a trimes niwte oameni sq ia pe David. Ei au vqzut o adunare de prooroci cari prooroceau, cu Samuel kn frunte. Duhul lui Dumnezeu a venit peste trimewii lui Saul, wi au knceput wi ei sq... prooroceascq.

21

Au spus lui Saul lucrul acesta; el a trimes alyi oameni, wi au proorocit wi ei. A mai trimes alyii a treia oarq, wi au proorocit wi ei.

22

Atunci Saul s`a dus el knsuw la Rama. Ajungknd la fkntkna cea mare fqrq apq, care este la Secu, a kntrebat: ,,Unde este Samuel wi David?`` I s`a rqspuns: ,,Sknt kn Naiot, lkngq Rama.``

23

Wi s`a kndreptat spre Naiot, lkngq Rama. Duhul lui Dumnezeu a venit wi peste el; wi Saul wi -a vqzut de drum proorocind pknq la sosirea lui kn Naiot, lkngq Rama.

24

S`a desbrqcat de haine wi a proorocit wi el knaintea lui Samuel; wi s`a aruncat desbrqcat la pqmknt toatq ziua aceea wi toatq noaptea. De aceea se zice: ,,Oare... wi Saul este kntre prooroci?``

1 Samuel 20


1 Samuel Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Return to Index

Chapter 20

1

David a fugit din Naiot, de lkngq Rama. S`a dus la Ionatan, wi a zis: ,,Ce-am fqcut eu? Care este nelegiuirea mea, care este pqcatul meu knaintea tatqlui tqu, de vrea sq-mi ia viaya?``

2

Ionatan i -a rqspuns: ,,Fereascq Dumnezeu! Nu vei muri. Tatql meu nu face niciun lucru, fie mare, fie mic, fqrq sq-mi dea de wtire; pentruce mi-ar ascunde el lucrul acesta? Nu este nimic.``

3

David a zis iarqw, jurknd: ,,Tatql tqu wtie bine cq am cqpqtat trecere knaintea ta, wi va fi zis: ,Sq nu wtie Ionatan, cqci s`ar kntrista.` Dar viu este Domnul wi viu este sufletul tqu, cq nu este deckt un pas kntre mine wi moarte``.

4

Ionatan a zis lui David: ,,Pentru tine voi face tot ce vei vrea.``

5

Wi David i -a rqspuns: ,,Iatq cq mkne este lunq nouq, wi ar trebui sq wed sq mqnknc cu kmpqratul; lasq-mq sq mq duc, wi sq mq ascund kn ckmpii pknq kn seara zilei a treia.

6

Dacq tatql tqu va bqga de seamq lipsa mea, sq -i spui: ,David m`a rugat sq -l las sq se ducq pknq la Betleem kn cetatea lui, pentrucq acolo se aduce pentru toatq familia o jertfq de peste an`.

7

Wi dacq va zice: ,Bine!` atunci robul tqu n`are nimic de temut; dar dacq -l va apuca mknia, sq wtii cq pieirea mea este lucru hotqrkt din partea lui.

8

Aratq-yi dar dragostea pentru robul tqu, cqci ai fqcut cu robul tqu un legqmknt knaintea Domnului. Wi dacq este vreo nelegiuire... kn mine, ia-mi tu viaya, de ce sq mq mai duci pknq la tatql tqu?``

9

Ionatan i -a zis: ,,Departe de tine gkndul sq nu-yi dau de wtire, dacq voi afla cq pieirea ta este lucru hotqrkt din partea tatqlui meu wi ameninyq sq te ajungq!``

10

David a zis lui Ionatan: ,,Cine-mi va da de wtire dacq tatql tqu yi-ar rqspunde cu asprime?``

11

Wi Ionatan a zis lui David: ,,Vino, sq iewim pe ckmp.`` Wi au iewit amkndoi pe ckmp.

12

Ionatan a zis lui David: ,,Iau martor pe Domnul, Dumnezeul lui Israel, cq voi cerceta de aproape pe tatql meu mkne sau poimkne; wi de va gkndi bine de David,

13

Domnul sq Se poarte cu Ionatan cu toatq asprimea, dacq nu voi trimete pe nimeni sq-yi dea de wtire! Dacq tatql meu va gqsi cu cale sq-yi facq rqu, iarqw kyi voi da de wtire, wi te voi lqsa sq pleci, ca sq te duci kn pace; wi Domnul sq fie cu tine, cum a fost cu tatql meu!

14

Dacq voi mai trqi, sq te poryi fayq de mine cu o bunqtate ca a Domnului; wi dacq voi muri,

15

sq nu kyi kndepqrtezi niciodatq bunqtatea fayq de casq mea, nici chiar cknd Domnul va nimici pe fiecare din vrqjmawii lui David de pe faya pqmkntului.

16

Cqci Ionatan a fqcut legqmknt cu casa lui David! Domnul sq se rqsbune pe vrqjmawii lui David!``

17

Ionatan a kntqrit wi mai mult fayq de David dragostea pe care o avea pentru el, cqci kl iubea ca pe sufletul lui.

18

Ionatan i -a zis: ,,Mkne este luna nouq; se va bqga de seamq lipsa ta, cqci locul tqu va fi gol.

19

Sq te pogori a treia zi pknq kn fundul locului kn care te ascunsesei kn ziua cknd cu kntkmplarea aceea, wi sq rqmki lkngq piatra Ezel.

20

Eu voi trage trei sqgeyi kn spre piatra aceasta, ca wi cknd aw lovi la yintq.

21

Wi voi trimete un tknqr, wi -i voi zice: ,Du-te de gqsewte sqgeyile!` Dacq -i voi zice: ,Iatq cq sqgeyile sknt dincoace de tine, ia-le!` atunci sq vii, cqci este pace pentru tine, wi n`ai sq te temi de nimic, viu este Domnul!

22

Dar dacq voi zice tknqrului: ,Iatq cq sqgeyile sknt dincolo de tine!` atunci sq pleci, cqci Domnul te trimete.

23

Domnul este martor pe vecie pentru cuvkntul pe care ni l-am dat unul altuia.``

24

David s`a ascuns kn ckmp. A venit luna nouq, wi kmpqratul a luat loc la ospqy ca sq mqnknce.

25

Kmpqratul a wezut ca de obicei pe scaunul lui lkngq perete. Ionatan s`a sculat, wi Abner a wezut lkngq Saul; dar locul lui David a rqmas gol.

26

Saul n`a zis nimic kn ziua aceea; ,,cqci``, zicea el, ,,s`a kntkmplat: el nu este curat, negrewit nu este curat``.

27

A doua zi, ziua a doua a lunii noi, locul lui David era tot gol. Wi Saul a zis fiului squ Ionatan: ,,Pentruce n`a venit fiul lui Isai la masq nici eri nici azi?``

28

Ionatan a rqspuns lui Saul: ,,David mi -a cerut voie sq se ducq la Betleem.

29

El a zis: ,Dq-mi drumul, te rog, cqci avem kn cetate o jertfq de familie, wi frate-meu mi -a spus lucrul acesta; deci dacq am cqpqtat trecere knaintea ta, dq-mi voie sq mq duc kn grabq sq-mi vqd frayii. Pentru aceea n`a venit la masa kmpqratului.``

30

Atunci Saul s`a aprins de mknie kmpotriva lui Ionatan, wi i -a zis: ,,Fiu rqu wi neascultqtor, nu wtiu eu cq yi-ai luat ca prieten pe fiul lui Isai, spre ruwinea ta wi spre ruwinea mamei tale?

31

Cqci cktq vreme va trqi fiul lui Isai pe pqmknt, nu va fi liniwte nici pentru tine, nici pentru kmpqrqyia ta. Wi acum trimete sq -l caute, wi sq mi -l aducq, fiindcq este vrednic de moarte``.

32

Ionatan a rqspuns tatqlui squ Saul, wi i -a zis: ,,Pentruce sq fie omorkt? Ce a fqcut?``

33

Wi Saul wi -a kndreptat suliya spre el, ca sq -l loveascq. Ionatan a knyeles cq era lucru hotqrkt din partea tatqlui squ sq omoare pe David.

34

S`a sculat de la masq kntr`o mknie aprinsq, wi n`a luat deloc parte la masq kn ziua a doua a lunii noi; cqci era mkhnit din pricina lui David, pentrucq tatql squ kl ocqrkse.

35

A doua zi de dimineayq, Ionatan s`a dus pe ckmp kn locul kn care se knvoise cu David, wi era knsoyit de un bqeyaw.

36

El i -a zis: ,,Dq fuga wi gqsewte sqgeyile pe cari le voi trage``. Bqiatul a alergat, wi Ionatan a tras o sqgeatq care a trecut dincolo de el.

37

Cknd a ajuns bqiatul la locul unde era sqgeata pe care o trqsese Ionatan, Ionatan a strigat dupq el: ,,Iatq cq sqgeata este dincolo de tine``.

38

I -a strigat iarqw: ,,Iute, grqbewte-te, nu te opri!`` Wi bqiatul lui Ionatan a strkns sqgeyile, wi s`a kntors la stqpknul lui.

39

Bqiatul nu wtia nimic: numai Ionatan wi David knyelegeau lucrul acesta.

40

Ionatan a dat bqiatului armele, wi i -a zis: ,,Du-te wi du-le kn cetate.``

41

Dupq plecarea bqiatului, David s`a sculat din partea de miazqzi, apoi s`a aruncat cu faya la pqmknt wi s`a knchinat de trei ori. Cei doi prieteni s`au kmbrqyiwat wi au plkns kmpreunq. David mai ales se prqpqdea plkngknd.

42

Wi Ionatan a zis lui David: ,,Du-te kn pace, acum cknd am jurat amkndoi, kn Numele Domnului, zicknd: ,Domnul sq fie pe vecie kntre mine wi tine, kntre sqmknya mea wi sqmknya ta!`` David s`a sculat wi a plecat, iar Ionatan s`a kntors kn cetate.

1 Samuel 21


1 Samuel Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Return to Index

Chapter 21

1

David s`a dus la Nob, la preotul Ahimelec, care a alergat speriat knaintea lui, wi i -a zis: ,,Pentruce ewti singur wi nu este nimeni cu tine?``

2

David a rqspuns preotului Ahimelec: ,,Kmpqratul mi -a dat o poruncq wi mi -a zis: ,Nimeni sq nu wtie nimic de pricina pentru care te trimet wi de porunca pe care yi-am dat -o.` Am hotqrkt un loc de kntklnire cu oamenii mei.

3

Acum ce ai la kndemknq? Dq-mi cinci pkni, sau ce se va gqsi.``

4

Preotul a rqspuns lui David: ,,N-am pkne obicinuitq la kndemnq, ci numai pkne sfinyitq; doar dacq oamenii tqi s`au ferit de kmpreunarea cu femei!``

5

David a rqspuns preotului: ,,Ne-am ferit de kmpreunarea cu femei de trei zile decknd am plecat, wi toyi oamenii mei sknt curayi; de altfel, dacq aceasta este o faptq necuratq, va fi sfinyitq negrewt azi de acela care o va face.``

6

Atunci preotul i -a dat pknea sfinyitq, cqci nu era acolo altq pkne deckt pknea pentru punerea knainte, care fusese luatq dinaintea Domnului ca sq fie knlocuitq cu pkne caldq, kn clipa cknd luaserq pe cealaltq.

7

Chiar kn ziua aceea, se afla acolo knchis knaintea Domnului un om dintre slujitorii lui Saul; era un Edomit, numit Doeg, cqpetenia pqstorilor lui Saul.

8

David a zis lui Ahimelec: ,,N`ai la kndemknq o suliyq sau o sabie? Cqci nu mi-am luat cu mine nici sabia nici armele, pentrucq porunca kmpqratului era grabnicq.``

9

Preotul a rqspuns: ,,Iatq sabia lui Goliat, Filisteanul, pe care l-ai omorkt kn valea terebinyilor; este knvelitq kntr`un covor, kn dosul efodului; dacq vrei s`o iei, ia -o, cqci nu este alta aici.`` Wi David a zis: ,,Nu -i alta ca ea; dq-mi -o.``

10

David s`a sculat wi a fugit chiar kn ziua aceea de Saul. A ajuns la Achiw, kmpqratul Gatului.

11

Slujitorii lui Achiw i-au zis: ,,Nu este acesta David, kmpqratul yqrii? Nu este el acela pentru care se cknta, jucknd: ,Saul wi -a bqtut miile lui, Iar David zecile lui de mii?``

12

David a pus la inimq aceste cuvinte, wi a avut o mare fricq de Achiw, kmpqratul Gatului.

13

A fqcut pe nebunul knaintea lor; fqcea nqzdrqvqnii knaintea lor, fqcea zgkrkieturi pe uwile poryilor, wi lqsa sq -i curgq balele pe barbq.

14

Achiw a zis slujitorilor sqi: ,,Vedeyi bine cq omul acesta wi -a pierdut minyile; pentruce mi -l aduceyi?

15

Oare duc lipsq de nebuni, de-mi aduceyi pe acesta wi mq faceyi martor la nqzdrqvqniile lui? Sq intre el kn casa mea?``

1 Samuel 22


1 Samuel Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Return to Index

Chapter 22

1

David a plecat de acolo, wi a scqpat kn pewtera Adulam. Frayii lui wi toatq casa tatqlui squ au aflat, wi s`au pogorkt la el.

2

Toyi ceice se aflau kn nevoie, cari aveau datorii, sau cari era nemulyqmiyi, s`au strkns la el, wi el a ajuns cqpetenia lor. Astfel, s`au unit cu el aproape patru sute de oameni.

3

De acolo David s`a dus la Miype kn yara Moabului. El a zis kmpqratului Moabului: ,,Dq voie, te rog, tatqlui meu wi mamei mele sq vinq la voi, pknq voi wti ce va face Dumnezeu cu mine.``

4

Wi i -a adus knaintea kmpqratului Moabului, wi au locuit cu el kn tot timpul ckt a stat David kn cetqyuie.

5

Proorocul Gad a zis lui David: ,,Nu wedea kn cetqyuie, ci du-te, wi intrq kn yara lui Iuda.`` Wi David a plecat wi a ajuns la pqdurea Heret.

6

Saul a aflat cq David wi oamenii lui au fost descoperiyi. Saul wedea subt tamarisc, la Ghibea, pe knqlyime; avea suliya kn mknq, wi toyi slujitorii lui stqteau lkngq el.

7

Wi Saul a zis slujitorilor sqi de lkngq el: ,,Ascultayi, Beniamiyi! Vq va da fiul lui Isai la toyi ogoare wi vii? Va face el din voi toyi cqpetenii peste o mie wi cqpetenii peste o sutq?

8

Dacq nu, de ce v`ayi unit toyi kmpotriva mea, wi nimeni nu mi -a dat de wtire despre legqmkntul fiului meu cu fiul lui Isai? Pentruce n`a fost nimeni dintre voi pe care sq -l doarq inima pentru mine, wi sq mq knwtiinyeze cq fiul meu a rqsculat pe robul meu kmpotriva mea, ca sq-mi kntindq curse, cum face astqzi?``

9

Doeg, Edomitul, care era wi el printre slujitorii lui Saul, a rqspuns: Eu am vqzut pe fiul lui Isai venind la Nob, la Ahimelec, fiul lui Ahitub....

10

Ahimelec a kntrebat pe Domnul pentru el, i -a dat merinde wi i -a dat sabia lui Goliat, Filisteanul.``

11

Kmpqratul a trimes dupq Ahimelec, fiul lui Ahitub, preotul, wi dupq toatq casa tatqlui squ, dupq preoyii cari erau la Nob. Ei au venit toyi la kmpqrat.

12

Saul a zis: ,,Ascultq, fiul lui Ahitub!`` El a rqspuns: ,,Iatq-mq, domnul meu!``

13

Saul i -a zis: ,,Pentruce v`ayi unit kmpotriva mea, tu wi fiul lui Isai? Pentruce i-ai dat pkne wi o sabie, wi ai kntrebat pe Dumnezeu pentru el, ca sq se ridice kmpotriva mea wi sq-mi kntindq curse, cum face astqzi?``

14

Ahimelec a rqspuns kmpqratului: ,,Care dintre slujitorii tqi poate fi pus alqturi cu credinciosul David, ginerele kmpqratului, gata la poruncile lui, wi knconjurat cu cinste kn casa ta?

15

Oare de astqzi am knceput eu sq kntreb pe Dumnezeu pentru el? Departe de mine awa ceva! Sq nu arunce kmpqratul nici o vinq asupra robului squ, nici asupra nimqnui din casa tatqlui meu, cqci robul tqu nu wtie nimic din toate acestea, nici lucru mic nici lucru mare.``

16

Kmpqratul a zis: ,,Trebuie sq mori, Ahimelec, tu wi toatq casa tatqlui tqu.``

17

Wi kmpqratul a zis alergqtorilor cari stqteau lkngq el: ,,Kntoarceyi-vq, wi omorkyi pe preoyii Domnului; cqci s`au knvoit cu David: au wtiut bine cq fuge, wi nu mi-au dat de veste.`` Dar slujitorii kmpqratului n`au voit sq kntindq mkna ca sq loveascq pe preoyii Domnului.

18

Atunci kmpqratul a zis lui Doeg: ,,Kntoarce-te, wi lovewte pe preoyi.`` Wi Doeg, Edomitul, s`a kntors, wi a lovit pe preoyi; a omorkt kn ziua aceea optzeci wi cinci de oameni, cari purtau efodul de in.

19

Saul a mai trecut prin ascuyiwul sqbiei cetatea preoyeascq Nob; bqrbayi wi femei, copii wi prunci, boi, mqgari wi oi: toyi au cqzut supt ascuyiwul sqbiei.

20

Un fiu al lui Ahimelec, fiul lui Ahitub, a scqpat. Numele lui era Abiatar. A fugit la David,

21

wi i -a spus cq Saul a ucis pe preoyii Domnului.

22

David a zis lui Abiatar: ,,M`am gkndit chiar kn ziua aceea cq Doeg, Edomitul, fiind acolo, nu se putea sq nu spunq lui Saul. Eu sknt pricina moryii tuturor sufletelor din casa tatqlui tqu.

23

Rqmki cu mine, nu te teme de nimic, cqci cel ce cautq sq ia viaya mea, cautq s`o ia wi pe a ta; lkngq mine vei fi bine pqzit.``

1 Samuel 23


1 Samuel Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Return to Index

Chapter 23

1

Au venit wi au spus lui David: ,,Iatq cq Filistenii au knceput lupta kmpotriva Cheilei, wi au jqfuit ariile.``

2

David a kntrebat pe Domnul, wi a zis: ,,Sq mq duc, wi sq bat pe Filistenii acewtia?`` Wi Domnul i -a rqspuns: ,,Du-te, bate pe Filisteni, wi izbqvewte Cheila.``

3

Dar oamenii lui David i-au zis: ,,Iatq cq noi ne temem chiar aici kn Iuda; ce va fi cknd vom merge la Cheila, kmpotriva owtilor Filistenilor?``

4

David a kntrebat iarqw pe Domnul. Wi Domnul i -a rqspuns: ,,Scoalq-te wi pogoarq-te la Cheila, cqci dau pe Filisteni kn mknile tale.``

5

David s`a dus dar cu oamenii lui la Cheila, wi s`a bqtut kmpotriva Filistenilor; le -a luat vitele, wi le -a pricinuit o mare knfrkngere. Astfel a izbqvit David pe locuitorii din Cheila.

6

Cknd a fugit Abiatar, fiul lui Ahimelec, la David kn Cheila, s`a pogorkt cu efodul kn mknq.

7

Saul a fost knwtiinyat de sosirea lui David la Cheila, wi a zis: ,,Dumnezeu kl dq kn mknile mele, cqci a venit wi s`a knchis kntr`o cetate cu poryi wi zqvoare.``

8

Wi Saul a chemat tot poporul la rqzboi ca sq se pogoare la Cheila wi sq kmpresoare pe David wi pe oamenii lui.

9

David, luknd cunowtinyq de acest plan rqu pe care -l punea la cale Saul kmpotriva lui, a zis preotului Abiatar: ,,Adu efodul!``

10

Wi David a zis: ,,Doamne, Dumnezeul lui Israel, robul Tqu a aflat cq Saul vrea sq vinq la Cheila ca sq nimiceascq cetatea din pricina mea.

11

Mq vor da kn mknile lui locuitorii din Cheila? Se va pogork Saul aici, cum a aflat robul Tqu? Doamne, Dumnezeul lui Israel binevoiewte wi descopere lucrul acesta robului Tqu!`` Wi Domnul a rqspuns: ,,Se va pogork.``

12

David a mai zis: ,,Mq vor da locuitorii din Cheila pe mine wi pe oamenii mei, kn mknile lui Saul?`` Wi Domnul a rqspuns: ,,Te vor da.``

13

Atunci David s`a sculat cu oamenii lui kn numqr de aproape wase sute de inwi; au iewit din Cheila, wi s`au dus unde au putut. Saul, aflknd cq David a scqpat din Cheila, s`a oprit din mers.

14

David a locuit kn pustie, kn locuri kntqrite, wi a rqmas pe muntele din pustia Zif. Saul kl cquta... mereu, dar Dumnezeu nu l -a dat kn mknile lui.

15

David, vqzknd cq Saul a pornit sq -i ia viaya, a stqtut kn pustia Zif, kn pqdure.

16

Atunci Ionatan, fiul lui Saul, s`a sculat wi s`a dus la David kn pqdure. El i -a kntqrit kncrederea kn Dumnezeu,

17

wi i -a zis: ,,Nu te teme de nimic, cqci mkna tatqlui meu Saul nu te va atinge. Tu vei domni peste Israel, wi eu voi fi al doilea dupq tine; tatql meu Saul wtie wi el bine lucrul acesta.``

18

Au fqcut iarqw amkndoi legqmknt knaintea Domnului, wi David a rqmas kn pqdure, iar Ionatan s`a dus acasq.

19

Zifiyii s`au suit la Saul la Ghibea, wi au zis: ,,Nu -i David ascuns kntre noi kn locuri kntqrite, kn pqdure, pe dealul Hachila, care este la miazqzi de pustie?

20

Pogoarq-te dar, kmpqrate, fiindcq aceasta este toatq dorinya sufletului tqu; lasq pe noi dacq e vorba sq -l dqm kn mknile kmpqratului.``

21

Saul a zis: ,,Domnul sq vq binecuvinteze cq aveyi milq de mine!

22

Duceyi-vq, vq rog, de mai cercetayi, ca sq wtiyi wi sq descoperiyi kn ce loc wi -a kndreptat pawii, wi cine l -a vqzut, cqci mi s`a spus cq este foarte wiret.

23

Cercetayi wi vedeyi toate locurile unde se ascunde, veniyi apoi la mine cu ceva temeinic, wi voi porni cu voi. Dacq este kn yarq, kl voi cquta printre toate miile lui Iuda.``

24

S`au sculat dar wi s`au dus la Zif knaintea lui Saul. David wi oamenii lui erau kn pustia Maon, wi anume kn ckmpia din spre miazqzi de pustie.

25

Saul a plecat cu oamenii sqi kn cqutarea lui David. Despre lucrul acesta s`a dat de veste lui David, care s`a pogorkt la stkncq wi a rqmas kn pustia Maon. Saul, cknd a auzit, a urmqrit pe David kn pustia Maon.

26

Saul mergea pe o parte a muntelui, wi David cu oamenii lui pe cealaltq parte a muntelui. David fugea repede ca sq scape de Saul. Dar Saul wi oamenii lui chiar knconjuraserq pe David wi pe ai lui, ca sq punq mkna pe ei,

27

cknd un sol a venit wi a spus lui Saul: ,,Grqbewte-te sq vii, cqci au nqvqlit Filistenii kn yarq.``

28

Saul a kncetat sq urmqreascq pe David, wi s`a kntors sq iasq knaintea Filistenilor. De aceea locul acela s`a numit Sela-Hamahlecot (Stknca kmpqryirii).

29

De acolo David s`a suit spre locurile kntqrite din En-Ghedi, wi a locuit acolo.

1 Samuel 24


1 Samuel Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Return to Index

Chapter 24

1

Cknd s`a kntors Saul de la urmqrirea Filistenilor, au venit wi i-au spus: ,,Iatq cq David este kn pustia En-Ghedi.``

2

Saul a luat trei mii de oameni alewi din tot Israelul, wi s`a dus sq caute pe David wi pe oamenii lui pknq pe stkncile yapilor sqlbatici.

3

A ajuns la niwte stkne de oi, cari erau lkngq drum; wi acolo era o pewterq, kn care a intrat sq doarmq. David wi oamenii lui erau... kn fundul pewterii.

4

Oamenii lui David i-au zis: ,,Iatq ziua kn care Domnul kyi zice: ,Dau pe vrqjmawul tqu kn mknile tale; fq -i ce-yi va plqcea.`` David s`a sculat, wi a tqiat kncet colyul hainei lui Saul.

5

Dupq aceea, inima ki bqtea, pentrucq tqiase colyul hainei lui Saul.

6

Wi a zis oamenilor sqi: ,,Sq mq fereascq Domnul sq fac kmpotriva domnului meu, care este unsul Domnului, o awa faptq ca sq pun mkna pe el! Cqci el este unsul Domnului.``

7

Cu aceste cuvinte David a oprit pe oamenii sqi, wi i -a kmpedecat sq se arunce asupra lui Saul. Apoi Saul s`a sculat sq iasq din pewterq, wi wi -a vqzut knainte de drum.

8

Dupq aceea, David s`a sculat wi a iewit din pewterq. El a knceput sq strige atunci dupq Saul: ,,Kmpqrate, domnul meu!`` Saul s`a suit knapoi, wi David s`a plecat cu faya la pqmknt wi s`a knchinat.

9

David a zis lui Saul: ,,De ce asculyi tu de vorbele oamenilor cari zic: ,David kyi vrea rqul?`

10

Vezi acum cu ochii tqi cq Domnul te dqduse astqzi kn mknile mele kn pewterq. Oamenii mei mq kndemnau sq te omor; dar te-am cruyat, wi am zis: ,Nu voi pune mkna pe domnul meu, cqci este unsul Domnului.`

11

Uite, pqrintele meu, uite colyul hainei tale kn mkna mea. Fiindcq yi-am tqiat colyul hainei, wi nu te-am ucis, sq wtii wi sq vezi cq kn purtarea mea nu este nici rqutate nici rqzvrqtire, wi cq n`am pqcqtuit kmpotriva ta. Totuw tu kmi kntinzi curse, ca sq-mi iei viaya.

12

Judece Domnul kntre mine wi tine, wi Domnul sq mq rqzbune pe tine; dar eu nu voi pune mkna pe tine.

13

Rqul dela cei rqi vine, zice vechea zicalq. De aceea eu nu voi pune mkna pe tine.

14

Kmpotriva cui a pornit kmpqratul lui Israel? Pe cine urmqrewti tu? Un ckne mort, un purice.

15

Domnul va judeca wi va hotqrk kntre mine wi tine, El va vedea, El kmi va... apqra pricina wi El kmi va face dreptate, izbqvindu-mq din mkna ta.``

16

Cknd a sfkrwit David de spus aceste vorbe lui Saul, Saul a zis: ,,Glasul tqu este, fiule David?`` Wi Saul a ridicat glasul wi a plkns.

17

Wi a zis lui David: ,,Tu ewti mai bun deckt mine; cqci tu mi-ai fqcut... bine, iar eu yi-am fqcut rqu.

18

Tu kyi arqyi azi bunqtatea cu care te poryi fayq de mine, cqci Domnul mq dqduse kn mknile tale, wi nu m`ai omorkt.

19

Dacq kntklnewte cineva pe vrqjmawul lui, kl lasq oare sq-wi urmeze drumul kn liniwte? Domnul sq-yi rqsplqteascq pentru ce mi-ai fqcut kn ziua aceasta!

20

Acum iatq, wtiu cq tu vei domni, wi cq kmpqrqyia lui Israel va rqmknea kn mknile tale.

21

Jurq-mi dar pe Domnul cq nu-mi vei nimici sqmknya mea dupq mine, wi cq nu-mi vei wterge numele din casa tatqlui meu.``

22

David a jurat lui Saul. Apoi Saul a plecat acasq, iar David wi oamenii lui s`au suit kn locul kntqrit.

1 Samuel 25


1 Samuel Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Return to Index

Chapter 25

1

Samuel a murit. Tot Israelul s`a adunat wi l -a plkns, wi l-au kngropat kn locuinya lui la Rama. Atunci David s`a sculat wi s`a pogorkt kn pustia... Paran.

2

Kn Maon era un om foarte bogat, a cqrui avere era kn Carmel; avea trei mii de oi wi o mie de capre, wi se afla la Carmel pentru tunderea oilor lui.

3

Numele acestui om era Nabal, wi nevasta lui se chema Abigail; era o femee cu judecatq wi frumoasq la chip, dar bqrbatul ei era aspru wi rqu kn faptele lui. El se trqgea din Caleb.

4

David a aflat kn pustie cq Nabal kwi tunde oile.

5

A trimes la el zece tineri, cqrora le -a zis: ,,Suiyi-vq la Carmel, wi duceyi-vq la Nabal. Kntrebayi -l de sqnqtate kn numele meu,

6

wi sq -i vorbiyi awa: ,Sq trqiewti kn pace, wi pacea sq fie cu casa ta wi cu tot ce este al tqu.

7

Wi acum, am auzit cq tunzi oile. Pqstorii tqi au fost cu noi; nu i-am ocqrkt, wi nu li s`a luat nimic kn tot timpul ckt au fost la Carmel.

8

Kntreabq pe slujitorii tqi, wi-yi vor spune. Sq capete trecere dar tinerii acewtia knaintea ta, fiindcq venim kntr`o zi de bucurie. Dq dar, te rog, robilor tqi wi fiului tqu David, ce te lasq inima.``

9

Cknd au ajuns oamenii lui David, au spus lui Nabal toate aceste cuvinte, kn numele lui David. Apoi au tqcut.

10

Nabal a rqspuns slujitorilor lui David: ,,Cine este David, wi cine este fiul lui Isai? Astqzi sknt mulyi slujitori cari fug de la stqpkni.

11

Wi sq-mi iau eu pknea, apa, wi vitele mele, pe cari le-am tqiat pentru tunzqtorii mei, wi sq le dau unor oameni cari sknt de nu wtiu unde?``

12

Oamenii lui David wi-au luat drumul knapoi; s`au kntors, wi au spus, la sosirea lor, toate aceste cuvinte lui David.

13

Atunci David a zis oamenilor sqi: ,,Fiecare din voi sq-wi kncingq sabia``! Wi fiecare wi -a kncins sabia. David wi -a kncins wi el sabia, wi aproape patru sute de inwi s`au suit dupq el. Au mai rqmas doar douq sute la calabalkcuri.

14

Unul din slujitorii lui Nabal a venit wi a zis cqtre Abigail, nevasta lui Nabal: ,,Iatq cq David a trimes din pustie niwte soli sq kntrebe de sqnqtate pe stqpknul nostru, wi el s`a purtat rqu cu ei.

15

Wi totuw oamenii acewtia au fost foarte buni cu noi; nu ne-au ocqrkt, wi nu ni s`a luat nimic, kn tot timpul ckt am fost cu ei kn ckmp.

16

Ne-au fost zid wi zi wi noapte, kn tot timpul ckt am fost cu ei, la pqscutul turmelor.

17

Sq wtii acum wi vezi ce ai de fqcut, cqci perderea stqpknului nostru, wi a kntregei lui case este hotqrktq, wi el este awa de rqu knckt nimeni nu kndrqznewte sq -i vorbeascq.

18

Abigail a luat kndatq douq sute de pkni, douq burdufuri cu vin, cinci oi pregqtite, cinci mqsuri de grku prqjit, o sutq de turte de stafide, wi douq sute de legqturi de smochine. Le -a pus pe mqgari,

19

wi a zis slujitorilor sqi: ,,Luayi -o knaintea mea, wi eu voi veni dupq voi. N`a spus nimic bqrbatului ei Nabal.

20

Ea a kncqlecat pe un mqgar, a pogorkt muntele pe un drum tufos, wi iatq cq David wi oamenii lui se pogorau kn faya ei, awa cq i -a kntklnit. -

21

David zisese: ,Kn zadar am pqzit tot ce are omul acesta kn pustie, de nu s`a luat nimic din tot ce are, cqci mi -a kntors rqu pentru bine.

22

Dumnezeu sq pedepseascq pe robul squ David cu toatq asprimea, dacq voi mai lqsa sq rqmknq pknq la lumina zilei pe cineva de parte bqrbqteascq... din tot ce este al lui Nabal!``

23

Cknd a zqrit Abigail pe David, s`a dat jos repede de pe mqgar, a cqzut cu faya la pqmknt knaintea lui David, wi s`a knchinat pknq la pqmknt.

24

Apoi, arunckndu-se la picioarele lui, a zis: ,,Eu sknt de vinq, domnul meu! Kngqduie roabei tale sq-yi vorbeascq la urechi, wi ascultq cuvintele roabei tale.

25

Sq nu-wi punq domnul meu mintea cu omul acela rqu, cu Nabal, cqci, cum ki este numele, awa este wi el; Nabal (Nebun) ki este numele, wi este plin de nebunie. Wi eu, roaba ta, n`am vqzut pe oamenii trimewi de domnul meu.

26

Acum, domnul meu, viu este Domnul wi viu este sufletul tqu, cq Domnul te -a oprit sq verwi sknge wi sq te ajuyi cu mkna ta. Vrqjmawii tqi, cei ce vor rqul domnului meu, sq fie ca Nabal!

27

Primewte darul acesta pe care -l aduce roaba ta domnului meu, wi sq se kmpartq oamenilor cari merg dupq domnul meu.

28

Iartq, te rog, vina roabei tale, cqci Domnul va face domnului meu o casq trainicq; iartq, cqci domnul meu poartq rqzboaiele Domnului, wi niciodatq nu va fi rqutate... kn tine.

29

Dacq se va ridica cineva care sq te urmqreascq wi sq vrea sq-yi ia viaya, sufletul domnului meu va fi legat kn mqnunchiul celor vii la domnul, Dumnezeul tqu, wi sq arunce cu prawtia sufletul vrqjmawilor tqi.

30

Cknd va face Domnul domnului meu tot binele pe care yi l -a fqgqduit, wi te va pune mai mare peste Israel,

31

atunci nu va avea domnul meu nici mustrqri de cuget wi nici nu -l va durea inima cq a vqrsat sknge degeaba wi cq s`a rqzbunat singur. Wi cknd va face Domnul bine domnului meu, adu-yi aminte de roaba ta.``

32

David a zis Abigailei: ,,Binecuvkntat sq fie Domnul, Dumnezeul lui Israel, care te -a trimes astqzi knaintea mea!

33

Binecuvkntatq sq fie judecata ta, wi binecuvkntatq sq fii tu, cq m`ai oprit kn ziua aceasta sq vqrs sknge, wi mi-ai oprit mkna!

34

Dar viu este Domnul, Dumnezeul lui Israel, care m`a oprit sq-yi fac rqu, cq, dacq nu te-ai fi grqbit sq vii knaintea mea, n`ar mai fi rqmas nimic din ce este al lui Nabal, pknq la lumina zilei de mkne.``

35

Wi David a luat din mkna Abigailei ce -i adusese, wi i -a zis: ,,Suie-te kn pace acasq; vezi, cq yi-am ascultat glasul, wi te-am primit bine.``

36

Abigail a ajuns la Nabal. Wi tocmai el dqdea kn casa lui un ospqy ca un ospqy kmpqrqtesc; inima ki era veselq, wi era beat mort. Ea nu i -a spus nimic, nimic, pknq la lumina zilei.

37

Dar dimineaya, dupq ce trecuse beyia lui Nabal, nevastq-sa i -a istorisit ce se kntkmplase. Inima lui Nabal a primit o loviturq de moarte, wi s`a fqcut ca o piatrq.

38

Cam dupq zece zile, Domnul a lovit pe Nabal, wi a murit.

39

David a aflat cq murise Nabal, wi a zis: ,,Binecuvkntat sq fie Domnul, cq mi -a apqrat pricina kn ocara pe care mi -a fqcut -o Nabal, wi a kmpedecat pe robul squ sq facq rqu! Domnul a fqcut ca rqutatea lui Nabal sq cadq asupra capului lui.`` David a trimes vorba Abigailei cq vrea s`o ia de nevastq.

40

Slujitorii lui David au ajuns la Abigail la Carmel, wi i-au vorbit awa: ,,David ne -a trimes la tine, ca sq te ia de nevastq.``

41

Ea s`a sculat, s`a aruncat cu faya la pqmknt, wi a zis: ,,Iatq, roaba ta se socotewte ca o roabq, gata sq spele picioarele slujitorilor domnului meu.``

42

Wi kndatq Abigail a plecat, cqlare pe un mqgar, wi knsoyitq de cinci fete; a mers dupq solii lui David, wi i -a fost nevastq.

43

David luase wi pe Ahinoam din Izreel, wi amkndouq au fost nevestele lui.

44

Wi Saul dqduse pe fiicq-sa Mical, nevasta lui David, lui Palti din Galim, fiul lui Laiw.

1 Samuel 26


1 Samuel Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Return to Index

Chapter 26

1

Zifiyii s`au dus la Saul la Ghibea, wi au zis: ,,Iatq cq David este ascuns pe dealul Hachila, kn faya pustiei.``

2

Saul s`a sculat wi s`a pogorkt kn pustia Zif, cu trei mii de oameni alewi din Israel, ca sq caute pe David kn pustia Zif.

3

A tqbqrkt pe dealul Hachila, kn faya pustiei, lkngq drum. David era kn pustie; wi, knyelegknd cq Saul merge kn urmqrirea lui kn pustie,

4

a trimes niwte iscoade, wi a aflat cq kn adevqr Saul venise.

5

Atunci David s`a sculat wi a venit la locul unde tqbqrkse Saul, wi a vqzut locul unde era culcat Saul, cu Abner, fiul lui Ner, cqpetenia owtirii lui. Saul era culcat kn cort kn mijlocul taberii wi poporul era tqbqrkt kn jurul lui.

6

David a luat cuvkntul, wi vorbind lui Ahimelec, Hetitul, wi lui Abiwai, fiul Yeruiei wi fratele lui Ioab, a zis: ,,Cine vrea sq se pogoare cu mine kn tabqrq la Saul?`` Wi Abiwai a rqspuns: ,,Eu, mq voi pogork cu tine.``

7

David wi Abiwai s`au dus noaptea la popor. Wi iatq cq Saul era culcat wi dormea kn cort kn mijlocul taberii, wi suliya lui era knfiptq kn pqmknt la capul lui. Abner wi poporul lui erau culcayi kn jurul lui.

8

Abiwai a zis lui David: ,,Dumnezeu dq astqzi pe vrqjmawul tqu kn mknile tale; lasq-mq, te rog, sq -l lovesc cu suliya mea, wi sq -l pironesc dintr`o loviturq kn pqmknt, ca sq n`am nevoie sq -i mai dau alta.``

9

Dar David a zis lui Abiwai: ,,Nu -l omork! Cqci cine ar putea pune mkna pe unsul Domnului wi sq rqmknq nepedepsit?``

10

Wi David a zis: ,,Viu este Domnul, cq numai Domnul kl poate lovi; fie cq -i va veni ziua sq moarq, fie cq se va pogork... kntr`un ckmp de bqtaie wi va peri.

11

Sq mq fereascq Domnul, sq pun mkna pe unsul Domnului! Ia numai suliya dela cqpqtkiul lui, cu urciorul cu apq, wi sq plecqm.``

12

David a luat dar suliya wi urciorul cu apq de la cqpqtkiul lui Saul, wi au plecat. Nimeni nu i -a vqzut, nici n`a bqgat de seamq nimic, wi nimeni nu s`a dewteptat, cqci Domnul ki cufundase pe toyi kntr`un somn adknc.

13

David a trecut de cealaltq parte, wi a ajuns departe pe vkrful muntelui, la o mare depqrtare de tabqrq.

14

Wi a strigat poporului wi lui Abner, fiul lui Ner: ,,N`auzi tu, Abner?`` Abner a rqspuns: ,,Cine ewti tu care strigi cqtre kmpqratul?``

15

Wi David a zis lui Abner: ,,Oare nu ewti tu bqrbat? Wi cine este ca tine kn Israel? Pentruce atunci n`ai pqzit pe kmpqrat, stqpknul tqu? Cqci cineva din popor a venit sq omoare pe kmpqratul, stqpknul tqu.

16

Ce ai fqcut tu nu este bine. Viu este Domnul, cq sknteyi vrednici de moarte, cqci n`ayi vegheat asupra stqpknului vostru, asupra unsului Domnului. Uitq-te acum unde este suliya kmpqratului wi ulciorul de apq, cari erau la cqpqtkiul lui.``

17

Saul a cunoscut glasul lui David, wi a zis: ,,Glasul tqu este, fiul meu David?`` Wi David a rqspuns: ,,Glasul meu, kmpqrate, domnul meu!``

18

Wi a zis: ,,Pentruce urmqrewte domnul meu pe robul squ? Ce-am fqcut, wi cu ce sknt vinovat?

19

Sq binevoiascq acum kmpqratul, domnul meu, sq asculte cuvintele robului squ: ,Dacq Domnul este Cel ce te atkyq kmpotriva mea, sq primeascq mirosul unui dar de mkncare dela noi; dar dacq oamenii te atkyq, blestemayi sq fie knaintea Domnului, fiindcq ei mq izgonesc azi ca sq mq deslipeascq de mowtenirea... Domnului, zickndu-mi: ,Du-te de slujewte unor dumnezei strqini!`

20

Oh! sq nu-mi cadq skngele pe pqmknt departe de Faya Domnului! Cqci kmpqratul lui Israel a pornit sq mq caute ca pe un purice, cum ar urmqri o potkrniche kn munyi.``

21

Saul a zis: ,,Am pqcqtuit; kntoarce-te, fiul meu David, cqci nu-yi voi mai face rqu, fiindcq kn ziua aceasta viaya mea a fost scumpq knaintea ta. Am lucrat ca un nebun, wi am fqcut o mare grewalq.``

22

David a rqspuns: ,,Iatq suliya kmpqratului; sq vinq unul din oamenii tqi s`o ia.

23

Domnul va rqsplqti fiecqruia dupq dreptatea lui wi dupq credinciowia lui: cqci Domnul te dqduse azi kn mknile mele, wi eu n`am vrut sq pun mkna pe unsul Domnului.

24

Wi dupq cum azi viaya ta a avut un mare prey knaintea mea, tot awa wi viaya mea va avea un mare prey knaintea Domnului, wi El mq va izbqvi din orice necaz.``

25

Saul a zis lui David: ,,Fii binecuvkntat, fiul meu David! Tu vei face lucruri mari wi vei birui.`` David wi -a vqzut de drum, wi Saul s`a kntors acasq.

1 Samuel 27


1 Samuel Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Return to Index

Chapter 27

1

David wi -a zis kn sine: ,,Voi peri kntr`o zi ucis de mkna lui Saul; nu este nimic mai bine pentru mine deckt sq fug kn yara Filistenilor, pentru ca Saul sq knceteze sq mq mai caute kn tot yinutul lui Israel; awa voi scqpa de mkna lui.``

2

Wi David s`a sculat, el wi cei wase sute de oameni cari erau kmpreunq cu el, wi au trecut la Achiw, fiul lui Maoc, kmpqratul Gatului.

3

David wi oamenii lui au rqmas kn Gat la Achiw; kwi aveau fiecare familia lui, wi David kwi avea cele douq neveste: Ahinoam din Izreel wi Abigail din Carmel, nevasta lui Nabal.

4

Saul, cknd a aflat cq David fugise la Gat, a kncetat sq -l mai caute.

5

David a zis lui Achiw: ,,Dacq am cqpqtat trecere knaintea ta, rogu-te sq mi se dea kntr`una din cetqyile yqrii un loc unde sq pot locui; cqci pentruce sq locuiascq robul tqu cu tine kn cetatea kmpqrqteascq?``

6

Wi chiar kn ziua aceea, Achiw i -a dat Yiclagul. De aceea Yiclagul a fost al kmpqrayilor lui Iuda pknq kn ziua de azi.

7

Timpul ckt a locuit David kn yara Filistenilor a fost de un an wi patru luni.

8

David wi oamenii lui se suiau wi nqvqleau asupra Ghewuriyilor, Ghirziyilor wi Amaleciyilor; cqci neamurile acestea locuiau din vremuri vechi kn yinutul acela pknq la Wur wi pknq kn yara Egiptului.

9

David pustia yinutul acesta; nu lqsa cu viayq nici bqrbat nici femeie, le lua oile, boii, mqgarii, cqmilele, hainele, wi apoi se kntorcea wi se ducea la Achiw.

10

Achiw zicea: ,,Unde ayi nqvqlit azi?`` Wi David rqspundea: ,,Spre miazqzi de Iuda, spre miazqzi de Ierahmeeliyi wi spre miazqzi de Cheniyi.``

11

David nu lqsa cu viayq nici bqrbat, nici femeie ca sq vinq la Gat; ,,cqci``, se gkndea el, ei ,,ar putea sq vorbeascq kmpotriva noastrq wi sq zicq: ,,Awa a fqcut David.`` Wi acesta a fost felul lui de purtare kn tot timpul ckt a locuit kn yara Filistenilor.

12

Achiw se kncredea kn David, wi zicea: ,,S`a fqcut urkt poporului squ Israel, wi va rqmknea kn slujba mea pe vecie.``

1 Samuel 28


1 Samuel Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Return to Index

Chapter 28

1

Pe vremea aceea, Filistenii wi-au strkns taberile wi au fqcut o owtire ca sq porneascq cu rqzboi kmpotriva lui Israel. Achiw a zis lui David: ,,Sq wtii cq vei veni cu mine la owtire, tu wi oamenii tqi.``

2

David a rqspuns lui Achiw: ,,Ei bine, vei vedea ce va face robul tqu.`` Wi Achiw a zis lui David: ,,De aceea te voi pune pqzitorul capului meu kn tot timpul.``

3

Samuel murise. -Tot Israelul kl plknsese, wi -l kngropaserq la Rama kn cetatea lui. Saul kndepqrtase din yarq pe cei ce chemau moryii wi pe cei ce ghiceau.

4

Filistenii s`au strkns, wi au venit de au tqbqrkt la Sunem: Saul a strkns pe tot Israelul wi au tqbqrkt la Ghilboa.

5

La vederea taberii Filistenilor, Saul a fost cuprins de fricq, wi un tremur puternic i -a apucat inima.

6

Saul a kntrebat pe Domnul wi Domnul nu i -a rqspuns nici prin vise, nici prin Urim..., nici prin prooroci.

7

Atunci Saul a zis slujitorilor lui: ,,Cqutayi-mi o femeie care sq cheme moryii, ca sq mq duc s`o kntreb.`` Slujitorii lui i-au zis: ,,Iatq cq kn En-Dor este o femeie care cheamq moryii.``

8

Atunci Saul s`a schimbat, a luat alte haine, wi a plecat cu doi oameni. Au ajuns la femeia aceea noaptea. Saul i -a zis: ,,Spune-mi viitorul chemknd un mort, wi scoalq-mi pe cine-yi voi spune.``

9

Femeia i -a rqspuns: ,,Wtii ce a fqcut Saul, cum a nimicit din yarq pe ceice cheamq moryii wi pe ceice ghicesc viitorul: pentruce dar kntinzi o cursq vieyii mele, ca sq mq omori?``

10

Saul i -a jurat pe Domnul, wi a zis: ,,Viu este Domnul, cq nu yi se va kntkmpla niciun rqu pentru aceasta.``

11

Femeia a zis: ,,Pe cine vrei sq-yi scol?`` Wi el a rqspuns: ,,Scoalq-mi pe Samuel.``

12

Cknd a vqzut femeia pe Samuel, a scos un yipqt mare, wi a zis lui Saul: ,,Pentruce m`ai knwelat? Tu ewti Saul!``

13

Kmpqratul i -a zis: ,,Nu te teme de nimic; dar ce vezi?`` Femeia a zis lui Saul: ,,Vqd o fiinyq dumnezeiascq sculkndu-se din pqmknt.``

14

El i -a zis: ,,Cum e la chip?`` Wi ea a rqspuns: ,,Este un bqtrkn care se scoalq, wi este knvelit cu o mantie.`` Saul a knyeles cq era Samuel, wi s`a plecat cu faya la pqmknt, wi s`a knchinat.

15

Samuel a zis lui Saul: ,,Pentruce m`ai turburat, chemkndu-mq?`` Saul a rqspuns: ,,Sknt kntr`o mare strkmtoare: Filistenii kmi fac rqzboi, wi Dumnezeu S`a depqrtat dela mine; nu mi -a... rqspuns nici prin prooroci, nici prin vise. Wi te-am chemat sq-mi arqyi ce sq fac.``

16

Samuel a zis: ,,Pentruce mq kntrebi pe mine cknd Domnul S`a depqrtat de tine wi S`a fqcut vrqjmawul tqu?

17

Domnul kyi face awa cum kyi vestisem din partea Lui; Domnul a rupt kmpqrqyia din mknile tale, wi a dat -o altuia, lui David.

18

N`ai ascultat de glasul Domnului, wi n`ai fqcut pe Amalec sq simtq aprinderea mkniei Lui: de aceea kyi face Domnul awa astqzi.

19

Wi chiar Domnul va da pe Israel kmpreunq cu tine kn mknile Filistenilor. Mkne, tu wi fiii tqi, veyi fi kmpreunq cu mine wi Domnul va da tabqra lui Israel kn mknile Filistenilor.``

20

Kndatq Saul a cqzut la pqmknt ckt era de lung, wi cuvintele lui Samuel l-au umplut de groazq; nu mai avea nici o putere, cqci nu mkncase toatq ziua wi toatq noaptea.

21

Femeia a venit la Saul, wi, vqzkndu -l foarte knspqimkntat, i -a zis: ,,Iatq cq roaba ta yi -a ascultat glasul; mi-am pus viaya kn primejdie, ascultknd de cuvintele pe care mi le-ai spus.

22

Ascultq acum, wi tu, glasul roabei tale, wi lqsq-mq sq-yi dau o bucatq de pkne, ca sq mqnknci wi sq prinzi putere ca sq pornewti la drum.``

23

Dar el n`a vrut, wi a zis: ,,Nu mqnknc nimic!`` Slujitorii lui wi femeia au stqruit de el pknq i -a ascultat. S`a sculat dela pqmknt, wi a wezut pe pat.

24

Femeia avea la ea un viyel gras, pe care l -a tqiat kn grabq; a luat fqinq, a frqmkntat -o, wi a copt azimi.

25

Le -a pus knaintea lui Saul wi knaintea slujitorilor lui, wi au mkncat. Apoi s`au sculat wi au plecat chiar kn noaptea aceea.

1 Samuel 29


1 Samuel Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Return to Index

Chapter 29

1

Filistenii kwi strknseserq toate owtile la Afec, wi Israel tqbqrkse la fkntkna lui Izreel.

2

Domnii Filistenilor au knaintat cu sutele wi miile lor; wi David wi oamenii lui mergeau mai la coadq cu Achiw.

3

Domnii Filistenilor au zis: ,,Ce cautq Evreii acewtia aici?`` Wi Achiw a rqspuns domnitorilor Filistenilor: ,,Acesta este David, slujitorul lui Saul, kmpqratul lui Israel. De mult este cu mine, wi n`am gqsit nici cel mai mic lucru de care sq -l knvinuiesc, dela venirea lui wi pknq kn ziua de azi.``

4

Dar domnitorii Filistenilor s`au mkniat pe Achiw, wi i-au zis: ,,Trimete knapoi pe omul acesta, ca sq se kntoarcq kn locul unde l-ai awezat; sq nu se pogoare cu noi pe ckmpul de bqtaie, ca sq nu ne fie vrqjmaw kn timpul luptei. Wi cum ar putea sq se facq omul acesta plqcut stqpknului squ, deckt cu capetele oamenilor nowtri?

5

Nu este acesta David pentru care ckntau jucknd: ,Saul wi -a bqtut miile lui, Iar David zecile lui de mii?``

6

Achiw a chemat pe David, wi i -a zis: ,,Viu este Domnul cq ewti un om curat la suflet, wi-mi place sq te vqd mergknd wi venind cu mine kn tabqrq, cqci n`am gqsit nimic rqu kn tine, dela venirea ta la mine pknq kn ziua de azi; dar nu ewti pe placul domnitorilor.

7

Kntoarce-te dar wi mergi kn pace, ca sq nu faci nimic neplqcut knaintea domnitorilor Filistenilor.``

8

David a zis lui Achiw: ,,Dar ce am fqcut, wi cei ai gqsit kn robul tqu, de cknd sknt la tine pknq kn ziua de azi, ca sq nu merg sq lupt kmpotriva vrqjmawilor domnului meu, kmpqratul?``

9

Achiw a rqspuns lui David: ,,Wtiu cq ewti plqcut knaintea mea ca un knger al lui Dumnezeu; dar domnitorii Filistenilor au zis: ,,Sq nu se suie cu noi la luptq.``

10

Astfel, scoalq-te dis de dimineayq, tu wi slujitorii stqpknului tqu, cari au venit cu tine; sculayi-vq dis de dimineayq, wi plecayi de kndatq ce se va lumina.``

11

David wi oamenii lui s`au sculat de noapte de tot, ca sq plece dimineaya, wi sq se kntoarcq kn yara Filistenilor. Wi Filistenii s`au suit la Izreel.

1 Samuel 30


1 Samuel Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Return to Index

Chapter 30

1

Cknd a ajuns David cu oamenii lui a treia zi la Yiclag, Amaleciyii nqvqliserq kn partea de miazqzi wi kn Yiclag. Ei nimiciserq wi arseserq Yiclagul,

2

dupq ce luaserq prinwi pe femei wi pe tot cei ce se aflau acolo, mici wi mari. Nu omorkserq pe nimeni, dar luaserq totul wi plecaserq.

3

David wi oamenii lui au ajuns kn cetate, wi iatq cq era arsq; wi nevestele, fiii wi fiicele lor, fuseserq luate prinse.

4

Atunci David wi poporul care era cu el au ridicat glasul, wi au plkns pknq n`au mai putut plknge.

5

Cele douq neveste ale lui David: Ahinoam din Izreel, wi Abigail din Carmel, nevasta lui Nabal, fuseserq luate wi ele.

6

David a fost kn mare strkmtroare, cqci poporul vorbea sq -l ucidq cu pietre, pentru cq toyi erau amqrkyi kn suflet, fiecare din pricina fiilor wi fetelor lui. Dar David s`a kmbqrbqtat, sprijinindu-se pe Domnul, Dumnezeul lui.

7

El a zis preotului Abiatar, fiul lui Ahimelec: ,,Adu-mi efodul!`` Abiatar a adus efodul la David.

8

Wi David a kntrebat pe Domnul: ,,Sq urmqresc oastea aceasta? O voi ajunge?`` Domnul i -a rqspuns: ,,Urmqrewte -o, cqci o vei ajunge wi vei izbqvi totul.``

9

Wi David a pornit, el wi cei wase sute de oameni cari erau cu el. Au ajuns la pkrkul Besor, unde s`au oprit cei ce rqmkneau la coadq.

10

David i -a urmqrit mai departe, cu patru sute de oameni; dar douq sute de oameni s`au oprit, fiind prea obosiyi ca sq mai treacq pkrkul Besor.

11

Pe ckmp au dat peste un om Egiptean, pe care l-au adus la David. I-au dat sq mqnknce pkne wi sq bea apq,

12

wi i-au mai dat wi o legqturq de smochine wi douq legqturi de stafide. Dupq ce a mkncat, i-au venit iarqw puterile, cqci nu mkncase wi nu bquse apq de trei zile wi trei nopyi.

13

David i -a zis: ,,Al cui ewti, wi de unde ewti?`` El a rqspuns: ,,Sknt un bqiat egiptean, kn slujba unui Amalecit, wi de trei zile stqpknul meu m`a pqrqsit pentrucq eram bolnav.

14

Am nqvqlit kn partea de miazqzi a Cheretiyilor, pe yinutul lui Iuda wi la miazqzi de Caleb, wi am ars Yiclagul.``

15

David i -a zis: ,,Vrei sq mq duci la oastea aceasta?`` Wi el a zis: ,,Jurq-mi pe Numele lui Dumnezeu cq nu mq vei omork wi nu mq vei da pe mkna stqpknului meu, wi te voi pogork la oastea aceasta.``

16

El i -a slujit astfel de cqlquzq. Wi Amaleciyii erau risipiyi pe tot yinutul, mkncknd, bknd wi jucknd, de bucuria prqzii celei mari pe care o luaserq din yara Filistenilor wi din yara lui Iuda.

17

David i -a bqtut din zorii zilei pknq a doua zi seara, wi n`a scqpat niciunul din ei, afarq de patru sute de tineri, cari au kncqlecat pe cqmile wi au fugit.

18

David a scqpat astfel tot ce luaserq Amaleciyii, wi a scqpat wi pe cele douq neveste ale lui.

19

Nu le -a lipsit nimeni, dela mic pknq la mare, nici fiu, nici fiicq, nici un lucru din pradq, nimic din ce li se luase: David a adus knpoi totul.

20

Wi David a luat toate oile wi toyi boii; wi cei ce mknau turma aceasta wi mergeau kn fruntea ei, ziceau: ,,Aceasta este prada lui David!``

21

David a ajuns la cei douq sute de oameni cari fuseserq prea obosiyi ca sq mai meargq dupq el wi pe cari -i lqsase la pkrkul Besor. Ei au iewit knaintea lui David wi knaintea poporului care era cu el. David s`a apropiat de ei, wi i -a kntrebat de sqnqtate.

22

Toyi oamenii rqi wi de nimic dintre cei ce merseserq cu David au luat cuvkntul wi au zis: ,,Fiindcq n`au venit cu noi, sq nu le dqm nimic din prada pe care am scqpat -o, ci doar sq-wi ia fiecare nevasta wi copiii, wi sq plece.``

23

Dar David a zis: ,,Sq nu faceyi awa, frayilor, cu ce ne -a dat Domnul; cqci El ne -a pqzit wi a dat kn mknile noastre ceata care venise kmpotriva noastrq.

24

Wi cine v`ar asculta kn privinya aceasta? Partea trebuie sq fie aceeaw atkt pentru cel ce s`a pogorkt pe ckmpul de bqtaie ckt wi pentru cel ce a rqmas la calabalkcuri; s`o kmpartq deopotrivq.

25

Lucrul acesta a rqmas de atunci wi pknq kn ziua de azi o lege wi un obicei kn Israel.

26

Cknd s`a kntors la Yiclag, David a trimes o parte din pradq bqtrknilor lui Iuda, prietenilor sqi, spunkndu-le aceste cuvinte: ,,Iatq darul pe care vi -l fac din prada luatq dela vrqjmawii Domnului!``

27

A trimes celor din Betel, celor din Ramot dela miazq zi, celor din Iatir,

28

celor din Aroer, celor din Sifmot, celor din Ewtemoa,

29

celor din Racal, celor din cetqyile Ierahmeeliyilor, celor din cetqyile Cheniyilor,

30

celor din Horma, celor din Cor-Awan, celor din Atac,

31

celor din Hebron, wi kn toate locurile pe cari le strqbqtuse David cu oamenii lui.

1 Samuel 31


1 Samuel Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Return to Index

Chapter 31

1

Filistenii s`au luptat cu Israel, wi bqrbayii lui Israel au luat -o la fugq dinaintea Filistenilor, wi au cqzut uciwi pe muntele Ghilboa.

2

Filistenii au urmqrit pe Saul wi pe fiii lui, wi au ucis pe Ionatan, Abinadab wi Malchiwua, fiii lui Saul.

3

Saul a fost prins kn toiul luptei; arcawii l-au ajuns wi l-au rqnit greu.

4

Saul a zis atunci celui ce -i ducea armele: ,,Scoate-yi sabia, wi strqpunge-mq, ca nu cumva acewti netqiayi kmprejur sq vinq sq mq strqpungq wi sq-wi batq joc de mine.`` Cel ce -i ducea armele n`a voit, cqci ki era teamq. Wi Saul wi -a luat sabia, wi s`a aruncat kn ea.

5

Cel ce ducea armele lui Saul, vqzkndu -l mort, s`a aruncat wi el kn sabia lui, wi a murit kmpreunq cu el.

6

Astfel au perit kn acelaw timp wi kn aceeaw zi, Saul wi cei trei fii ei lui, cel ce -i purta armele, wi toyi oamenii lui.

7

Cei din Israel, cari erau dincolo de vale wi dincolo de Iordan, vqzknd cq oamenii lui Israel fugeau wi sq Saul wi fiii lui muriserq, wi-au pqrqsit cetqyile wi au luat -o wi ei la fugq. Wi Filistenii au venit wi s`au awezat kn ele.

8

A doua zi, Filistenii au venit sq desbrace pe cei moryi, wi au gqsit pe Saul wi pe cei trei fii ai lui cqzuyi pe muntele Ghilboa.

9

Au tqiat capul lui Saul, wi i-au luat armele. Apoi au trimes sq dea de veste prin toatq yara Filistenilor kn casele idolilor lor wi kn popor.

10

Au pus armele lui Saul kn casa Astarteelor, wi i-au atkrnat trupul pe zidurile Bet-Wanului.

11

Cknd au auzit locuitorii Iabesului din Galaad ce au fqcut Filistenii lui Saul,

12

toyi vitejii s`au sculat, au mers toatq noaptea wi au luat de pe zidurile Bet-Wanului trupul lui Saul wi trupurile fiilor lui. Apoi s`au kntors la Iabes, unde le-au ars;

13

le-au luat oasele, wi le-au kngropat subt stejarul din Iabes. Wi au postit wapte zile

2 Samuel 1


2 Samuel Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Samuel 31

2 Samuel

Return to Index

Chapter 1

1

Dupq moartea lui Saul, David, dupqce bqtuse pe Amaleciyi, se kntorsese de douq zile la Yiclag.

2

A treia zi, a venit un om din tabqra lui Saul, cu hainele sfkwiate wi cu capul presqrat cu yqrknq. Cknd a ajuns kn faya lui David, s`a aruncat cu faya la pqmknt, wi s`a knchinat.

3

David i -a zis: ,,De unde vii?`` Wi el i -a rqspuns: ,,Am scqpat din tabqra lui Israel.``

4

David i -a zis: ,,Spune-mi ce s`a kntkmplat?`` Wi el a rqspuns: ,,Poporul a fugit de pe ckmpul de bqtaie, wi un mare numqr de oameni au cqzut wi au perit; chiar wi Saul wi fiul squ Ionatan, au murit.``

5

David a zis tknqrului care -i aducea aceste vewti: ,,De unde wtii cq Saul wi fiul squ Ionatan au murit?``

6

Wi tknqrul care -i aducea aceste vewti, a rqspuns: ,,Am venit din kntkmplare pe muntele Ghilboa; wi Saul sta rezqmat kn suliya lui, wi carqle wi cqlqreyii erau aproape sq -l ajungq.

7

Kntorckndu-se, m`a vqzut wi m`a chemat. Eu am zis: ,Iatq-mq!`

8

Wi el mi -a zis: ,Cine ewti?` I-am rqspuns: ,Eu sknt Amalecit.`

9

Wi a zis: ,Apropie-te dar, wi omoarq-mq; cqci m`a apucat ameyeala, mqcar cq sknt kncq plin de viayq.`

10

M`am apropiat de el, wi l-am omorkt, wtiind bine cq n`avea sq mai rqmknq cu viayq kn urma knfrkngerii. Am luat cununa kmpqrqteascq de pe capul lui wi brqyara pe care o avea la bray, wi le-am adus aici domnului meu.``

11

David wi -a apucat hainele wi le -a sfkwiat, wi toyi oamenii cari erau lkngq el au fqcut acelaw lucru.

12

Au jqlit, au plkns wi au postit pknq seara, de durere pentru Saul, pentru fiul squ Ionatan, pentru poporul Domnului, fiindcq fuseserq tqiayi cu sabia.

13

David a zis tknqrului care -i adusese aceste vewti: ,,De unde ewti?`` Wi el a rqspuns: ,,Sknt fiul unui strqin, unui Amalecit.``

14

David i -a zis: ,,Cum nu yi -a fost fricq sq pui mkna... pe unsul Domnului wi sq -l omori?``

15

Wi David a chemat pe unul din oamenii lui, wi a zis: ,,Apropie-te, wi omoarq -l!`` Omul acela a lovit pe Amalecit, care a murit.

16

Wi David i -a zis: ,,Skngele tqu sq cadq asupra capului tqu, cqci gura ta a mqrturisit kmpotriva ta, fiindcq ai zis: ,Am omorkt pe unsul Domnului!``

17

Iatq ckntarea de jale pe care a alcqtuit -o David pentru Saul wi fiul squ Ionatan,

18

wi pe care a poruncit s`o knveye copiii lui Iuda. Este numitq ckntarea arcului wi se aflq scrisq kn Cartea Dreptului.

19

,,Fala ta, Israele, zace ucisq pe dealurile tale! Cum au cqzut vitejii!

20

Nu spuneyi lucrul acesta kn Gat, nu rqspkndiyi vestea aceasta kn uliyele Ascalonului, ca sq nu se bucure fetele Filistenilor, ca sq nu se laude fetelor celor netqiayi... kmprejur.

21

Munyi din Ghilboa! Nici rouq, nici ploaie sq nu cadq pe voi! Sq nu fie pe voi nici ckmpii cari sq dea pkrgq pentru darurile de mkncare! Cqci acolo au fost aruncate scuturile vitejilor, scutul lui Saul, ca wi cknd n`ar fi fost uns... cu untdelemn.

22

Dela skngele celor rqniyi, dela grqsimea celor mai voinici, arcul lui Ionatan nu da knapoi niciodatq, wi sabia lui Saul nu se knvkrtea niciodatq kn vknt.

23

Saul wi Ionatan, cari s`au plqcut wi s`au iubit kn timpul vieyii lor, n`au fost despqryiyi nici la moarte; erau mai uwori deckt vulturii, mai tari deckt leii.

24

Fiicele lui Israel! plkngeyi pe Saul, care vq kmbrqca kn stacojiu wi alte podoabe, care vq punea gqteli de aur pe hainele voastre!

25

Cum au cqzut vitejii kn mijlocul luptei! Cum a murit Ionatan pe dealurile tale!

26

Mq doare dupq tine, frate Ionatane! Tu erai plqcerea mea; dragostea ta pentru mine era minunatq: mai pe sus de dragostea femeiascq.

27

Cum au cqzut vitejii! Cum li s`au perdut armele!``

2 Samuel 2


2 Samuel Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 1

2 Samuel

Return to Index

Chapter 2

1

Dupq aceea, David a kntrebat pe Domnul: ,,Sq mq sui kn vreuna din cetqyile lui Iuda?`` Domnul i -a rqspuns: ,,Suie-te``. David a zis: ,,Unde sq mq sui?`` Wi Domnul a rqsuns: ,,La Hebron``.

2

David s`a suit acolo, cu cele douq neveste ale sale: Ahinoam din Izreel, wi Abigail din Carmel, nevasta lui Nabal.

3

David a luat cu el wi pe oamenii cari erau la el, pe fiecare cu casa lui; wi au locuit kn cetqyile Hebronului.

4

Bqrbayii lui Iuda au venit, wi au uns acolo pe David ca kmpqrat peste casa lui Iuda. Au dat de wtire lui David cq oamenii din Iabesul Galaadului au kngropat pe Saul.

5

David a trimes niwte soli oamenilor din Iabesul Galaadului, sq le spunq: ,,Binecuvkntayi sq fiyi de Domnul, fiindcq ayi arqtat astfel bunqvoinyq fayq de Saul, stqpknul vostru, wi l-ayi kngropat!

6

Wi acum, Domnul sq vq arate bunqtate wi credinciowie! Vq voi face wi eu bine, pentrucq v`ayi purtat astfel.

7

Sq vi se kntqreascq mknile, wi fiyi viteji; cqci stqpknul vostru Saul a murit, wi pe mine m`a uns casa lui Iuda kmpqrat peste ea``.

8

Knsq Abner, fiul lui Ner, cqpetenia owtirii lui Saul, a luat pe Iw-Bowet, fiul lui Saul, wi l -a trecut la Mahanaim.

9

L -a pus kmpqrat peste Galaad, peste Ghewuriyi, peste Izreel, peste Efraim, peste Beniamin, peste tot Israelul.

10

Iw-Bowet, fiul lui Saul, era kn vkrstq de patruzeci de ani, cknd s`a fqcut kmpqrat al lui Israel, wi a domnit doi ani. Numai casa lui Iuda a rqmas lipitq de David.

11

Timpul ckt a domnit David la Hebron peste casa lui Iuda a fost de wapte ani wi wase luni.

12

Abner, fiul lui Ner, wi oamenii lui Iw-Bowet, fiul lui Saul, au iewit din Mahanaim ca sq meargq asupra Gabaonului.

13

Ioab, fiul Yeruiei, wi oamenii lui David, au pornit wi ei. S`au kntklnit la iazul din Gabaon, wi s`au oprit unii dincoace de iaz, wi ceilalyi dincolo.

14

Abner a zis lui Ioab: ,,Sq se scoale tinerii acewtia, wi sq se batq knaintea noastrq!`` Ioab a rqspuns: ,,Sq se scoale!``

15

S`au sculat wi au knaintat kn acelaw numqr, doisprezece din Beniamin, pentru Iw-Bowet, fiul lui Saul; wi doisprezece inwi ai lui David.

16

Fiecare, apucknd pe protivnicul lui de cap, i -a kmplkntat sabia kn coastq, wi au cqzut toyi deodatq. Wi locul acela de lkngq Gabaon, s`a numit Helcat-Hayurim (Locul Sqbiilor).

17

Kn ziua aceea a fost o luptq foarte aprigq, kn care Abner wi bqrbayii lui Israel au fost bqtuyi de oamenii lui David.

18

Acolo se aflau cei trei fii ai Yeruiei: Ioab, Abiwai wi Asael. Asael era iute de picioare, ca... o cqprioarq de ckmp:

19

el a urmqrit pe Abner, fqrq sq se abatq la dreapta sau la stknga.

20

Abner s`a uitat knapoi, wi a zis: ,,Tu ewti Asael?`` Wi el a rqspuns: ,,Eu``.

21

Abner i -a zis: ,,Abate-te la dreapta sau la stknga, pune mkna pe unul din tinerii acewtia, wi ia -i armele.`` Dar Asael n`a vrut sq se abatq dindqrqtul lui.

22

Abner a zis iarqw lui Asael: ,,Abate-te dinapoia mea; pentruce sq te lovesc wi sq te trkntesc la pqmknt? Cum voi ridica apoi faya knaintea fratelui tqu Ioab?``

23

Wi Asael n`a vrut sq se abatq. Atunci Abner l -a lovit kn pkntece cu capqtul de jos al suliyei, wi suliya a iewit pe dinapoi. A cqzut wi a murit pe loc. Toyi cei ce ajungeau kn locul unde cqzuse Asael mort, se opreau,

24

Ioab wi Abiwai au urmqrit pe Abner. Wi la asfinyitul soarelui, au ajuns la coasta Ama, care este kn dreptul Ghiahului, pe drumul care duce kn pustia Gabaonului.

25

Fiii lui Beniamin s`au adunat kn urma lui Abner, au fqcut o ceatq, wi s`au oprit pe vkrful unui deal.

26

Abner a chemat pe Ioab, wi a zis: ,,Oare mereu are sq sfkwie sabia? Nu wtii cq la sfkrwit va fi amar? Pknq cknd vei pregeta sq spui poporului sq nu mai urmqreascq pe frayii lui?``

27

Ioab a rqspuns: ,,Viu este Dumnezeu cq, dacq n`ai fi vorbit, poporul n`ar fi kncetat pknq mkne dimineayq sq urmqreascq pe frayii lui.``

28

Wi Ioab a sunat din trkmbiyq, wi tot poporul s`a oprit; n`au mai urmqrit pe Israel wi nici nu s`au mai bqtut.

29

Abner wi oamenii lui au mers toatq noaptea kn ckmpie; au trecut Iordanul, au strqbqtut kn kntregime Bitronul, wi au ajuns la Mahanaim.

30

Ioab s`a kntors dela urmqrirea lui Abner, wi a adunat tot poporul: lipseau nouqsprezece inwi din oamenii lui David wi Asael.

31

Dar oamenii lui David omorkserq treisute wasezeci de inwi din bqrbayii lui Beniamin wi ai lui Abner.

32

Au luat pe Asael, wi l-au kngropat kn mormkntul tatqlui squ la Betleem. Ioab wi oamenii lui au mers toatq noaptea, wi li s`au revqrsat zorile kn Hebron.

2 Samuel 3


2 Samuel Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 2

2 Samuel

Return to Index

Chapter 3

1

Rqzboiul a yinut mult kntre casa lui Saul wi casa lui David. David era tot mai tare, wi casa lui Saul mergea slqbind.

2

Lui David i s`au nqscut fii la Hebron. Kntkiul lui nqscut a fost Amnon, din Ahinoam din Izreel;

3

al doilea, Chileab, din Abigail din Carmel, nevasta lui Nabal; al treilea, Absalom, fiul Maachei, fata lui Talmai, kmpqratul Ghewurului;

4

al patrulea, Adonia, fiul Hagitei; al cincilea, Wefatia, fiul Abitalei;

5

wi al waselea, Itream, din Egla, nevasta lui David. Acewtia i s`au nqscut lui David la Hebron.

6

Kn timpul rqzboiului dintre casa lui Saul wi casa lui David, Abner a yinut cu tqrie la casa lui Saul.

7

Dar Saul avusese o yiitoare, numitq Riypa, fata lui Aiia. Wi Iw-Bowet a zis lui Abner: ,,Pentruce ai intrat la yiitoarea tatqlui meu?``

8

Abner s`a mkniat foarte rqu de cuvintele lui Iw-Bowet, wi a rqspuns: ,,Oare cap de ckne sknt eu, wi yin cu Iuda? Eu dau astqzi dovadq de bunqvoinyq fayq de casa tatqlui tqu Saul, fayq de frayii wi prietenii lui, nu te-am dat kn mknile lui David, wi astqzi kmi bagi vinq pentru un pqcat fqcut cu femeia aceasta?

9

Dumnezeu sq pedepseascq cu toatq asprimea pe Abner, dacq nu voi face cum a jurat Domnul lui David,

10

cknd i -a spus cq kmpqrayia va fi luatq dela casa lui Saul, wi cq scaunul de domnie al lui David va fi ridicat peste Israel wi peste Iuda, dela Dan pknq la Beer-Weba``.

11

Iw-Bowet n`a kndrqznit sq mai rqspundq o vorbq lui Abner, pentrucq se temea de el.

12

Abner a trimes soli la David, sq -i spunq din partea lui: ,,A cui este yara? Fq legqmknt cu mine, wi mkna mea te va ajuta sq kntorci la tine pe tot Israelul``.

13

El a rqspuns: ,,Bine! voi face legqmknt cu tine, dar kyi cer un lucru: sq nu-mi vezi faya deckt dacq-mi vei aduce mai kntki pe Mical, fata lui Saul cknd vei veni la mine``.

14

Wi David a trimes soli lui Iw-Bowet, fiul lui Saul, sq -i spunq: ,,Dq-mi pe nevastq-mea Mical, cu care m`am logodit pentru o sutq de prepuyuri dela Filisteni``.

15

Iw-Bowet a trimes s`o ia dela bqrbatul ei Paltiel, fiul lui Laiw.

16

Wi bqrbatul ei a mers dupq ea plkngknd pknq la Bahurim. Atunci Abner i -a zis: ,,Pleacq, wi kntoarce-te!`` Wi el s`a kntors.

17

Abner a stat de vorbq cu bqtrknii lui Israel, wi le -a zis: ,,Odinioarq voi doreayi sq aveyi kmpqrat pe David;

18

puneyi -l acum, cqci Domnul a zis despre el: ,Prin robul Meu David voi izbqvi pe poporul Meu Israel din mkna Filistenilor wi din mkna tuturor vrqjmawilor lui.``

19

Abner a vorbit wi lui Beniamin, wi s`a dus sq spunq kn auzul lui David la Hebron ce hotqrkse Israel wi toatq casa lui Beniamin.

20

A ajuns la David kn Hebron, knsoyit de douqzeci de oameni; wi David a dat un ospqy kn cinstea lui Abner wi acelor cari erau cu el.

21

Abner a zis lui David: ,,Mq voi scula, wi voi pleca sq strkng tot Israelul la domnul meu kmpqratul, ca sq facq legqmknt cu tine, wi sq domnewti kn totul dupq dorinya ta``. David a dat drumul lui Abner, care a plecat kn pace.

22

Ioab wi oamenii lui David s`au kntors dela urmqrirea unei cete, wi au adus cu ei o mare pradq. Abner nu mai era la David kn Hebron, cqci David ki dqduse drumul, wi plecase kn pace.

23

Cknd a venit Ioab cu toatq ceata lui, i s`a spus: ,,Abner, fiul lui Ner, a venit la kmpqrat, care i -a dat drumul, wi s`a dus kn pace``.

24

Ioab s`a dus la kmpqrat, wi a zis: ,,Ce ai fqcut? Abner a venit la tine; pentruce i-ai dat drumul wi l-ai lqsat sq plece?

25

Tu cunowti pe Abner, fiul lui Ner! A venit sq te knwele, ca sq-yi pkndeascq pawii, wi sq wtie tot ce faci.``

26

Wi Ioab, dupqce a plecat dela David, a trimes pe urmele lui Abner niwte soli cari l-au adus knapoi dela fkntkna fqrq apq Sira: David nu wtia nimic.

27

Cknd s`a kntors Abner la Hebron, Ioab l -a tras deoparte kn mijlocul poryii, ca sq -i vorbeascq kn tainq, wi l -a lovit acolo kn pkntece wi l -a omorkt, ca sq rqzbune moartea fratelui squ Asael....

28

David a aflat apoi, wi a zis: ,,Nevinovat sknt eu wi kmpqrqyia mea pe vecie, knaintea Domnului, de skngele lui Abner, fiul lui Ner.

29

Skngele acesta sq cadq asupra lui Ioab wi asupra kntregei case a tatqlui squ! Totdeauna sq fie kn casa lui Ioab cineva, atins de o scurgere de sqmknyq sau de leprq, sau care sq se razime kn ckrjq, sau sq cadq ucis de sabie, sau sq ducq lipsq de pkne!``

30

Astfel Ioab wi fratele squ Abiwai, au omorkt pe Abner, pentrucq omorkse pe fratele lor Asael kn lupta dela Gabaon.

31

David a zis lui Ioab wi kntregului popor care era cu el: ,,Rupeyi-vq hainele, kncingeyi-vq cu saci, wi bociyi-vq knaintea lui Abner!`` Wi kmpqratul David mergea kn urma sicriului.

32

Au kngropat pe Abner la Hebron. Kmpqratul a ridicat glasul, wi a plkns la mormkntul lui Abner, wi tot poporul plkngea.

33

Kmpqratul a fqcut urmqtoarea ckntare de jale pentru Abner, wi a zis: ,,Sq moarq Abner cum moare un miwel?

34

N`aveai nici mknile legate, Nici picioarele puse kn lanyuri Ai cqzut cum cade cineva knaintea celor rqi!`` Wi tot poporul a plkns wi mai mult dupq Abner.

35

Tot poporul s`a apropiat de David ca sq -l facq sq mqnknce ceva, ckt era kncq ziuq; dar David a jurat, zicknd: ,,Sq mq pedepseascq Dumnezeu cu toatq asprimea, dacq voi gusta pkne sau alt ceva knainte de... apusul soarelui!``

36

Lucrul acesta a fost cunoscut wi plqcut la tot poporul; toyi au gqsit cq era bine ce fqcuse kmpqratul.

37

Tot poporul wi tot Israelul au knyeles kn ziua aceea cq Abner, fiul lui Ner, nu fusese ucis din porunca kmpqratului.

38

Kmpqratul a zis slujitorilor sqi: ,,Nu wtiyi cq o cqpetenie, un om mare, a cqzut astqzi kn Israel?

39

Eu sknt kncq slab, mqcar cq am primit ungerea kmpqrqteascq; wi oamenii acewtia, fiii Yeruiei, sknt prea puternici pentru mine. Domnul sq rqsplqteascq dupq rqutatea lui celui ce a fqcut rqul!``

2 Samuel 4


2 Samuel Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 3

2 Samuel

Return to Index

Chapter 4

1

Cknd a auzit fiul lui Saul cq Abner a murit la Hebron, mknile i-au rqmas fqrq putere, wi tot Israelul s`a spqimkntat.

2

Fiul lui Saul avea doi capi peste cetele de rqzboi, dintre cari unul se numea Baana iar altul Recab; erau fiii lui Rimon din Beerot, dintre fiii lui Beniamin. -Cqci Beerot era privit ca fqcknd parte din Beniamin,

3

wi Beerotiyii fugiserq la Ghitaim, unde au locuit pknq kn ziua de azi.

4

Ionatan, fiul lui Saul, avea un fiu olog de picioare, wi kn vkrstq de cinci ani, cknd a venit din Izreel vestea moryii lui Saul wi a lui Ionatan; doica lui l -a luat wi a fugit, wi fiindcq se grqbea sq fugq, a cqzut wi a rqmas olog; numele lui era Mefibowet.

5

Wi fiii lui Rimon din Beerot, Recab wi Baana, s`au dus kn timpul zqdufului zilei kn casa lui Iw-Bowet, care kwi fqcea somnul de ameazq.

6

Au pqtruns pknq kn mijlocul casei, dkndu-se drept negustori de grku, wi l-au lovit kn pkntece; apoi Recab wi Baana, fratele squ, au scqpat.

7

Au intrat kn casq, pe cknd el era culcat pe pat kn odaia lui de dormit, l-au lovit, l-au omorkt, wi i-au tqiat capul. I-au luat capul, wi au mers toatq noaptea prin ckmpie.

8

Au adus capul lui Iw-Bowet la David kn Hebron, wi au zis kmpqratului: ,,Iatq capul lui Iw-Bowet, fiul lui Saul, vrqjmawul tqu, care voia sq-yi ia viaya; Domnul rqzbunq azi pe kmpqrat, domnul meu, kmpotriva lui Saul wi kmpotriva neamului lui.``

9

David a rqspuns lui Recab wi lui Baana, fratele squ, fiii lui Rimon din Beerot: ,,Viu este Domnul care m`a izbqvit din orice primejdie,

10

cq pe cel ce a venit sq-mi spunq: ,Iatq, Saul a murit`, wi care credea cq-mi aduce o veste bunq, l-am prins wi l-am omorkt la Yiclag, ca sq -l rqsplqtesc pentru wtirea lui;

11

wi cknd niwte rqi au ucis pe un om nevinovat kn casa lui wi kn patul lui, cu ckt mai mult ki voi cere skngele din mknile voastre wi vq voi nimici de pe pqmknt.``

12

Wi David a poruncit oamenilor lui sq -i omoare; le-au tqiat mknile wi picioarele, wi i-au spknzurat la marginea iazului din Hebron. Au luat apoi capul lui Iw-Bowet, wi l-au kngropat kn mormkntul lui Abner la Hebron.

2 Samuel 5


2 Samuel Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 4

2 Samuel

Return to Index

Chapter 5

1

Toate seminyiile lui Israel au venit la David, kn Hebron, wi au zis: ,,Iatq cq noi skntem os din oasele tale wi carne din carnea ta.

2

Chiar odinioarq, cknd Saul era kmpqratul nostru, tu povqyuiai wi strkngeai pe Israel. Domnul yi -a zis: ,Tu vei pawte pe poporul Meu Israel, wi vei fi cqpetenia lui Israel.``

3

Astfel toyi bqtrknii lui Israel au venit la kmpqrat kn Hebron, wi kmpqratul David a fqcut legqmknt cu ei la Hebron, knaintea... Domnului. Wi au uns pe David kmpqrat peste Israel.

4

David era kn vkrstq de treizeci de ani cknd s`a fqcut kmpqrat, wi a domnit patruzeci de ani.

5

La Hebron a domnit peste Iuda wapte ani wi wase luni, wi la Ierusalim a domnit treizeci wi trei de ani peste tot Israelul wi Iuda.

6

Kmpqratul a mers cu oamenii lui asupra Ierusalimului kmpotriva Iebusiyilor, locuitorii yqrii. Ei au zis lui David: ,,Sq nu intri aici, cqci wi orbii wi ologii yi se vor kmpotrivi! prin aceasta voiau sq spunq cq David nu va intra cu niciun chip aici.

7

Dar David a pus mkna pe cetqyuia Sionului: aceasta este cetatea lui David.

8

David zisese kn ziua aceea: ,Oricine va bate pe Iebusiyi, sq arunce kn canal pe wchiopii wi pe orbii aceia cari sknt vrqjmawii lui David`... -De aceea se zice: ,,Orbul wi wchiopul sq nu intre kn casa Domnului.``

9

David s`a awezat kn cetqyuie, pe care a numit -o cetatea lui David. A fqcut kntqrituri de jur kmprejur, kn afarq wi knlquntrul lui Milo (Cetqyuie).

10

David ajungea tot mai mare, wi Domnul, Dumnezeul owtirilor, era cu el.

11

Hiram, kmpqratul Tirului, a trimes soli lui David, wi lemn de cedru wi tkmplari wi cioplitori de piatrq, cari au zidit o casq lui David.

12

David a cunoscut cq domnul kl kntqrea ca kmpqrat al lui Israel, wi cq -i ridica kmpqrayia din pricina poporului Squ Israel.

13

David wi -a mai luat yiitoare wi neveste din Ierusalim, dupq ce a venit din Hebron, wi i s`au nqscut iarqw fii wi fiice.

14

Iatq numele celor ce i s`au nqscut la Ierusalim: Wamua, Wobab, Natan, Solomon,

15

Ibhar, Eliwua, Nefeg, Iafia,

16

Eliwama, Eliada, wi Elifelet.

17

Filistenii au aflat cq David fusese uns kmpqrat peste Israel, wi s`au suit toyi sq -l caute. David, cqruia i s`a dat de wtire, s`a pogorkt kn cetqyuie.

18

Filistenii au venit, wi s`au rqspkndit kn valea Refaim.

19

David a kntrebat pe Domnul: ,,Sq mq sui kmpotriva Filistenilor? Ki vei da kn mknile mele?`` Wi Domnul a zis lui David: ,,Suie-te, cqci voi da pe Filisteni kn mknile tale.``

20

David a venit la Baal-Perayim, unde i -a bqtut. Apoi a zis: ,,Domnul a risipit pe vrqjmawii mei dinaintea mea, ca niwte ape cari se rup.`` De aceea s`a dat locului aceluia numele Baal-Perayim (Wesul rupturii).

21

Ei wi-au lqsat idolii acolo wi David wi oamenii lui i-au luat.

22

Filistenii s`au suit din nou, wi s`au rqspkndit kn valea Refaim.

23

David a kntrebat pe Domnul. Wi Domnul a zis: ,,Sq nu te sui; ci ia -i pe la spate, wi mergi asupra lor kn dreptul duzilor.

24

Cknd vei auzi un vuiet de pawi kn vkrfurile duzilor, atunci sq te grqbewti, cqci Domnul merge knaintea ta ca sq batq owtirea Filistenilor.``

25

David a fqcut cum ki poruncise Domnul, wi a bqtut pe Filisteni dela Gheba pknq la Ghezer.

2 Samuel 6


2 Samuel Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 5

2 Samuel

Return to Index

Chapter 6

1

David a strkns iarqw pe toyi alewii lui Israel, kn numqr de treizeci de mii de oameni.

2

Wi David, cu tot poporul care era cu el, a pornit dela Baale-Iuda, ca sq suie de acolo chivotul lui Dumnezeu, knaintea cqruia este chemat Numele Domnului owtirilor, care stq kntre Heruvimi deasupra chivotului.

3

Au pus chivotul lui Dumnezeu kntr`un car nou, wi l-au ridicat din casa lui Abinadab, de pe deal; Uza wi Ahio, fiul lui Abinadab, ckrmuiau carul cel nou.

4

L-au luat dar din casa lui Abinadab de pe deal; Uza mergea alqturi de chivotul lui Dumnezeu, wi Ahio mergea knaintea chivotului.

5

David wi toatq casa lui Israel ckntau knaintea Domnului cu tot felul de instrumente de lemn de chiparos, cu arfe, cu lqute, cu timpane, cu fluere wi cu yimbale.

6

Cknd au ajuns la aria lui Nacon, Uza a kntins mkna spre chivotul lui Dumnezeu wi l -a apucat, pentrucq erau sq -l rqstoarne boii.

7

Domnul S`a aprins de mknie kmpotriva lui Uza, wi Dumnezeu l -a lovit pe loc pentru pqcatul lui, wi a murit acolo lkngq chivotul lui Dumnezeu.

8

David s`a kntristat cq Dumnezeu lovise pe Uza cu o astfel de pedeapsq, rupkndu -l pe loc. Wi locul acesta a fost numit pknq kn ziua de azi Perey-Uza (Ruperea lui Uza).

9

David s`a temut de Domnul kn ziua aceea, wi a zis: ,,Cum sq intre chivotul Domnului la mine?``

10

N`a vrut sq aducq chivotul Domnului la el kn cetatea lui David, wi l -a dus kn casa lui Obed-Edom din Gat.

11

Chivotul Domnului a rqmas trei luni kn casa lui Obed-Edom din Gat, wi Domnul a binecuvkntat pe Obed-Edom wi toatq casa lui.

12

Au venit wi au spus kmpqratului David: ,,Domnul a binecuvkntat casa lui Obed-Edom wi tot ce avea, din pricina chivotului lui Dumnezeu.`` Atunci David a pornit, wi a suit chivotul lui Dumnezeu din casa lui Obed-Edom kn cetatea lui David, kn mijlocul veseliei.

13

Cknd ceice duceau chivotul Domnului au fqcut wase pawi, au jertfit un bou wi un viyel gras.

14

David juca din rqsputeri knaintea Domnului, wi era kncins cu efodul de in subyire.

15

Astfel au suit David wi toatq casa lui Israel chivotul Domnului, kn strigqte de bucurie wi kn sunet de trkmbiye.

16

Pe cknd chivotul Domnului intra kn cetatea lui David, Mical, fata lui Saul, se uita pe fereastrq; wi, vqzknd pe kmpqratul David sqrind wi jucknd knaintea Domnului, l -a dispreyuit kn inima ei.

17

Dupq ce au adus chivotul Domnului, l-au pus la locul lui kn mijlocul cortului pe care -l ridicase David pentru chivot; wi David a adus... knaintea Domnului arderi de tot wi jertfe de mulyqmire.

18

Cknd a isprqvit David de adus arderile de tot wi jertfele de mulyqmire, a binecuvkntat poporul kn Numele Domnului owtirilor.

19

Apoi a kmpqryit la tot poporul, la toatq mulyimea lui Israel, bqrbayi wi femei, fiecqruia ckte o pkne, o bucatq de carne wi o turtq de stafide. Wi tot poporul a plecat, fiecare la casa lui.

20

David s`a kntors sq-wi binecuvinteze casa. Mical, fata lui Saul, i -a iewit knainte, wi a zis: ,,Cu cktq cinste s`a purtat azi kmpqratul lui Israel descoperindu-se knaintea slujnicelor supuwilor lui, cum s`ar descoperi un om... de nimic!``

21

David a rqspuns Micalei: ,,Knaintea Domnului, care m`a ales mai pe sus de tatql tqu wi de toatq casa lui, ca sq mq punq cqpetenie peste poporul Domnului, peste Israel, knaintea Domnului am jucat.

22

Vreau sq mq arqt wi mai de nimic de ckt de data asta, wi sq mq knjosesc kn ochii mei; totuw voi fi kn cinste la slujnicele de cari vorbewti.``

23

Wi Mical, fata lui Saul, n`a avut copii pknq kn ziua moryii ei.

2 Samuel 7


2 Samuel Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 6

2 Samuel

Return to Index

Chapter 7

1

Cknd a locuit kmpqratul kn casa lui, wi cknd i -a dat odihnq Domnul, dupqce l -a izbqvit de toyi vrqjmawii cari -l knconjurau,

2

a zis proorocului Natan: ,,Iatq! Eu locuiesc kntr`o casq de cedru, wi chivotul lui Dumnezeu locuiewte kntr`un... cort.``

3

Natan a rqspuns kmpqratului: ,,Du-te wi fq tot ce ai kn inimq, cqci Domnul este cu tine.``

4

Kn noaptea urmqtoare, cuvkntul Domnului a vorbit lui Natan:

5

,,Du-te wi spune robului meu David: ,Awa vorbewte Domnul: ,Oare tu Kmi vei zidi o casq ca sq locuiesc kn ea?

6

Dar Eu n`am locuit kntr`o casq, din ziua cknd am scos pe copiii lui Israel din Egipt pknq kn ziua aceasta; ci am cqlqtorit kntr`un cort drept locuinyq.

7

Pretutindeni pe unde am mers cu toyi copiii lui Israel, am spus Eu oare vreo vorbq vreuneia din seminyiile lui Israel, cqreia ki poruncisem sq pascq pe poporul Meu Israel, zicknd: ,Pentru ce nu-Mi zidiyi o casq de cedru?`

8

Acum sq spui robului Meu David: ,Awa vorbewte Domnul owtirilor: ,Te-am luat dela pqwune, dela oi, ca sq fii cqpetenie peste poporul Meu, peste Israel;

9

am fost cu tine pretutindeni pe unde ai mers, am nimicit pe toyi vrqjmawii tqi dinaintea ta, wi yi-am fqcut numele mare... ca numele celor mari de pe pqmknt;

10

am dat un loc poporului Meu, lui Israel, wi l-am sqdit ca sq locuiascq kn el, wi sq nu mai fie turburat, ca sq nu -l mai apese cei rqi ca mai knainte.

11

wi ca pe vremea cknd pusesem judecqtori peste poporul Meu Israel. Yi-am dat odihnq izbqvindu-te de toyi vrqjmawii tqi. Wi Domnul kyi vestewte cq-yi... va zidi o casq.

12

Cknd yi se vor kmplini zilele wi vei fi culcat cu pqrinyii tqi, Eu kyi voi ridica... un urmaw dupq tine, care va iewi din trupul tqu, wi -i voi kntqri kmpqrqyia.

13

El va zidi Numelui Meu o casq, wi voi kntqri pe vecie scaunul de domnie al kmpqrqyiei lui.

14

Eu ki voi fi Tatq wi el Kmi va fi fiu. Dacq va face rqul, kl voi pedepsi cu o nuia omeneascq wi cu lovituri omenewti;

15

dar harul Meu nu se va depqrta dela el, cum l-am depqrtat dela Saul, pe care l-am kndepqrtat dinaintea ta.

16

Ci casa ta wi kmpqrqyia ta vor dqinui vecinic knaintea Mea, wi scaunul tqu de domnie va fi kntqrit pe vecie.``

17

Natan a spus lui David toate aceste cuvinte wi toatq vedenia aceasta.

18

Wi kmpqratul David s`a dus wi s`a knfqyiwat knaintea Domnului, wi a zis: ,,Cine sknt eu, Doamne Dumnezeule, wi ce este casa mea, de m`ai fqcut sq ajung unde sknt?

19

Wi kncq atkt este puyin knaintea Ta, Doamne Dumnezeule! Tu vorbewti despre casa robului Tqu wi kn viitor. Wi binevoiewti sq knveyi pe un om cu privire la aceste lucruri, Doamne Dumnezeule!

20

Ce Yi-ar putea spune David mai mult? Tu cunowti pe robul Tqu, Doamne Dumnezeule!

21

Dupq cuvkntul Tqu, wi dupq inima Ta, Tu ai fqcut toate aceste lucruri mari, ca sq le descoperi robului Tqu!

22

Ce mare ewti Tu, Doamne Dumnezeule! Cqci nimeni nu este ca Tine, wi nu este alt Dumnezeu afarq de Tine, dupq tot ce am auzit cu urechile noastre.

23

Este oare pe pqmknt un singur neam care sq fie ca poporul Tqu, ca Israel, pe care a venit sq -l rqscumpere Dumnezeu, ca sq facq din el poporul Lui, ca sq-Wi facq un Nume wi ca sq facq pentru el, pentru yara Ta, minuni wi semne, izgonind dinaintea poporului Tqu, pe care l-ai rqscumpqrat din Egipt, neamuri wi pe dumnezeii lor?

24

Tu ai kntqrit pe poporul Tqu Israel, ca sq fie poporul Tqu pe vecie; wi Tu, Doamne, Te-ai fqcut Dumnezeul lui.

25

Acum, Doamne Dumnezeule, fq sq rqmknq kn veci cuvkntul pe care l-ai rostit asupra robului Tqu wi asupra casei lui, wi lucreazq dupq cuvkntul Tqu.

26

Slqvit sq fie Numele Tqu pe vecie, wi sq se zicq: ,Domnul owtirilor este Dumnezeul lui Israel`. Wi casa robului Tqu David, sq rqmknq knaintea Ta!`

27

Cqci Tu knsuyi, Doamne al owtirilor, Dumnezeul lui Israel, Te-ai descoperit robului Tqu, zicknd: ,Eu kyi voi kntemeia o casq!` De aceea a kndrqznit robul Tqu sq-Yi facq aceastq rugqciune.

28

Acum, Doamne Dumnezeule, Tu ewti Dumnezeu, wi cuvintele Tale sknt adevqr, wi Tu ai vestit harul acesta robului Tqu.

29

Binecuvinteazq dar casa robului Tqu, ca sq dqinuiascq pe vecie knaintea Ta! Cqci Tu, Doamne Dumnezeule, ai vorbit, wi, prin binecuvkntarea Ta, casa robului Tqu va fi binecuvkntatq pe vecie``.

2 Samuel 8


2 Samuel Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 7

2 Samuel

Return to Index

Chapter 8

1

Dupq aceea, David a bqtut pe Filisteni wi i -a smerit, wi a luat din mkna Filistenilor ckrmuirea capitalei lor.

2

A bqtut pe Moabiyi, wi i -a mqsurat cu o frknghie, punkndu -i sq se culce la pqmknt; a mqsurat douq frknghii ca sq -i omoare, wi o frknghie plinq, ca sq -i lase vii. Wi Moabiyii au fost supuwi lui David, wi i-au plqtit... un bir.

3

David a bqtut pe Hadadezer, fiul lui Rehob, kmpqratul din Yoba, cknd s`a dus sq-wi aweze iarqw stqpknirea peste rkul Eufrat.

4

David i -a luat o mie wapte sute de cqlqreyi wi douqzeci de mii de pedewtri; a tqiat vinele cailor de trqsurq wi n`a pqstrat cai deckt pentru o sutq de carq.

5

Sirienii din Damasc au venit kn ajutorul lui Hadadezer, kmpqratul din Yoba, wi David a ucis douqzeci wi douq de mii de Sirieni.

6

David a pus strajq kn Siria Damascului. Wi Sirienii au fost supuwi lui David, wi i-au plqtit un bir. Domnul ocrotea pe David ori unde se ducea.

7

Wi David a luat scuturile de aur, pe cari le aveau slujitorii lui Hadadezer, wi le -a adus la Ierusalim.

8

Kmpqratul David a mai luat multq aramq din Betah wi din Berotai, cetqyile lui Hadadezer.

9

Toi, kmpqratul Hamatului, a auzit cq David bqtuse toatq owtirea lui Hadadezer,

10

wi a trimes pe fiul squ Ioram la kmpqratul David, ca sq -i ureze de bine, wi sq -l laude cq a pornit lupta kmpotriva lui Hadadezer wi cq l -a bqtut. Cqci Toi era kn rqzboi cu Hadadezer. Ioram a adus vase de argint, vase de aur, wi vase de aramq.

11

Kmpqratul David le -a knchinat Domnului, cum knchinase wi argintul wi aurul luat dela toate neamurile pe cari le biruise,

12

din Siria, din Moab, dela fiii lui Amon, dela Filisteni, dela Amalec, wi din prada dela Hadadezer, fiul lui Rehob, kmpqratul din Yoba.

13

La kntoarcerea dela biruinya lui asupra Sirienilor, David wi -a fqcut iarqw un nume, bqtknd kn Valea Sqrii optsprezece mii de Edomiyi.

14

A pus strqji kn Edom, a pus strqji kn tot Edomul. Wi tot Edomul a fost supus lui David. Domnul ocrotea pe David pretutindeni pe unde mergea.

15

David a kmpqrqyit peste Israel, wi fqcea judecatq wi dreptate la tot poporul lui.

16

Ioab, fiul Yeruiei, era mai mare peste owtire; Iosafat, fiul lui Ahilud, era mai mare peste scriitori;

17

Yadoc, fiul lui Ahitub, wi Ahimelec, fiul lui Abiatar, erau preoyi; Seraia era logofqt;

18

Benaia, fiul lui Iehoiada, era cqpetenia Cheretiyilor wi a Peletiyilor; wi fiii lui David erau mari dregqtori.

2 Samuel 9


2 Samuel Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 8

2 Samuel

Return to Index

Chapter 9

1

David a zis: ,,A mai rqmas cineva din casa lui Saul, ca sq -i fac bine din pricina lui Ionatan?``

2

Era un slujitor din casa lui Saul, numit Yiba, pe care l-au adus la David. Kmpqratul i -a zis: ,,Tu ewti Yiba?`` Wi el a rqspuns: ,,Robul tqu, da!``

3

Kmpqratul a zis: ,,Nu mai este nimeni din casa lui Saul, ca sq mq port cu el cu o bunqtate ca bunqtatea lui Dumnezeu?`` Wi Yiba a rqspuns kmpqratului: ,,Mai este un fiu al lui Ionatan, olog de picioare``.

4

Kmpqratul a zis: ,,Unde este?`` Wi Yiba a rqspuns kmpqratului: ,,Este kn casa lui Machir fiul lui Amiel, la Lodebar``.

5

Kmpqratul David l -a trimes sq -l ia din casa lui Machir, fiul lui Amiel, din Lodebar.

6

Wi Mefibowet, fiul lui Ionatan, fiul lui Saul, a venit la David, a cqzut cu faya la pqmknt, wi s`a knchinat. David a zis: ,,Mefibowet!`` Wi el a rqspuns: ,,Iatq robul tqu!``

7

David i -a zis: ,,Nu te teme, cqci vreau sq-yi fac bine din pricina tatqlui tqu Ionatan. Kyi voi da knapoi toate pqmknturile tatqlui tqu Saul, wi vei mknca totdeauna la masa mea``.

8

El s`a knchinat, wi a zis: ,,Cine este robul tqu, ca sq te uiyi la un ckne mort ca mine?``

9

Kmpqratul a chemat pe Yiba, slujbawul lui Saul, wi i -a zis: ,,Dau fiului stqpknului tqu tot ce era al lui Saul wi tot ce avea toatq casa lui.

10

Tu sq lucrezi pqmknturile pentru el, tu, fiii tqi, wi robii tqi, wi sq strkngi rodurile, ca fiul stqpknului tqu sq aibq pkne de mkncare; wi Mefibowet, fiul stqpknului tqu, va mknca totdeauna la masa mea``. Wi Yiba avea cincisprezece fii wi douqzeci de robi.

11

El a zis kmpqratului: ,,Robul tqu va face tot ce poruncewte kmpqratul, domnul meu, robului squ``. Wi Mefibowet a mkncat la masa lui David, ca unul din fiii kmpqratului.

12

Mefibowet avea un fiu mic, numit Mica, wi toyi ceice locuiau kn casa lui Yiba erau robii lui Mefibowet.

13

Mefibowet locuia la Ierusalim, cqci mknca totdeauna la masa kmpqratului. El era olog de amkndouq picioarele.

2 Samuel 10


2 Samuel Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 9

2 Samuel

Return to Index

Chapter 10

1

Dupq aceea, kmpqratul fiilor lui Amon a murit, wi kn locul lui a domnit fiul squ Hanun.

2

David a zis: ,,Voi arqta bunqvoinyq lui Hanun, fiul lui Nahaw, cum a arqtat wi tatql lui fayq de mine``. Wi David a trimes pe slujitorii sqi sq -l mkngkie pentru moartea tatqlui squ. Cknd au ajuns slujitorii lui David kn yara fiilor lui Amon,

3

cqpeteniile fiilor lui Amon au zis stqpknului lor Hanun: ,,Crezi cq David kyi trimete oameni sq te mkngkie, ca sq cinsteascq pe tatql tqu? Ori ca sq cunoascq wi sq cerceteze cetatea, ca s`o nimiceascq kwi trimete el slujitorii la tine?``

4

Atunci Hanun a luat pe slujitorii lui David, le -a ras barba pe jumqtate, wi le -a tqiat hainele pe jumqtate pknq la coapse. Apoi le -a dat drumul.

5

David, knwtiinyat de lucrul acesta, a trimes niwte oameni knaintea lor, cqci oamenii aceia erau foarte batjocoriyi; wi kmpqratul a spus sq le spunq: ,,Rqmkneyi la Ierihon pknq vq va crewte barba, wi pe urmq sq vq kntoarceyi.``

6

Fiii lui Amon, vqzknd cq se fqcuserq urkyi lui David, au tocmit douqzeci de mii de pedewtri dela Sirienii din Bet-Rehob wi dela Sirienii din Yoba, o mie de oameni dela kmpqratul din Maaca, wi douqsprezece mii de oameni dela oamenii din Tob.

7

La auzul acestei vewti, David a trimes kmpotriva lor pe Ioab wi toatq owtirea, numai oameni viteji.

8

Fiii lui Amon au iewit, wi s`au awezat kn wiruri de bqtaie la intrarea poryii; Sirienii din Yoba wi din Rehob, wi oamenii din Tob wi din Maaca, erau deoparte kn ckmpie.

9

Ioab a vqzut cq avea sq lupte wi knainte wi knapoi. A ales atunci din toyi alewii lui Israel o ceatq, pe care a awezat -o kmpotriva Sirienilor;

10

wi a pus subt porunca fratelui squ Abiwai ce mai rqmqsese din popor, ca sq yinq piept fiilor lui Amon.

11

El a zis: ,,Dacq Sirienii vor fi mai tari deckt mine, sq vii kn ajutorul meu; wi dacq fiii lui Amon vor fi mai tari deckt tine, voi veni eu sq te ajut.

12

Fii tare, wi sq ne arqtqm plini de bqrbqyie pentru poporul noastru wi pentru cetqyile Dumnezeului nostru; wi Domnul... sq facq ce va crede!``

13

Ioab cu poporul lui a knaintat la luptq kmpotriva Sirienilor, wi ei au luat -o la fugq dinaintea lui.

14

Wi cknd au vqzut fiii lui Amon, cq Sirienii o luaserq la fugq, au fugit wi ei dinaintea lui Abiwai, wi au intrat kn cetate. Ioab a plecat dela fiii lui Amon, wi s`a kntors la Ierusalim.

15

Sirienii, vqzknd cq fuseserq bqtuyi de Israel, wi-au strkns puterile.

16

Hadarezer a trimes dupq Sirienii, care erau de cealaltq parte a Rkului; wi au venit la Helam, kn frunte cu Wobac, cqpetenia owtirii lui Hadarezer.

17

Au dat de veste lui David care a strkns tot Israelul, a trecut Iordanul, wi a venit la Helam: Sirienii s`au pregqtit de au iewit knaintea lui David, wi au knceput lupta cu el.

18

Dar Sirienii au fugit dinaintea lui Israel. Wi David le -a tqiat wapte sute de cai de trqsurq wi patruzeci de mii de cqlqreyi; a lovit wi pe cqpetenia owtirii lor Wobac, care a murit pe loc.

19

Toyi kmpqrayii supuwi lui Hadarezer, vqzkndu-se bqtuyi de Israel, au fqcut pace cu Israel, wi i s`au supus. Wi Sirienii n`au mai kndrqznit sq ajute pe fiii lui Amon.

2 Samuel 11


2 Samuel Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 10

2 Samuel

Return to Index

Chapter 11

1

Kn anul urmqtor, pe vremea cknd porneau kmpqrayii la rqzboi, David a trimes pe Ioab, cu slujitorii lui wi tot Israelul, sq pustiascq yara lui Amon wi sq kmpresoare Raba. Dar David a rqmas la Ierusalim.

2

Kntr`o dupq amiazq spre searq, David s`a sculat de pe pat; wi pe cknd se plimba pe acoperiwul casei kmpqrqtewti, a zqrit de acolo o femeie care se scqlda wi care era foarte frumoasq la chip.

3

David a kntrebat cine este femeia aceasta, wi i-au spus: ,,Este Bat-Weba, fata lui Eliam, nevasta lui Urie, Hetitul.``

4

Wi David a trimes niwte oameni s`o aducq. Ea a venit la el, wi el s`a culcat cu ea. Dupq ce s`a curqyit de necurqyia ei, ea s`a kntors acasq.

5

Femeia a rqmas knsqrcinatq wi a trimes vorbq lui David, zicknd: ,,Sknt knsqrcinatq.``

6

Atunci David a trimes urmqtoarea poruncq lui Ioab: ,,Trimete-mi pe Urie, Hetitul.`` Wi Ioab a trimes pe Urie la David.

7

Urie a venit la David, care l -a kntrebat despre starea lui Ioab, despre starea poporului, wi despre mersul rqzboiului.

8

Apoi David a zis lui Urie: ,,Pogoarq-te acasq, wi spalq-yi picioarele.`` Urie a iewit din casa kmpqrqteascq, wi a fost urmat de un dar din partea kmpqratului.

9

Dar Urie s`a culcat la poarta casei kmpqrqtewti, cu toyi slujitorii stqpknului squ, wi nu s`a pogorkt acasq la el.

10

Au dat de wtire lui David despre aceasta, wi i-au spus: ,,Urie nu s`a pogorkt la el casq.`` Wi David a zis lui Urie: ,,Nu vii tu oare din cqlqtorie? Pentruce nu te-ai pogorkt acasq?``

11

Urie a rqspuns lui David: ,,Chivotul wi Israel wi Iuda locuiesc kn corturi, domnul meu Ioab wi slujitorii domnului meu sknt tqbqrkyi kn ckmp, wi eu sq intru kn casq sq mqnknc wi sq beau wi sq mq culc cu nevastq-mea! Viu ewti tu wi viu este sufletul tqu cq nu voi face lucrul acesta.``

12

David a zis lui Urie: ,,Mai rqmki wi astqzi aici, wi mkne kyi voi da drumul.`` Wi Urie a rqmas la Ierusalim kn ziua aceea wi a doua zi.

13

David l -a poftit sq mqnknce wi sq bea cu el, wi l -a kmbqtat; wi seara. Urie a iewit wi s`a culcat cu slujitorii stqpknului squ, dar nu s`a pogorkt acasq.

14

A doua zi dimineaya, David a scris o scrisoare lui Ioab, wi a trimes -o prin Urie.

15

Kn scrisoarea aceasta scria: ,,Puneyi pe Urie kn locul cel mai greu al luptei, wi trageyi-vq knapoi dela el, ca sq fie lovit wi sq moarq.``

16

Ioab, kmpresurknd cetatea, a pus pe Urie kn locul pe care -l wtia apqrat de ostawi viteji.

17

Oamenii din cetate au fqcut o iewire wi s`au bqtut kmpotriva lui Ioab; au cqzut mulyi din popor, din slujitorii lui David, wi a fost ucis wi Urie, Hetitul.

18

Ioab a trimes un sol sq istoriseascq lui David tot ce se petrecuse kn luptq.

19

Wi a dat solului urmqtoarea poruncq: ,,Cknd vei isprqvi de istorisit kmpqratului toate amqnuntele luptei,

20

poate cq se va mknia wi va zice: ,Pentruce v`ayi apropiat de cetate sq luptayi kmpotriva ei? Nu wtiayi cq se aruncq sqgeyi din vkrful zidului?

21

Cine a omorkt pe Abimelec, fiul lui Ierubewet? Nu o femeie, care a aruncat peste el din vkrful zidului o piatrq de moarq, wi n`a murit el la Tebey? Pentruce v-ayi apropiat de zid?` Atunci sq -i spui: ,A murit wi robul tqu Urie, Hetitul.``

22

Solul a plecat; wi, la sosire, a istorisit lui David tot ce -i poruncise Ioab.

23

Solul a zis lui David: ,,Oamenii aceia au fost mai tari deckt noi; fqcuserq o iewire kmpotriva noastrq kn ckmp, wi i-am dat knapoi noastrq kn ckmp, wi i-am dat knapoi pknq la intrarea poryii,

24

dar arcawii au tras de pe vkrful zidului asupra slujitorilor tqi, wi mulyi din slujitorii kmpqratului au fost uciwi, wi a murit wi robul tqu Urie, Hetitul.``

25

David a zis solului: ,,Iatq ce sq spui lui Ioab: ,Nu te munci pentru kntkmplarea aceasta, cqci sabia doboarq cknd pe unul, cknd pe altul; bate cetatea cu putere, dqrkmq -o. Wi tu, kmbqrbqteazq -l!``

26

Nevasta lui Urie a aflat cq bqrbatul ei murise, wi a plkns pe bqrbatul ei.

27

Dupq ce au trecut zilele de jale, David a trimes s`o ia, wi a primit -o kn casa lui. Ea i -a fost nevastq, wi i -a nqscut un fiu. Fapta lui David n`a plqcut Domnului.

2 Samuel 12


2 Samuel Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 11

2 Samuel

Return to Index

Chapter 12

1

Domnul a trimes pe Natan la David. Wi Natan a venit la el wi i -a zis: ,,Kntr`o cetate erau doi oameni, unul bogat wi altul sqrac.

2

Bogatul avea foarte multe oi wi foarte mulyi boi.

3

Sqracul n`avea nimic deckt o mieluwa, pe care o cumpqrase; o hrqnea, wi o crewtea la el kmpreunq cu copiii lui; ea mknca din aceeaw bucatq de pkne cu el, bea din acelaw pahar cu el, dormea la sknul lui, wi o privea ca pe fata lui.

4

A venit un cqlqtor la omul acela bogat. Wi bogatul nu s`a kndurat sq se atingq de oile sau de boii lui, ca sq pregqteascq un prknz cqlqtorului care venise la el; ci a luat oaia sqracului, wi a gqtit -o pentru omul care venise la el.``

5

David s`a aprins foarte tare de mknie kmpotriva omului acestuia, wi a zis lui Natan: ,,,Viu este Domnul cq omul care a fqcut lucrul acesta este vrednic de moarte.

6

Wi sq dea knapoi patru miei, pentrucq a sqvkrwit fapta aceasta, wi n`a avut milq.``

7

Wi Natan a zis lui David: ,,Tu ewti omul acesta!`` Awa vorbewte Domnul, Dumnezeul lui Israel: ,Eu te-am uns kmpqrat peste Israel, wi te-am scqpat din mkna lui Saul;

8

te-am fqcut stqpkn pe casa stqpknului tqu, am pus la sknul tqu nevestele stqpknului tqu, wi yi-am dat casa lui Israel wi Iuda. Wi dacq ar fi fost puyin atkta, aw mai fi adqugat.

9

Pentruce dar au dispreyuit tu cuvkntul Domnului, fqcknd ce este rqu knaintea Lui? Ai lovit cu sabia pe Urie..., Hetitul; ai luat de nevastq pe nevastq-sa, wi pe el l-ai ucis cu sabia fiilor lui Amon.

10

Acum niciodatq nu se va depqrta sabia din casa ta, pentrucq M`ai dispreyuit, wi pentrucq ai luat de nevastq pe nevasta lui Urie, Hetitul.`

11

Awa vorbewte Domnul. ,Iatq, din casa ta voi ridica nenorocirea kmpotriva ta, wi voi lua de subt ochii tqi, pe nevestele tale wi le voi da altuia care se va culca cu ele kn faya soarelui acestuia.

12

Cqci ai lucrat pe ascuns; Eu knsq voi face lucru acesta kn faya kntregului Israel wi kn faya soarelui.``

13

David a zis lui Natan: ,,Am pqcqtuit kmpotriva Domnului!`` Wi Natan a zis lui David: ,,Domnul kyi iartq pqcatul..., nu vei muri.

14

Dar, pentrucq ai fqcut pe vrqjmawii Domnului sq -L huleascq, sqvkrwind fapta aceasta, fiul care yi s`a nqscut, va muri.``

15

Wi Natan a plecat acasq. Domnul a lovit copilul pe care -l nqscuse lui David nevasta lui Uirie, wi a fost greu bolnav.

16

David s`a rugat lui Dumnezeu pentru copil, wi a postit; wi cknd a venit acasq, toatq noaptea a stat culcat pe pqmknt.

17

Bqtrknii casei au stqruit de el sq se scoale dela pqmknt; dar n`a voit, wi n`a mkncat nimic cu ei.

18

A waptea zi, copilul a murit. Slujitorii lui David s`au temut sq -i dea de veste cq a murit copilul. Cqci ziceau: ,,Cknd copilul trqia kncq, i-am vorbit, wi nu ne -a ascultat: cum sq kndrqznim sq -i spunem: ,A murit copilul?` Are sq se kntristeze wi mai mult.``

19

David a bqgat de seamq cq slujitorii lui vorbeau kn woaptq kntre ei, wi a knyeles cq murise copilul. El a zis slujitorilor sqi: ,,A murit copilul?`` Wi ei au rqspuns: ,,A murit.``

20

Atunci David s`a sculat de la pqmknt. S`a spqlat, s`a uns, wi wi -a schimbat hainele; apoi s`a dus kn casa Domnului, wi s`a knchinat. Kntorckndu-se acasq, a cerut sq i se dea sq mqnknce, wi a mkncat.

21

Slujitrii lui i-au zis: ,,Ce knsemneazq ceeace faci? Cknd trqia copilul, posteai wi plkngeai; wi acum, cknd a murit copilul, te scoli wi mqnknci!``

22

El a rqspuns: ,,Cknd trqia copilul, posteam wi plkneam, cqci ziceam: ,Cine wtie dacq nu Se va kndura Domnul de mine wi dacq nu va trqi copilul?`

23

Acum, cknd a murit, pentruce sq mai postesc? Pot sq -l kntorc kn viayq? Eu mq voi duce la el, dar el nu se va kntoarce la mine.``

24

David a mkngkiat pe nevastq-sa Bet-Weba, wi a intrat la ea wi s`a culcat cu ea. Ea a nqscut un fiu, pe care l -a numit Solomon, wi care a fost iubit de Domnul.

25

El l -a kncredinyat kn mknile proorocului Natan, wi Natan i -a pus numele Iedidia (Iubitul Domnului), pentru Domnul.

26

Ioab, care kmpresura Raba fiilor lui Amon, a pus mkna pe cetatea kmpqrqteascq,

27

wi a trimes soli lui David sq -i spunq: ,,Am knceput lupta kmpotriva Rabei, wi am pus stqpknire pe cetatea apelor;

28

strknge acum cealaltq parte a poporului, tqbqrqwte kmpotriva cetqyii, wi ia -o, ca sq n`o iau eu wi sq vinq asupra mea cinstea.``

29

David a strkns tot poporul, wi a mers asupra cetqyii Raba; a bqtut -o wi a luat -o.

30

A luat cununa de pe capul kmpqratului ei, care ckntqrea un talant de aur wi era kmpodobitq cu pietre scumpe. Au pus -o pe capul lui David, care a luat o foarte mare pradq din cetate.

31

A scos pe locuitori, wi i -a trecut prin ferestraie, prin grape de fer wi securi de fer, wi i -a pus kn cuptoarele de cqrqmizi; awa a fqcut tuturor cetqyilor fiilor lui Amon. David s`a kntors la Ierusalim cu tot poporul.

2 Samuel 13


2 Samuel Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 12

2 Samuel

Return to Index

Chapter 13

1

Dupq aceea, iatq ce s`a kntkmplat. Absalom, fiul lui David, avea o sorq frumoasq, numitq Tamar; wi Amnon, fiul lui David, a iubit -o.

2

Amnon era atkt de chinuit din aceastq pricinq, knckt a cqzut bolnav dupq sorq-sa Tamar; cqci era fecioarq, wi -i venea greu lui Amnon sq -i facq ceva.

3

Amnon avea un prieten, numit Ionadab, fiul lui Wimea, fratele lui David. Wi Ionadab era un om foarte wiret.

4

El i -a zis: ,,Pentruce te usuci din zi kn zi, tu, fiul kmpqratului? Nu vrei sq-mi spui?`` Amnon i -a rqspuns: ,,Iubesc pe Tamar, sora fratelui meu Absalom.``

5

Ionadab i -a zis: ,,Culcq-te kn pat, wi fq-te bolnav. Cknd va veni tatql tqu sq te vadq, sq -i spui: ,Dq voie sorei mele Tamar, sq vinq sq-mi dea sq mqnknc; sq-mi pregqteascq subt ochii mei o mkncare, ca s`o vqd wi s`o iau din mkna ei.``

6

Amnon s`a culcat wi s`a fqcut bolnav. Kmpqratul a venit sq -l vadq, wi Amnon a zis kmpqratului: ,,Te rog, sq vinq soru-mea Tamar sq facq douq turte subt ochii mei wi sq le mqnknc din mkna ei.``

7

David a trimes sq spunq Tamarei knlquntrul odqilor ei: ,,Du-te kn casa fratelui tqu Amnon, wi pregqtewte -i o mkncare.``

8

Tamar s`a dus kn casa fratelui ei Amnon, care era culcat. A luat plqmqdealq, a frqmkntat -o, a pregqtit turte knaintea lui, wi le -a copt;

9

luknd apoi tigaia, le -a rqsturnat knaintea lui.`` Dar Amnon n`a vrut sq mqnknce. El a zis: ,,Scoateyi pe toatq lumea afarq.`` Wi toatq lumea a iewit afarq dela el.

10

Atunci Amnon a zis Tamarei: ,,Adu-mi mkncarea kn odaie, wi s`o mqnknc din mkna ta.`` Tamar a luat turtele pe cari le fqcuse, wi le -a dus fratelui squ Amnon, kn odaie.

11

Pe cknd i le dqdea ea sq le mqnknce, el a apucat -o wi i -a zis: ,,Vino, soro, wi culcq-te cu mine.``

12

Ea i -a rqspuns: ,,Nu, frate, nu mq necinsti, cqci nu se face awa kn Israel; nu face miwelia aceasta.

13

Unde mq voi duce eu cu ruwinea mea? Wi tu vei trece drept un miwel kn Israel. Acum, vorbewte, te rog, kmpqratului, wi nu se va kmpotrivi sq fiu a ta.``

14

Dar el n`a vrut s`o asculte; a silit -o, a necinstit -o wi s`a culcat cu ea.

15

Apoi Amnon a urkt -o foarte mult, mai mult deckt o iubise. Wi i -a zis: ,,Scoalq-te, wi du-te!``

16

Ea i -a rqspuns: ,,Nu mai mqri rqul pe care l-ai fqcut, izgonindu-mq.``

17

El n`a vrut s`o asculte wi, chemknd bqiatul care -i slujea, a zis: ,,Izgonewte dela mine pe femeia aceasta, scoate -o afarq, wi kncuie uwa dupq ea!``

18

Ea avea o rochie pestriyq; cqci aceasta era haina pe care o purtau fetele kmpqratului, cktq vreme erau fecioare. Slujitorul lui Amnon a scos -o afarq, wi a kncuiat uwa dupq ea.

19

Tamar wi -a presqrat cenuwq pe cap, wi wi -a sfkwiat haina pestriyq; a pus mkna kn cap, wi a plecat yipknd.

20

Fratele ei Absalom, i -a zis: ,,A stat fratele tqu Amnon cu tine? Acum, soro, taci, cqci este fratele tqu; nu te prea trece cu firea din pricina aceasta.`` Wi Tamar, nemkngkiatq, a locuit kn casa fratelui ei Absalom.

21

Kmpqratul David a aflat toate aceste lucruri, wi s`a mkniat foarte tare.

22

Absalom n`a vorbit nici bine nici rqu cu Amnon; dar a knceput sq -l urascq, pentrucq necinstise pe soru-sa Tamar.

23

Dupq doi ani, pe cknd Absalom avea tunsul oilor la Baal-Hayor, lkngq Efraim, a poftit pe toyi fiii kmpqratului.

24

Absalom s`a dus la kmpqrat, wi a zis: ,,Iatq, robul tqu are tunsul oilor; sq vinq kmpqratul wi slujitorii lui la robul tqu.``

25

Wi kmpqratul a zis lui Absalom: ,,Nu, fiule, nu vom veni toyi, ca sq nu-yi fie greu.`` Absalom a stqruit de el; dar kmpqratul n`a vrut sq se ducq, wi l -a binecuvkntat.

26

Absalom a zis: ,,Dq voie mqcar fratelui meu Amnon sq vinq cu noi.`` Kmpqratul i -a rqspuns: ,,Pentruce sq vinq el cu tine?``

27

Kn urma stqruinyelor lui Absalom, kmpqratul a lqsat sq meargq cu el pe Amnon wi toyi fiii sqi.

28

Absalom a dat urmqtoarea poruncq slujitorilor sqi: ,,Luayi seama cknd se va veseli inima lui Amnon de vin, wi cknd vq voi zice: ,Loviyi pe Amnon!` atunci sq -l omorkyi; sq nu vq temeyi de nimic: oare nu vq poruncesc eu? Fiyi tari, wi arqtayi-vq oameni de inimq!``

29

Slujitorii lui Absalom au fqcut lui Amnon cum le poruncise Absalom. Wi toyi fiii kmpqratului s`au sculat, au kncqlecat fiecare pe catkrul lui, wi au fugit.

30

Pe cknd erau pe drum, a ajuns zvonul la David cq Absalom, a ucis pe toyii fiii kmpqratului, wi cq n`a mai rqmas niciunul din ei.

31

Kmpqratul s`a sculat, wi -a rupt hainele, wi s`a culcat pe pqmknt, wi toyi slujitorii lui stqteau acolo cu hainele sfkwiate.

32

Ionadab, fiul lui Wimea, fratele lui David, a luat cuvkntul wi a zis: ,,Sq nu creadq domnul meu cq toyi tinerii, fiii kmpqratului, au fost uciwi, cqci numai Amnon a murit; aceasta este urmarea unei hotqrkri a lui Absalom, din ziua cknd Amnon a necinstit pe sorq-sa Tamar.

33

Sq nu se mai munceascq dar kmpqratul, domnul meu, cu gkndul cq toyi fiii kmpqratului au murit, cqci numai Amnon a murit.

34

Absalom a fugit. Wi tknqrul pus de strajq a ridicat ochii wi s`a uitat. Wi iatq cq o mare ceatq venea pe drumul dinapoia lui, dinspre munte.

35

Ionadab a zis kmpqratului: ,,Iatq cq vin fiii kmpqratului! Astfel se adeverewte ce spunea robul tqu``.

36

Pe cknd isprqvea el vorba, iatq cq fiii kmpqratului au venit. Au ridicat glasul, wi au plkns; wi kmpqratul wi toyi slujitorii lui au plkns mult.

37

Absalom fugise, wi s`a dus la Talmai, fiul lui Amihur, kmpqratul Ghewurului. Wi David jqlea kn fiecare zi pe fiul squ.

38

Absalom a stat trei ani la Ghewur, unde se dusese, dupq ce fugise.

39

Kmpqratul David a kncetat sq mai urmqreascq pe Absalom, cqci se mkngkiase de moartea lui Amnon.

2 Samuel 14


2 Samuel Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 13

2 Samuel

Return to Index

Chapter 14

1

Ioab, fiul Yeruiei, a bqgat de seamq cq inima kmpqratului era aprinsq de dor dupq Absalom.

2

A trimes sq aducq din Tecoa o femeie iscusitq, wi i -a zis: ,,Fq-te cq plkngi, wi kmbracq-te kn haine de jale; nu te unge cu untdelemn, wi fii ca o femeie care de multq vreme plknge dupq un mort.

3

Sq te duci astfel la kmpqrat, wi sq -i vorbewti awa wi awa.`` Wi Ioab i -a spus ce trebuia sq zicq.

4

Femeia aceea din Tecoa s`a dus sq vorbeascq kmpqratului. A cqzut cu faya la pqmknt, s`a knchinat, wi a zis: ,,Kmpqrate, scapq-mq!``

5

Kmpqratul i -a zis: ,,Ce ai?`` Ea a rqspuns: ,,Da, sknt vqduvq, bqrbatul mi -a murit!

6

Roaba ta avea doi fii; amkndoi s`au certat pe ckmp, wi n`a fost nimeni sq -i despartq; unul a lovit pe celalt, wi l -a omorkt.

7

Wi iatq cq toatq familia s`a ridicat kmpotriva roabei tale, zicknd: ,Scoate kncoace pe ucigawul fratelui squ! Vrem sq -l omorkm, pentru viaya fratelui squ pe care l -a ucis; vrem sq nimicim chiar wi pe mowtenitor!` Ei ar stinge astfel wi tqciunele care-mi mai rqmkne, ca sq nu lase bqrbatului meu nici nume nici urmaw viu pe faya pqmkntului.``

8

Kmpqratul a zis femeii: ,,Du-te acasq. Voi da porunci cu privire la tine.``

9

Femeia din Tecoa a zis kmpqratului: ,,Asupra mea, kmpqrate, domnul meu, wi asupra casei tatqlui meu sq cadq pedeapsa; kmpqratul wi scaunul lui de domnie sq nu aibq nimic de suferit``.

10

Kmpqratul a zis: ,,Dacq va vorbi cineva kmpotriva ta, sq -l aduci la mine, wi nu se va mai atinge de tine.``

11

Ea a zis: ,,Sq-wi aducq aminte kmpqratul de Domnul, Dumnezeul tqu, pentruca rqzbunqtorul skngelui sq nu mqreascq prqpqdul, wi sq nu mi se nimiceascq fiul!`` Wi el a zis: ,,Viu este Domnul, cq un pqr din capul fiului tqu nu va cqdea la pqmknt!``

12

Femeia a zis: ,,Dq voie roabei tale sq spunq o vorbq domnului meu, kmpqratul.`` Wi el a zis: ,,Vorbewte!``

13

Femeia a zis: ,,Pentruce gkndewti tu astfel cu privire la poporul lui Dumnezeu, cqci nu iese chiar din cuvintele kmpqratului cq kmpqratul este ca wi vinovat cknd nu cheamq knapoi pe acela pe care l -a gonit?

14

Trebuie negrewit sq murim, wi vom fi ca niwte ape vqrsate pe pqmknt, cari nu se mai adunq. Dumnezeu nu ia viaya, ci dorewte ca fugarul sq nu rqmknq izgonit dinaintea Lui.

15

Acum, dacq am venit sq spun aceste lucruri kmpqratului, domnului meu, am venit pentrucq poporul m`a knspqimkntat. Wi roaba ta a zis: ,Vreau sq vorbesc kmpqratului; poate cq kmpqratul va face ce va zice roaba sa.

16

Da, kmpqratul va asculta pe roaba sa, ca sq scape din mkna celor ce cautq sq ne nimiceascq, pe mine wi pe fiul meu, din mowtenirea lui Dumnezeu.`

17

Roaba ta a zis: ,Cuvkntul domnului meu kmpqratul sq-mi dea odihnq. Cqci domnul meu kmpqratul este ca un knger al lui Dumnezeu, gata sq audq binele wi rqul. Wi Domnul, Dumnezeul tqu, sq fie cu tine.``

18

Kmpqratul a rqspuns, wi a zis femeii: ,,Nu-mi ascunde ce te voi kntreba.`` Wi femeia a zis: ,,Sq vorbeascq domnul meu kmpqratul!``

19

Kmpqratul a zis atunci: ,,Oare mkna lui Ioab nu este ea cu tine kn toatq treaba aceasta?`` Wi femeia a rqspuns: ,,Viu este sufletul tqu, kmpqrate, domnul meu, cq nu este cu putinyq nici o abatere nici la dreapta nici la stknga dela tot ce a zis domnul meu kmpqratul. Kn adevqr, robul tqu Ioab mi -a poruncit, wi a pus kn gura roabei tale toate aceste cuvinte.

20

Ca sq dea o altq knfqyiware lucrului, a fqcut robul tqu Ioab lucrul acesta. Dar domnul meu este tot atkt de knyelept ca wi un knger al lui Dumnezeu, ca sq cunoascq tot ce se petrece pe pqmknt.``

21

Kmpqratul a zis lui Ioab: ,,Iatq, vreau sq fac lucrul acesta; du-te dar, de adu knapoi pe tknqrul Absalom.``

22

Ioab a cqzut cu faya la pqmknt, s`a knchinat, wi a binecuvkntat pe kmpqratul. Apoi a zis: ,,Robul tqu cunoawte azi cq am cqpqtat trecere knaintea ta, kmpqrate, domnul meu, fiindcq kmpqratul lucreazq dupq cuvkntul robului squ.``

23

Ioab s`a sculat, a plecat kn Ghewur, wi a adus pe Absalom knapoi la Ierusalim.

24

Dar kmpqratul a zis: ,,Sq se ducq kn casa lui, wi sq nu-mi vadq faya.`` Wi Absalom s`a dus kn casa lui, wi n`a vqzut faya kmpqratului.

25

Nu era om kn tot Israelul awa de vestit ca Absalom kn privinya frumuseyei lui; din talpa piciorului pknq kn crewtetul capului, n`avea niciun cusur.

26

Cknd kwi tundea capul-wi -l tundea kn fiecare an, pentrucq pqrul ki era greu-greutatea pqrului de pe capul lui era de douq sute de sicli, dupq greutatea kmpqratului.

27

Lui Absalom i s`au nqscut trei fii, wi o fiicq, numitq Tamar, care era o femeie frumoasq la chip.

28

Absalom a locuit doi ani la Ierusalim, fqrq sq vadq faya kmpqratului.

29

Apoi a chemat pe Ioab, sq -l trimeatq la kmpqratul: dar Ioab n`a voit sq vinq la el. L -a chemat a doua oarq; wi Ioab tot n`a vrut sq vinq.

30

Absalom a zis atunci slujitorilor lui: ,,Vedeyi, ogorul lui Ioab este lkngq al meu; are orz pe el; duceyi-vq wi puneyi -i foc.`` Wi slujitorii lui Absalom au pus foc ckmpului.

31

Ioab s`a sculat wi s`a dus la Absalom acasq. Wi i -a zis: ,,Pentruce au pus slujitorii tqi foc ckmpului meu?``

32

Absalom a rqspuns lui Ioab: ,,Iatq, yi-am trimes vorbq wi yi-am zis: ,Vino aici, wi te voi trimete la kmpqrat sq -i spui: ,Pentruce m`am kntors din Ghewur? Ar fi fost mai bine pentru mine sq fiu wi acum acolo. Doresc acum sq vqd faya kmpqratului; wi dacq este vreo nelegiuire kn mine, sq mq omoare.`

33

Ioab s`a dus la kmpqrat, wi i -a spus lucrul acesta. Wi kmpqratul a chemat pe Absalom, care a venit la el wi s`a aruncat cu faya la pqmknt knaintea lui. Kmpqratul a sqrutat pe Absalom.

2 Samuel 15


2 Samuel Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 14

2 Samuel

Return to Index

Chapter 15

1

Dupq aceea, Absalom wi -a pregqtit care wi cai, wi cinci zeci de oameni cari alergau knaintea lui.

2

Se scula disdedimineayq, wi stqtea la marginea drumului la poartq. Wi orideckteori avea cineva vreo neknyelegere wi se ducea la kmpqrat la judecatq, Absalom kl chema wi zicea: ,,Din ce cetate ewti?`` Dupq ce -i rqspundea: ,,Sknt din cutare seminyie a lui Israel,``

3

Absalom ki zicea: ,,Iatq, pricina ta este bunq wi dreaptq; dar nimeni din partea kmpqratului nu te va asculta.``

4

Absalom zicea: ,,De m`ar pune pe mine judecqtor kn yarq! Orice om care ar avea o neknyelegere wi o judecatq, ar veni la mine, wi i-aw face dreptate.``

5

Wi cknd se apropia cineva sq se knchine knaintea lui, el ki kntindea mkna, kl apuca, wi -l sqruta.

6

Absalom se purta awa cu toyi aceia din Israel cari se duceau la kmpqrat sq cearq dreptate. Wi Absalom ckwtiga inima oamenilor lui Israel.

7

Dupq trecere de patruzeci de ani, Absalom a zis kmpqratului: ,,Dq-mi voie sq mq duc la Hebron sq kmplinesc o juruinyq pe care am fqcut -o Domnului.

8

Cqci robul tqu a fqcut o juruinyq, cknd... locuiam la Ghewur kn Siria; wi am zis: ,Dacq mq va aduce Domnul knapoi la Ierusalim, voi da cinste Domnului.``

9

Kmpqratul i -a zis: ,,Du-te kn pace.`` Absalom s`a sculat, wi a plecat la Hebron.

10

Absalom a trimes iscoade kn toate seminyiile lui Israel, sq spunq: ,,Cknd veyi auzi sunetul trkmbiyei, sq ziceyi: ,Absalom s`a fqcut kmpqrat la Hebron!``

11

Douq sute de oameni din Ierusalim, cari fuseserq poftiyi, au knsoyit pe Absalom; wi l-au knsoyit kn prostia lor, fqrq sq wtie nimic.

12

Pe cknd aducea Absalom jertfele, a trimes kn cetatea Ghilo dupq Ahitofel, Ghilonitul, sfetnicul lui David. Uneltirea cqpqta putere, wi poporul se kndrepta kn numqr tot mai mare... de partea lui Absalom.

13

Cineva a venit wi a dat de wtire lui David, wi a zis: ,,Inima oamenilor lui Israel s`a kntors spre Absalom.``

14

Wi David a zis tuturor slujitorilor lui cari erau cu el la Ierusalim: ,,Sculayi-vq sq fugim, cqci nu vom scqpa dinaintea lui Absalom. Grqbiyi-vq de plecare; altfel, nu va kntkrzia sq ne ajungq, wi va arunca nenorocirea peste noi, wi va trece cetatea prin ascuyiwul sqbiei.``

15

Slujitorii kmpqratului i-au zis: ,,Slujitorii tqi vor face tot ce va voi domnul nostru kmpqratul.``

16

Kmpqratul a iewit, wi toatq casa lui mergea dupq el; wi a lqsat zece yiitoare pentru paza casei.

17

Kmpqratul a iewit astfel, wi tot poporul kl urma. Wi s`au oprit la cea din urmq casq.

18

Toyi slujitorii lui, toyi Cheretiyii wi toyi Peletiyii, au trecut alqturi de el; wi toyi Gatiyii, kn numqr de wase sute de oameni, veniyi din Gat dupq el, au trecut knaintea kmpqratului.

19

Kmpqratul a zis lui Itai din Gat: ,,Pentruce sq vii wi tu cu noi? Kntoarce-te, wi rqmki cu kmpqratul, cqci ewti strqin, wi ai fost luat chiar din yara ta.

20

De ieri ai venit, wi azi sq te fac sq rqtqcewti cu noi kncoace wi kncolo, cknd nici eu knsumi nu wtiu unde mq duc! Kntoarce-te, wi ia wi pe frayii tqi cu tine. Domnul sq se poarte cu tine cu bunqtate wi credinciowie!``

21

Itai a rqspuns kmpqratului, wi a zis: ,,Viu este Domnul wi viu este domnul meu kmpqratul, cq kn locul unde va fi domnul meu kmpqratul, fie ca sq moarq, fie ca sq trqiascq, acolo va fi wi robul tqu.``

22

David a zis atunci lui Itai: ,,Du-te wi treci!`` Wi Itai din Gat a trecut knainte, cu toyi oamenii lui wi toyi copiii cari erau cu el.

23

Tot yinutul plkngea wi scoteau yipete mari, la trecerea kntregului popor. Kmpqratul a trecut apoi wi el pkrkul Chedron, wi tot poporul a apucat pe drumul care duce kn pustie.

24

Yadoc era wi el acolo, wi cu el toyi Leviyii, ducknd chivotul legqmkntului lui Dumnezeu; wi au awezat jos chivotul lui Dumnezeu, wi Abiatar se suia, kn timp ce tot poporul isprqvea de iewit din cetate.

25

Kmpqratul a zis lui Yadoc: ,,Du chivotul lui Dumnezeu knapoi kn cetate. Dacq voi cqpqta trecere knaintea Domnului, mq va aduce knapoi wi mq va face sq vqd chivotul wi locawul lui.

26

Dar dacq va zice: ,Nu-mi place de tine`, iatq-mq, sq facq ce va crede cu mine.

27

Kmpqratul a mai zis preotului Yadoc: ,Knyelegi? Kntoarce-te kn pace kn cetate, cu fiul tqu Ahimaay, wi cu Ionatan, fiul lui Abiatar, cei doi fii ai vowtri.

28

Vedeyi, voi awtepta kn ckmpiile pustiei, pknq ce-mi vor veni vewti din partea voastrq.``

29

Astfel Yadoc wi Abiatar au dus knapoi chivotul lui Dumnezeu la Ierusalim, wi au rqmas acolo.

30

David a suit dealul mqslinilor. Suia plkngknd wi cu capul acoperit, wi mergea cu picioarele goale; wi toyi ceice erau cu el wi-au acoperit... wi ei capul, wi suiau plkngknd.......

31

Au venit wi au spus lui David: ,,Ahitofel este kmpreunq cu Absalom printre uneltitori.`` Wi David a zis: ,,Doamne, nimicewte sfaturile lui Ahitofel!``

32

Cknd a ajuns David pe vkrf, unde s`a knchinat knaintea lui Dumnezeu, iatq cq Huwai, Architul, a venit knaintea lui, cu haina sfkwiatq wi capul acoperit cu yqrknq.

33

David i -a zis: ,,Dacq vei veni cu mine, kmi vei fi o povarq.

34

Dimpotrivq, vei nimici pentru mine sfaturile lui Ahitofel, dacq te vei kntoarce kn cetate, wi vei zice lui Absalom: ,Kmpqrate, eu voi fi robul tqu; odinioarq am fost robul tatqlui tqu, dar acum sknt robul tqu.`

35

Preoyii Yadoc wi Abiatar nu vor fi acolo cu tine? Tot ce vei afla din casa kmpqratului spune preoyilor Yadoc wi Abiatar.

36

Wi fiindcq ei au acolo la ei pe cei doi fii ai lor, pe Ahimaay, fiul lui Yadoc, wi pe Ionatan, fiul lui Abiatar, prin ei kmi veyi trimete tot ce veyi afla.

37

Huwai, prietenul lui David, s`a kntors dar kn cetate. Wi Absalom a intrat kn Ierusalim.

2 Samuel 16


2 Samuel Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 15

2 Samuel

Return to Index

Chapter 16

1

Cknd trecuse David puyin de vkrf, iatq cq Yiba, slujitorul lui Mefibowet, a venit knaintea lui cu doi mqgari knwqlayi, pe cari erau douq sute de pkni, o sutq de turte de stafide, o sutq de roade de varq, wi un burduf cu vin.

2

Kmpqratul a zis lui Yiba: ,,Ce vrei sq faci cu acestea?`` Wi Yiba a rqspuns: ,,Mqgarii sknt pentru casa kmpqratului, pentru cqlqrie, pknile wi roadele de varq sknt pentru hrana tinerilor, wi vinul pentru potolirea setei celor ce vor fi obosiyi kn pustie.

3

Kmpqratul a zis: ,Unde este fiul stqpknului tqu?` Wi Yiba a rqspuns kmpqratului: ,Iatq, a rqmas la Ierusalim, cqci a zis: ,Astqzi casa lui Israel kmi va da knapoi kmpqrqyia tatqlui meu.``

4

Kmpqratul a zis lui Yiba: ,,Tot ce este al lui Mefibowet este al tqu.`` Wi Yiba a zis: ,,Mq knchin cu plecqciune! Sq capqt trecere knaintea ta, kmpqrate, domnul meu!``

5

David ajunsese pknq la Bahurim. Wi de acolo a iewit un om din familia wi din casa lui Saul, numit Wimei, fiul lui Ghera. El kaninta blestemknd,

6

wi a aruncat cu pietre dupq David wi dupq toyi slujitorii kmpqratului David, kn timp ce tot poporul wi toyi vitejii stqteau la dreapta wi la stknga kmpqratului.

7

Wimei vorbea astfel cknd blestema: ,,Du-te, du-te, om al skngelui, om rqu!

8

Domnul face sq cadq asupra ta pedeapsa pentru tot skngele casei lui Saul, al cqrui scaun de domnie l-ai luat, wi Domnul a dat kmpqrqyia kn mknile fiului tqu Absalom; wi iatq-te nenorocit, cqci ewti un om al skngelui!``

9

Atunci Abiwai, fiul Yeruiei, a zis kmpqratului: ,,Pentruce bleastqmq acest ckne mort pe domnul meu kmpqratul? Lasq-mq, te rog, sq mq duc sq -i tai capul.``

10

Dar kmpqratul a zis: ,,Ce aveyi voi cu mine, fiii Yeruiei? Dacq bleastqmq, knseamnq cq Domnul i -a zis: ,Bleastqmq pe David!` Cine -i... va zice dar: ,Pentruce faci awa?``

11

Wi David a zis lui Abiwai wi tuturor slujitorilor sqi: ,,Iatq cq fiul meu, care a iewit din trupul meu, vrea sq-mi ia viaya; cu ckt mai mult Beniamitul acesta! Lqsayi -l sq blesteme, cqci Domnul i -a zis.

12

Poate cq Domnul se va uita la necazul meu, wi-mi va face bine kn locul blestemelor de azi.``

13

David wi oamenii lui wi-au vqzut de drum. Wimei mergea pe coasta muntelui, kn dreptul lui David, wi mergknd, blestema, arunca cu pietre kmpotriva lui, wi vkntura praf.

14

Kmpqratul wi tot poporul care era cu el au ajuns la Aiefim, wi acolo s`au odihnit.

15

Absalom wi tot poporul, bqrbayii lui Israel, intraserq kn Ierusalim. Ahitofel era wi el cu Absalom.

16

Cknd a ajuns Huwai, Architul, prietenul lui David, la Absalom, i -a zis: ,,Trqiascq kmpqratul! Trqiascq kmpqratul!``

17

Wi Absalom a zis lui Huwai: ,,Iatq ckt de mult yii tu la prietenul tqu! Pentru ce nu te-ai dus cu prietenul tqu?``

18

Huwai a rqspuns lui Absalom: ,,Pentru cq vreau sq fiu al aceluia pe care l -a ales Domnul wi tot poporul acesta wi toyi bqrbayii lui Israel, wi cu el vreau sq rqmkn.

19

De altfel, cui ki voi sluji? Nu fiului squ? Cum am slujit tatqlui tqu, awa kyi voi sluji wi yie.``

20

Absalom a zis lui Ahitofel: ,,Sfqtuiyi-vq kmpreunq; ce avem de fqcut?``

21

Wi Ahitofel a zis lui Absalom: ,,Intrq la yiitoarele pe cari le -a lqsat tatql tqu pentru paza casei; astfel, tot Israelul va wti cq te-ai fqcut urkt tatqlui tqu, wi mknile tuturor... celor ce sknt cu tine se vor kntqri.``

22

Au kntins un cort pentru Absalom pe acoperiw, wi Absalom a intrat la yiitoarele tatqlui squ, kn faya kntregului Israel.

23

Sfatul dat pe vremea aceea de Ahitofel avea tot atkta putere ca wi cknd ar fi kntrebat chiar pe Dumnezeu. Tot awa era cu toate sfaturile lui Ahitofel, fie pentru David, fie pentru Absalom.

2 Samuel 17


2 Samuel Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 16

2 Samuel

Return to Index

Chapter 17

1

Ahitofel a zis lui Absalom: ,,Lasq-mq sq aleg douqsprezece mii de oameni! Mq voi scula, wi voi urmqri pe David chiar kn noaptea aceasta.

2

Kl voi lua pe neawteptate, cknd va fi obosit wi va avea mknile slqbite, kl voi knspqimknta, wi tot poporul care este cu el va fugi. Voi lovi numai pe kmpqrat,

3

wi voi aduce knapoi la tine pe tot poporul; moartea omului pe care -l urmqrewti va face ca toyi sq se kntoarcq, wi tot poporul va fi kn pace.``

4

Cuvintele acestea au plqcut lui Absalom wi tuturor bqtrknilor lui Israel.

5

Dar Absalom a zis: ,,Chemayi wi pe Huwai, Architul, wi sq auzim wi ce va zice el.``

6

Huwai a venit la Absalom, wi Absalom i -a zis: ,,Iatq cum a vorbit Ahitofel; trebuie sq facem ce a zis el, sau nu? Spune tu!``

7

Huwai a rqspuns lui Absalom: ,,De data aceasta, sfatul pe care yi l -a dat Ahitofel nu este bun.``

8

Wi Huwai a zis: ,,Tu cunowti vitejia tatqlui tqu wi a oamenilor lui; sknt knfuriayi ca o ursoaicq de pe ckmp, cqreia i s`au rqpit puii. Tatql tqu este un om de rqzboi, wi nu va petrece noaptea cu poporul;

9

iatq, acum, stq ascuns kn vreo groapq sau kn vreun alt loc. Wi dacq, dela knceput, vor cqdea unii subt loviturile lor, se va auzi kndatq, wi se va zice: ,Poporul care urma pe Absalom a fost knfrknt!`

10

Atunci cel mai viteaz, chiar dacq ar fi avut o inimq de leu, se va knspqimknta; cqci tot Israelul wtie cq tatql tqu este un viteaz, wi cq are niwte viteji cu el.

11

Sfatul meu este dar ca tot Israelul sq se strkngq la tine, dela Dan pknq la Beer-Weba, o mulyime ca nisipul de pe marginea mqrii. Wi tu knsuyi sq mergi la luptq.

12

Dacq vom ajunge la el kn vreun loc unde l-am gqsi, vom cqdea peste el cum cade roua pe pqmknt; wi nu va scqpa niciunul, nici el, nici vreunul din oamenii cari sknt cu el.

13

Dacq va fugi kntr`o cetate, tot Israelul va duce funii la cetatea aceea, wi o vom trage kn pkrku, pknq cknd nu va mai rqmknea nici o piatrq kn ea.``

14

Absalom wi toyi oamenii lui Israel au zis: ,,Sfatul lui Huwai, Architul, este mai bun deckt sfatul lui Ahitofel.`` Dar Domnul hotqrkse sq nimiceascq bunul sfat al lui Ahitofel, ca sq aducq nenorocirea peste Absalom.

15

Husai a zis preoyilor Yadoc wi Abiatar: ,,Ahitofel a dat cutare wi cutare sfat lui Absalom wi bqtrknilor lui Israel, wi eu i-am sfqtuit cutare wi cutare lucru.

16

Acum trimeteyi kndatq wtire lui David, wi spuneyi -i: ,Nu sta noaptea kn ckmpiile pustiei, ci du-te mai departe, ca nu cumva kmpqratul wi tot poporul care este cu el sq fie kn primejdie sq piarq.`

17

Ionatan wi Ahimaay stqteau lkngq fkntkna Roguel. Slujnica venea wi le aducea wtiri, iar ei se duceau sq dea de veste kmpqratului David; cqci nu kndrqzneau sq se arate wi sq intre kn cetate.

18

Dar odatq i -a zqrit un tknqr, wi a spus lui Absalom. Ei au plecat amkndoi kn grabq, wi au ajuns la Bahurim, la casa unui om care avea o fkntknq kn curte, wi s`au pogorkt kn ea.

19

Femeia a luat o knvelitoare, a kntins -o peste gura fkntknii, wi a kmprqwtiat urluialq pe ea, ca sq nu dea nimic de bqnuit.

20

Slujitorii lui Absalom au intrat kn casq la femeia acesta, wi au zis: ,Unde sknt Ahimaay wi Ionatan?` Femeia le -a rqspuns: ,Au trecut pkrkul`. Au cqutat, wi negqsindu -i, s`au kntors la Ierusalim.

21

Dupq plecarea lor, Ahimaay wi Ionatan au iewit din fkntknq, wi s`au dus sq dea de wtire kmpqratului David. Au zis lui David: ,Sculayi-vq wi grqbiyi-vq de treceyi apa, cqci Ahitofel a plqnuit cutare wi cutare lucru kmpotriva voastrq.`

22

David wi tot poporul care era cu el s`au sculat wi au trecut Iordanul; cknd se lumina de ziuq, nu rqmqsese nici unul care sq nu fi trecut Iordanul``.

23

Ahitofel, cknd a vqzut cq sfatul lui n`a fost urmat, a pus waua pe mqgar, wi a plecat acasq kn cetatea lui. Wi -a pus casa kn rknduialq, wi s`a spknzurat. Cknd a murit, l-au kngropat kn mormkntul tatqlui squ.

24

David ajunsese la Mahanaim, cknd a trecut Absalom Iordanul, knsoyit de toyi bqrbayii lui Israel.

25

Absalom a pus pe Amasa kn fruntea owtirii, kn locul lui Ioab. Amasa era fiul unui om numit Itra, Israelitul, care intrase la Abigal, fata lui Nahaw wi sora Yeruiei, mama lui Ioab.

26

Israel wi Absalom au tqbqrkt kn yara Galaadului.

27

Cknd a ajuns David la Mahanaim, Wobi, fiul lui Nahaw, din Raba fiilor lui Amon, Machir, fiul lui Amiel, din Lodebar, wi Barzilai... Galaaditul, din Roghelim,

28

au adus paturi, lighene, vase de pqmknt, grku, orz, fqinq, grku prqjit, bob, linte, uscqturi,

29

miere, unt, oi, wi brknzq de vacq. Au adus aceste lucruri lui David wi poporului care era cu el, ca sq mqnknce; cqci ziceau: ,,Poporul acesta trebuie sq fi suferit de foame, de obosealq wi de sete, kn pustie.``

2 Samuel 18


2 Samuel Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 17

2 Samuel

Return to Index

Chapter 18

1

David a numqrat poporul care era cu el, wi a pus peste ei cqpetenii peste mii wi cqpetenii peste sute.

2

A pus o treime din popor supt porunca lui Ioab, o treime supt Abiwai, fiul Yeruiei, fratele lui Ioab, wi o treime subt Itai din Gat. Wi kmpqratul a zis poporului: ,,Vreau sq ies wi eu kmpreunq cu voi.``

3

Dar poporul a zis: ,,Sq nu iewi! Cqci dacq vom lua -o la fugq, luarea aminte nu se va kndrepta asupra noastrq; wi cknd vor cqdea jumqtate din noi, nu vor lua seama la noi; dar tu ewti ca zece mii dintre noi, wi acum este mai bine sq ne vii kn ajutor din cetate.``

4

Kmpqratul le -a rqspuns: ,,Voi face ce credeyi cq este mai bine.`` Wi kmpqratul a stat lkngq poartq, kn timp ce tot poporul iewea cu sutele wi miile.

5

Kmpqratul a dat urmqtoarea poruncq lui Ioab, lui Abiwai wi lui Itai: ,,Pentru dragostea pe care o aveyi fayq de mine, purtayi-vq blknd cu tknqrul Absalom!`` Wi tot poporul a auzit porunca kmpqratului, datq tuturor cqpeteniilor cu privire la Absalom.

6

Poporul a iewit kn ckmp knaintea lui Israel, wi bqtqlia a avut loc kn pqdurea lui Efraim.

7

Acolo, poporul lui Israel a fost bqtut de slujitorii lui David, wi a fost o mare knfrkngere kn ziua aceea, ca douqzeci de mii de oameni.

8

Lupta s`a kntins pe tot yinutul, wi pqdurea a mkncat mai mult popor kn ziua aceea deckt a mkncat sabia.

9

Absalom s`a pomenit kn faya oamenilor lui David. Era cqlare pe un catkr. Catkrul a pqtruns subt ramurile kncklcite ale unui mare stejar, wi capul lui Absalom s`a prins de stejar; a rqmas astfel spknzurat kntre cer wi pqmknt, wi catkrul care era subt el a trecut knainte.

10

Un om, vqzknd lucrul acesta, a venit wi a spus lui Ioab: ,,Iatq, am vqzut pe Absalom spknzurat de un stejar.``

11

Wi Ioab a zis omului care i -a adus wtirea aceasta: ,,L-ai vqzut! De ce dar nu l-ai tqiat pe loc? Yi-aw fi dat zece sicli de argint wi un brku.``

12

Dar omul acela a zis lui Ioab: ,,Chiar dacq aw ckntqri kn mkna mea o mie de sicli de argint, n`aw pune mkna pe fiul kmpqratului; cqci noi am auzit urmqtoarea poruncq pe care yi -a dat -o kmpqratul yie, lui Abiwai wi lui Itai: ,Luayi seama fiecare la tknqrul Absalom!`

13

Wi dacq l-awi fi omorkt miwelewte, nimic n`ar fi rqmas ascuns kmpqratului, wi tu knsuyi ai fi fost kmpotriva mea.``

14

Ioab a zis: ,,Nu voi zqbovi atkta cu tine!`` Wi a luat trei sqgeyi kn mknq, wi le -a knfipt kn inima lui Absalom, care era kncq plin de viayq kn mijlocul stejarului.

15

Zece tineri, cari duceau armele lui Ioab, au knconjurat pe Absalom, l-au lovit wi l-au omorkt.

16

Ioab a sunat din trkmbiyq; wi poporul s`a kntors, kncetknd astfel sq mai urmqreascq pe Israel, oprit de Ioab.

17

Au luat pe Absalom, l-au aruncat kntr`o groapq mare din mijlocul pqdurii, wi au pus peste el o grqmadq foarte mare de petre. Tot Israelul a fugit, fiecare kn cortul lui.

18

Pe cknd trqia, Absalom kwi ridicase un stklp de aducere aminte kn valea kmpqratului. Cqci zicea: ,,N`am fii, prin cari sq se poatq pqstra aducerea aminte a numelui meu.`` Wi a pus numele squ stklpului, care wi astqzi se numewte stklpul lui Absalom.

19

Ahimaay, fiul lui Yadoc, a zis: ,,Lasq-mq, sq dau fuga, wi sq duc kmpqratului vestea cea bunq cq Domnul i -a fqcut dreptate, scqpkndu -l din mkna vrqjmawilor sqi.``

20

Ioab i -a zis: ,,Nu tu ai sq duci vewtile azi; le vei duce kntr`o altq zi, dar nu astqzi; fiindcq fiul kmpqratului a murit.``

21

Wi Ioab a zis lui Cuwi: ,,Du-te wi vestewte kmpqratului ce ai vqzut.`` Cuwi s`a knchinat knaintea lui Ioab, wi a dat fuga.

22

Ahimaay, fiul lui Yadoc, a zis iarqw lui Ioab: ,,Orice s`ar kntkmpla, lasq-mq sq alerg dupq Cuwi.`` Wi Ioab a zis: ,,Pentruce vrei sq alergi, fiule? Nu este o solie care-yi va fi de folos.``

23

,,Orice s`ar kntkmpla, vreau sq alerg``, a zis din nou Ahimaay. Wi Ioab i -a zis: ,,Dq fuga!`` Ahimaay a alergat pe drumul care duce kn ckmpie, wi a luat -o knaintea lui Cuwi.

24

David wedea kntre cele douq poryi. Caraula s`a dus pe acoperiwul poryii spre zid; a ridicat ochii wi s`a uitat. Wi iatq cq un om alerga singur singurel.

25

Caraula a strigat, wi a dat de wtire kmpqratului. Kmpqratul a zis: ,,Dacq este singur, aduce vewti.`` Wi omul acela se apropia din ce kn ce mai mult.

26

Caraula a vqzut un alt om alergknd; a strigat la portar: ,,Iatq un om aleargq singur singurel.`` Kmpqratul a zis: ,,Wi el aduce vewti.``

27

Caraula a zis: ,,Alergqtura celui dintki pare cq e a lui Ahimaay, fiul lui Yadoc.`` Wi kmpqratul a zis: ,,Este un om de bine, wi aduce vewti bune.``

28

Ahimaay a strigat, wi a zis kmpqratului: ,,Este bine de tot!`` S`a knchinat knaintea kmpqratului cu faya pknq la pqmknt, wi a zis: ,,Binecuvkntat sq fie Domnul, Dumnezeul tqu, care a dat kn mknile noastre pe cei ce ridicau mkna kmpotriva domnului nostru kmpqratul.``

29

Kmpqratul a zis: ,,Tknqrul Absalom este bine, sqnqtos?`` Ahimaay a rqspuns: ,,Am vqzut o mare knvqlmqwalq, cknd a trimes Ioab pe slujitorul kmpqratului wi pe mine, slujitorul tqu: dar nu wtiu ce era.``

30

Wi kmpqratul a zis: ,,Stai colea la o parte.`` Wi Ahimaay a stqtut deoparte.

31

Kndatq a sosit Cuwi. Wi a zis: ,,Sq afle domnul meu, kmpqratul, vestea cea bunq! Astqzi Domnul yi -a fqcut dreptate, scqpkndu-te din mkna tuturor celor ce se ridicau kmpotriva ta.``

32

Kmpqratul a zis lui Cuwi: ,,Tknqrul Absalom este bine, sqnqtos?`` Cuwi a rqspuns: ,,Ca tknqrul acesta sq fie vrqjmawii domnului meu, kmpqratul, wi toyi cei ce se ridicq kmpotriva ta, ca sq-yi facq rqu!``

33

Atunci kmpqratul, cutremurkndu-se, s`a suit kn odaia de sus a poryii, wi a plkns. Pe cknd mergea, zicea: ,,Fiul meu Absalom! Fiul meu, fiul meu Absalom! Cum n`am murit eu kn locul tqu! Absalom, fiul meu, fiul meu!``

2 Samuel 19


2 Samuel Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 18

2 Samuel

Return to Index

Chapter 19

1

Au venit wi au spus lui Ioab: ,,Iatq cq kmpqratul plknge wi se jqlewte din pricina lui Absalom.``

2

Wi kn ziua aceea, biruinya s`a prefqcut kn jale pentru tot poporul, cqci kn ziua aceea, poporul auzea zickndu-se: ,,Kmpqratul este mkhnit din pricina fiului squ.``

3

Kn aceeaw zi, poporul a intrat kn cetate pe furiw, ca niwte oameni ruwinayi cq au fugit din luptq.

4

Kmpqratul kwi acoperise faya, wi striga kn gura mare: ,,Fiul meu Absalom! Absalom, fiul meu, fiul meu.``

5

Ioab a intrat kn odaia unde era kmpqratul, wi a zis: ,,Tu acoperi azi de ruwine faya tuturor slujitorilor tqi, cari au scqpat azi viaya ta, a fiilor tqi wi a fetelor tale, a nevestelor tale wi a yiitoarelor tale.

6

Tu iubewti pe ceice te urqsc, wi urqwti pe ceice te iubesc, cqci arqyi azi cq pentru tine nu sknt nici cqpetenii nici slujitori; wi vqd acum cq, dacq ar trqi Absalom wi noi toyi am fi murit kn ziua aceasta, lucrul acesta yi-ar fi plqcut.

7

Scoalq-te dar, iewi wi vorbewte dupq inima slujitorilor tqi! Cqci jur pe Domnul cq, dacq nu iewi sq te arqyi, nu va rqmknea un om cu tine kn noaptea aceasta; wi aceasta va fi o nenorocire mai rea pentru tine deckt toate nenorocirile cari yi s`au kntkmplat din tinereyq pknq acum.``

8

Atunci kmpqratul s`a sculat, wi a wezut la poartq. Au spus tot poporului: ,,Iatq cq kmpqratul stq la poartq.`` Wi tot poporul a venit knaintea kmpqratului.

9

Wi kn toate seminyiile lui Israel, tot poporul se certa, zicknd: ,,Kmpqratul ne -a izbqvit din mkna vrqjmawilor nowtri, el ne -a scqpat din mkna Filistenilor; wi acum a trebuit sq fugq din yarq dinaintea lui Absalom.

10

Wi Absalom, pe care -l unsesem sq domneascq peste noi, a murit kn bqtqlie: de ce nu puneyi o vorbq pentru kntoarcerea kmpqratului?``

11

La rkndul squ, kmpqratul David a trimes sq spunq preoyilor Yadoc wi Abiatar: ,,Vorbiyi bqtrknilor lui Iuda, wi spuneyi-le: ,Pentruce ayi fi voi cei din urmq pentru kntoarcerea kmpqratului kn casa lui?` -Cqci ce se spunea kn tot Israelul ajunsese pknq la kmpqrat. -

12

Voi sknteyi frayii mei, sknteyi os din oasele mele wi carne din carnea mea; pentruce ayi fi voi cei din urmq pentru aducerea kmpqratului knapoi?

13

Wi lui Amasa spuneyi -i awa: ,Nu ewti tu oare os din oasele mele wi carne din carnea mea? Sq mq pedepseascq Dumnezeu cu toatq asprimea, dacq nu vei fi knaintea mea pentru totdeauna cqpetenia owtirii kn locul lui Ioab!``

14

David a knmuiat inima tuturor celor din Iuda, de parcq ar fi fost un singur om; wi au trimes sq spunq kmpqratului: ,,Kntoarce-te, tu wi toyi slujitorii tqi.``

15

Kmpqratul s`a kntors, wi a ajuns pknq la Iordan. Wi Iuda s`a dus la Ghilgal, ca sq iasq knaintea kmpqratului, wi sq -l facq sq treacq Iordanul.

16

Wimei, fiul lui Ghera, Beniamitul, care era din Bahurim, s`a grqbit sq se pogoare cu cei din Iuda knaintea kmpqratului David.

17

Avea cu el o mie de oameni din Beniamin, wi pe Yiba, mai marele casei lui Saul, wi pe cei cincisprezece fii wi pe cei douqzeci de robi ai lui Yiba. Au trecut Iordanul kn faya kmpqratului.

18

Luntrea, pusq la kndemkna kmpqratului, tocmai pornise ca sq -i treacq wi casa dincolo; wi kn clipa cknd era sq treacq kmpqratul Iordarnul, Wimei, fiul lui Ghera, s`a knchinat knaintea lui.

19

Wi a zis kmpqratului: ,,Sq nu yinq seamq domnul meu de nelegiuirea mea, sq uite cq robul tqu l -a ocqrkt kn ziua cknd kmpqratul, domnul meu, iewea din Ierusalim, wi sq nu yinq seamq... kmpqratul de lucrul acesta!

20

Cqci robul tqu mqrturisewte cq a pqcqtuit. Wi iatq, vin astqzi, cel dintki din toatq casa lui Iosif, knaintea kmpqratului, domnul meu.``

21

Atunci Abiwai, fiul Yeruiei, a luat cuvkntul, wi a zis: ,,Nu trebuie oare sq moarq Wimei pentrucq a blestemat pe unsul Domnului?``

22

Dar David a zis: ,,Ce am eu cu voi, fiii Yeruiei, wi pentruce vq arqtayi astqzi protivnicii mei? Astqzi sq se omoare oare vreun om kn Israel? Nu wtiu eu cq kmpqrqyesc azi peste Israel?``

23

Wi kmpqratul a zis lui Wimei: ,,Nu vei muri!`` Kmpqratul i -a jurat cq nu -l va omork.

24

Mefibowet, fiul lui Saul, s`a pogorkt wi el knaintea kmpqratului. Nu-wi kngrijise nici picioarele, nici barba, nici nu-wi spqlase hainele, din ziua cknd plecase kmpqratul pknq kn ziua cknd se kntorcea kn pace.

25

Cknd s`a dus knaintea kmpqratului la Ierusalim, kmpqratul i -a zis: ,,Pentruce n`ai venit cu mine, Mefibowet?``

26

Wi el a rqspuns: ,,Kmpqrate, domnul meu, slujitorul meu m`a knwelat, cqci robul tqu, care este olog, zisese: ,Voi pune waua pe mqgar, voi kncqleca pe el, wi voi merge cu kmpqratul.`

27

Wi el a knegrit pe robul tqu la domnul meu kmpqratul. Dar domnul meu kmpqratul este ca un knger al lui Dumnezeu. Fq ce vei crede.

28

Cqci toyi cei din casa tatqlui meu au fost niwte oameni vrednici de moarte knaintea kmpqratului domnul meu; wi totuw, tu ai pus pe robul tqu kn rkndul celor ce mqnkncq la masq cu tine. Ce drept mai pot avea eu, wi ce am sq cer eu kmpqratului?``

29

Kmpqratul i -a zis: ,,Ce mai vorbewti atkta? Am spus: ,Tu wi Yiba, veyi kmpqryi pqmknturile.``

30

Wi Mefibowet a zis kmpqratului: ,,Sq ia chiar totul, cqci kmpqratul domnul meu se kntoarce kn pace acasq.``

31

Barzilai, Galaaditul, s`a pogorkt din Roghelim, wi a trecut Iordanul kmpreunq cu kmpqratul, ca sq -l petreacq pknq dincolo de Iordan.

32

Barzilai era foarte bqtrkn, kn vkrstq de optzeci de ani. El kngrijise de kmpqrat kn timpul wederii lui la Mahanaim, cqci era un om foarte bogat.

33

Kmpqratul a zis lui Barzilai: ,,Vino cu mine, wi te voi hrqni la mine kn Ierusalim.``

34

Dar Barzilai a rqspuns kmpqratului: ,,Ckyi ani voi mai trqi, ca sq mq sui cu kmpqratul la Ierusalim?

35

Eu sknt astqzi kn vkrstq de optzeci de ani. Pot eu sq mai cunosc ce este bun wi ce este rqu? Poate robul tqu sq mai aibq vreun gust pentru ce mqnkncq wi bea? Pot eu sq mai aud glasul ckntqreyilor wi ckntqreyelor? Wi pentru ce sq mai fie robul tqu o povarq pentru domnul meu, kmpqratul?

36

Robul tqu va merge puyin dincolo de Iordan cu kmpqratul. Dealtfel, pentru ce mi-ar face kmpqratul aceastq binefacere?

37

Sq se kntoarcq robul tqu, wi sq mor kn cetatea mea, lkngq mormkntul tatqlui meu wi mamei mele! Dar iatq cq robul tqu Chimham va trece cu kmpqratul, domnul meu; fq ce vei crede pentru el.``

38

Kmpqratul a zis: ,,Chimham sq treacq kmpreunq cu mine, wi voi face pentru el ce vei vrea; tot ce vei dori dela mine, kyi voi da!``

39

Dupq ce tot poporul a trecut Iordanul wi dupq ce l -a trecut wi kmpqratul, kmpqratul a sqrutat pe Barzilai, wi l -a binecuvkntat. Wi Barzilai s`a kntors acasq.

40

Kmpqratul s`a kndreptat spre Ghilgal, knsoyit de Chimham. Tot poporul lui Iuda wi jumqtate din poporul lui Israel petrecuse pe kmpqrat dincolo de Iordan.

41

Dar toyi bqrbayii lui Israel au venit la kmpqrat, wi i-au zis: ,,Pentruce te-au furat frayii nowtri, bqrbayii lui Iuda, wi au trecut pe kmpqrat peste Iordan, kmpreunq cu casa lui, wi cu toyi oamenii lui David?``

42

Toyi bqrbayii lui Iuda au rqspuns bqrbayilor lui Israel: ,,Fiindcq kmpqratul ne este rudq; wi ce ayi gqsit aici, ca sq vq mkniayi? Am trqit noi pe cheltuiala kmpqratului? Ne -a fqcut el daruri?``

43

Wi bqrbayii lui Israel au rqspuns bqrbayilor lui Iuda: ,,Kmpqratul este de zece ori mai mult al nostru, wi chiar la David avem mai mult drept deckt voi. Pentruce ne-ayi nesocotit? N`am fost noi cei dintki cari am spus sq se kntoarcq kmpqratul nostru?`` Wi bqrbayii lui Iuda au vorbit cu mai multq asprime deckt bqrbayii lui Israel.

2 Samuel 20


2 Samuel Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 19

2 Samuel

Return to Index

Chapter 20

1

Acolo era un om de nimic, numit Weba, fiul lui Bicri, Beniamitul. El a sunat din trkmbiyq, wi a zis: ,,Noi n`avem nicio parte cu David, nicio mowtenire cu fiul lui Isai! Fiecare la cortul squ, Israele!``

2

Wi toyi bqrbayii lui Israel s`au depqrtat de David, wi au urmat pe Weba, fiul lui Bicri. Dar bqrbayii lui Iuda au rqmas credinciowi kmpqratului lor, wi l-au knsoyit dela Iordan pknq la Ierusalim.

3

David a intrat iarqw kn casa lui la Ierusalim. Kmpqratul a luat cele zece yiitoare pe cari le lqsase pentru paza casei, wi le -a pus kntr`o casq subt pazq; a kngrijit de ele, dar n`a intrat la ele. Wi au fost knchise pknq kn ziua moryii lor, trqind kn vqduvie.

4

Kmpqratul a zis lui Amasa: ,,Cheamq-mi peste trei zile pe bqrbayii lui Iuda; wi tu sq fii de fayq aici.``

5

Amasa a plecat sq cheme pe Iuda; dar a zqbovit peste vremea pe care i -o hotqrkse kmpqratul.

6

David a zis atunci lui Abiwai: ,,Weba, fiul lui Bicri, ne va face acum mai mult rqu deckt Absalom. Ia tu knsuyi pe slujitorii stqpknului tqu, wi urmqrewte -l, ca nu cumva sq gqseascq cetqyi kntqrite, wi sq se ascundq dinaintea noastrq.``

7

Wi Abiwai a plecat, urmat de oamenii lui Ioab, de Cheretiyi wi de Peletiyi, wi de toyi vitejii; au iewit din Ierusalim, ca sq urmqreascq pe Weba, fiul lui Bicri.

8

Cknd au fost lkngq piatra cea mare care este la Gabaon, Amasa a ajuns knaintea lor. Ioab era kncins cu o sabie pe deasupra hainelor de rqzboi, cu cari era kmbrqcat; ea era legatq la coapsq wi sta kn teacq, wi cknd a knaintat Ioab, sabia a alunecat.

9

Ioab a zis lui Amasa: ,,Ewti sqnqtos, frate?`` Wi cu mkna dreaptq a apucat pe Amasa de barbq sq -l sqrute.

10

Amasa n`a luat seamq la sabia care era kn mkna lui Ioab; wi Ioab l -a lovit cu ea kn pkntece, wi i -a vqrsat mqruntaiele pe pqmknt, fqrq sq -i mai dea o a doua loviturq. Wi Amasa a murit. Ioab wi fratele squ Abiwai au urmqrit pe Weba, fiul lui Bicri.

11

Un bqrbat dintre oamenii lui Ioab a rqmas lkngq Amasa, wi zicea: ,,Cine vrea pe Ioab wi cine este pentru David? Sq urmeze pe Ioab!``

12

Amasa se rostogolea kn sknge kn mijlocul drumului; wi omul acela, vqzknd cq tot poporul se oprewte, a tras pe Amasa din drum, pe un ckmp, wi a aruncat o hainq pe el, cknd a vqzut cq toyi cei ce ajungeau lkngq el se opreau.

13

Dupqce a fost luat din drum, fiecare a urmat pe Ioab, ca sq urmqreascq pe Weba, fiul lui Bicri.

14

Ioab a strqbqtut toate seminyiile lui Israel knspre Abel-Bet-Maaca, wi toyi bqrbayii de seamq s`au strkns wi l-au urmat.

15

Au venit wi au kmpresurat pe Weba kn Abel-Bet-Maaca, wi au ridicat kmpotriva cetqyii un val care atingea kntqritura. Tot poporul care era cu Ioab sqpa zidul ca sq -l facq sq cadq.

16

Atunci o femeie knyeleaptq a knceput sq strige din cetate: ,,Ascultayi, ascultayi! Spuneyi, vq rog, lui Ioab: ,Apropie-te pknq aici, cqci vreau sq-yi vorbesc!``

17

El s`a apropiat de ea, wi femeia a zis: ,,Tu ewti Ioab?`` El a rqspuns: ,,Eu sknt.`` Wi ea i -a zis: ,,Ascultq vorbele roabei tale.`` El i -a rqspuns: ,,Ascult.``

18

Wi ea a zis: ,,Odinioarq era obiceiul sq se spunq: ,Sq kntrebqm kn Abel!` Wi totul se isprqvea astfel.

19

Eu sknt una din cetqyile liniwtite wi credincioase din Israel; wi tu cauyi sq pierzi o cetate care este o mamq kn Israel! Pentruce ai nimici tu mowtenirea Domnului?``

20

Ioab a rqspuns: ,,Departe, departe de mine gkndul sq nimicesc sau sq dqrkm!

21

Nu este awa! Dar un om din muntele Efraim, numit Weba, fiul lui Bicri, a ridicat mkna kmpotriva kmpqratului David; dayi -l kncoace numai pe el, wi mq voi depqrta de cetate.`` Femeia a zis lui Ioab: ,,Iatq, capul lui kyi va fi aruncat peste zid.``

22

Wi femeia s`a dus wi a knduplecat pe tot poporul cu knyelepciunea ei; au tqiat capul lui Weba, fiul lui Bicri, wi l-au aruncat lui Ioab. Ioab a sunat din trkmbiyq; s`au kmprqwtiat de lkngq cetate, wi fiecare s`a dus kn cortul lui. Wi Ioab s`a kntors la Ierusalim, la kmpqrat.

23

Ioab era mai mare peste toatq owtirea lui Israel; Benaia, fiul lui Iehoiada, era kn fruntea Cheretiyilor wi a Peletiyilor;

24

Adoram era mai mare peste dqri; Iosafat, fiul lui Ahilud, era scriitor (arhivar);

25

Weia era logofqt: Yadoc wi Abiatar erau preoyi;

26

wi Ira din Iair era slujbaw de stat al lui David.

2 Samuel 21


2 Samuel Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 20

2 Samuel

Return to Index

Chapter 21

1

Pe vremea lui David, a fost o foamete care a yinut trei ani. David a kntrebat pe Domnul, wi Domnul a zis: ,,Din pricina lui Saul wi a casei lui skngeroase, pentru cq a ucis pe Gabaoniyi este foametea aceasta.``

2

Kmpqratul a chemat pe Gabaoniyi sq le vorbeascq. -Gabaoniyii nu erau dintre copiii lui Israel, ci erau o rqmqwiyq a Amoriyilor; copiii lui Israel se legaserq fayq de ei cu un jurqmknt, wi totuw Saul voise sq -i ucidq, kn rkvna lui pentru copiii lui Israel wi Iuda. -

3

David a zis Gabaoniyilor: ,,Ce pot face eu pentru voi, wi cu se sq fac ispqwire, ca sq binecuvkntayi mowtenirea Domnului?``

4

Gabaoniyii i-au rqspuns: ,,Nu voim nici argint nici aur dela Saul wi dela casa lui, wi nici nu este treaba noastrq sq omorkm pe cineva din Israel.`` Wi kmpqratul a zis: ,,Ce voiyi dar sq vq fac?``

5

Ei au rqspuns kmpqratului: ,,Fiindcq omul acela ne -a slqbit wi kwi pusese de gknd sq ne nimiceascq pentru ca sq ne facq sq perim din tot yinutul lui Israel,

6

sq ni se dea wapte bqrbayi din fiii lui, wi -i vom spknzura knaintea Domnului, la Ghibea lui Saul, alesul Domnului.`` Wi kmpqratul a zis: ,,Vi -i voi da.``

7

Kmpqratul a cruyat pe Mefibowet, fiul lui Ionatan, fiul lui Saul, pentru jurqmkntul pe care -l fqcuserq kntre ei, knaintea Domnului, David wi Ionatan, fiul lui Saul.

8

Dar kmpqratul a luat pe cei doi fii, pe cari -i nqscuse lui Saul Riypa, fata lui Aiia, wi anume: Armoni wi Mefibowet, wi pe cei cinci fii, pe cari -i nqscuse Merab, fata lui Saul, lui Adriel din Mehola, fiul lui Barzilai;

9

i -a dat kn mknile Gabaoniyilor, cari i-au spknzurat pe munte, knaintea Domnului. Toyi cei wapte au perit kmpreunq; au fost omorkyi kn cele dintki zile ale seceratului, la knceputul seceratului orzurilor.

10

Riypa, fata lui Aiia, a luat un sac wi l -a kntins subt ea peste stkncq, dela knceptul seceratului pknq cknd a cqzut peste ei ploaie din cer; wi a oprit pqsqrile cerului sq se apropie de ei kn timpul zilei, wi fiarele ckmpului kn timpul nopyii.

11

Au knwtiinyat pe David despre ce fqcuse Riypa, fata lui Aiia, yiitoarea lui Saul.

12

Wi David s`a dus wi a luat oasele lui Saul wi oasele fiului squ Ionatan, dela locuitorii din Iabesul Galaadului, cari le luaserq din piaya Bet-Wan, unde ki spknzuraserq Filistenii cknd au bqtut pe Saul la Ghilboa.

13

A luat de acolo oasele lui Saul wi oasele fiului squ Ionatan; wi s`au strkns wi oasele celor ce fuseserq spknzurayi.

14

Au kngropat oasele lui Saul wi fiului squ Ionatan kn yara lui Beniamin, la Yela, kn mormkntul lui Chis, tatql lui Saul. Wi au fqcut tot ce poruncise kmpqratul. Dupq aceea, Dumnezeu a fost potolit fayq de yarq.

15

Filistenii au pornit iarqw cu rqzboi kmpotriva lui Israel. David s`a pogorkt cu slujitorii lui, wi a luptat kmpotriva Filistenilor. David era obosit.

16

Wi Iwbi-Benob, unul din copiii lui Rafa, a voit sq omoare pe David; avea o suliyq kn greutate de trei sute de sicli de aramq, wi era kncins cu o sabie nouq.

17

Abiwai, fiul Yeruiei, a venit kn ajutorul lui David, a lovit pe Filistean, wi l -a omorkt. Atunci oamenii lui David, i-au jurat, zicknd: ,,Sq nu mai iewi cu noi la luptq, ca sq nu stingi lumina lui Israel``.

18

Dupq aceea, a mai fost o bqtqlie la Gob cu Filistenii. Atunci Sibecai, Huwatitul, a omorkt pe Saf, care era unul din copiii lui Rafa.

19

A mai fost o bqtqlie la Gob cu Filistenii. Wi Elhanan, fiul lui Iaare-Oreghim, din Betleem, a omorkt pe Goliat din Gat, care avea o suliyq, al cqrei mkner era ca sulul de yesut.

20

A mai fost o bqtqlie la Gat. Acolo era un om de staturq knaltq, care avea wase degete la fiecare mknq wi la fiecare picior, kn totul douqzeci wi patru, wi care se trqgea tot din Rafa.

21

El a batjocorit pe Israel; wi Ionatan, fiul lui Wimea, fratele lui David, l -a omorkt.

22

Acewti patru oameni erau copiii lui Rafa nqscuyi la Gat. Au perit uciwi de mkna lui David wi de mkna slujitorilor lui.

2 Samuel 22


2 Samuel Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 21

2 Samuel

Return to Index

Chapter 22

1

David a kndreptat cqtre Domnul cuvintele acestei ckntqri, dupq ce Domnul l -a izbqvit din mkna tuturor vrqjmawilor lui wi din mkna lui Saul.

2

El a zis: ,,Domnul este stknca mea, cetqyuia mea, Izbqvitorul meu.

3

Dumnezeu este stknca mea, la care gqsesc un adqpost, scutul meu wi puterea... care mq mkntuiewte, turnul...... meu cel knalt wi scqparea... mea. Mkntuitorule! Tu mq scapi de sklnicie.

4

Eu chem pe Domnul cel vrednic de laudq, wi sknt izbqvit de vrqmawii mei.

5

Cqci valurile moryii mq knconjuraserq, wivoaiele nimicirii mq knspqimkntaserq;

6

legqturile mormkntului mq knconjuraserq, layurile moryii mq prinseserq.

7

Kn strkmtoarea mea, am chemat pe Domnul, am chemat pe Dumnezeul meu; din locawul Lui, El mi -a auzit glasul, wi strigqtul meu a ajuns la urechile Lui.

8

Atunci pqmkntul s`a cutremurat wi s`a clqtinat, temeliile cerului s`au miwcat wi s`au zguduit, pentrucq El Se mkniase.

9

Fum se ridica din nqrile Lui, wi un foc mistuitor iewea din gura Lui: cqrbuni aprinwi ykwneau din ea.

10

A plecat cerurile, wi S`a pogorkt: un nor gros era subt picioarele Lui.

11

Cqlqrea pe un heruvim, wi sbura, venea pe aripile vkntului;

12

era knconjurat cu kntunerecul ca wi cu un cort, era knconjurat cu grqmezi de ape wi cu nori kntunecowi.

13

Din strqlucirea care era knaintea Lui schinteiau cqrbuni de foc.

14

Domnul a tunat din ceruri, Cel Prea Knalt a fqcut sq -I rqsune glasul;

15

a aruncat sqgeyi wi a risipit pe vrqjmawii mei, a aruncat fulgerul, wi i -a pus pe fugq.

16

Fundul mqrii s`a vqzut, temeliile lumii au fost descoperite, de mustrarea Domnului, de vuietul suflqrii nqrilor Lui.

17

El wi -a kntins mkna de sus din knqlyime, m`a apucat, m`a scos din apele cele mari;

18

m`a izbqvit de protivnicul meu cel puternic, de vrqjmawii mei cari erau mai tari deckt mine.

19

Ei mq prinseserq kn ziua strkmtorqrii mele, dar Domnul a fost sprijinitorul meu,

20

El m`a scos la loc larg. El m`a mkntuit, pentrucq mq iubewte.

21

Domnul mi -a rqsplqtit dupq nevinovqyia mea, mi -a fqcut dupq curqyia mknilor mele;

22

cqci am pqzit cqile Domnului, nu m`am fqcut vinovat fayq de Dumnezeul meu.

23

Toate poruncile Lui au fost knaintea mea, wi nu m`am depqrtat dela legile Lui.

24

Am fost fqrq vinq knaintea Lui, m`am pqzit de fqrqdelegea mea.

25

De aceea Domnul mi -a rqsplqtit nevinovqyia mea, dupq curqyia mea knainte Lui.

26

Cu cel bun Tu ewti bun, cu omul drept Te poryi dupq dreptate,

27

cu cel curat ewti curat, cu cel kndqrqtnic Te poryi dupq kndqrqtnicia lui.

28

Tu mkntuiewti pe poporul care se smerewte, wi cu privirea Ta, scobori pe cei mkndri.

29

Da, Tu ewti lumina mea, Doamne! Domnul lumineazq kntunerecul meu.

30

Cu Tine mq nqpustesc asupra unei owti knarmate, cu Dumnezeul meu sar peste zid.

31

Cqile lui Dumnezeu sknt desqvkrwite, cuvkntul Domnului este curqyit; El este un scut pentru toyi cei ce cautq adqpost kn El.

32

Cqci cine este Dumnezeu, afarq de Domnul? Wi cine este o stkncq, afarq de Dumnezeul nostru?

33

Dumnezeu este cetqyuia mea cea tare, wi El mq cqlquzewte pe calea cea dreaptq....

34

El kmi face picioarele ca ale cerboaicelor, wi El mq aweazq pe locurile mele cele knalte.

35

Kmi deprinde mknile la luptq, wi brayele mele kntind arcul de aramq.

36

Tu kmi dai scutul mkntuirii Tale, wi ajung mare prin bunqtatea Ta.

37

Lqrgewti drumul supt pawii mei, wi picioarele mele nu se clatinq.

38

Urmqresc pe vrqjmawii mei, wi -i nimicesc, nu mq kntorc pknq nu -i nimicesc.

39

Ki nimicesc, ki zdrobesc, de nu se mai scoalq; cad subt picioarele mele.

40

Tu mq kncingi cu putere pentru luptq, rqpui subt mine pe protivnicii mei.

41

Faci pe vrqjmawii mei sq dea dosul knaintea mea, wi nimicesc pe ceice mq urqsc.

42

Se uitq kn jurul lor, wi nu -i cine sq -i scape. Strigq cqtre Domnul dar nu le rqspunde!

43

Ki pisez ca pulberea pqmkntului, ki zdrobesc, ki calc kn picioare, ca noroiul de pe uliye.

44

Mq scapi din neknyelegerile poporului meu; mq pqstrezi drept cqpetenie a neamurilor; un popor... pe care nu -l cunowteam kmi este supus.

45

Fiii strqinului mq linguwesc; mq ascultq la cea dintki poruncq.

46

Fiii strqinului lewinq dela inimq, tremurq cknd ies afarq din cetqyuie.

47

Trqiascq Domnul, wi binecuvkntatq sq fie Stknca mea! Knqlyat sq fie Dumnezeu, Stknca mkntuirii mele,

48

Dumnezeu, care este rqzbunqtorul meu, care-mi supune popoarele,

49

wi care mq face sq scap de vrqjmawii mei! Tu mq knalyi mai pesus de protivnicii mei, mq izbqvewti de omul asupritor.

50

De aceea Te voi lquda printre neamuri, Doamne! Wi voi cknta spre slava Numelui Tqu.

51

El dq mari izbqviri kmpqratului Squ, wi aratq milq unsului Squ: lui David, wi seminyei... lui, pentru totdeauna.``

2 Samuel 23


2 Samuel Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 22

2 Samuel

Return to Index

Chapter 23

1

Iatq cele din urmq cuvinte ale lui David. Cuvkntul lui David, fiul lui Isai, cuvkntul omului care a fost knqlyat sus de tot, cuvkntul unsului Dumnezeului lui Iacov, cuvkntul ckntqreyului plqcut al lui Israel.

2

Duhul Domnului vorbewte prin mine, wi cuvkntul Lui este pe limba mea.

3

Dumnezeul lui Israel a vorbit. Stknca lui Israel mi -a zis: ,,Cel ce kmpqrqyewte kntre oameni cu dreptate, celce kmpqrqyewte kn fricq de Dumnezeu,

4

este ca lumina dimineyii, cknd rqsare soarele kn dimineaya fqrq nori; ca razele soarelui dupq ploaie, cari fac sq kncolyeascq din pqmknt verdeaya.

5

Mqcar cq nu este awa casa mea knaintea lui Dumnezeu, totuw El a fqcut cu mine un legqmknt vecinic, bine kntqrit kn toate privinyele wi tare. Nu va face El oare sq rqsarq din el tot ce este spre mkntuirea wi bucuria mea?

6

Dar cei rqi sknt toyi ca niwte spini pe cari -i arunci, wi nu -i iei cu mkna;

7

cine se atinge de ei, se knarmeazq cu un fer sau cu mknerul unei suliye, wi -i arde kn foc pe loc.

8

Iatq numele vitejilor cari erau kn slujba lui David. Ioweb-Baswebet, Tahchemonitul, unul din fruntawii cqpeteniilor. El wi -a knvkrtit suliya peste opt sute de oameni, pe cari i -a omorkt dintr`o datq.

9

Dupq el, Eleazar, fiul lui Dodo, fiul lui Ahohi. El era unul din cei trei rqzboinici cari au yinut pept kmpreunq cu David kmpotriva Filistenilor strknwi pentru luptq, cknd bqrbayii lui Israel se dqdeau knapoi pe knqlyimi.

10

El s`a sculat, wi a lovit pe Filisteni pknq ce i -a obosit mkna wi a rqmas lipitq de sabie. Domnul a dat o mare izbqvire kn ziua aceea. Poporul s`a kntors dupq Eleazar, numai ca sq ia prada.

11

Dupq el, Wama, fiul lui Aghe, din Harar. Filistenii se strknseserq la Lehi. Acolo era o bucatq de pqmknt sqmqnatq cu linte; wi poporul fugea dinaintea Filistenilor.

12

Wama s`a awezat kn mijlocul ogorului, l -a apqrat wi a bqtut pe Filisteni. Wi Domnul a dat o mare izbqvire.

13

Trei dintre cei treizeci de cqpetenii s`au pogorkt pe vremea seceratului wi au venit la David, kn pewtera Adulam, cknd o ceatq de Filisteni tqbqrkse kn valea... Refaim.

14

David era atunci kn cetqyuie, wi o strajq a Filistenilor era la Betleem.

15

David a avut o dorinyq, wi a zis: ,,Cine-mi va da sq beau apq din fkntkna de la poarta Betleemului?``

16

Atunci cei trei viteji au trecut prin tabqra Filistenilor, wi au scos apq din fkntkna dela poarta Betleemului. Au adus -o wi au dat -o lui David; dar el n`a vrut s`o bea wi a vqrsat -o knaintea Domnului.

17

El a zis: ,,Departe de mine, Doamne, gkndul sq fac lucrul acesta! Sq beau skngele oamenilor acestora cari s`au dus cu primejdia vieyii lor?`` Wi n`a vrut s`o bea. Iatq ce au fqcut acewti trei viteji.

18

Abiwai, fratele lui Ioab, fiul Yeruiei, era cqpetenia celor trei. El wi -a knvkrtit suliya peste trei sute de oameni, wi i -a omorkt, wi a fost vestit kntre cei trei.

19

Era cel mai cu vazq din cei trei, wi a fost cqpetenia lor; dar n`a fost la knqlyimea celor trei dintki.

20

Benaia, fiul lui Iehoiada, fiul unui om din Cabyeel, om viteaz wi vestit prin faptele lui mari. El a ucis pe cei doi fii ai lui Ariel din Moab. S`a pogorkt kn mijlocul unei gropi pentru apq unde a ucis un leu, kntr`o zi cknd cqzuse zqpadq.

21

A omorkt pe un Egiptean groaznic la knfqyiware, care avea o suliyq kn mknq; s`a pogorkt kmpotriva lui cu un toiag, a smuls suliya din mkna Egipteanului, wi l -a omorkt cu ea.

22

Iatq ce a fqcut Benaia, fiul lui Iehoiada; wi a fost vestit printre cei trei viteji.

23

Era cel mai cu vazq din cei treizeci; dar n`a ajuns la knqlyimea celor trei dintki. David l -a primit kntre sfetnicii lui de aproape.

24

Asael, fratele lui Ioab, din numqrul celor treizeci, Elhanan, fiul lui Dodo, din Betleem.

25

Wama din Harod. Elica din Harod.

26

Heley, din Pelet. Ira, fiul lui Ichew, din Tecoa.

27

Abiezer din Anatot. Mebunai, din Huwa.

28

Yalmon, din Ahoah. Maharai, din Netofa.

29

Heleb, fiul lui Baana, din Netofa. Itai, fiul lui Ribai, din Ghibea fiilor lui Beniamin.

30

Benaia, din Piraton. Hidai, din Nahale-Gaaw.

31

Abi-Albon, din Araba. Azmavet, din Barhum.

32

Eliahba, din Waalbon. Bene-Iawen. Ionatan.

33

Wama, din Harar. Ahiam, fiul lui Warar, din Arar.

34

Elifelet, fiul lui Ahasbai, fiul unui Maacatit. Eliam, fiul lui Ahitofel, din Ghilo.

35

Heyrai, din Carmel. Paarai, din Arab.

36

Igheal, fiul lui Natan, din Yoba. Bani, din Gad.

37

Yelec, Amonitul. Naharai din Beerot, care ducea armele lui Ioab, fiul Yeruiei.

38

Ira, din Ieter. Gareb, din Ieter.

39

Urie, Hetitul. De toyi: treizeci wi wapte.

2 Samuel 24


2 Samuel Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 23

2 Samuel

Return to Index

Chapter 24

1

Domnul S`a aprins de mknie din nou kmpotriva lui Israel; wi a stkrnit pe David kmpotriva lor, zicknd: ,,Du-te wi fq numqrqtoarea lui Israel wi a lui Iuda``.

2

Wi kmpqratul a zis lui Ioab, cqpetenia owtirii, care se afla lkngq el: ,,Strqbate toate seminyiile lui Israel, dela Dan pknq la Beer-Weba; sq se facq numqrqtoarea poporului, wi sq wtiu la ckt se ridicq numqrul lor.``

3

Ioab a zis kmpqratului: ,,Domnul, Dumnezeul tqu, sq fqcq poporul de o sutq de ori mai mare, wi kmpqratul, domnul meu, sq vadq cu ochii lui lucrul acesta! Dar pentru ce vrea kmpqratul, domnul meu, sq facq lucrul acesta?``

4

Kmpqratul a stqruit kn porunca pe care o dqdea lui Ioab wi cqpeteniilor owtirii; wi Ioab wi cqpeteniile owtirii au plecat dela kmpqrat, ca sq facq numqrqtoarea poporului Israel.

5

Au trecut Iordanul, wi au tqbqrkt la Aroer, la dreapta cetqyii care este kn mijlocul vqii Gad, wi lkngq Iaezer.

6

Au venit pqnq la Galaad wi kn yara lui Tahtim-Hodwi. S`au dus pknq la Dan-Iaan, wi kn kmprejurimile Sidonului.

7

Au venit pknq la cetqkyuia Tir, wi kn toate cetqyile Heviyilor wi ale Cananiyilor. Au iewit spre partea de miazqzi a lui Iuda, la Beer-Weba.

8

Au strqbqtut astfel toatq yara, wi au ajuns la Ierusalim, dupq nouq luni wi douqzeci de zile.

9

Ioab a dat kmpqratului numqrul poporului: erau kn Israel opt sute de mii de oameni de rqzboi cari scoteau sabia, wi kn Iuda cinci sute de mii de oameni.

10

David a simyit cum ki bqtea inima, dupqce fqcuse numqrqtoarea poporului. Wi a zis Domnului: ,,Am sqvkrwit un mare pqcat, fqcknd lucrul acesta! Acum, Doamne, binevoiewte wi iartq nelegiuirea robului Tqu, cqci am lucrat kn totul ca un... nebun!``

11

A doua zi, cknd s`a sculat David, cuvkntul Domnului a vorbit astfel proorocului Gad, vqzqtorul lui David:

12

,,Du-te wi spune lui David: ,Awa vorbewte Domnul: ,Kyi pun knainte trei nenorociri; alege una din ele, wi te voi lovi cu ea.``

13

Gad s`a dus la David, wi i -a fqcut cunoscut lucrul acesta, zicknd: ,,Vrei wapte ani de foamete kn yara ta, sau sq fugi trei luni dinaintea vrqjmawilor tqi, cari te vor urmqri, sau sq bkntuie ciuma trei zile kn yarq? Acum alege, wi vezi ce trebuie sq rqspund Celui ce mq trimete.``

14

David a rqspuns lui Gad: ,,Sknt kntr`o mare strkmtoare! Oh! mai bine sq cqdem kn mknile Domnului, cqci kndurqrile Lui sknt nemqrginite; dar sq nu cad kn mknile oamenilor!``

15

Domnul a trimes ciuma kn Israel, de dimineayq pknq la vremea hotqrktq. Wi, din Dan pknq la Beer-Weba, au murit waptezeci de mii de oameni din popor.

16

Pe cknd kngerul kntindea mkna peste Ierusalim ca sq -l nimiceascq, Domnul S`a cqit de rqul acela, wi a zis kngerului care ucidea poporul: ,,Destul! Trage-yi mkna acum.`` Kngerul Domnului era lkngq aria lui Aravna..., Iebusitul.

17

David, vqzknd pe kngerul care lovea pe popor, a zis Domnului: ,,Iatq cq am pqcqtuit! Eu sknt vinovat: dar oile acestea, ce au fqcut? Mkna Ta sq se kndrepte dar kmpotriva mea wi kmpotriva casei tatqlui meu!``

18

Kn ziua aceea, Gad a venit la David, wi i -a zis: ,,Suie-te wi knalyq un altar Domnului kn aria lui Aravna, Iebusitul.``

19

David s`a suit, dupq cuvkntul lui Gad, cum poruncise Domnul.

20

Aravna s`a uitat, wi a vqzut pe kmpqrat wi pe slujitorii lui kndreptkndu-se spre el; wi Aravna a iewit, wi s`a knchinat knaintea kmpqratului, cu faya la pqmknt.

21

Aravna a zis: ,,Pentru ce vine domnul meu, kmpqratul, la slujitorul lui?`` Wi David a rqspuns: ,,Ca sq cumpqr dela tine aria wi sq zidesc kn ea un altar Domnului, pentruca sq knceteze urgia aceasta de peste popor.``

22

Aravna a zis lui David: ,,Sq ia domnul meu, kmpqratul, aria, wi sq aducq kn ea jertfele cari -i vor plqcea; vezi, boii vor fi pentru arderea de tot, wi carqle cu uneltele lor vor yinea loc de lemne.``

23

Aravna a dat kmpqratului totul. Wi Aravna a zis kmpqratului: ,,Domnul, Dumnezeul tqu, sq te primeascq!``

24

Dar kmpqratul a zis lui Aravna: ,,Nu! vreau s`o cumpqr dela tine pe prey de argint, wi nu voi aduce Domnului, Dumnezeului meu, arderi de tot, cari sq nu mq coste nimic.`` Wi David a cumpqrat aria wi boii cu cinzeci de sicli de argint.

25

David a zidit acolo un altar Domnului, wi a adus arderi de tot wi jertfe de mulyqmire. Atunci Domnul a fost potolit fayq de yarq, wi a kncetat urgia deasupra lui Israel

1 Kings 1


1 Kings Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Samuel 24

1 Kings

Return to Index

Chapter 1

1

Kmpqratul David era bqtrkn, knaintat kn vkrstq; kl acopereau cu haine, wi nu se putea kncqlzi.

2

Slujitorii lui i-au zis: ,,Sq se caute pentru domnul kmpqratul o fatq fecioarq; ea sq stea knaintea kmpqratului, sq -l kngrijeascq, wi sq se culce la sknul tqu; wi domnul meu kmpqratul se va kncqlzi.``

3

Au cqutat kn tot yinutul lui Israel o fatq tknqrq wi frumoasq, wi au gqsit pe Abiwag, Sunamita, pe care au adus -o la kmpqrat.

4

Aceastq fatq era foarte frumoasq. Ea a kngrijit pe kmpqrat, wi i -a slujit; dar kmpqratul nu s`a kmpreunat cu ea.

5

Adonia, fiul Haghitei, s`a sumeyit pknq acolo kn ckt a zis: ,,Eu voi fi kmpqrat!`` Wi wi -a pregqtit care wi cqlqreyi, wi cincizeci de oameni cari alergau knaintea lui.

6

Tatql squ nu -l mustrase niciodatq kn viaya lui, zicknd: ,,Pentru ce faci awa?`` Adonia, de altfel, era foarte frumos la chip, wi se nqscuse dupq Absalom.

7

El a vorbit cu Ioab, fiul Yeruiei, wi cu preotul Abiatar: wi acewtia au trecut de partea lui.

8

Dar preotul Yadoc, Benaia, fiul lui Iehoiada, proorocul Natan, Wimei, Rei wi vitejii lui David, n`au fost cu Adonia.

9

Adonia a tqiat oi, boi wi viyei grawi, lkngq piatra lui Zohelet, care este, lkngq En-Roguel; wi a poftit pe toyi frayii lui, fiii kmpqratului, wi pe toyi bqrbayii lui Iuda din slujba kmpqratului.

10

Dar n`a poftit pe proorocul Natan, nici pe Benaia, nici pe viteji, nici pe fratele squ Solomon.

11

Atunci Natan a zis Bat-Webei, mama lui Solomon: ,,N`ai auzit cq Adonia, fiul Haghitei, s`a fqcut kmpqrat, fqrq sq wtie domnul nostru David?

12

Vino dar acum, wi-yi voi da un sfat, ca sq-yi scapi viaya ta wi viaya fiului tqu Solomon.

13

Du-te, intrq la kmpqratul David, wi spune -i: ,Kmpqrate, domnul meu, n`ai jurat tu roabei tale, zicknd: ,Fiul tqu Solomon va kmpqrqyi dupq mine, wi va wedea pe scaunul meu de domnie?` ,Pentruce dar kmpqrqtewte Adonia?`

14

Wi kn timp ce tu vei vorbi cu kmpqratul, eu knsumi voi intra dupq tine, wi-yi voi kntqri cuvintele.``

15

Bat-Weba s`a dus kn odaia kmpqratului. El era foarte bqtrkn; wi Abiwag, Sunamita, ki slujea.

16

Bat-Weba s`a plecat wi s`a knchinat knaintea kmpqratului. Wi kmpqratul a zis: ,,Ce vrei?``

17

Ea i -a rqspuns: ,,Domnul meu, tu ai jurat roabei tale pe Domnul, Dumnezeul tqu, zicknd: ,Solomon, fiul tqu, va kmpqrayi dupq mine, wi va wedea pe scaunul meu de domnie.`

18

Wi acum iatq cq Adonia kmpqrqyewte! Wi tu nu wtii, kmpqrate, domnul meu!

19

El a junghiat boi, viyei grawi wi oi kn mare numqr; wi a poftit pe toyi fiii kmpqratului, pe preotul Abiatar, wi pe Ioab, cqpetenia owtirii, dar pe robul tqu Solomon nu l -a poftit.

20

Kmpqrate, domnul meu, tot Israelul are ochii kndreptayi spre tine, ca sq -i faci cunoscut cine va wedea pe scaunul de domnie al kmpqratului, domnului meu, dupq el.

21

Wi cknd kmpqratul, domnul meu, va fi culcat kmpreunq cu pqrinyii sqi, se va kntkmpla cq eu wi fiul meu Solomon vom fi priviyi ca niwte vinovayi.``

22

Pe cknd kncq vorbea ea cu kmpqratul, iatq cq a sosit proorocul Natan.

23

Au dat de wtire kmpqratului, wi au zis: ,,Iatq cq a venit proorocul Natan!`` El a intrat knaintea kmpqratului, wi s`a knchinat knaintea kmpqratului cu faya pknq la pqmknt.

24

Wi Natan a zis: ,,Kmpqrate, domnul meu, oare tu ai zis: ,Adonia va kmpqrqyi dupq mine, wi va wedea pe scaunul meu de domnie?`

25

Cqci el s`a pogorkt astqzi, a tqiat boi, viyei grawi wi oi, kn mare numqr; wi a poftit pe toyii fiii kmpqratului, pe cqpeteniile owtirii, wi pe preotul Abiatar. Wi ei mqnkncq wi beau knaintea lui, wi zic: ,Trqiascq kmpqratul Adonia!`

26

Dar nu m`a poftit nici pe mine, care sknt robul tqu, nici pe preotul Yadoc, nici pe Benaia, fiul lui Iehoiada, nici pe robul tqu Solomon.

27

Oare din porunca domnului meu, kmpqratul, are loc lucrul acesta, wi fqrq sq fi fqcut cunoscut robului tqu cine are sq se suie pe scaunul de domnie al kmpqratului, domnului meu, dupq el?``

28

Kmpqratul David a rqspuns: ,,Chemayi-mi pe Bat-Weba.`` Ea a intrat, wi s`a knfqyiwat knaintea kmpqratului.

29

Wi kmpqratul a jurat, wi a zis: ,,Viu este Domnul, care m`a izbqvit din toate necazurile,

30

cq, awa cum am jurat pe Domnul, Dumnezeul lui Israel, zicknd: ,Fiul tqu Solomon va kmpqrqyi dupq mine, wi va wedea pe scaunul meu de domnie kn locul meu,` -awa voi face azi.``

31

Bat-Weba s`a plecat cu faya la pqmknt, wi s`a knchinat knaintea kmpqratului. Wi a zis: ,,Trqiascq pe vecie domnul meu, kmpqratul David``!

32

Kmpqratul David a zis: ,,Chemayi-mi pe preotul Yadoc, pe proorocul Natan wi pe Benaia, fiul lui Iehoiada.`` Ei au intrat wi s`au knfqyiwat knaintea kmpqratului.

33

Wi kmpqratul le -a zis: ,,Luayi cu voi pe slujitorii stqpknului vostru, puneyi pe fiul meu Solomon cqlare pe catkrul meu, wi pogorkyi -l la Ghihon.

34

Acolo, preotul Yadoc wi proorocul Natan sq -l ungq kmpqrat peste Israel. Sq sunayi din trkmbiyq, wi sq ziceyi: ,Trqiascq kmpqratul Solomon!`

35

Sq vq suiyi apoi dupq el ca sq vinq sq se aweze pe scaunul meu de domnie, wi sq kmpqrqyeascq kn locul meu. Cqci porunca mea, este ca el sq fie cqpetenia lui Israel wi Iuda``.

36

Benaia, fiul lui Iehoiada, a rqspuns kmpqratului: ,,Amin! Awa sq vrea Domnul, Dumnezeul domnului meu, kmpqratul:

37

Domnul sq fie cu Solomon cum a fost cu domnul meu, kmpqratul, ca sq-wi knalye scaunul de domnie mai pe sus de scaunul de domnie al domnului meu, kmpqratul David!``

38

Atunci preotul Yadoc s`a pogorkt kmpreunq cu proorocul Natan, cu Benaia, fiul lui Iehoiada, cu Cheretiyii wi Peletiyii; au pus pe Solomon cqlare pe cqtkrul kmpqratului David, wi l-au dus la Ghihon.

39

Preotul Yadoc a luat cornul cu untdelemn din cort, wi a uns pe Solomon. Au sunat din trkmbiyq, wi tot poporul a zis: ,,Trqiascq kmpqratul Solomon!``

40

Tot poporul s`a suit dupq el, wi poporul cknta din fluier wi se desfqta cu mare bucurie; se clqtina pqmkntul de strigqtele lor.

41

Zvonul acesta a ajuns pknq la Adonia wi la toyi cei poftiyi cari erau cu el, tocmai kn clipa cknd sfkrweau de mkncat. Ioab, auzind sunetul trkmbiyei, a zis: ,,Ce este cu vuietul acesta de care rqsunq cetatea?``

42

Pe cknd vorbea el kncq, a venit Ionatan, fiul preotului Abiatar. Wi Adonia a zis: ,,Apropie-te, cq ewti un om viteaz, wi aduci vewti bune.``

43

,,Da``, a rqspuns Ionatan lui Adonia, ,,domnul nostru kmpqratul David a fqcut kmpqrat pe Solomon.

44

A trimes cu el pe preotul Yadoc, pe proorocul Natan, pe Benaia, fiul lui Iehoiada, pe Cheretiyi wi Peletiyi, wi l-au pus cqlare pe catkrul kmpqratului.

45

Preotul Yadoc wi proorocul Natan l-au uns kmpqrat la Ghihon. De acolo s`au suit veselindu-se, wi cetatea a fost pusq kn miwcare: acesta este vuietul pe care l-ayi auzit.

46

Solomon s`a wi awezat pe saunul de domnie al kmpqratului.

47

Wi slujitorii kmpqratului au venit sq binecuvinteze pe domnul nostru kmpqratul David, zicknd: ,Dumnezeul tqu sq facq numele lui Solomon mai vestit deckt numele tqu, wi el sq-wi knalye scaunul de domnie mai pe sus de scaunul tqu de domnie!`` Wi kmpqratul s`a knchinat pe patul squ.

48

Iatq ce a zis wi kmpqratul: ,,Binecuvkntat sq fie Domnul, Dumnezeul lui Israel, care mi -a dat astqzi un urmaw pe scaunul meu de domnie, wi mi -a kngqduit sq -l vqd!``

49

Toyi cei poftiyi de Adonia s`au umplut de spaimq; s`au sculat wi au plecat care kncotro.

50

Adonia s`a temut de Solomon; s`a sculat wi el, a plecat, wi s`a apucat de coarnele altarului.

51

Au venit wi au spus lui Solomon: ,,Iatq cq Adonia se teme de kmpqratul Solomon, wi s`a apucat de coarnele altarului, zicknd: ,Sq-mi jure kmpqratul Solomon azi cq nu va omork pe robul squ cu sabia!``

52

Solomon a zis: ,,Dacq va fi om cinstit, un pqr din cap nu -i va cqdea la pqmknt; dar dacq se va gqsi rqutate kn el, va muri.``

53

Wi kmpqratul Solomon a trimes niwte oameni, cari l-au pogorkt de pe altar. El a venit wi s`a knchinat knaintea kmpqratului Solomon, wi Solomon i -a zis: ,,Du-te acasq.``

1 Kings 2


1 Kings Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 1

1 Kings

Return to Index

Chapter 2

1

David se apropia de clipa moryii, wi a dat kndrumqri fiului squ Solomon, zicknd:

2

,,Eu plec pe calea pe care merge toatq lumea. Kntqrewte-te, wi fii om!

3

Pqzewte poruncile Domnului, Dumnezeului tqu, umblknd kn cqile Lui, wi pqzind legile Lui, poruncile Lui, hotqrkrile Lui wi knvqyqturile Lui, dupq cum este scris kn legea lui Moise, ca sq izbutewti kn tot ce vei face wi ori kncotro te vei kntoarce,

4

wi pentruca Domnul sq kmplineascq urmqtoarele cuvinte pe cari le -a rostit pentru mine: ,Dacq fiii tqi vor lua seama la calea lor, umblknd cu credinciowie knaintea Mea, din toatq inima lor wi din tot sufletul lor, nu vei fi lipsit niciodatq de un urmaw pe scaunul de domnie al lui Israel.`

5

Wtii ce mi -a fqcut Ioab, fiul Yeruiei, ce a fqcut celor douq cqpetenii ale owtirii lui Israel, lui Abner, fiul lui Ner, wi lui Amasa, fiul lui Ieter. I -a omorkt; a vqrsat kn timp de pace sknge de rqzboi, wi a pus skngele de rqzboi pe cingqtoarea cu care era kncins la mijloc wi pe kncqlyqmintea din picioare.

6

Fq dupq knyelepciunea ta, wi sq nu lawi ca perii lui cei albi sq se pogoare kn pace kn locuinya moryilor.

7

Sq te poryi cu bunqvoinyq cu fiii lui Barzilai, Galaaditul, wi ei sq mqnknce la masq cu tine; cqci tot awa s`au purtat wi ei cu mine, iewindu-mi knainte, cknd fugeam de fratele tqu Absalom.

8

Iatq cq ai lkngq tine pe Wimei, fiul lui Ghera, Beniamitul, din Bahurim. El a rostit kmpotriva mea mari blesteme kn ziua cknd mq duceam la Mahanaim. Dar s`a pogorkt knaintea mea la Iordan, wi i-am jurat pe Domnul, zicknd: ,Nu te voi omork cu sabia.`

9

Acum, tu sq nu -l lawi nepedepsit; cqci ewti un om knyelept, wi wtii cum trebuie sq te poryi cu el. Sq -i pogori perii albi knskngerayi kn locuinya moryilor.``

10

David a adormit cu pqrinyii lui, wi a fost kngropat kn cetatea lui David.

11

Vremea ckt a kmpqrqyit David peste Israel a fost de patruzeci de ani: la Hebron a kmpqrqyit wapte ani, iar la Ierusalim a kmpqrqyit treizeci wi trei de ani.

12

Solomon a wezut pe scaunul de domnie al tatqlui squ David, wi kmpqrqyia lui s`a kntqrit foarte mult.

13

Adonia, fiul Haghitei, s`a dus la Bat-Weba, mama lui Solomon. Ea i -a zis: ,,Vii cu gknduri pacinice?`` El a rqspuns: ,,Da.``

14

Wi a adqugat: ,,Am sq-yi spun o vorbq.`` Ea a zis: ,,Vorbewte!``

15

Wi el a zis: ,,Wtii cq kmpqrqyia era a mea, wi cq tot Israelul kwi kndrepta privirile spre mine ca sq fiu kmpqrat. Dar kmpqrayia s`a kntors, wi a cqzut fratelui meu, pentrucq Domnul i -a dat -o.

16

Acum kyi cer un lucru: nu-yi kntoarce faya!`` Ea i -a rqspuns: ,,Vorbewte!``

17

Wi el a zis: ,,Spune, te rog, kmpqratului Solomon-cqci nu se poate sq nu te asculte-sq-mi dea de nevastq pe Abiwag, Sunamita.``

18

Bat-Weba a zis: ,,Bine! voi vorbi kmpqratului pentru tine.``

19

Bat-Weba s`a dus la kmpqratul Solomon, sq -i vorbeascq pentru Adonia. Kmpqratul s`a sculat s`o kntkmpine, s`a knchinat knaintea ei, wi a wezut pe scaunul squ de domnie. Au pus un scaun pentru mama kmpqratului, wi ea a wezut la dreapta lui.

20

Apoi a zis: ,,Am sq-yi fac o micq rugqminte: sq mq asculyi!`` Wi kmpqratul i -a zis: ,,Cere, mamq, cqci te voi asculta.``

21

Ea a zis: ,,Abiwag, Sunamita, sq fie datq de nevastq fratelui tqu Adonia.``

22

Kmpqratul Solomon a rqspuns mamei sale: ,,Pentruce ceri numai pe Abiwag, Sunamita, pentru Adonia? Cere wi kmpqrqyia pentru el-cqci este fratele meu mai mare deckt mine-pentru el, pentru preotul Abiatar, wi pentru Ioab, fiul Yeruiei.``

23

Atunci kmpqratul a jurat pe Domnul, zicknd: ,,Sq mq pedepseascq Dumnezeu cu toatq asprimea, dacq nu -l vor costa viaya pe Adonia cuvintele acestea!

24

Acum, viu este Domnul, care m`a kntqrit wi m`a suit pe scaunul de domnie al tatqlui meu David, wi care mi -a fqcut o casq, dupq fqgqduinya Lui, cq astqzi va muri Adonia!``

25

Wi kmpqratul Solomon a trimes pe Benaia, fiul lui Iehoiada, care l -a lovit; wi Adonia a murit.

26

Kmpqratul a zis apoi preotului Abiatar: ,,Du-te la Anatot la mowiile tale, cqci ewti vrednic de moarte; dar nu te voi omork azi, pentrucq ai purtat chivotul Domnului Dumnezeu knaintea tatqlui meu David, wi pentru cq ai luat parte la toate suferinyele tatqlui meu.

27

Astfel Solomon a scos pe Abiatar din slujba de preot al Domnului, ca sq kmplineascq cuvkntul rostit de Domnul asupra casei lui Eli kn Silo.

28

Vestea aceasta a ajuns pknq la Ioab, care luase partea lui Adonia, mqcar cq nu luase partea lui Absalom. Wi Ioab a fugit la cortul Domnului, wi s`a apucat de coarnele altarului.

29

Au dat de wtire kmpqratului Solomon cq Ioab a fugit la cortul Domnului, wi cq este la altar. Wi Solomon a trimes pe Benaia, fiul lui Iehoiada, zickndu -i: ,,Du-te wi lovewte -l!``

30

Benaia a ajuns la cortului Domnului, wi a zis lui Ioab: ,,Iewi! cqci awa poruncewte kmpqratul.`` Dar el a rqspuns: ,,Nu! vreau sq mor aici.`` Benaia a spus lucrul acesta kmpqratului, zicknd: ,,Awa a vorbit Ioab, wi awa mi -a rqspuns``.

31

Kmpqratul a zis lui Benaia: ,,Fq cum a zis, lovewte -l, wi kngroapq -l; wi ia astfel de peste mine wi de peste casa tatqlui meu skngele pe care l -a vqrsat Ioab fqrq temei.

32

Domnul va face ca skngele lui sq cadq asupra capului lui, pentrucq a lovit pe doi bqrbayi mai drepyi wi mai buni deckt el, wi i -a ucis cu sabia, fqrq sq fi wtiut tatql meu David: pe Abner, fiul lui Ner, cqpetenia owtirii lui Israel, wi pe Amasa, fiul lui Ieter, cqpetenia owtirii lui Iuda.

33

Skngele lor sq cadq peste capul lui Ioab wi peste capul urmawilor lui pentru totdeauna; dar David, sqmknya lui, casa lui wi scaunul lui de domnie, sq aibq parte de pace pe vecie din partea Domnului.``

34

Benaia, fiul lui Iehoiada, s`a suit, a lovit pe Ioab, wi l -a omorkt. El a fost kngropat kn casa lui, kn pustie.

35

Kmpqratul a pus kn fruntea owtirii pe Benaia, fiul lui Iehoiada, kn locul lui Ioab, iar kn locul lui Abiatar a pus pe preotul Yadoc.

36

Kmpqratul a chemat pe Wimei, wi i -a zis: ,,Zidewte-yi o casq la Ierusalim: sq locuiewti kn ea, wi sq nu iewi din ea ca sq te duci kntr`o parte sau alta.

37

Sq wtii bine cq kn ziua cknd vei iewi wi vei trece pkrkul Chedron, vei muri. Atunci skngele tqu va cqdea asupra capului tqu.

38

Wimei a rqspuns kmpqratului: ,,Bine! robul tqu va face cum spune domnul meu, kmpqratul.`` Wi Wimei a locuit multq vreme la Ierusalim.

39

Dupq trei ani, s`a kntkmplat cq doi slujitori ai lui Wimei au fugit la Achiw, fiul lui Maaca, kmpqratul Gatului. Au dat de wtire lui Wimei, zicknd: ,,Iatq cq slujitorii tqi sknt la Gat.``

40

Wimei s`a sculat, a pus waua pe mqgar, wi s`a dus la Gat la Achiw, sq-wi caute slujitorii. Wimei s`a dus, wi wi -a adus knapoi slujitorii din Gat.

41

Au dat de veste lui Solomon cq Wimei a plecat din Ierusalim la Gat, wi cq s`a kntors.

42

Kmpqratul a chemat pe Wimei, wi i -a zis: ,,Nu te-am pus eu sq juri pe Domnul, wi nu yi-am spus eu hotqrkt: ,Sq wtii cq vei muri kn ziua cknd vei iewi sq te duci kntr`o parte sau alta?` Wi nu mi-ai rqspuns tu: ,Bine! am knyeles?`

43

Pentru ce atunci n`ai ascultat de jurqmkntul Domnului wi de porunca pe care yi -o dqdusem?``

44

Wi kmpqratul a zis lui Wimei: ,,Wtii knlquntrul inimii tale tot rqul pe care l-ai fqcut tatqlui meu David; Domnul a kntors rqutatea ta asupra capului tqu.

45

Dar kmpqratul Solomon va fi binecuvkntat, wi scaunul de domnie al lui David va fi kntqrit pe vecie knaintea Domnului.``

46

Wi kmpqratul a poruncit lui Benaia, fiul lui Iehoiada, care a iewit wi a lovit pe Wimei; wi Wimei a murit. Astfel, kmpqrqyia s`a kntqrit kn mknile lui Solomon.

1 Kings 3


1 Kings Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 2

1 Kings

Return to Index

Chapter 3

1

Solomon s`a kncuscrit cu Faraon, kmpqratul Egiptului. A luat de nevastq pe fata lui Faraon, wi a adus -o kn cetatea lui David, pknq wi -a isprqvit de zidit casa lui, casa Domnului, wi zidul dimprejurul Ierusalimului.

2

Poporul nu aducea jertfe deckt pe knqlyimi, cqci pknq pe vremea aceasta nu se zidise kncq o casq kn Numele Domnului.

3

Solomon iubea pe Domnul, wi se yinea de obiceiurile tatqlui squ David. Numai cq aducea jertfe wi tqmkie pe knqlyimi.

4

Kmpqratul s`a dus la Gabaon sq aducq jertfe acolo, cqci era cea mai knsemnatq knqlyime. Solomon a adus o mie de arderi de tot pe altar.

5

La Gabaon, Domnul S`a arqtat kn vis lui Solomon noaptea, wi Dumnezeu i -a zis: ,,Cere ce vrei sq-yi dau.``

6

Solomon a rqspuns: ,,Tu ai arqtat o mare bunqvoinyq fayq de robul Tqu David, tatql meu, pentrucq umbla knaintea Ta kn credinciowie, kn dreptate wi kn curqyie de inimq fayq de Tine; i-ai pqstrat aceastq mare bunq voinyq, wi i-ai dat un fiu, care wade pe scaunul lui de domnie, cum se vede astqzi.

7

Acum Doamne, Dumnezeul meu, Tu ai pus pe robul Tqu sq kmpqrqyeascq kn locul tatqlui meu David; wi eu nu sknt deckt un tknqr, nu sknt kncercat.

8

Robul Tqu este kn mijlocul poporului pe care l-ai ales, popor foarte mare, care nu poate fi nici socotit, nici numqrat, din pricina mulyimii lui.

9

Dq dar robului Tqu o inimq priceputq, ca sq judece pe poporul Tqu, sq deosebeascq binele de rqu! Cqci cine ar putea sq judece pe poporul Tqu, pe poporul acesta awa de mare la numqr!``

10

Cererea aceasta a lui Solomon a plqcut Domnului.

11

Wi Dumnezeu a zis: ,,Fiindcq lucrul acesta kl ceri, fiindcq nu ceri pentru tine nici viayq lungq, nici bogqyii, nici moartea vrqjmawilor tqi, ci ceri pricepere, ca sq faci dreptate,

12

voi face dupq cuvkntul tqu. Kyi voi da o inimq knyeleaptq wi priceputq, awa cum n`a fost nimeni knaintea ta wi nu se va scula nimeni niciodatq ca tine.

13

Mai mult, kyi voi da wi ce n`ai cerut: bogqyii wi slavq, awa knckt kn tot timpul vieyii tale nu va fi niciun kmpqrat ca tine.

14

Wi dacq vei umbla kn cqile Mele, pqzind legile wi poruncile Mele, cum a fqcut David, tatql tqu, kyi voi lungi zilele.``

15

Solomon s`a dewteptat. Acesta a fost visul. Solomon s`a kntors la Ierusalim, wi s`a knfqyiwat knaintea chivotului legqmkntului Domnului. A adus arderi de tot wi jertfe de mulyqmire, wi a dat un ospqy tuturor slujitorilor lui.

16

Atunci au venit douq femei curve la kmpqrat, wi s`au knfqyiwat knaintea lui.

17

Una din femei a zis: ,,Rogu-mq, domnul meu, eu wi femeia aceasta locuiam kn aceeaw casq, wi am nqscut lkngq ea kn casq.

18

Dupq trei zile, femeia aceasta a nqscut wi ea. Locuiam kmpreunq, niciun strqin nu era cu noi kn casq, nu eram deckt noi amkndouq.

19

Peste noapte, fiul acestei femei a murit, pentrucq se culcase peste el.

20

Ea s`a sculat pela mijlocul nopyii, a luat pe fiul meu de lkngq mine, pe cknd dormea roaba ta, wi l -a culcat la sknul ei: iar pe fiul ei, care murise, l -a culcat la sknul meu.

21

Dimineaya, m`am sculat sq dau ykyq copilului; wi iatq cq era mort. M`am uitat cu luare-aminte la el dimineaya; wi iatq cq nu era fiul meu, pe care -l nqscusem.``

22

Cealaltq femeie a zis: ,,Ba nu; fiul meu este cel viu, iar fiul tqu cel mort.`` Dar cea dintki a rqspuns: ,,Ba nicidecum! fiul tqu este cel mort, iar fiul meu este cel viu.`` Awa au vorbit ele knaintea kmpqratului.

23

Kmpqratul a zis: ,,Una zice: ,Fiul meu este cel viu, iar fiul tqu este cel mort.` Wi cealaltq zice: ,Ba nicidecum! fiul tqu este cel mort, iar fiul meu este cel viu.``

24

Apoi a adqugat: ,,Aduceyi-mi o sabie.`` Au adus o sabie knaintea kmpqratului.

25

Wi kmpqratul a zis: ,,Tqiayi kn douq copilul cel viu, wi dayi o jumqtate uneia wi o jumqtate celeilalte.``

26

Atunci femeia al cqrei copil era viu, a simyit cq i se rupe inima pentru copil, wi a zis kmpqratului: ,,Ah! domnul meu, dq -i mai bine ei copilul cel viu, wi nu -l omork!`` Dar cealaltq a zis: ,,Sq nu fie nici al meu nici al tqu; tqiayi -l!``

27

Wi kmpqratul, luknd cuvkntul, a zis: ,,Dayi celei dintki copilul cel viu, wi nu -l omorkyi. Ea este mama lui.``

28

Tot Israelul a auzit de hotqrkrea pe care o rostise kmpqratul. Wi s`au temut de kmpqrat, cqci au vqzut cq knyelepciunea lui Dumnezeu era kn el, povqyuindu -l kn judecqyile lui.

1 Kings 4


1 Kings Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 3

1 Kings

Return to Index

Chapter 4

1

Kmpqratul Solomon era kmpqrat peste tot Israelul.

2

Iatq cqpeteniile pe cari le avea kn slujba lui: Azaria, fiul preotului Yadoc,

3

Elihoref wi Ahia, fiii lui Wiwa, erau logofeyi; Iosafat, fiul lui Ahilud, era scriitor;

4

Benala, fiul lui Iehoiada, era peste owtire; Yadoc wi Abiatar erau preoyi.

5

Azaria, fiul lui Natan, era mai mare peste kngrijitori. Zabud, fiul lui Natan era slujbaw de stat, cirac al kmpqratului;

6

Ahiwar era mai mare peste casa kmpqratului; wi Adoniram, fiul lui Abda, era mai mare peste dqri.

7

Solomon avea doisprezece kngrijitori peste tot Israelul. Ei kngrijeau de hrana kmpqratului wi a casei lui, fiecare timp de o lunq din an.

8

Iatq-le numele: Fiul lui Hur, kn muntele lui Efraim.

9

Fiul lui Decher, la Macay, la Saalbim, la Bet-Wemew, la Elon wi la Bet-Hanan.

10

Fiul lui Hesed, la Arubot; el avea Soco wi toatq yara Hefer.

11

Fiul lui Abinadab avea tot yinutul Dorului. Tafat, fata lui Solomon, era nevasta lui.

12

Baana, fiul lui Ahilud, avea Taanac wi Meghido, wi tot Bet-Weanul de lkngq Yartan subt Izreel, dela Bet-Wean pknq la Abel-Mehola, pknq dincolo de Iocmeam.

13

Fiul lui Gheber, la Ramot din Galaad; el avea tkrgurile lui Iair, fiul lui Manase, kn Galaad; mai avea wi yinutul Argob kn Basan, wasezeci cetqyi mari cu ziduri wi zqvoare de aramq.

14

Ahinadab, fiul lui Ido, la Mahanaim.

15

Ahimaay, kn Neftali. El luase de nevastq pe Basmat, fata lui Solomon.

16

Baana, fiul lui Huwai, kn Awer wi la Bealot.

17

Iosafat, fiul lui Paruah, kn Isahar.

18

Wimei, fiul lui Ela, kn Beniamin.

19

Gheber, fiul lui Uri, kn yara Galaadului; el avea yinutul lui Sihon, kmpqratul Amoriyilor wi al lui Og, kmpqratul Basanului. Era un singur kngrijitor kn yara aceasta.

20

Iuda wi Israel erau kn numqr foarte mare, ca nisipul de pe yqrmul mqrii. Ei mkncau, beau wi se veseleau.

21

Solomon mai stqpknea wi toate kmpqrqyiile dela Rku pknq kn yara Filistenilor wi pknq la hotarul Egiptului. Ei ki aduceau daruri, wi au fost supuwi lui Solomon tot timpul vieyii lui.

22

Kn fiecare zi Solomon mknca: treizeci de cori de floare de fqinq, wi wasezeci de cori de altq fqinq,

23

zece boi grawi, douqzeci de boi de pqscut, wi o sutq de oi, afarq de cerbi, cqprioare, ciute wi pqsqri kngrqwate.

24

Stqpknea peste toatq yara de dincoace de Rku, dela Tifsah pknq la Gaza, peste toyi kmpqrqyii de dincoace de Rku. Wi avea pace pretutindeni de jur kmprejur.

25

Iuda wi Israel, dela Dan pknq la Beer-Weba, au locuit kn liniwte fiecare subt via lui wi subt smochinul lui, kn tot timpul lui Solomon.

26

Solomon avea patruzeci de mii de iesle pentru caii de la carqle lui, wi douqsprezece mii de cqlqreyi.

27

Kngrijitorii kngrijeau de hrana kmpqratului Solomon wi a tuturor celor ce se apropiau de masa lui, fiecare kn luna lui; wi nu lqsau sq fie vreo lipsq.

28

Aduceau wi orz wi paie pentru armqsari wi fugari, kn locul unde se afla kmpqratul, fiecare dupq poruncile pe cari le primise.

29

Dumnezeu a dat lui Solomon knyelepciune, foarte mare pricepere, wi cunowtinye multe ca nisipul de pe yqrmul mqrii.

30

Knyelepciunea lui Solomon kntrecea knyelepciunea tuturor fiilor Rqsqritului wi toatq knyelepciunea Egiptenilor.

31

El era mai knyelept deckt orice om, mai mult deckt Etan, Ezrahitul, mai mult deckt Heman, Calcol wi Darda, fiii lui Mahol; wi faima lui se rqspkndise printre toate neamurile, deprimprejur.

32

A rostit trei mii de pilde, wi a alcqtuit o mie cinci ckntqri.

33

A vorbit despre copaci, dela cedrul din Liban pknq la isopul care crewte pe zid, a vorbit deasemenea despre dobitoace, despre pasqri, despre tkrktoare wi despre pewti.

34

Veneau oameni din toate popoarele sq asculte knyelepciunea lui Solomon, din partea tuturor kmpqrayilor pqmkntului cari auziserq vorbindu-se de knyelepciunea lui.

1 Kings 5


1 Kings Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 4

1 Kings

Return to Index

Chapter 5

1

Hiram, kmpqratul Tirului, a trimes pe slujitorii sqi la Solomon; cqci auzise cq fusese uns kmpqrat kn locul tatqlui squ, wi el iubise totdeauna pe David.

2

Solomon a trimes vorbq lui Hiram:

3

,,Wtii cq tatql meu David n`a putut sq zideascq o casq Domnului, Dumnezeului lui, din pricina rqzboaielor cu cari l-au knconjurat vrqjmawii lui, pknq ce Domnul i -a pus subt talpa picioarelor lui.

4

Acum Domnul, Dumnezeul meu, mi -a dat odihnq din toate pqryile; nu mai am nici protivnic, nici nenorociri!

5

Iatq cq am de gknd sq zidesc o casq Numelui Domnului, Dumnezeului meu, cum a spus Domnul tatqlui meu David, zicknd: ,Fiul tqu, pe care -l voi pune kn locul tqu, pe scaunul tqu de domnie, el va zidi o casq Numelui Meu.`

6

Poruncewte acum sq se taie pentru mine cedri din Liban. Slujitorii mei vor fi cu ai tqi, wi-yi voi plqti simbria slujitorilor tqi awa cum o vei hotqrk tu; cqci wtii cq dintre noi nimeni nu se pricepe sq taie lemne ca Sidonienii.``

7

Cknd a auzit Hiram cuvintele lui Solomon, a avut o mare bucurie, wi a zis: ,,Binecuvkntat sq fie astqzi Domnul, care a dat lui David un fiu knyelept, drept cqpetenie a acestui mare popor!``

8

Wi Hiram a trimes rqspuns lui Solomon: ,,Am auzit ce ai trimes sq mi se spunq. Voi face tot ce vei vrea kn ce privewte lemnele de cedru wi lemnele de chiparos.

9

Slujitorii mei le vor pogork din Liban la mare, wi le voi trimete pe mare kn plute pknq la locul pe care mi -l vei arqta: acolo, voi pune sq le deslege, wi le vei lua. Ceea ce cer kn schimb, este sq trimeyi merinde casei mele.``

10

Hiram a dat lui Solomon lemne de cedru wi lemne de chiparos ckt a voit.

11

Wi Solomon a dat lui Hiram douqzeci de mii de cori de grku pentru hrana casei lui wi douqzeci de cori de untdelemn curat; iatq ce a dat Solomon kn fiecare an lui Hiram.

12

Domnul a dat knyelepciune lui Solomon, cum ki fqgqduise. Kntre Hiram wi Solomon a fost pace, wi au fqcut legqmknt kmpreunq.

13

Kmpqratul Solomon a luat din tot Israelul oameni de corvoadq, kn numqr de treizeci de mii.

14

I -a trimes kn Liban, ckte zece mii pe lunq, cu schimbul; o lunq erau kn Liban, wi douq luni erau acasq. Adoniram era mai mare peste oamenii de corvoadq.

15

Solomon mai avea waptezeci de mii de oameni cari purtau poverile wi optzeci de mii cari tqiau pietrele kn munyi,

16

afarq de cqpeteniile, kn numqr de trei mii trei sute, puse de Solomon peste lucrqri wi knsqrcinate cu privegherea lucrqtorilor.

17

Kmpqratul a poruncit sq se scoatq pietre mari wi mqreye, cioplite pentru temeliile casei.

18

Lucrqtorii lui Solomon, ai lui Hiram, wi Ghibliyii, le-au cioplit, wi au pregqtit lemnele wi pietrele pentru zidirea casei.

1 Kings 6


1 Kings Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 5

1 Kings

Return to Index

Chapter 6

1

Kn al patru sute optzecilea an dupq iewirea copiilor lui Israel din yara Egiptului, Solomon a zidit casa Domnului, kn al patrulea an al domniei lui peste Israel, kn luna Ziv, care este luna a doua.

2

Casa pe care a zidit -o kmpqratul Solomon Domnului, era lungq de wase zeci de coyi, latq de douqzeci, wi knaltq de treizeci.

3

Pridvorul dinaintea templului casei avea o lungime de douqzeci de coyi, kn lqyimea casei, wi zece coyi lqrgime kn faya casei.

4

Kmpqratul a fqcut casei ferestre largi knlquntru wi strkmte afarq.

5

A zidit lipite de zidul casei mai multe rknduri de odqi, unul peste altul, de jur kmprejur, cari knconjurau zidurile casei, Templul wi sfkntul locaw; wi a fqcut astfel odqi lqturalnice de jur kmprejur.

6

Catul de jos era lat de cinci coyi, cel dela mijloc de wase coyi, iar al treilea de wapte coyi; cqci pe partea deafarq a casei a fqcut arcade strkmte kmprejur ca grinzile sq nu fie prinse kn zidurile casei.

7

Cknd s`a zidit casa, s`au kntrebuinyat pietre cioplite gata knainte de a fi aduse acolo, awa cq nici ciocan, nici secure, nici o unealtq de fer nu s`au auzit kn casq kn timpul zidirii.

8

Intrarea odqilor din catul de jos era kn partea dreaptq a casei; kn catul dela mijloc te suiai pe o scarq cotitq, wi tot awa dela catul de mijloc la al treilea.

9

Dupqce a isprqvit de zidit casa, Solomon a acoperit -o cu scknduri wi cu grinzi de cedru.

10

A fqcut de cinci coyi de knalte fiecare din caturile dimprejurul kntregei case, wi le -a legat de casq prin lemne de cedru.

11

Domnul a vorbit lui Solomon, wi i -a zis:

12

,,Tu zidewti casa aceasta! Dacq vei umbla dupq legile Mele, dacq vei kmplini orknduirile Mele, dacq vei pqzi wi vei urma toate poruncile Mele, voi kmplini fayq de tine fqgqduinya pe care am fqcut -o tatqlui tqu David,

13

voi locui kn mijlocul copiilor lui Israel, wi nu voi pqrqsi pe poporul Meu Israel.``

14

Dupq ce a isprqvit de zidit casa,

15

Solomon i -a kmbrqcat zidurile pe din lquntru cu scknduri de cedru, dela pardosealq pknq la tavan; a kmbrqcat astfel kn lemn partea dinlquntru, wi a acoperit pardoseala casei cu scknduri de chiparos.

16

A kmbrqcat cu scknduri de cedru cei douqzeci de coyi ai fundului casei, dela pardosealq pknq kn crewtetul zidurilor, wi a pqstrat locul acesta ca sq facq din el Sfknta Sfintelor, Locul prea sfknt.

17

Cei patruzeci de coyi de dinainte alcqtuiau Casa, adicq Templul.

18

Lemnul de cedru din lquntru avea sqpqturi de colocinyi, wi flori deschise; totul era de cedru, nu se vedea nicio piatrq.

19

Solomon a pregqtit Locul prea sfknt knlquntru kn mijlocul casei, ca sq aweze acolo chivotul legqmkntului Domnului.

20

Locul prea sfknt avea douqzeci de coyi lungime, douqzeci de coyi lqyime, wi douqzeci de coyi knqlyime. Solomon l -a cqptuwit cu aur curat. A fqcut knaintea Locului prea sfknt un altar de lemn de cedru, wi l -a acoperit cu aur.

21

Partea dinlquntru a casei a cqptuwit -o cu aur, wi a prins perdeaua dinlquntru kn lqnyiwoare de aur knaintea Locului prea sfknt, pe care l -a acoperit cu aur.

22

A cqptuwit toatq casa cu aur, casa kntreagq, wi a acoperit cu aur tot altarul care era knaintea Locului prea sfknt.

23

Kn Locul prea sfknt a fqcut doi heruvimi de lemn de mqslin sqlbatic, knalyi de zece coyi.

24

Fiecare din cele douq aripi ale unuia din heruvimi avea cinci coyi, ceeace fqcea zece coyi dela capqtul uneia din aripile lui pknq la capqtul celeilalte.

25

Al doilea heruvim avea tot zece coyi. Mqsura wi chipul erau aceleawi pentru amkndoi heruvimii.

26

Knqlyimea fiecqruia din cei doi heruvimi era de zece coyi.

27

Solomon a awezat heruvimii kn mijlocul casei, kn partea dinlquntru. Aripile lor erau kntinse; aripa celui dintki atingea un zid, wi aripa celui de al doilea atingea celalt zid; iar celelalte aripi ale lor se kntklneau la capete kn mijlocul casei.

28

Solomon a acoperit wi heruvimii cu aur.

29

Pe toate zidurile casei de jur kmprejur, kn partea din fund wi kn fayq, a pus sq sape chipuri de heruvimi, de finici wi de flori deschise.

30

A acoperit pardoseala casei cu aur, kn partea din fund wi kn fayq.

31

La intrarea Locului prea sfknt a fqcut douq uwi din lemn de mqslin sqlbatic; pragul de sus wi uwiorii uwilor erau kn cinci muchi.

32

Cele douq uwi erau fqcute din lemn de mqslin sqlbatic. A pus sq sape pe ele chipuri de heruvimi, de finici, wi de flori deschise, wi le -a acoperit cu aur, a kntins aurul wi peste heruvimi wi peste finici.

33

A fqcut deasemenea pentru poarta Templului, niwte uwiori de lemn de mqslin sqlbatic, kn patru muchi,

34

wi cu douq uwi de lemn de chiparos; fiecare uwq era fqcutq din douq scknduri despqryite.

35

A pus sq sape pe ele chipuri de heruvimi, de finici wi de flori deschise, wi le -a acoperit cu aur, pe care l -a kntins pe sqpqtura de chipuri.

36

A zidit wi curtea dinlquntru din trei rknduri de pietre cioplite wi dintr`un rknd de grinzi de cedru.

37

Kn anul al patrulea, kn luna Ziv, s`au pus temeliile casei Domnului;

38

wi kn anul al unsprezecelea, kn luna Bul, care este a opta lunq, casa a fost isprqvitq kn toate pqryile ei wi awa cum trebuia sq fie. Kn timp de wapte ani a zidit -o Solomon.

1 Kings 7


1 Kings Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 6

1 Kings

Return to Index

Chapter 7

1

Solomon wi -a mai zidit wi casa lui, wi a yinut treisprezece ani pknq cknd a isprqvit -o de tot.

2

A zidit mai kntki casa din pqdurea Libanului, lungq de o sutq de coyi, latq de cincizeci de coyi, wi knaltq de treizeci de coyi. Se sprijinea pe patru rknduri de stklpi de cedru, wi pe stklpi erau grinzi de cedru.

3

A acoperit cu cedru odqile cari erau sprijinite de stklpi wi cari erau kn numqr de patruzeci wi cinci, ckte cincisprezece de fiecare cat.

4

Erau trei caturi, wi fiecare din ele avea ferestrele fayq kn fayq.

5

Toatq uwile wi toyi uwiorii erau din bkrne kn patru muchi, wi la fiecare din cele trei caturi, uwile erau fayq kn fayq.

6

A fqcut un pridvor de stklpi, lung de cincizeci de coyi wi lat de treizeci de coyi, wi un alt pridvor knainte cu stklpi wi trepte kn fayq.

7

A fqcut pridvorul scaunului de domnie, unde judeca, pridvorul judecqyii; wi l -a acoperit cu cedru, dela pardosealq pknq kn tavan.

8

Casa lui de locuit a fost ziditq kn acelaw fel, kntr`o altq curte, kn dosul pridvorului. Wi a fqcut o casq la fel cu pridvorul acesta pentru fata lui Faraon, pe care o luase de nevastq.

9

Pentru toate aceste clqdiri a kntrebuinyat pietre minunate, cioplite dupq mqsurq, ferestruite cu ferqstrqul, knlquntru wi kn afarq; wi aceasta din temelii pknq la strawinq, wi afarq pknq la curtea cea mare.

10

Temeliile erau de pietre foarte de prey, wi mari, pietre de zece coyi wi pietre de opt coyi.

11

Deasupra erau iarqw pietre foarte de prey, tqiate dupq mqsurq, wi lemn de cedru.

12

Curtea cea mare avea de jur kmprejurul ei trei wiruri de pietre cioplite wi un wir de bkrne de cedru, ca wi curtea dinlquntru a casei Domnului, wi ca wi pridvorul casei.

13

Kmpqratul Solomon a trimes wi a adus din Tir pe Hiram,

14

fiul unei vqduve din seminyia lui Neftali, wi al unui tatq din Tir, care lucra kn aramq. Hiram era plin de knyelepciune, de pricepere wi de wtiinyq kn sqvkrwirea oricqrei lucrqri de aramq. El a venit la kmpqratul Solomon, wi i -a fqcut toate lucrqrile.

15

A turnat cei doi stklpi de aramq. Cel dintki avea optsprezece coyi kn knqlyime, wi un fir de doisprezece coyi mqsura grosimea celui de al doilea.

16

A turnat douq coperiwuri de aramq, ca sq le punq pe vkrfurile stklpilor; cel dintki era knalt de cinci coyi, wi al doilea era knalt de cinci coyi.

17

A mai fqcut niwte kmpletituri kn chip de reyea, niwte ciucuri fqcuyi cu lqnyiwoare, pentru coperiwurile de pe vkrful stklpilor, wapte pentru coperiwul dintki, wi wapte pentru coperiwul al doilea.

18

A fqcut ckte douq wiruri de rodii kmprejurul uneia din reyele, ca sq acopere coperiwul de pe vkrful unuia din stklpi; tot awa a fqcut wi pentru al doilea.

19

Coperiwurile depe vkrful stklpilor, kn pridvor, erau lucrate awa de parcq erau niwte crini wi aveau patru coyi.

20

Coperiwurile depe cei doi stklpi erau knconjurate de douq sute de rodii, sus, lkngq umflqtura care era peste reyea; de asemenea erau douq sute de rodii knwirate kn jurul celui de al doilea coperiw.

21

A awezat stklpii kn pridvorul Templului; a awezat stklpul din dreapta, wi l -a numit Iachin; apoi a awezat stklpul din stknga, wi l -a numit Boaz.

22

Kn vkrful stklpilor era o lucrqturq kn chip de crini. Astfel s`a isprqvit lucrarea stklpilor.

23

A fqcut marea turnatq din aramq. Avea zece coyi dela o margine pknq la cealaltq, era rotundq de tot, knaltq de cinci coyi, wi de jur kmprejur se putea mqsura cu un fir de treizeci de coyi.

24

Subt buza ei erau sqpayi niwte colocinyi, ckte zece la fiecare cot, de jur kmprejurul mqrii; colocinyii, awezayi pe douq rknduri, erau turnayi kmpreunq cu ea dintr`o singurq bucatq.

25

Era awezatq pe doisprezece boi, din cari trei kntorwi spre miazq noapte, trei kntorwi spre apus; trei kntorwi spre miazq zi, wi trei kntorwi spre rqsqrit; marea era deasupra lor, wi toatq partea dinapoi a trupurilor lor era knlquntru.

26

Grosimea ei era de un lat de mknq; wi marginea ei era ca marginea unui potir, fqcutq ca floarea crinului. Avea o kncqpere de douq mii de vedre.

27

A mai fqcut zece temelii de aramq. Fiecare temelie era lungq de patru coyi, latq de patru coyi, wi knaltq de trei coyi.

28

Iatq cum erau temeliile acestea. Erau fqcute din tqblii, legate la colyuri cu kncheieturi.

29

Pe tqbliile dintre kncheieturi erau niwte lei, boi wi heruvimi; wi pe kncheieturi, deasupra wi dedesuptul leilor wi boilor, erau niwte kmpletituri cari atkrnau kn chip de ciucuri.

30

Fiecare temelie avea patru roate de aramq cu osii de aramq; wi la cele patru colyuri erau niwte poliye turnate, subt lighean, wi lkngq ciucuri.

31

Gura temeliei dinlquntrul coperiwului pknq sus era de un cot; gura aceasta era rotundq, ca pentru lucrqrile de felul acesta, wi era latq de un cot wi jumqtate; avea wi sqpqturi. Tqbliile erau kn patru muchi, nu rotunde.

32

Cele patru royi erau subt tqblii, wi osiile royilor erau prinse de temelie; fiecare era knaltq de un cot wi jumqtate.

33

Roatele erau fqcute ca ale unui car. Osiile, obezile, spiyele wi butucii lor erau toate turnate.

34

La cele patru colyuri ale fiecqrei temelii erau niwte poliye dintr`o bucatq cu temelia.

35

Partea de sus a temeliei se sfkrwea cu un cerc knalt de o jumqtate de cot, wi kwi avea proptelele cu tqbliile ei fqcute dintr`o bucatq cu ea.

36

Pe plqcile proptelelor, wi pe tqblii, a sqpat heruvimi, lei wi finici, dupq locurile goale, wi ciucuri de jur kmprejur.

37

Awa a fqcut cele zece temelii; turnqtura, mqsura wi chipul erau la fel pentru toate.

38

A mai fqcut zece lighene de aramq. Fiecare lighean avea o kncqpere de patruzeci de bayi, fiecare lighean avea patru coyi, fiecare lighean era pe ckte una din cele zece temelii.

39

A pus cinci temelii pe partea dreaptq a casei, wi cinci temelii pe partea stkngq a casei; iar marea de aramq a pus -o kn partea dreaptq a casei la miazqzi rqsqrit.

40

Hiram a fqcut cenuwarele, lopeyile wi lighenele.

41

doi stklpi cu cele douq coperiwuri wi cu cununile lor de pe vkrful stklpilor; cele douq reyele ca sq acopere cele douq cununi ale coperiwurilor de pe vkrful stklpilor;

42

cele patru sute de rodii pentru cele douq reyele, ckte douq rknduri de rodii de fiecare reyea, ca sq acopere cele douq cununi ale coperiwurilor de pe vkrful stklpilor;

43

cele zece temelii, wi cele zece lighene de pe temelii;

44

marea, wi cei doisprezece boi de subt mare;

45

cenuwarele, lopeyile wi lighenele. Toate aceste unelte, pe cari le -a dat kmpqratul Solomon lui Hiram sq le facq pentru Casa Domnului, erau de aramq lustruitq.

46

Kmpqratul a pus sq le toarne kn ckmpia Iordanului, kntr`un pqmknt humos, kntre Sucot wi Yartan.

47

Solomon a lqsat toate aceste unelte neckntqrite, cqci erau foarte multe, wi greutatea aramei nu se putea socoti.

48

Solomon a mai fqcut toate celelalte unelte pentru Casa Domnului: altarul de aur; masa de aur, unde se puneau pknile pentru punerea knaintea Domnului;

49

sfewnicele de aur curat, cinci la dreapta wi cinci la stknga, knaintea Locului prea sfknt, cu florile, candelele wi mucqrile de aur;

50

lighenele, cuyitele, potirele, cewtile wi cqyuile de aur curat; wi ykyknile de aur curat pentru uwa dinlquntrul casei la intrarea kn Locul prea sfknt, wi pentru uwa casei dela intrarea Templului.

51

Astfel s`a isprqvit toatq lucrarea, pe care a fqcut -o kmpqratul Solomon pentru Casa Domnului. Apoi a adus argintul, aurul wi uneltele, pe cari le hqrqzise tatql squ David, wi le -a pus kn vistieriile Casei Domnului.

1 Kings 8


1 Kings Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 7

1 Kings

Return to Index

Chapter 8

1

Atunci kmpqratul Solomon a adunat la el la Ierusalim pe bqtrknii lui Israel wi pe toate cqpeteniile seminyiilor, pe cqpeteniile familiilor copiilor lui Israel, ca sq mute din cetatea lui David, adicq Sionul, chivotul legqmkntului Domnului.

2

Toyi bqrbayii lui Israel s`au strkns la kmpqratul Solomon, kn luna lui Etanim, care este a waptea lunq, kn timpul praznicului.

3

Cknd au venit toyi bqtrknii lui Israel, preoyii au ridicat chivotul.

4

Au adus chivotul Domnului, cortul kntklnirii, wi toate uneltele sfinte, cari erau kn cort: preoyii wi Leviyii le-au adus.

5

Kmpqratul Solomon wi toatq adunarea lui Israel chematq la el au stqtut knaintea chivotului. Au jertfit oi wi boi, cari n`au putut fi nici numqrayi, nici socotiyi, din pricina mulyimii lor.

6

Preoyii au dus chivotul legqmkntului Domnului la locul lui, kn Locul prea sfknt al casei, kn Sfknta Sfintelor, subt aripile heruvimilor.

7

Cqci heruvimii aveau aripile kntinse peste Locul chivotului, wi acopereau chivotul wi drugii lui pedeasupra.

8

Se dqduse drugilor o awa lungime knckt capetele lor se vedeau din Locul sfknt dinaintea Locului prea sfknt, dar nu se vedeau deafarq. Ei au fost acolo pknq kn ziua de azi.

9

Kn chivot nu erau deckt cele douq table de piatrq, pe cari le -a pus Moise kn el la Horeb, cknd a fqcut Domnul legqmknt cu copiii lui Israel, la iewirea lor din yara Egiptului.

10

Kn clipa cknd au iewit preoyii din Locul sfknt, norul a umplut casa Domnului.

11

Preoyii n`au putut sq rqmknq acolo sq facq slujba, din pricina norului; cqci slava Domnului umpluse Casa Domnului.

12

Atunci Solomon a zis: ,,Domnul a zis cq vrea sq locuiascq kn kntunerec!

13

Eu am zidit o casq care va fi locuinya Ta, un loc unde vei locui pe vecie!``

14

Kmpqratul wi -a kntors faya, wi a binecuvkntat pe toatq adunarea lui Israel. Toatq adunarea lui Israel era kn picioare.

15

Wi el a zis: ,,Binecuvkntat sq fie Domnul, Dumnezeul lui Israel, care a vorbit cu gura Lui tatqlui meu David, wi care kmplinewte, prin puterea Lui, ce spusese, cknd a zis:

16

,Din ziua cknd am scos din Egipt pe poporul Meu Israel, n`am ales nici o cetate dintre toate seminyiile lui Israel ca sq Mi se zideascq kn ea o casq unde sq locuiascq Numele Meu, ci am ales pe David sq kmpqrqyeascq peste poporul Meu Israel!`

17

Tatql meu David avea de gknd sq zideascq o casq Numelui Domnului, Dumnezeului lui Israel.

18

Wi Domnul a zis tatqlui meu David: ,Fiindcq ai avut de gknd sq zidewti o casq Numelui Meu, bine ai fqcut cq ai avut acest gknd.

19

Numai cq nu tu vei zidi casa; ci fiul tqu iewit din trupul tqu, va zidi casa Numelui Meu.``

20

Domnul a kmplinit cuvintele pe cari le rostise. Eu m`am ridicat kn locul tatqlui meu David, wi am wezut pe scaunul de domnie al lui Israel, cum vestise Domnul, wi am zidit casa Numelui Domnului, Dumnezeul lui Israel.

21

Am rknduit un loc pentru chivot, unde este legqmkntul Domnului, legqmkntul pe care l -a fqcut El cu pqrinyii nowtri, cknd i -a scos din yara Egiptului.

22

Solomon s`a awezat knaintea altarului Domnului, kn faya kntregei adunqri a lui Israel. Wi -a kntins mknile spre cer,

23

wi a zis: ,,Doamne, Dumnezeul lui Israel! Nu este Dumnezeu ca Tine, nici sus kn ceruri, nici jos pe pqmknt: Tu yii legqmkntul wi kndurarea fayq de robii Tqi, cari umblq knaintea Ta din toatq inima lor!

24

Astfel, ai yinut cuvkntul dat robului tqu David, tatql meu; wi ce ai spus cu gura Ta, kmplinewti kn ziua aceasta cu puterea Ta.

25

Acum, Doamne, Dumnezeul lui Israel, yine fqgqduinya pe care ai fqcut -o tatqlui meu David, cknd ai zis: ,Nu vei fi lipsit niciodatq knaintea Mea de un urmaw care sq wadq pe scaunul de domnie al lui Israel, numai fiii tqi sq ia seamq la calea lor, wi sq umble knaintea Mea cum ai umblat tu knaintea Mea.

26

Oh, Dumnezeul lui Israel, kmplineascq-se fqgqduinya pe care ai fqcut -o robului tqu David, tatql meu!

27

Dar ce! Va locui oare cu adevqrat Dumnezeu pe pqmknt? Iatq cq cerurile wi cerurile cerurilor nu pot sq Te cuprindq: cu ckt mai puyin casa aceasta pe care Yi-am zidit -o eu!

28

Totuw, Doamne, Dumnezeul meu, ia aminte la rugqciunea robului Tqu wi la cererea lui; ascultq strigqtul wi rugqciunea pe care Yi -o face astqzi robul Tqu.

29

Ochii tqi sq fie zi wi noapte deschiwi asupra casei acesteia, asupra locului despre care ai zis: ,Acolo va fi Numele Meu!` Ascultq rugqciunea pe care Yi -o face robul Tqu kn locul acesta.

30

Binevoiewte wi ascultq cererea robului Tqu wi a poporului Tqu Israel, cknd se vor ruga kn locul acesta! Ascultq -i din locul locuinyei Tale, din ceruri, ascultq -i wi iartq -i!

31

Dacq va pqcqtui cineva kmpotriva aproapelui squ wi va fi silit sq facq un jurqmknt, wi va veni sq jure knaintea altarului Tqu, kn casa aceasta, -

32

ascultq -l din ceruri, lucreazq, wi fq dreptate robilor Tqi; oskndewte pe cel vinovat, wi kntoarce vina purtqrii lui asupra capului lui; dq dreptate celui nevinovat, wi fq -i dupq nevinovqyia lui!

33

Cknd poporul Tqu Israel va fi bqtut de vrqjmaw, pentrucq a pqcqtuit kmpotriva Ta: dacq se vor kntoarce la Tine wi vor da slavq Numelui Tqu, dacq ...yi vor face rugqciuni wi cereri kn casa aceasta, -

34

ascultq -i din ceruri, iartq pqcatul poporului Tqu Israel, wi kntoarce -i kn yara pe care ai dat -o pqrinyilor lor!

35

Cknd se va knchide cerul, wi nu va fi ploaie, din pricina pqcatelor fqcute de ei kmpotriva Ta: dacq se vor ruga kn locul acesta wi vor da slavq Numelui tqu, wi dacq se vor abate dela pqcatele lor, pentrucq -i vei pedepsi-

36

ascultq -i din ceruri, iartq pqcatul robilor Tqi wi al poporului Tqu Israel, knvayq -l calea cea bunq pe care trebuie sq umble, wi sq trimeyi ploaie pe pqmkntul pe care l-ai dat de mowtenire poporului Tqu!

37

Cknd foametea, ciuma, rugina, tqciunele, lqcustele, de un fel sau altul, vor fi kn yarq, cknd vrqjmawul va kmpresura pe poporul Tqu kn yara lui, kn cetqyile lui, cknd vor fi urgii sau boli de orice fel:

38

dacq un om, dacq tot poporul Tqu Israel va face rugqciuni wi cereri, wi fiecare kwi va cunoawte mustrarea cugetului lui wi va kntinde mknile spre casa aceasta, -

39

ascultq -l din ceruri, din locul locuinyei Tale, wi iartq -l; lucreazq, wi rqsplqtewte fiecqruia dupq cqile lui, Tu care cunowti inima fiecqruia, cqci numai Tu cunowti inima tuturor copiilor oamenilor,

40

ca sq se teamq de Tine kn tot timpul ckt vor trqi kn yara pe care ai dat -o pqrinyilor nowtri!

41

Cknd strqinul, care nu este din poporul Tqu Israel, va veni dintr`o yarq depqrtatq, pentru Numele Tqu,

42

cqci se va wti cq Numele Tqu este mare, mkna Ta este tare, wi brayul Tqu este kntins, cknd va veni sq se roage kn casa aceasta, -

43

ascultq -l din ceruri, din locul locuinyei Tale, wi dq strqinului aceluia tot ce-Yi va cere, pentruca toate popoarele pqmkntului sq cunoascq Numele Tqu, sq se teamq de Tine, ca wi poporul Tqu Israel, wi sq wtie cq Numele Tqu este chemat peste casa aceasta pe care am zidit -o eu!

44

Cknd poporul Tqu va iewi la luptq kmpotriva vrqjmawului squ, urmknd calea pe care i -o vei porunci Tu: dacq vor face rugqciuni Domnului, cu privirile kntoarse spre cetatea pe care ai ales -o Tu, wi spre casa pe care am zidit -o eu Numelui Tqu, -

45

ascultq din ceruri rugqciunile wi cererile lor, wi fq-le dreptate!

46

Cknd vor pqcqtui kmpotriva Ta, -cqci nu este om care sq nu pqcqtuiascq, -wi Te vei mknia kmpotriva lor wi -i vei da kn mkna vrqjmawului, care -i va duce robi kntr`o yarq vrqjmawq, depqrtatq sau apropiatq:

47

dacq se vor cobork kn ei knwiwi, kn yara unde vor fi robi, dacq se vor kntoarce la Tine, wi-Yi vor face cereri kn yara celor ce -i vor duce kn robie, wi vor zice: ,Am pqcqtuit, am sqvkrwit fqrqdelegi, am fqcut rqu!`;

48

dacq se vor kntoarce la Tine din toatq inima lor wi din tot sufletul lor, kn yara vrqjmawilor lor cari i-au luat robi, dacq-Yi vor face rugqciuni, cu privirile kntoarse spre yara lor, pe care ai dat -o pqrinyilor lor, spre cetatea pe care ai ales -o, wi spre casa pe care am zidit -o eu Numelui Tqu, -

49

ascultq din ceruri, din locul locuinyei Tale, rugqciunile wi cererile lor: wi fq-le dreptate;

50

iartq poporului Tqu pqcatele lui wi toate fqrqdelegile fqcute kmpotriva Ta; trezewte mila celor ce -i vor yinea robi, ca sq se kndure de ei,

51

cqci sknt poporul Tqu wi mowtenirea Ta, wi Tu i-ai scos din Egipt, din mijlocul unui cuptor de fer!

52

Ochii Tqi sq fie deschiwi la cererea robului Tqu wi la cererea poporului Tqu Israel, ca sq -i asculyi kn tot ce-Yi vor cere!

53

Cqci Tu i-ai ales din toate celelalte popoare ale pqmkntului, ca sq faci din ei mowtenirea Ta, cum ai spus prin robul Tqu Moise, cknd ai scos din Egipt pe pqrinyii nowtri, Doamne, Dumnezeule!``

54

Cknd a isprqvit Solomon de spus Domnului toatq rugqciunea aceasta wi cererea aceasta, s`a sculat dinaintea altarului Domnului, unde kngenunchiase, cu mknile kntinse spre cer.

55

Wi stknd kn picioare, a binecuvkntat cu glas tare toatq adunarea lui Israel, zicknd:

56

,,Binecuvkntat sq fie Domnul, care a dat odihnq poporului Squ Israel, dupq toate fqgqduinyele Lui! Din toate bunele cuvinte pe cari le rostise prin robul Squ Moise, niciunul n`a rqmas nekmplinit.

57

Domnul, Dumnezeul nostru, sq fie cu noi, cum a fost cu pqrinyii nowtri; sq nu ne pqrqseascq wi sq nu ne lase,

58

ci sq ne plece inimile spre El, ca sq umblqm kn toate cqile Lui, wi sq pqzim poruncile Lui, legile Lui wi rknduielile Lui, pe cari le -a poruncit pqrinyilor nowtri!

59

Cuvintele acestea, cuprinse kn cererile mele knaintea Domnului, sq fie zi wi noapte knaintea Domnului, Dumnezeului nostru, wi sq facq kn tot timpul dreptate robului Squ wi poporului Squ Israel,

60

pentruca toate popoarele pqmkntului sq poatq cunoawte cq Domnul este Dumnezeu wi cq nu este alt Dumnezeu afarq de El!

61

Inima voastrq sq fie kn totul a Domnului, Dumnezeului nostru, cum este astqzi, ca sq urmayi legile Lui wi sq pqziyi poruncile Lui.``

62

Kmpqratul wi tot Israelul kmpreunq cu el au adus jertfe knaintea Domnului.

63

Solomon a junghiat douqzeci wi douq de mii de boi wi o sutq douqzeci de mii de oi pentru jertfa de mulyqmire, pe care a adus -o Domnului. Awa a fqcut kmpqratul wi toyi copiii lui Israel sfinyirea Casei Domnului.

64

Kn ziua aceea, kmpqratul a sfinyit mijlocul curyii, care este knaintea Casei Domnului; cqci acolo a adus arderile de tot, darurile de mkncare, wi grqsimile jertfelor de mulyqmire, pentrucq altarul de aramq care este knaintea Domnului era prea mic, ca sq cuprindq arderile de tot, darurile de mkncare, wi grqsimile jertfelor de mulyqmire.

65

Solomon a prqznuit atunci sqrbqtoarea, wi tot Israelul a prqznuit kmpreunq cu el. O mare mulyime, venitq dela kmprejurimile Hamatului pknq la pkrkul Egiptului, s`a strkns knaintea Domnului, Dumnezeului nostru, timp de wapte zile, wi alte wapte zile, adicq patrusprezece zile.

66

Kn ziua a opta, a dat drumul poporului. Wi ei au binecuvkntat pe kmpqrat, wi s`au dus kn corturile lor, veseli wi cu inima mulyqmitq pentru tot binele pe care -l fqcuse Domnul robului Squ David, wi poporului Squ Israel.

1 Kings 9


1 Kings Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 8

1 Kings

Return to Index

Chapter 9

1

Cknd a isprqvit Solomon de zidit Casa Domnului, casa kmpqratului wi tot ce a gqsit cu cale sq facq,

2

Domnul S`a arqtat a doua oarq lui Solomon, cum i Se arqtase la Gabaon.

3

Wi Domnul i -a zis: ,,Kyi ascult rugqciunea wi cererea pe care Mi-ai fqcut -o, sfinyesc casa aceasta pe care ai zidit -o ca sq pui kn ea pentru totdeauna Numele Meu, wi ochii Mei wi inima Mea vor fi acolo pe vecie.

4

Wi tu, dacq vei umbla knaintea Mea, cum a umblat tatql tqu David, cu inimq curatq wi cu neprihqnire, fqcknd tot ce yi-am poruncit, dacq vei pqzi legile wi poruncile Mele,

5

voi kntqri pe vecie scaunul de domnie al kmpqrqyiei tale kn Israel, cum am spus tatqlui tqu David, cknd am zis: ,Nu vei fi lipsit niciodatq de un urmaw pe scaunul de domnie al lui Israel.`

6

Dar dacq vq veyi abate dela Mine, voi wi fiii vowtri, dacq nu veyi pqzi poruncile Mele wi legile Mele pe cari vi le-am dat, wi dacq vq veyi duce sq slujiyi altor dumnezei wi sq vq knchinayi knaintea lor,

7

voi nimici pe Israel din yara pe care i-am dat -o, voi lepqda dela Mine casa pe care am sfinyit -o Numelui Meu, wi Israel va ajunge de rks wi de pominq printre toate popoarele.

8

Wi orickt de knaltq este casa aceasta, oricine va trece pe lkngq ea, va rqmknea kncremenit wi va fluiera. Wi va zice: ,Pentruce a fqcut Domnul awa yqrii acesteia wi casei acesteia?`

9

Wi i se va rqspunde: ,Pentrucq au pqrqsit pe Domnul, Dumnezeul lor, care a scos pe pqrinyii lor din yara Egiptului, pentrucq s`au alipit de alyi dumnezei, s`au knchinat knaintea lor wi le-au slujit; de aceea a fqcut Domnul sq vinq peste ei toate aceste rele.``

10

Dupq douqzeci de ani Solomon zidise cele douq case, Casa Domnului wi casa kmpqratului.

11

Atunci, fiindcq Hiram, kmpqratul Tirului, dqduse lui Solomon lemne de cedru wi lemne de chiparos, wi aur, ckt a voit, kmpqratul Solomon a dat lui Hiram douqzeci de cetqyi kn yara Galileii.

12

Hiram a iewit din Tir, sq vadq cetqyile pe cari i le dqdea Solomon. Dar nu i-au plqcut,

13

wi a zis: ,,Ce cetqyi mi-ai dat, frate?`` Wi le -a numit yara Cabul, nume pe care l-au pqstrat pknq kn ziua de azi.

14

Hiram trimesese kmpqratului o sutq douqzeci de talanyi de aur.

15

Iatq cum stau lucrurile cu privire la oamenii de corvoadq pe cari i -a luat kmpqratul Solomon pentru zidirea Casei Domnului wi a casei sale Milo, wi a zidului Ierusalimului, Hayorului, Meghidoului wi Ghezerului.

16

Faraon, kmpqratul Egiptului, venise wi cucerise Ghezerul, ki dqduse foc, wi omorkse pe Cananiyii cari locuiau kn cetate. Apoi kl dqduse de zestre fetei lui, nevasta lui Solomon.

17

Wi Solomon a zidit Ghezerul, Bet-Horonul de jos,

18

Baalatul wi Tadmorul, kn pustia yqrii,

19

toate cetqyile slujindu -i ca magazii wi fiind ale lui, cetqyile pentru carq, cetqyile pentru cqlqrime, wi tot ce a gqsit cu cale Solomon sq zideascq la Ierusalim, la Liban, wi kn toatq yara peste care kmpqrqyea.

20

Iar pe tot poporul care mai rqmqsese din Amoriyi, Hetiyi, Fereziyi, Heviyi wi Iebusiyi, ne fqcknd parte din copiii lui Israel,

21

pe urmawii lor, cari mai rqmqseserq dupq ei kn yarq wi pe cari copiii lui Israel nu -i putuserq nimici cu desqvkrwire, Solomon i -a luat ca robi de corvoadq, wi awa au fost pknq kn ziua de astqzi.

22

Dar Solomon n`a kntrebuinyat ca robi de corvoadq pe copiii lui Israel; cqci ei erau oameni de rqzboi, slujitorii lui, cqpeteniile lui, cqpitanii lui, ckrmuitorii carqlor wi cqlqrimii lui.

23

Cqpeteniile puse de Solomon peste lucrqri erau kn numqr de cinci sute cincizeci, knsqrcinayi sq privegheze pe lucrqtori.

24

Fata lui Faraon s`a suit din cetatea lui David kn casa ei, pe care i -o zidise Solomon. Atunci a zidit el Milo.

25

Solomon aducea de trei ori pe an arderi de tot wi jertfe de mulyqmire pe altarul pe care -l zidise Domnului, wi ardea tqmkie pe cel care era knaintea Domnului. Wi a isprqvit astfel casa.

26

Kmpqratul Solomon a mai fqcut wi corqbii la Eyion-Gheber, lkngq Elot, pe yqrmurile mqrii Rowii, kn yara Edomului.

27

Wi Hiram a trimes cu aceste corqbii, la slujitorii lui Solomon, pe knwiwi slujitorii lui, marinari cari cunowteau marea.

28

S`au dus la Ofir, wi au luat de acolo aur, patru sute douqzeci de talanyi, pe cari i-au adus kmpqratului Solomon.

1 Kings 10


1 Kings Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 9

1 Kings

Return to Index

Chapter 10

1

Kmpqrqteasa din Seba a auzit de faima lui Solomon, kn ce privewte slava Domnului, wi avenit sq -l kncerce prin kntrebqri grele.

2

A sosit la Ierusalim cu un alai foarte mare, wi cu cqmile cari aduceau mirodenii, aur foarte mult, wi pietre scumpe. S`a dus la Solomon wi i -a spus tot ce avea pe inimq.

3

Solomon i -a rqspuns la toate kntrebqrile, wi n`a fost nimic, pe care kmpqratul sq nu fi wtiut sq i -l lqmureascq.

4

Kmpqrqteasa din Seba a vqzut toatq knyelepciunea lui Solomon, wi casa pe care o zidise,

5

wi bucatele dela masa lui, wi locuinya slujitorilor lui, wi slujbele wi hainele celor ce -i slujeau, wi paharnicii lui, wi arderile de tot pe cari le aducea kn Casa Domnului.

6

Uimitq, a zis kmpqratului: ,,Deci era adevqrat ce am auzit kn yara mea despre faptele wi knyelepciunea ta!

7

Dar nu credeam, pknq n`am venit wi n`am vqzut cu ochii mei. Wi iatq cq nici pe jumqtate nu mi s`a spus. Tu ai mai multq knyelepciune wi propqwire de ckt am auzit mergkndu-yi faima.

8

Ferice de oamenii tqi, ferice de slujitorii tqi, cari sknt necurmat knaintea ta, cari aud knyelepciunea ta!

9

Binecuvkntat sq fie Domnul, Dumnezeul tqu, care a binevoit sq te punq pe scaunul de domnie al lui Israel! Pentrucq Domnul iubewte pentru totdeauna pe Israel, de aceea te -a pus kmpqrat, ca sq judeci wi sq faci dreptate.``

10

Ea a dat kmpqratului o sutq douqzeci de talanyi de aur, foarte multe mirodenii, wi pietre scumpe. N`au mai venit niciodatq kn urmq atktea mirodenii ckte a dat kmpqrqteasa din Seba kmpqratului Solomon.

11

Corqbiile lui Hiram, cari au adus aur din Ofir, au adus din Ofir wi foarte mult lemn de santal wi pietre scumpe.

12

Kmpqratul a fqcut cu lemnul mirositor pqlimare pentru Casa Domnului wi pentru casa kmpqratului, wi arfe wi alqute pentru ckntqreyi. N`a mai venit de atunci lemn de acesta mirositor, wi nu s`a mai vqzut pknq kn ziua de azi.

13

Kmpqratul Solomon a dat kmpqrqtesei din Seba tot ce a dorit, tot ce a cerut, wi i -a mai dat wi pe deasupra daruri vrednice de un kmpqrat ca Solomon. Apoi ea s`a kntors wi s`a dus kn yara ei, cu slujitorii ei.

14

Greutatea aurului care venea lui Solomon pe fiecare an, era de wase sute wase zeci wi wase de talanyi de aur,

15

afarq de ce scotea dela negustorii cei mari wi din negoyul cu mqrfuri, dela toyi kmpqrayii Arabiei, wi dela dregqtorii yqrii.

16

Kmpqratul Solomon a fqcut douq sute de scuturi mari de aur bqtut, wi pentru fiecare din ele a kntrebuinyat wase sute de sicli de aur,

17

wi alte trei sute de scuturi mici de aur bqtut, wi pentru fie care din ele a kntrebuinyat trei mine de aur; wi kmpqratul le -a pus kn casa numitq Pqdurea Libanului.

18

Kmpqratul a fqcut un mare scaun de domnie de fildew, wi l -a acoperit cu aur curat.

19

Scaunul acesta de domnie avea wase trepte, wi partea de sus era rotunjitq pe dinapoi, de fiecare parte a scaunului erau rqzimqtori: lkngq rqzimqtori stqteau doi lei,

20

wi pe cele wase trepte stqteau doisprezece lei de o parte wi de alta. Awa ceva nu s`a fqcut pentru nici o kmpqrqyie.

21

Toate paharele kmpqratului Solomon erau de aur, wi toate vasele din casa pqdurii Libanului erau de aur curat. Nimic nu era de argint: pe vremea lui Solomon argintul n`avea nici o trecere.

22

Cqci kmpqratul avea pe mare corqbii din Tars cu ale lui Hiram; wi corqbiile din Tars veneau la fiecare trei ani, aducknd aur wi argint, fildew, maimuye wi pquni.

23

Kmpqratul Solomon a kntrecut pe toyi kmpqrayii pqmkntului kn bogqyii wi knyelepciune.

24

Toatq lumea cquta sq vadq pe Solomon, ca sq audq knyelepciunea pe care o pusese Dumnezeu kn inima lui.

25

Wi fie care kwi aducea darul lui: lucruri de argint wi lucruri de aur, haine, arme, mirodenii, cai wi catkri; awa era kn fiecare an.

26

Solomon a strkns carq wi cqlqrime; avea o mie patru sute de carq wi douqsprezece mii de cqlqreyi, pe cari i -a pus kn cetqyile unde kwi yinea carqle wi la Ierusalim lkngq kmpqrat.

27

Kmpqratul a fqcut ca argintul sq fie tot awa de obicinuit la Ierusalim ca pietrele, wi cedrii tot awa de mulyi ca smochinii din Egipt cari cresc pe ckmpie.

28

Solomon kwi aducea caii din Egipt; o ceatq de negustori de ai kmpqratului se ducea sq -i ia cu grqmada pe un prey hotqrkt:

29

un car se aducea din Egipt cu wase sute de sicli de argint, wi un cal cu o sutq cincizeci de sicli. Deasemenea aduceau cai cu ei pentru toyi kmpqrayii Hetiyilor wi pentru kmpqrayii Siriei.

1 Kings 11


1 Kings Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 10

1 Kings

Return to Index

Chapter 11

1

Kmpqratul Solomon a iubit multe femei strqine, afarq de fata lui Faraon; Moabite, Amonite, Edomite, Sidoniene, Hetite,

2

cari fqceau parte din neamurile despre cari Domnul zisese copiilor lui Israel: ,,Sq nu intrayi la ele, wi nici ele sq nu intre la voi; cqci v`ar kntoarce negrewit inimile knspre dumnezeii lor.`` De aceste neamuri s`a alipit Solomon, tkrkt de iubire.

3

A avut de neveste wapte sute de crqiese kmpqrqtewti wi trei sute de yiitoare; wi nevestele i-au abqtut inima.

4

Cknd a kmbqtrknit Solomon, nevestele i-au plecat inima spre alyi dumnezei; wi inima nu i -a fost kn totul a Domnului, Dumnezeului squ, cum fusese inima tatqlui squ David.

5

Solomon s`a dus dupq Astartea, zeiya Sidonienilor, wi dupq Milcom, urkciunea Amoniyilor.

6

Wi Solomon a fqcut ce este rqu knaintea Domnului, wi n`a urmat kn totul pe Domnul, ca tatql squ David.

7

Atunci Solomon a zidit pe muntele din faya Ierusalimului un loc knalt pentru Chemow, urkciunea Moabului, pentru Moloc, urkciunea fiilor lui Amon.

8

Awa a fqcut pentru toate nevestele lui strqine, cari aduceau tqmkie wi jertfe dumnezeilor lor.

9

Domnul S`a mkniat pe Solomon, pentrucq kwi abqtuse inima dela Domnul, Dumnezeul lui Israel, care i Se arqtase de douq ori.

10

Kn privinya aceasta ki spusese sq nu meargq dupq alyi dumnezei; dar Solomon n`a pqzit poruncile Domnului.

11

Wi Domnul a zis lui Solomon: ,,Fiindcq ai fqcut awa, wi n`ai pqzit legqmkntul Meu wi legile Mele pe cari yi le-am dat, voi rupe kmpqrqyia dela tine wi o voi da slujitorului tqu.

12

Numai, nu voi face lucrul acesta kn timpul vieyii tale, pentru tatql tqu David. Ci din mkna fiului tqu o voi rupe.

13

Nu voi rupe knsq toatq kmpqrqyia; voi lqsa o seminyie fiului tqu, din pricina robului Meu David, wi din pricina Ierusalimului, pe care l-am ales.

14

Domnul a ridicat un vrqjmaw lui Solomon: pe Hadad, Edomitul, din neamul kmpqrqtesc al Edomului.

15

Pe vremea cknd a bqtut David Edomul, Ioab, cqpetenia owtirii, suindu-se sq kngroape moryii, a ucis toatq partea bqrbqteascq din Edom;

16

a rqmas acolo wase luni cu tot Israelul, pknq ce a nimicit toatq partea bqrbqteascq.

17

Atunci Hadad a fugit cu niwte Edomiyi, slujitori ai tatqlui squ, wi s`a dus kn Egipt. Hadad era kncq un bqiat pe atunci.

18

Plecknd din Madian, s`au dus la Paran, au luat cu ei niwte oameni din Paran, wi au ajuns kn Egipt la Faraon, kmpqratul Egiptului. Faraon a dat o casq lui Hadad, i -a purtat grijq de mkncare, wi i -a dat mowii.

19

Hadad a cqpqtat trecere knaintea lui Faraon, pknq acolo knckt Faraon i -a dat de nevastq pe sora nevestei lui, sora kmpqrqtesei Tahpenes.

20

Sora Tahpenei i -a nqscut pe fiul squ Ghenubat. Tahpenes l -a knyercat kn casa lui Faraon; wi Ghenubat a fost kn casa lui Faraon, kn mijlocul copiilor lui Faraon.

21

Cknd a auzit Hadad kn Egipt cq David a adormit cu pqrinyii lui, wi cq Ioab, cqpetenia owtirii, murise, a zis lui Faraon: ,,Lasq-mq sq mq duc kn yara mea.``

22

Wi Faraon i -a zis: ,,Ce-yi lipsewte la mine, de dorewti sq te duci kn yara ta?`` El a rqspuns: ,,Nimic, dar lasq-mq sq plec.``

23

Dumnezeu a ridicat un alt vrqjmaw lui Solomon: pe Rezon, fiul lui Eliada, care fugise dela stqpknul squ Hadadezer, kmpqratul din Yoba.

24

El strknsese niwte oameni la el, wi se fqcuse capul cetei, cknd a mqcelqrit David owtile stqpknului squ. S`au dus la Damasc, wi s`au awezat acolo wi au domnit la Damasc.

25

El a fost un vrqjmaw al lui Israel kn tot timpul vieyii lui Solomon, kn acelawi timp cknd ki fqcea rqu Hadad, wi ura pe Israel. El a kmpqrqyit peste Siria.

26

Wi Ieroboam, slujitorul lui Solomon, a ridicat mkna kmpotriva kmpqratului. El era fiul lui Nebat, Efratit din Yereda, wi avea ca mamq pe o vqduvq numitq Yerua.

27

Iatq cu ce prilej a ridicat el mkna kmpotriva kmpqratului. Solomon zidea Milo, wi knchidea spqrturile cetqyii tatqlui squ David.

28

Ieroboam era tare wi viteaz; wi Solomon, vqzknd pe tknqrul acesta la lucru, i -a dat privigherea peste toyi oamenii de corvoadq din casa lui Iosif.

29

Kn vremea aceea, Ieroboam, iewind din Ierusalim, a fost kntklnit pe drum de proorocul Ahia din Silo, kmbrqcat cu o hainq nouq. Erau amkndoi singuri pe ckmp.

30

Ahia a apucat haina nouq pe care o avea pe el, a rupt -o kn douqsprezece bucqyi,

31

wi a zis lui Ieroboam: ,,Ia-yi zece bucqyi! Cqci awa vorbewte Domnul, Dumnezeul lui Israel: ,Iatq, voi rupe kmpqrqyia din mkna lui Solomon, wi-yi voi da zece seminyii.

32

Dar el va avea o seminyie, din pricina robului Meu David, wi din pricina Ierusalimului, cetatea pe care am ales -o din toate seminyiile lui Israel.

33

Wi aceasta, pentrucq M`au pqrqsit, wi s`au knchinat knaintea Astarteei, zeiya Sidonienilor, knaintea lui Chemow, dumnezeul Moabului, wi knaintea lui Milcom, dumnezeul fiilor lui Amon, wi pentrucq n`au umblat kn cqile Mele ca sq facq ce este drept knaintea Mea, wi sq pqzeascq legile wi poruncile Mele, cum a fqcut David, tatql lui Solomon.

34

Nu voi lua din mkna lui toatq kmpqrqyia, cqci kl voi yinea domn kn tot timpul vieyii lui, pentru robul Meu David, pe care l-am ales, wi care a pqzit poruncile wi legile Mele.

35

Dar voi lua kmpqrqyia din mkna fiului squ, wi-yi voi da zece seminyii din ea;

36

voi lqsa o seminyie fiului squ, pentruca robul Meu David sq aibq totdeauna o luminq knaintea Mea la Ierusalim, cetatea pe care am ales -o sq pun kn ea Numele Meu.

37

Pe tine te voi lua, wi vei domni peste tot ce-yi va dori sufletul, vei fi kmpqratul lui Israel.

38

Dacq vei asculta de tot ce-yi voi porunci, dacq vei umbla kn cqile Mele, wi dacq vei face ce este drept knaintea Mea, pqzind legile wi poruncile Mele, cum a fqcut robul Meu David, voi fi cu tine, kyi voi zidi o casq trainicq, awa cum am zidit lui David, wi-yi voi da yie pe Israel.

39

Voi smeri prin aceasta sqmknya lui David, dar nu pentru totdeauna.``

40

Solomon a cqutat sq omoare pe Ieroboam. Wi Ieroboam s`a sculat, wi a fugit kn Egipt la Wiwac, kmpqratul Egiptului; a locuit kn Egipt pknq la moartea lui Solomon.

41

Celelalte fapte ale lui Solomon, tot ce a fqcut el, wi knyelepciunea lui, nu sknt scrise oare kn cartea faptelor lui Solomon?

42

Solomon a domnit patruzeci de ani la Ierusalim peste tot Israelul.

43

Apoi Solomon a adormit cu pqrinyii lui, wi a fost kngropat kn cetatea tatqlui squ David. Kn locul lui a domnit fiul squ Roboam.

1 Kings 12


1 Kings Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 11

1 Kings

Return to Index

Chapter 12

1

Roboam s`a dus la Sihem, cqci tot Israelul venise la Sihem sq -l facq kmpqrat.

2

Cknd a auzit lucrul acesta Ieroboam, fiul lui Nebat, era tot kn Egipt, unde fugise de kmpqratul Solomon, wi kn Egipt locuia.

3

Au trimes sq -l cheme. Atunci Ieroboam, wi toatq adunarea lui Israel au venit la Roboam wi i-au vorbit awa:

4

,,Tatql tqu ne -a kngreuiat jugul; acum tu uwureazq aceastq asprq robie wi jugul greu pe care l -a pus peste noi tatql tqu. Wi kyi vom sluji.``

5

El le -a zis: ,,Duceyi-vq, wi kntoarceyi-vq la mine peste trei zile.`` Wi poporul a plecat.

6

Kmpqratul Roboam s`a sfqtuit cu bqtrknii cari fuseserq pe lkngq tatql squ Solomon, kn timpul vieyii lui, wi a zis: ,,Ce mq sfqtuiyi sq rqspund poporului acestuia?``

7

Wi iatq ce i-au zis ei: ,,Dacq vei kndatora astqzi pe poporul acesta, dacq le faci ce cer, wi dacq le vei rqspunde cu vorbe binevoitoare, kyi vor sluji pe vecie.``

8

Dar Roboam a lqsat sfatul pe care i -l dqdeau bqtrknii, wi s`a sfqtuit cu tinerii cari crescuserq cu el wi cari erau kmprejurul lui.

9

El a zis: ,,Ce mq sfatuiyi sq rqspund poporului acestuia, care-mi vorbewte awa: ,Uwureazq-ne jugul pe care l -a pus peste noi tatql tqu?``

10

Wi iatq ce i-au zis tinerii cari crescuserq cu el: ,,Sq spui awa poporului acestuia care yi -a vorbit astfel: ,Tatql tqu ne -a kngreuiat jugul, tu uwureazq-ni -l!` Sq le vorbewti awa: ,Degetul meu cel mic va fi mai gros deckt coapsele tatqlui meu.

11

Acum, tatql meu a pus peste voi un jug greu, dar eu vi -l voi face wi mai greu; tatql meu v`a bqtut cu bice, dar eu vq voi bate cu scorpioane.``

12

Ieroboam wi tot poporul au venit la Roboam a treia zi, dupq cum zisese kmpqratul: ,,Kntoarceyi-vq la mine peste trei zile!``

13

Kmpqratul a rqspuns aspru poporului. A lqsat sfatul pe care i -l dqduserq bqtrknii,

14

wi le -a vorbit astfel, dupq sfatul tinerilor: ,,Tatql meu v`a kngreuiat jugul, dar eu vi -l voi face wi mai greu; tatql meu v`a bqtut cu bice, dar eu vq voi bate cu scorpioane.``

15

Astfel kmpqratul n`a ascultat pe popor; cqci lucrul acesta a fost ckrmuit de Domnul, kn vederea kmplinirii cuvkntului, pe care -l spusese Domnul prin Ahia din Silo lui Ieroboam, fiul lui Nebat.

16

Cknd a vqzut tot Israelul cq kmpqratul nu -l ascultq, poporul a rqspuns kmpqratului: ,,Ce parte avem noi cu David? Noi n`avem mowtenire cu fiul lui Isai! La corturile tale, Israele! Acum vezi-yi de casq, Davide!`` Wi Israel s`a dus kn corturile lui.

17

Copiii lui Israel cari locuiau kn cetqyile lui Iuda, au fost singurii peste cari a domnit Roboam.

18

Atunci kmpqratul Roboam a trimes la ei pe Adoram, care era mai mare peste biruri. Dar Adoram a fost ucis cu pietre de tot Israelul, wi a murit. Wi kmpqratul Roboam s`a grqbit sq se suie kntr`un car, ca sq fugq la Ierusalim.

19

Astfel s`a deslipit Israel de casa lui David pknq kn ziua de azi.

20

Tot Israelul, auzind cq Ieroboam s`a kntors, au trimes sq -l cheme kn adunare, wi l-au fqcut kmpqrat peste tot Israelul. Seminyia lui Iuda a fost singura care a mers dupq casa lui David.

21

Roboam ajungknd la Ierusalim, a strkns toatq casa lui Iuda wi seminyia lui Beniamin, o sutq optzeci de mii de oameni alewi, buni pentru rqzboi, ca sq lupte kmpotriva casei lui Israel wi s`o aducq knapoi subt stqpknirea lui Roboam, fiul lui Solomon.

22

Dar cuvkntul lui Dumnezeu a vorbit astfel lui Wemaia, omul lui Dumnezeu:

23

,,Vorbewte lui Roboam, fiul lui Solomon, kmpqratul lui Iuda, wi kntregei case a lui Iuda wi a lui Beniamin, wi celuilalt popor, wi spune-le:

24

,Awa vorbewte Domnul: ,Nu vq suiyi, wi nu faceyi rqzboi kmpotriva frayilor vowtri, copiii lui Israel! Fiecare din voi sq se kntoarcq acasq, cqci de la Mine s`a kntkmplat lucrul acesta.`` Ei au ascultat de cuvkntul Domnului, wi s`au kntors acasq, dupq cuvkntul Domnului.

25

Ieroboam a zidit Sihemul pe muntele lui Efraim, wi a locuit acolo; apoi a iewit de acolo, wi a zidit Penuel.

26

Ieroboam a zis kn inima sa: ,,Kmpqrqyia s`ar putea acum sq se kntoarcq la casa lui David.

27

Dacq poporul acesta se va sui la Ierusalim sq aducq jertfe kn Casa Domnului, inima poporului acestuia se va kntoarce la domnul squ, la Roboam, kmpqratul lui Iuda, wi mq vor omork wi se vor kntoarce la Roboam, kmpqratul lui Iuda.``

28

Dupq ce s`a sfqtuit, kmpqratul a fqcut doi viyei de aur, wi a zis poporului: ,,Destul v`ayi suit la Ierusalim; Israele! Iatq Dumnezeul tqu care te -a scos din yara Egiptului.``

29

A awezat unul din acewti viyei la Betel, iar pe celalt l -a pus kn Dan.

30

Wi fapta aceasta a fost un prilej de pqcqtuire. Poporul se ducea sq se knchine knaintea unuia din viyei pknq la Dan.

31

Ieroboam a fqcut o casq de knqlyimi wi a pus preoyi luayi din tot poporul, cari nu fqceau parte din fiii lui Levi.

32

A rknduit o sqrbqtoare kn luna a opta, kn ziua a cincisprezecea a lunii, ca sqrbqtoarea care se prqznuia kn Iuda, wi a adus jertfe pe altar. Iatq ce a fqcut la Betel, ca sq se aducq jertfe viyeilor pe cari -i fqcuse el. A pus kn slujbq la Betel pe preoyii knqlyimilor ridicate de el.

33

Wi a jertfit pe altarul pe care -l fqcuse la Betel, kn ziua a cincisprezecea a lunii a opta, lunq pe care o alesese dupq bunul lui plac. A hotqrkt -o ca sqrbqtoare pentru copiii lui Israel, wi s`a suit la altar sq ardq tqmkie.

1 Kings 13


1 Kings Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 12

1 Kings

Return to Index

Chapter 13

1

Dar iatq cq un om al lui Dumnezeu a venit din Iuda la Betel, trimes de cuvkntul Domnului, tocmai pe cknd stqtea Ieroboam la altar sq ardq tqmkie.

2

El a strigat kmpotriva altarului, dupq cuvkntul Domnului, wi a zis: ,,Altarule! Altarule! Awa vorbewte Domnul: ,Iatq cq se va nawte un fiu casei lui David; numele lui va fi Iosia; el va junghia pe tine, pe preoyii knqlyimilor, cari ard tqmkie pe tine, wi pe tine se vor arde osqminte omenewti!``

3

Wi kn aceeaw zi a dat un semn, zicknd: ,,Acesta este semnul care aratq cq Domnul a vorbit: Altarul se va despica, wi cenuwa de pe el se va vqrsa.``

4

Cknd a auzit kmpqratul cuvkntul pe care -l strigase omul lui Dumnezeu kmpotriva altarului din Betel, a kntins mkna de pe altar, zicknd: ,,Prindeyi -l!`` Wi mkna, pe care o kntinsese Ieroboam kmpotriva lui, s`a uscat, wi n`a putut s`o kntoarcq knapoi.

5

Altarul s`a despicat, wi cenuwa de pe el s`a vqrsat, dupq semnul pe care -l dqduse omul lui Dumnezeu, potrivit cu cuvkntul Domnului.

6

Atunci kmpqratul a luat cuvkntul, wi a zis omului lui Dumnezeu: ,,Roagq-te Domnului, Dumnezeului tqu, wi cere -I sq-mi pot trage mkna knapoi.`` Omul lui Dumnezeu s`a rugat Domnului wi kmpqratul a putut sq-wi tragq knapoi mkna, care s`a fqcut sqnqtoasq ca mai knainte.

7

Kmpqratul a zis omului lui Dumnezeu: ,,Intrq cu mine kn casq, sq iei ceva de mkncare, wi-yi voi da un dar.``

8

Omul lui Dumnezeu a zis kmpqratului: jumqtate din casa ta sq-mi dai, wi n`aw intra cu tine. Nu voi mknca pkne, wi nu voi bea apq kn locul acesta;

9

cqci iatq ce poruncq mi -a fost datq; prin cuvkntul Domnului: ,,Sq nu mqnknci pkne nici sq bei apq, wi nici sq nu te kntorci pe drumul pe care te vei duce.``

10

El a plecat pe un alt drum, wi nu s`a kntors pe drumul pe care venise la Betel.

11

Kn Betel locuia un prooroc bqtrkn. Fiii sqi au venit wi i-au istorisit toate lucrurile pe care le fqcuse omul lui Dumnezeu la Betel kn ziua aceea, precum wi cuvintele pe cari le spusese kmpqratului. Dupq ce au istorisit tatqlui lor toate,

12

el le -a zis: ,,Pe ce drum a plecat?`` Fiii sqi vqzuserq pe ce drum plecase omul lui Dumnezeu, care venise din Iuda.

13

Wi a zis fiilor sqi: ,,Puneyi-mi waua pe mqgar.`` I-au pus waua pe mqgar, wi a kncqlecat pe el.

14

S`a dus dupq omul lui Dumnezeu, wi l -a gqsit stknd supt un stejar. Wi i -a zis: ,,Tu ewti omul lui Dumnezeu care a venit din Iuda?`` El a rqspuns: ,,Eu sknt.``

15

Atunci el i -a zis: ,,Vino cu mine acasq, wi sq iei ceva sq mqnknci.``

16

Dar el a rqspuns: ,,Nu pot nici sq mq kntorc cu tine, nici sq intru la tine. Nu voi mknca pkne wi nici nu voi bea apq cu tine kn locul acesta;

17

cqci mi s`a spus, prin cuvkntul Domnului: ,Sq nu mqnknci pkne nici sq nu bei apq acolo, wi nici sq nu te kntorci pe drumul pe care te vei duce.``

18

Wi el i -a zis: ,,Wi eu sknt prooroc ca tine; wi un knger mi -a vorbit din partea Domnului, wi mi -a zis: ,Adu -l acasq cu tine ca sq mqnknce pkne wi sq bea apq.`` Kl minyea.

19

Omul lui Dumnezeu s`a kntors cu el, wi a mkncat pkne wi a bqut apq kn casa lui.

20

Pe cknd stqteau ei la masq, cuvkntul Domnului a vorbit proorocului, care -l adusese knapoi.

21

Wi el a strigat omului lui Dumnezeu care venise din Iuda: ,,Awa vorbewte Domnul: ,Pentrucq n`ai ascultat porunca Domnului, wi n`ai pqzit porunca pe care yi -o dqduse Domnul, Dumnezeul tqu;

22

pentrucq te-ai kntors, wi ai mkncat pkne wi ai bqut apq, kn locul despre care kyi spusese: ,Sq nu mqnknci pkne wi sq nu bei apq acolo`, -trupul tqu mort nu va intra kn mormkntul pqrinyilor tqi.``

23

Wi, dupqce a mkncat pkne wi a bqut apq proorocul pe care -l kntorsese, i -a pus waua pe mqgar.

24

Omul lui Dumnezeu a plecat; wi a fost kntklnit pe drum de un leu care l -a omorkt. Trupul lui mort era kntins pe drum; mqgarul a rqmas lkngq el, wi leul stqtea wi el lkngq trup.

25

Wi niwte oameni cari treceau pe acolo, au vqzut trupul kntins kn drum wi leul stknd lkngq trup; wi au spus lucrul acesta, la venirea lor kn cetatea kn care locuia proorocul cel bqtrkn.

26

Cknd a auzit lucrul acesta proorocul care kntorsese depe drum pe omul lui Dumnezeu, a zis: ,,Este omul lui Dumnezeu, care n`a ascultat de porunca Domnului, wi Domnul l -a dat kn ghearele leului care l -a sfkrwiat wi l -a omorkt, dupq cuvkntul pe care i -l spusese Domnul.``

27

Apoi, kndreptkndu-se cqtre fiii sqi, a zis: ,,Puneyi-mi waua pe mqgar.`` Au pus waua pe mqgar,

28

wi el a plecat. A gqsit trupul kntins kn drum, wi mqgarul wi leul stknd lkngq trup. Leul nu mkncase trupul wi nu sfkwiase pe mqgar.

29

Proorocul a ridicat trupul omului lui Dumnezeu, l -a pus pe mqgar, wi l -a dus knapoi; wi bqtrknul prooroc s`a kntors kn cetate sq -l jqleascq wi sq -l kngroape.

30

I -a pus trupul kn mormknt wi l-au jqlit, zicknd: ,,Vai, frate!``

31

Dupqce l -a kngropat, a zis fiilor sqi: ,,Cknd voi muri, sq mq kngropayi kn mormkntul kn care este kngropat omul lui Dumnezeu; sq-mi puneyi oasele lkngq oasele lui.

32

Cqci se va kmplini cuvkntul pe care l -a strigat el din partea Domnului kmpotriva, altarului din Betel, wi kmpotriva tuturor capiwtelor de knqlyimi din cetqyile Samariei.``

33

Dupq kntkmplarea aceasta, Ieroboam nu s`a abqtut de pe calea lui cea rea. A pus iarqw preoyi pentru knqlyimi, luayi din tot poporul: pe oricine dorea, kl sfinyea preot al knqlyimilor.

34

Wi fapta aceasta a fost un prilej de pqcqtuire pentru casa lui Ieroboam, wi pentru aceasta a fost nimicitq ea wi wtearsq de pe faya pqmkntului.

1 Kings 14


1 Kings Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 13

1 Kings

Return to Index

Chapter 14

1

Kn vremea aceea, s`a kmbolnqvit Abiia, fiul lui Ieroboam.

2

Wi Ieroboam a zis nevestei sale: ,,Scoalq-te, te rog, wi schimbq-yi hainele, ca sq nu se wtie cq ewti nevasta lui Ieroboam, wi du-te la Silo. Iatq cq acolo este Ahia, proorocul; el mi -a spus cq voi fi kmpqratul poporului acestuia.

3

Ia cu tine zece pkni, turte, wi un vas cu miere, wi intrq la el: el kyi va spune ce va fi cu copilul.``

4

Nevasta lui Ieroboam a fqcut awa; s`a sculat, s`a dus la Silo, wi a intrat kn casa lui Ahia. Ahia nu mai putea sq vadq, cqci ochii i se kntunecaserq de bqtrkneyq.

5

Domnul spusese lui Ahia: ,,Nevasta lui Ieroboam are sq vinq sq te kntrebe de fiul ei, pentrucq este bolnav. Sq vorbewti awa wi awa. Ea cknd va veni, se va da drept alta.``

6

Cknd a auzit Ahia vuietul pawilor ei, kn clipa cknd intra pe uwq, a zis: ,,Intrq, nevasta lui Ieroboam; pentruce vrei sq te dai drept alta? Sknt knsqrcinat sq-yi vestesc lucruri aspre.

7

Du-te, wi spune lui Ieroboam: ,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Te-am ridicat din mijlocul poporului, te-am pus cqpetenie peste poporul Meu Israel,

8

am rupt kmpqrqyia dela casa lui David, wi yi-am dat -o yie, wi n`ai fost ca robul Meu David, care a pqzit poruncile Mele wi a umblat dupq Mine din toatq inima lui, nefqcknd deckt ce este drept knaintea Mea.

9

Tu ai fqcut mai rqu deckt toyi ceice au fost knaintea ta: te-ai dus sq-yi faci alyi dumnezei wi chipuri turnate ca sq Mq mknii, wi M`ai lepqdat knapoia ta!

10

De aceea, voi trimete nenorocirea peste casa lui Ieroboam, voi nimici pe oricine este al lui Ieroboam, fie rob, fie slobod kn Israel, wi voi mqtura casa lui Ieroboam, cum se mqturq murdqriile, pknq va peri.

11

Cel ce va muri kn cetate din casa lui Ieroboam, va fi mkncat de ckni, wi cel ce va muri pe ckmp va fi mkncat de pqsqrile cerului. Cqci Domnul a vorbit.

12

Tu, scoalq-te wi du-te acasq. Wi cum kyi vor pqwi picioarele kn cetate, copilul va muri.

13

Tot Israelul kl va plknge, wi -l vor kngropa; cqci el este singurul din casa lui Ieroboam care va fi pus kntr`un mormknt, pentrucq este singurul din casa lui Ieroboam kn care s`a gqsit ceva bun knaintea Domnului, Dumnezeului lui Israel.

14

Domnul va pune peste Israel un kmpqrat, care va nimici casa lui Ieroboam kn ziua aceea. Wi nu se kntkmplq oare chiar acum lucrul acesta?

15

Domnul va lovi pe Israel, wi Israel va fi ca trestia clqtinatq kn ape; va smulge pe Israel din aceastq yarq bunq pe care o dqduse pqrinyilor lor, wi -i va kmprqwtia dincolo de Rku, pentrucq wi-au fqcut idoli, mkniind pe Domnul.

16

Va pqrqsi pe Israel, din pricina pqcatelor pe cari le -a fqcut Ieroboam wi kn cari a tkrkt wi pe Israel.``

17

Nevasta lui Ieroboam s`a sculat, wi a plecat. A ajuns la Tirya; wi cum a atins pragul casei, copilul a murit.

18

L-au kngropat, wi tot Israelul l -a plkns, dupq cuvkntul Domnului, pe care -l spusese prin robul Squ Ahia, proorocul.

19

Celelalte fapte ale lui Ieroboam, cum a fqcut rqzboi wi cum a domnit, sknt scrise kn cartea Cronicilor kmpqrayilor lui Israel.

20

Ieroboam a kmpqrqyit douqzeci wi doi de ani; apoi a adormit cu pqrinyii sqi. Wi kn locul lui a kmpqrqyit fiul squ Nadab.

21

Roboam, fiul lui Solomon, a kmpqrqyit peste Iuda. Avea patruzeci wi unu de ani cknd s`a fqcut kmpqrat, wi a kmpqrqyit waptesprezece ani la Ierusalim, cetatea pe care o alesese Domnul din toate seminyiile lui Israel, ca sq-Wi punq Numele kn ea. Mamq-sa se chema Naama, Amonita.

22

Iuda a fqcut ce este rqu knaintea Domnului; wi, prin pqcatele pe cari le-au sqvkrwit, I-au stkrnit gelozia mai mult deckt pqrinyii lor.

23

Wi-au zidit wi ei knqlyimi cu stklpi knchinayi idolilor wi Astartee pe orice deal knalt wi supt orice copac verde.

24

Au fost chiar wi sodomiyi kn yarq. Au fqcut de toate urkciunele neamurilor pe cari le izgonise Domnul dinaintea copiilor lui Israel.

25

Kn al cincilea an al kmpqrqyirii lui Roboam, Wiwac, kmpqratul Egiptului, s`a suit kmpotriva Ierusalimului.

26

A luat vistieriile Casei Domnului wi vistieriile casei kmpqratului, a luat tot. A luat toate scuturile de aur pe cari le fqcuse Solomon.

27

Kmpqratul Roboam a fqcut kn locul lor niwte scuturi de aramq, wi le -a dat kn grija cqpeteniilor alergqtorilor, cari pqzeau intrarea casei kmpqratului.

28

Orideckte ori se ducea kmpqratul la Casa Domnului, alergqtorii le purtau; apoi le aduceau iarqw kn odaia alergqtorilor.

29

Celelalte fapte ale lui Roboam, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

30

Totdeauna a fost rqzboi kntre Roboam wi Ieroboam.

31

Roboam a adormit cu pqrinyii lui, wi a fost kngropat cu pqrinyii lui kn cetatea lui David. Mamq-sa se numea Naama, Amonita. Wi kn locul lui a kmpqrqyit fiul squ Abiam.

1 Kings 15


1 Kings Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 14

1 Kings

Return to Index

Chapter 15

1

Kn al optsprezecelea an al domniei lui Ieroboam, fiul lui Nebat, a knceput sq kmpqrqyeascq peste Iuda Abiam.

2

A kmpqrqyit trei ani la Ierusalim. Mamq-sa se chema Maaca, fata lui Abisalom.

3

El s`a dedat la toate pqcatele pe cari le fqcuse tatql squ knaintea lui; wi inima lui n`a fost kntreagq a Domnului, Dumnezeului squ, cum fusese inima tatqlui squ David.

4

Dar din pricina lui David, Domnul Dumnezeul lui i -a dat o luminq la Ierusalim, punknd pe fiul lui dupq el wi lqsknd Ierusalimul kn picioare.

5

Cqci David fqcuse ce este plqcut knaintea Domnului, wi nu se abqtuse dela niciuna din poruncile Lui kn tot timpul vieyii lui, afarq de kntkmplarea cu Urie, Hetitul.

6

Kntre Roboam wi Ieroboam a fost rqzboi tot timpul ckt a trqit Roboam.

7

Celelalte fapte ale lui Abiam, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda? Kntre Abiam wi Ieroboam a fost rqzboi.

8

Abiam a adormit cu pqrinyii lui, wi l-au kngropat kn cetatea lui David. Wi kn locul lui a domnit fiul squ Asa.

9

Kn al douqzecilea an al lui Ieroboam, kmpqratul lui Israel, a knceput sq domneascq peste Iuda Asa.

10

El a domnit patruzeci wi unu de ani la Ierusalim. Mamq-sa se chema Maaca, fata lui Abisalom.

11

Asa a fqcut ce este plqcut knaintea Domnului, ca tatql squ David.

12

A scos din yarq pe sodomiyi, wi a kndepqrtat toyi idolii pe cari -i fqcuserq pqrinyii lui.

13

Wi chiar pe mama sa Maaca n`a mai lqsat -o sq fie kmpqrqteasq, pentrucq fqcuse un idol Astarteei. Awa i -a sfqrkmat idolul, wi l -a ars kn pkrkul Chedron.

14

Dar knqlyimile n`au perit, mqcar cq inima lui Asa a fost kn totul a Domnului kn tot timpul vieyii lui.

15

El a pus kn Casa Domnului lucrurile hqrqzite de tatql squ wi de el knsuw: argint, aur wi vase.

16

Kntre Asa wi Baewa, kmpqratul lui Israel, a fost rqzboi kn tot timpul vieyii lor.

17

Baewa, kmpqratul lui Israel, s`a suit kmpotriva lui Iuda; wi a kntqrit Rama, ca sq kmpedece pe ai lui Asa, kmpqratul lui Iuda, sq iasq wi sq intre.

18

Asa a luat tot argintul wi tot aurul cari rqmqseserq kn vistieriile Casei Domnului wi vistieriile casei kmpqratului, wi le -a pus kn mknile slujitorilor lui, pe care i -a trimes la Ben-Hadad, fiul lui Tabrimon, fiul lui Hezion, kmpqratul Siriei, care locuia la Damasc. Kmpqratul Asa a trimes sq -i spunq:

19

,,Sq fie un legqmknt kntre mine wi tine, cum a fost kntre tatql meu wi tatql tqu. Iatq, kyi trimet un dar kn argint wi kn aur. Du-te, rupe legqmkntul tqu cu Baewa, kmpqratul lui Israel, ca sq se depqrteze de la mine.``

20

Ben-Hadad a ascultat pe kmpqratul Asa; a trimes pe cqpeteniile owtirii lui kmpotriva cetqyilor lui Israel, wi au pustiit Iionul, Dan, Abel-Bet-Maaca, tot Chinerotul, wi toatq yara lui Neftali.

21

Cknd a auzit Baewa lucrul acesta, a kncetat sq mai kntqreascq Rama, wi s`a kntors la Tirya.

22

Kmpqratul Asa a chemat pe tot Iuda, fqrq sq lase la o parte pe cineva, wi au ridicat pietrele wi lemnul pe care -l kntrebuinya Baewa la kntqrirea Ramei; wi kmpqratul Asa le -a kntrebuinyat la kntqrirea Ghebei lui Beniamin wi Miypei.

23

Toate celelalte fapte ale lui Asa, toate isprqvile lui wi tot ce a fqcut, wi cetqyile pe cari le -a zidit, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda? Totuw, la bqtrkneye, a fost bolnav de picioare.

24

Asa a adormit cu pqrinyii lui, wi a fost kngropat cu pqrinyii lui kn cetatea tatqlui squ David. Wi kn locul lui a domnit fiul squ Iosafat.

25

Nadab, fiul lui Ieroboam, a knceput sq domneascq peste Israel, kn al doilea an al lui Asa, kmpqratul lui Iuda. El a domnit doi ani peste Israel.

26

El a fqcut ce este rqu knaintea Domnului, wi a umblat pe calea tatqlui squ, sqvkrwind pqcatele kn cari tkrkse tatql squ pe Israel.

27

Baewa, fiul lui Ahia, din casa lui Isahar, a uneltit kmpotriva lui, wi Baewa l -a omorkt la Ghibeton, care era al Filistenilor, pe cknd Nadab wi tot Israelul kmpresurau Ghibetonul.

28

Baewa l -a omorkt kn al treilea an al lui Asa, kmpqratul lui Iuda, wi a domnit el kn locul lui.

29

Cknd s`a fqcut kmpqrat, a ucis toatq casa lui Ieroboam, n`a lqsat sq scape nimeni cu viayq, ci a nimicit totul, dupq cuvkntul pe care -l spusese Domnul prin robul squ Ahia din Silo,

30

din pricina pqcatelor pe cari le fqcuse Ieroboam wi kn cari tkrkse wi pe Israel, mkniind astfel pe Domnul, Dumnezeul lui Israel.

31

Celelalte fapte ale lui Nadab, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

32

Kntre Asa wi Baewa, kmpqratul lui Israel, a fost rqzboi kn tot timpul vieyii lor.

33

Kn al treilea an al lui Asa, kmpqratul lui Iuda, a knceput sq domneascq peste tot Israelul la Tirya, Baewa, fiul lui Ahia. A domnit douqzeci wi patru de ani.

34

El a fqcut ce este rqu knaintea Domnului, wi a umblat pe calea lui Ieroboam, sqvkrwind pqcatele kn cari tkrkse Ieroboam pe Israel.

1 Kings 16


1 Kings Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 15

1 Kings

Return to Index

Chapter 16

1

Cuvkntul Domnului a vorbit astfel lui Iehu, fiul lui Hanani, kmpotriva lui Baewa:

2

,,Eu te-am ridicat din yqrknq, wi te-am pus mai mare peste poporul Meu Israel; dar pentrucq ai umblat pe calea lui Ieroboam, wi ai fqcut pe poporul Meu Israel sq pqcqtuiascq, pentruca sq Mq mknii prin pqcatele lor,

3

iatq cq voi mqtura pe Baewa wi casa lui, wi casa ta o voi face ca wi casa lui Ieroboam, fiul lui Nebat.

4

Cine va muri kn cetate din casa lui Baewa, va fi mkncat de ckni, wi cine va muri pe ckmp dintr`ai lui, va fi mkncat de pqsqrile cerului.``

5

Celelalte fapte ale lui Baewa, ce a fqcut el, wi isprqvile lui, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

6

Baewa a adormit cu pqrinyii sqi, wi a fost kngropat la Tirya. Wi kn locul lui a domnit fiul squ Ela.

7

Cuvkntul Domnului vorbise prin proorocul Iehu, fiul lui Hanani, kmpotriva lui Baewa, wi kmpotriva casei lui, pe deoparte pentru tot rqul pe care -l fqcuse supt ochii Domnului, mkniindu -L prin lucrul mknilor lui wi ajungknd ca wi casa lui Ieroboam, iar pe de alta pentrucq lovise casa lui Ieroboam.

8

Kn al douqzeci wi waselea an al lui Asa, kmpqratul lui Iuda, a knceput sq domneascq Ela, fiul lui Baewa. El a domnit peste Israel la Tirya. A domnit doi ani.

9

Slujitorul squ Zimri, care era mai mare peste jumqtate din carqle lui, a uneltit kmpotriva lui. Ela era la Tirya, chefuind wi kmbqtkndu-se kn casa lui Arya, cqpetenia casei kmpqratului la Tirya.

10

Zimri a intrat, l -a lovit wi l -a ucis, kn al douqzeci wi waptelea an al lui Asa, kmpqratul lui Iuda. Wi a domnit el kn locul lui.

11

Cknd s`a fqcut kmpqrat wi a wezut pe scaunul lui de domnie, a omorkt toatq casa lui Baewa, n`a lqsat sq scape nimeni din ai lui: nici rudq nici prieten.

12

Zimri a nimicit toatq casa lui Baewa, dupq cuvkntul pe care -l spusese Domnul kmpotriva lui Baewa prin proorocul Iehu,

13

din pricina tuturor pqcatelor pe cari le sqvkrwise Baewa wi fiul squ Ela, wi kn cari tkrkserq wi pe Israel, mkniind prin idolii lor pe Domnul, Dumnezeul lui Israel.

14

Celelalte fapte ale lui Ela, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

15

Kn al douqzeci wi waptelea an al lui Asa, kmpqratul lui Iuda, Zimri a domnit wapte zile la Tirya. Poporul tqbqra kmpotriva Ghibetonului care era al Filistenilor.

16

Wi poporul a auzit kn tabqrq vestea aceasta: ,,Zimri a uneltit, wi chiar a ucis pe kmpqrat!`` Wi kn ziua aceea, tot Israelul a pus kn tabqrq ca kmpqrat al lui Israel pe Omri, cqpetenia owtirii.

17

Omri, wi tot Israelul cu el, au pornit din Ghibeton, wi au kmpresurat Tirya.

18

Zimri, vqzknd cq cetatea este luatq, a intrat kn cetqyuia casei kmpqratului, wi a dat foc casei kmpqratului peste el. Astfel a murit el,

19

din pricina pqcatelor pe cari le sqvkrwise, fqcknd ce este rqu knaintea Domnului, umblknd pe calea lui Ieroboam, sqvkrwind pqcatele pe cari le fqcuse Ieroboam, wi fqcknd wi pe Israel sq pqcqtuiascq.

20

Celelalte fapte ale lui Zimri, wi uneltirea pe care a fqcut -o el nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

21

Atunci poporul lui Israel s`a desbinat kn douq pqryi; jumqtate din popor voia sq facq kmpqrat pe Tibni, fiul lui Ghinat, wi jumqtate era pentru Omri.

22

Ceice urmau pe Omri au biruit pe ceice urmau pe Tibni, fiul lui Ghinat. Tibni a murit, wi Omri a domnit.

23

Kn al treizeci wi unulea an al lui Asa, kmpqratul lui Iuda, a knceput sq domneascq peste Israel Omri. A domnit doisprezece ani. Dupq ce a domnit wase ani la Tirya,

24

a cumpqrat dela Wemer muntele Samariei, cu doi talanyi de argint; a kntqrit muntele, wi a pus cetqyii pe care a zidit -o, numele Samaria, dupq numele lui Wemer, domnul muntelui.

25

Omri a fqcut ce este rqu knaintea Domnului, wi a lucrat mai rqu deckt toyi ceice fuseserq knaintea lui.

26

A umblat kn toatq calea lui Ieroboam, fiul lui Nebat, wi s`a dedat la pqcatele kn cari tkrkse Ieroboam pe Israel, mkniind prin idolii lor pe Domnul, Dumnezeul lui Israel.

27

Celelalte fapte ale lui Omri, ce a fqcut el, wi isprqvile lui, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

28

Omri a adormit cu pqrinyii sqi, wi a fost kngropat la Samaria. Wi kn locul lui a domnit fiul squ Ahab.

29

Ahab, fiul lui Omri, a knceput sq domneascq peste Israel, kn al treizeci wi optulea an al lui Asa, kmpqratul lui Iuda. Ahab, fiul lui Omri, a domnit douqzeci wi doi de ani peste Israel la Samaria.

30

Ahab, fiul lui Omri, a fqcut ce este rqu knaintea Domnului, mai mult deckt toyi ceice fuseserq knaintea lui.

31

Wi, ca wi cum ar fi fost puyin lucru pentru el sq se dedea la pqcatele lui Ieroboam, fiul lui Nebat, a mai luat de nevastq wi pe Izabela, fata lui Etbaal, kmpqratul Sidoniyilor, wi a slujit lui Baal wi s`a knchinat knaintea lui.

32

A ridicat un altar lui Baal kn templul lui Baal pe care l -a zidit la Samaria,

33

wi a fqcut un idol Astarteei. Ahab a fqcut mai multe rele deckt toyi kmpqrayii lui Israel cari fuseserq knaintea lui, ca sq mknie pe Domnul Dumnezeul lui Israel.

34

Pe vremea lui, Hiel din Betel a zidit iarqw Ierihonul; i -a pus temeliile cu preyul lui Abiram, kntkiul lui nqscut, wi i -a pus poryile cu preyul lui Segub, cel mai tknqr fiu al lui, dupq cuvkntul pe care -l spusese Domnul prin Iosua, fiul lui Nun.

1 Kings 17


1 Kings Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 16

1 Kings

Return to Index

Chapter 17

1

Ilie, Tiwbitul, unul din locuitorii Galaadului, a zis lui Ahab: ,,Viu este Domnul, Dumnezeul lui Israel, al cqrui slujitor sknt, cq kn anii acewtia nu va fi nici rouq, nici ploaie, deckt dupq cuvkntul meu.``

2

Wi cuvkntul Domnului a vorbit lui Ilie, cu aceste vorbe:

3

,,Pleacq de aici, kndreaptq-te spre rqsqrit, wi ascunde-te lkngq pkrkul Cherit, care este kn faya Iordanului.

4

Vei bea apq din pkrku, wi am poruncit corbilor sq te hrqneascq acolo.``

5

El a plecat wi a fqcut dupq cuvkntul Domnului. S`a dus wi s`a awezat lkngq pkrkul Cherit, care este kn faya Iordanului.

6

Corbii ki aduceau pkne wi carne dimineaya, wi pkne wi carne seara, wi bea apq din pkrku.

7

Dar dupq cktqva vreme pkrktul a secat, cqci nu cqzuse ploaie kn yarq.

8

Atunci cuvkntul Domnului i -a vorbit astfel:

9

,,Scoalq-te, du-te la Sarepta care yine de Sidon, wi rqmki acolo. Iatq cq am poruncit acolo unei femei vqduve sq te hrqneascq.``

10

Ilie s`a sculat, wi s`a dus la Sarepta. Cknd a ajuns la poarta cetqyii, acolo era o femeie vqduvq care strkngea lemne. El a chemat -o, wi a zis: ,,Du-te wi adu-mi, te rog, puyinq apq kntr`un vas, ca sq beau.``

11

Pe cknd se ducea ea sq -i aducq, a chemat -o din nou, wi a zis: ,,Adu-mi, te rog, wi o bucatq de pkne kn mkna ta.``

12

Wi ea a rqspuns: ,,Viu este Domnul, Dumnezeul tqu, cq n`am nimic copt, n`am deckt un pumn de fqinq kntr`o oalq wi puyin untdelemn kntr-un ulcior. Wi iatq, strkng douq bucqyi de lemne, apoi mq voi kntoarce wi voi pregqti ce am pentru mine wi pentru fiul meu: vom mknca wi apoi vom muri.``

13

Ilie i -a zis: ,,Nu te teme, kntoarce-te wi fq cum ai zis. Numai, pregqtewte-mi kntki mie cu untdelemnul wi fqina aceea o micq turtq, wi adu-mi -o; pe urmq sq faci wi pentru tine wi pentru fiul tqu.

14

Cqci awa vorbewte Domnul, Dumnezeul lui Israel: ,Fqina din oalq nu va scqdea wi untdelemnul din ulcior nu se va kmpuyina, pknq kn ziua cknd va da Domnul ploaie pe faya pqmkntului.``

15

Ea s`a dus, wi a fqcut dupq cuvkntul lui Ilie. Wi multq veme a avut ce sq mqnknce, ea wi familia ei, wi Ilie.

16

Fqina din oalq n`a scqzut, wi untdelemnul din ulcior nu s`a kmpuyinat, dupq cuvkntul pe care -l rostise Domnul prin Ilie.

17

Dupq aceea, fiul femeii, stqpkna casei, s`a kmbolnqvit. Wi boala lui a fost atkt de cumplitq knckt n`a mai rqmas suflare kn el.

18

Femeia a zis atunci lui Ilie: ,,Ce am eu a face cu tine, omule al lui Dumnezeu? Ai venit la mine doar ca sq aduci aminte lui Dumnezeu de nelegiuirea mea, wi sq-mi omori astfel fiul?``

19

El i -a rqspuns: ,,Dq-mi kncoace pe fiul tqu.`` Wi l -a luat dela sknul femeii, l -a suit kn odaia de sus unde locuia el, wi l -a culcat pe patul lui.

20

Apoi a chemat pe Domnul, wi a zis: ,,Doamne, Dumnezeule, oare atkt de mult sq mkhnewti Tu chiar pe vqduva aceasta, la care am fost primit ca oaspete, knckt sq -i omori fiul?``

21

Wi s`a kntins de trei ori peste copil, a chemat pe Domnul, wi a zis: ,,Doamne, Dumnezeule, Te rog, fq sq se kntoarcq sufletul copilului kn el!``

22

Domnul a ascultat glasul lui Ilie, wi sufletul copilului s`a kntors kn el, wi a knviat.

23

Ilie a luat copilul, l -a pogorkt jos kn casq din odaia de sus, wi l -a dat mamei sale. Wi Ilie a zis: ,,Iatq, fiul tqu este viu.``

24

Wi femeia a zis lui Ilie: ,,Cunosc acum cq ewti un om al lui Dumnezeu, wi cuvkntul Domnului kn gura ta este adevqr!``

1 Kings 18


1 Kings Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 17

1 Kings

Return to Index

Chapter 18

1

Au trecut multe zile, wi cuvkntul Domnului a vorbit astfel lui Ilie, kn al treilea an: ,,Du-te, wi knfqyiweazq-te knaintea lui Ahab, ca sq dau ploaie pe faya pqmkntului.``

2

Wi Ilie s`a dus sq se knfqyiweze knaintea lui Ahab. Era mare foamete kn Samaria.

3

Wi Ahab a trimes sq cheme pe Obadia, mai marele casei lui. -Obadia se temea mult de Domnul.

4

De aceea cknd a nimicit Izabela pe proorocii Domnului, Obadia a luat o sutq de prooroci, i -a ascuns ckte cincizeci kntr`o pewtere, wi i -a hrqnit cu pkne wi cu apq. -

5

Ahab a zis lui Obadia: ,,Haidem prin yarq pe la toate izvoarele de apq wi pe la toate pkrkurile; poate cq vom gqsi iarbq ca sq pqstrqm viaya cailor wi catkrilor, wi sq n`avem nevoie sq omorkm vitele.``

6

Wi-au kmpqryit yara s`o cutreere. Ahab a plecat singur pe un drum, wi Obadia a plecat singur pe un alt drum.

7

Pe cknd era Obadia pe drum, iatq cq l -a kntklnit Ilie. Obadia, cunosckndu -l, a cqzut cu faya la pamknt, wi a zis: ,,Tu ewti, domnul meu Ilie?``

8

El i -a rqspuns: ,,Eu sknt; du-te wi spune stqpknului tqu: ,Iatq cq a venit Ilie!``

9

Wi Obadia a zis: ,,Ce pqcat am sqvkrwit eu, ca sq dai pe robul tqu kn mknile lui Ahab, ca sq mq omoare?

10

Viu este Domnul, cq n`a rqmas popor sau kmpqrqyie unde sq nu fi trimes stqpknul meu sq te caute; wi cknd se spunea cq nu ewti acolo, punea pe kmpqrqyia wi poporul acela sq jure cq nu te -a gqsit.

11

Wi acum zici: ,Du-te, wi spune stqpknului tqu: ,Iatq cq a venit Ilie`!

12

Wi apoi, cknd voi pleca de la tine, Duhul Domnului te va duce nu wtiu unde. Dacq m`aw duce sq dau de wtire lui Ahab, wi nu te-ar gqsi, mq va omork. Wi totuw robul tqu se teme de Domnul din tinereya lui.

13

Nu s`a spus oare domnului meu ce am fqcut cknd a ucis Izabela pe proorocii Domnului? Cum am ascuns o sutq de prooroci ai Domnului, ckte cincizeci kntr -o pewterq wi i-am hrqnit cu pkne wi cu apq?

14

Wi acum tu zici: ,Du-te wi spune stqpknului tqu: ,Iatq cq a venit Ilie`! El mq va ucide.``

15

Dar Ilie a zis: ,,Viu este Domnul owtirilor, al cqrui slujitor sknt, cq astqzi mq voi knfqyiwa knaintea lui Ahab.``

16

Obadia, duckndu-se knaintea lui Ahab, l -a knwtiinyat despre lucrul acesta. Wi Ahab s`a dus knaintea lui Ilie.

17

Abia a zqrit Ahab pe Ilie, wi i -a zis: ,,Tu ewti acela care nenorocewti pe Israel?``

18

Ilie a rqspuns: ,,Nu eu nenorocesc pe Israel; ci tu, wi casa tatqlui tqu, fiindcq ayi pqrqsit poruncile Domnului wi te-ai dus dupq Baali.

19

Strknge acum pe tot Israelul la mine, la muntele Carmel, pe cei patrusute cincizeci de prooroci ai lui Baal, wi pe cei patru sute de prooroci ai Astarteei, cari mqnkncq la masa Izabelei``.

20

Ahab a trimes soli la toyi copiii lui Israel, wi a strkns pe prooroci la muntele Carmel.

21

Atunci Ilie s`a apropiat de tot poporul, wi a zis: ,,Pknq cknd vreyi sq wchiopqtayi de amkndouq picioarele? Dacq Domnul este Dumnezeu, mergeyi dupq El; iar dacq este Baal, mergeyi dupq Baal!`` Poporul nu i -a rqspuns nimic.

22

Wi Ilie a zis poporului: ,,Eu singur am rqmas din proorocii Domnului, pe cknd prooroci ai lui Baal sknt patru sute cincizeci.

23

Sq ni se dea doi junci. Ei sq-wi aleagq un junc, pe care sq -l taie kn bucqyi, wi sq -l punq pe lemne, fqrq sq punq foc. Wi eu voi pregqti celalt junc, wi -l voi pune pe lemne fqrq sq pun foc.

24

Apoi voi sq chemayi numele dumnezeului vostru; wi eu voi chema Numele Domnului. Dumnezeul care va rqspunde prin foc, acela sq fie adevqratul Dumnezeu. Wi tot poporul a rqspuns, wi a zis: ,,Bine!``

25

Ilie a zis proorocilor lui Baal: ,,Alegeyi-vq un junc din cei doi, pregqtiyi -l voi kntki, cqci sknteyi mai mulyi, wi chemayi numele dumnezeului vostru; dar sq nu puneyi foc.``

26

Ei au luat juncul pe care li l-au dat, wi l-au pregqtit. Wi au chemat numele lui Baal, de dimineayq pknq la ameazq, zicknd: ,,Baale, auzi-ne!`` Dar nu s`a auzit nici glas, nici rqspuns. Wi sqreau kmprejurul altarului pe care -l fqcuserq.

27

La ameazq, Ilie wi -a bqtut joc de ei, wi a zis: ,,Strigayi tare, fiindcq este dumnezeu; se gkndewte la ceva, sau are treabq, sau este kn cqlqtorie, sau poate cq doarme, wi se va trezi.``

28

Ei au strigat tare, wi, dupq obiceiul lor, wi-au fqcut tqieturi cu sqbiile wi cu suliyele, pknq ce a curs sknge pe ei.

29

Cknd a trecut ameaza, au aiurat, pknq kn clipa cknd se aducea jertfa de searq. Dar nu s`a auzit nici glas, nici rqspuns, nici semn de luare aminte.

30

Ilie a zis atunci kntregului popor: ,,Apropiayi-vq de mine``! Tot poporul s`a apropiat de el. Wi Ilie a dres altarul Domnului care fusese sfqrkmat.

31

A luat douqsprezece pietre, dupq numqrul seminyiilor fiilor lui Iacov, cqruia Domnul ki zisese: ,,Israel kyi va fi numele``,

32

wi a zidit cu pietrele acestea un altar kn Numele Domnului. A fqcut kmprejurul altarului un wany, kn care kncqpeau douq mqsuri de sqmknyq.

33

A awezat apoi lemnele, a tqiat juncul kn bucqyi, wi l -a puse pe lemne. Apoi a zis: ,,Umpleyi patru vedre cu apq, wi vqrsayi-le pe arderea de tot wi pe lemne.`` Wi au fqcut awa.

34

Apoi a zis: ,,Mai faceyi lucrul acesta odatq.`` Wi l-au fqcut kncq odatq. Apoi a zis: ,,Mai faceyi -l wi a treia oarq.`` Wi l-au fqcut wi a treia oarq.

35

Apa curgea kn jurul altarului, wi au umplut cu apq wi wanyul.

36

Kn clipa cknd se aducea jertfa de searq, proorocul Ilie s`a apropiat wi a zis: ,,Doamne, Dumnezeul lui Avraam, Isaac wi Israel! Fq sq se wtie astqzi cq Tu ewti Dumnezeu kn Israel, cq eu sknt slujitorul Tqu, wi cq toate aceste lucruri le-am fqcut dupq porunca Ta.

37

Ascultq-mq, Doamne, ascultq-mq, pentruca sq cunoascq poporul acesta cq Tu, Doamne, ewti adevqratul Dumnezeu, wi sq le kntorci astfel inima spre bine!``

38

Atunci a cqzut foc dela Domnul, wi a mistuit arderea de tot, lemnele, pietrele wi pqmkntul, wi a supt wi apa care era kn wany.

39

Cknd a vqzut tot poporul lucrul acesta, au cqzut cu faya la pqmknt, wi au zis: ,,Domnul este adevqratul Dumnezeu! Domnul este adevqratul Dumnezeu!``

40

,,Puneyi mkna pe proorocii lui Baal``, le -a zis Ilie: ,,niciunul sq nu scape!`` Wi au pus mkna pe ei. Ilie i -a pogorkt la pkrkul Chison wi i -a junghiat acolo.

41

Apoi Ilie a zis lui Ahab: ,,Suie-te de mqnkncq wi bea; cqci se aude vuiet de ploaie.``

42

Ahab s`a suit sq mqnknce wi sq bea. Dar Ilie s`a suit pe vkrful Carmelului, wi pleckndu-se la pqmknt, s`a awezat cu faya kntre genunchi,

43

wi a zis slujitorului squ: ,,Suie-te wi uitq-te knspre mare.`` Slujitorul s`a suit, s`a uitat, wi a zis: ,,Nu este nimic!`` Ilie a zis de wapte ori: ,,Du-te iarqw.``

44

A waptea oarq, slujitorul a zis: ,,Iatq cq se ridicq un mic nor din mare, ca o palmq de om.`` Ilie a zis: ,,Suie-te, wi spune lui Ahab: ,Knhamq, wi pogoarq-te, ca sq nu te opreascq ploaia.``

45

Peste ckteva clipe, cerul s`a knegrit de nori, a knceput vkntul, wi a venit o ploaie mare. Ahab s`a suit kn car, wi a plecat la Izreel.

46

Wi mkna Domnului a venit peste Ilie, care wi -a kncins mijlocul, wi a alergat knaintea lui Ahab pknq la intrarea kn Izreel.

1 Kings 19


1 Kings Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 18

1 Kings

Return to Index

Chapter 19

1

Ahab a spus Izabelei tot ce fqcuse Ilie, wi cum ucisese cu sabia pe toyi proorocii.

2

Izabela a trimes un sol la Ilie, sq -i spunq: ,,Sq mq pedepseascq zeii cu toatq asprimea lor, dacq mkne, la ceasul acesta, nu voi face cu viaya ta ce ai fqcut tu cu viaya fiecqruia din ei.``

3

Ilie, cknd a vqzut lucrul acesta, s`a sculat wi a plecat, ca sq-wi scape viaya. A ajuns la Beer-Weba, care yine de Iuda, wi wi -a lqsat slujitorul acolo.

4

El s`a dus kn pustie unde, dupq un drum de o zi, a wezut subt un ienuper, wi dorea sq moarq, zicknd: ,,Destul! Acum, Doamne, ia-mi sufletul, cqci nu sknt mai bun deckt pqrinyii mei.``

5

S`a culcat wi a adormit subt un ienuper. Wi iatq, l -a atins un knger wi i -a zis: ,,Scoalq-te wi mqnkncq.``

6

El s`a uitat, wi la cqpqtkiul lui era o turtq coaptq pe niwte pietre kncqlzite wi un ulcior cu apq. A mkncat wi a bqut, apoi s`a culcat din nou.

7

Kngerul Domnului a venit a doua oarq, l -a atins, wi a zis: ,,Scoalq-te wi mqnkncq, fiindcq drumul pe care -l ai de fqcut este prea lung pentru tine.``

8

El s`a sculat, a mkncat wi a bqut; wi, cu puterea pe care i -a dat -o mkncarea aceasta, a mers patruzeci de zile wi patruzeci de nopyi pknq la muntele lui Dumnezeu, Horeb.

9

Wi acolo, Ilie a intrat kntr`o pewterq, wi a rqmas kn ea peste noapte. Wi cuvkntul Domnului i -a vorbit astfel: ,,Ce faci tu aici, Ilie?``

10

El a rqspuns: ,,Am fost plin de rkvnq pentru Domnul, Dumnezeul owtirilor; cqci copiii lui Israel au pqrqsit legqmkntul Tqu, au sfqrkmat altarele Tale, wi au ucis cu sabia pe proorocii Tqi; am rqmas numai eu singur, wi cautq sq-mi ia viaya!``

11

Domnul i -a zis: ,,Iewi, wi stai pe munte knaintea Domnului!`` Wi iatq cq Domnul a trecut pe lkngq pewterq. Wi knaintea Domnului a trecut un vknt tare wi puternic, care despica munyii wi sfqrkma stkncile. Domnul nu era kn vkntul acela. Wi dupq vknt, a venit un cutremur de pqmknt. Domnul nu era kn cutremurul de pqmknt.

12

Wi dupq cutremurul de pqmknt, a venit un foc: Domnul nu era kn focul acela. Wi dupq foc, a venit un susur blknd wi supyire.

13

Cknd l -a auzit Ilie, wi -a acoperit faya cu mantaua, a iewit wi a stqtut la gura pewterii.

14

El a rqspuns: ,,Am fost plin de rkvnq pentru Domnul, Dumnezeul owtirilor; cqci copiii lui Israel au pqrqsit legqmkntul Tqu, au sfqrkmat altarele Tale, wi au ucis cu sabia pe proorocii Tqi; am rqmas numai eu singur, wi cautq sq-mi ia viaya.``

15

Domnul i -a zis: ,,Du-te, kntoarce-te pe drumul tqu prin pustie pknq la Damasc; wi cknd vei ajunge, sq ungi pe Hazael ca kmpqrat al Siriei.

16

Sq ungi wi pe Iehu, fiul lui Nimwi, ca kmpqrat al lui Israel; wi sq ungi pe Elisei, fiul lui Wafat, din Abel-Mehola, ca prooroc kn locul tqu.

17

Wi se va kntkmpla cq pe cel ce va scqpa de sabia lui Hazael kl va omork Iehu; wi pe cel ce va scqpa de sabia lui Iehu, kl va omork Elisei.

18

Dar voi lqsa kn Israel wapte mii de bqrbayi, wi anume pe toyi cei ce nu wi-au plecat genunchii knaintea lui Baal, wi a cqror gurq nu l-au sqrutat.``

19

Ilie a plecat de acolo, wi a gqsit pe Elisei, fiul lui Wafat, arknd. Knaintea lui erau douqsprezece perechi de boi, wi el era cu a douqsprezecea. Ilie s`a apropiat de el, wi wi -a aruncat mantaua pe el.

20

Elisei a pqrqsit boii, a alergat dupq Ilie, wi a zis: ,,Lasq-mq sq sqrut pe tatql meu wi pe mama mea, wi te voi urma.`` Ilie i -a rqspuns: ,,Du-te, wi apoi kntoarce-te: dar gkndewte-te la ce yi-am fqcut.``

21

Dupq ce s`a depqrtat de Ilie, s`a kntors wi a luat o pqreche de boi pe cari i -a adus jertfq; cu uneltele boilor le -a fiert carnea, wi a dat -o oamenilor s`o mqnknce. Apoi s`a sculat, a urmat pe Ilie, wi a fost kn slujba lui.

1 Kings 20


1 Kings Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 19

1 Kings

Return to Index

Chapter 20

1

Ben-Hadad, kmpqratul Siriei, wi -a strkns toatq owtirea: avea cu el treizeci wi doi de kmpqrayi, cai wi carq. S`a suit, a kmpresurat Samaria wi a knceput lupta kmpotriva ei.

2

A trimes kn cetate soli la Ahab, kmpqratul lui Israel, sq -i spunq: ,,Awa vorbewte Ben-Hadad:

3

,Argintul wi aurul tqu sknt ale mele, nevestele wi cei mai frumowi copii ai tqi sknt tot ai mei.``

4

Kmpqratul lui Israel a rqspuns: ,,Kmpqrate, domnul meu, fie cum zici! Sknt al tqu cu tot ce am.``

5

Solii s`au kntors, wi au zis: ,,Awa vorbewte Ben-Hadad: ,Am trimes sq-yi spunq: ,Sq-mi dai argintul wi aurul tqu, nevestele wi copiii tqi.

6

De aceea, voi trimete mkne, la ceasul acesta, pe slujitorii mei la tine. Ei kyi vor scormoni casa ta wi casele slujitorilor tqi, vor pune mkna pe tot ce ai mai scump, wi vor lua.``

7

Kmpqratul lui Israel a chemat pe toyi bqtrknii yqrii wi a zis: ,,Vedeyi bine wi knyelegeyi cq omul acesta ne vrea rqul; cqci a trimes sq-mi cearq nevestele wi copiii, argintul wi aurul, wi n`am zis cq nu i le dau!``

8

Toyi bqtrknii wi tot poporul au zis lui Ahab: ,,Nu -l asculta wi nu te knvoi.``

9

Wi el a zis solilor lui Ben-Hadad: ,,Spuneyi domnului meu, kmpqratul: ,Voi face tot ce ai trimes sq ceri robului tqu kntkia datq; dar lucrul acesta, nu -l pot face.`` Solii au plecat wi i-au dus rqspunsul.

10

Ben-Hadad a trimes sq spunq lui Ahab: ,,Sq mq pedepseascq zeii cu toatq asprimea lor, de va ajunge praful Samariei sq umple mkna kntregului popor care mq urmeazq!``

11

Wi kmpqratul lui Israel a rqspuns: ,,Cine kncinge armele, sq nu se laude ca cel ce le pune jos!``

12

Cknd a primit Ben-Hadad rqspunsul acesta, stqtea la bqut cu kmpqrayii kn corturi, wi a zis slujitorilor lui: ,,Pregqtiyi-vq!`` Wi ei s`au pregqtit de nqvalq kmpotriva cetqyii.

13

Dar iatq cq un prooroc s`a apropiat de Ahab, kmpqratul lui Israel, wi a zis: ,,Awa vorbewte Domnul: ,Vezi toatq aceastq mulyime mare? O voi da astqzi kn mknile tale, ca sq cunowti cq Eu sknt Domnul.``

14

Ahab a zis: ,,Prin cine?`` Wi el a rqspuns: ,,Awa vorbewte Domnul: ,Prin slujitorii mai marilor peste yinuturi.`` Ahab a zis: ,,Cine va kncepe lupta?`` Wi el a rqspuns: ,,Tu``.

15

Atunci Ahab a numqrat slujitorii mai marilor peste yinuturi, wi s`au gqsit douq sute treizeci wi doi; wi dupq ei, a numqrat tot poporul, pe toyi copiii lui Israel, wi erau wapte mii.

16

Au fqcut o iewire pela miazqzi. Ben-Hadad bea wi se kmbqta kn corturile lui cu cei treizeci wi doi de kmpqrayi cari -l ajutau.

17

Slujitorii mai marilor peste yinuturi au iewit cei dintki. Ben-Hadad a cercetat, wi i-au spus astfel: ,,Au iewit niwte oameni din Samaria.``

18

El a zis: ,,Dacq ies pentru pace, prindeyi -i vii; wi chiar dacq ies pentru luptq, prindeyi -i vii.``

19

Cknd au iewit din cetate slujitorii mai marilor peste yinuturi wi armata care -i urma,

20

a lovit fiecare pe omul dinaintea lui, wi Sirienii au luat -o la fugq. Israel i -a urmqrit. Ben-Hadad, kmpqratul Siriei, a scqpat pe un cal, cu niwte cqlqreyi.

21

Kmpqratul lui Israel a ewit, a lovit caii wi carqle, wi a pricinuit Sirienilor o mare knfrkngere.

22

Atunci proorocul s`a apropiat de kmpqratul lui Israel, wi i -a zis: ,,Du-te, kntqrewte-te, cerceteazq wi vezi ce ai de fqcut; cqci, la anul viitor kmpqratul Siriei se va sui din nou kmpotriva ta.``

23

Slujitorii kmpqratului Siriei i-au zis: ,,Dumnezeul lor este un dumnezeu al munyilor; de aceea au fost mai tari deckt noi. Dar ia sq ne luptqm cu ei kn ckmpie, wi se va vedea dacq nu vom fi mai tari deckt ei.

24

Fq wi lucrul acesta: scoate pe fiecare din kmpqrayi dela locul lui, wi knlocuiewte -i cu cqpetenii;

25

wi fq-yi o armatq ca aceea pe care ai pierdut -o, cu tot atkyia cai wi tot atktea care. Apoi sq ne batem cu ei kn ckmpie, wi se va vedea dacq nu vom fi mai tari deckt ei.`` El i -a ascultat, wi a fqcut awa.

26

Kn anul urmqtor Ben-Hadad a numqrat pe Sirieni, wi s`a suit la Afec sq lupte kmpotriva lui Israel.

27

Copiii lui Israel au fost numqrayi wi ei; au primit merinde, wi au iewit kn kntkmpinarea Sirienilor. Au tqbqrkt kn faya lor, ca douq turme mici de capre, pe cknd Sirienii umpleau yara.

28

Omul lui Dumnezeu s`a apropiat wi a zis kmpqratului lui Israel: ,,Awa vorbewte Domnul: ,Pentrucq Sirienii au zis: ,Domnul este un dumnezeu al munyilor wi nu un dumnezeu al vqilor,` voi da toatq aceastq mare mulyime kn mknile tale, wi veyi wti cq Eu sknt Domnul.``

29

Au stat tqbqrkyi wapte zile unii kn faya altora. Kn ziua a waptea au knceput lupta, wi copiii lui Israel au omorkt Sirienilor o sutq de mii de oameni pedestrawi kntr`o zi.

30

Ceilalyi au fugit kn cetatea Afec, wi a cqzut zidul cetqyii peste douqzeci wi wapte de mii de oameni cari mai rqmqseserq.

31

Slujitorii lui i-au zis: ,,Iatq, am auzit cq kmpqrayii casei lui Israel sknt niwte kmpqrayi milowi; sq ne kncingem deci coapsele cu saci, sq ne punem funii pe capetele noastre, wi sq iewim la kmpqratul lui Israel: poate cq te va lqsa cu viayq.``

32

Wi-au pus saci kmprejurul coapselor wi funii kmprejurul capului, s`au dus la kmpqratul lui Israel, wi au zis: ,,Robul tqu Ben-Hadad a zis: ,Lasq-mq cu viayq!` Ahab a rqspuns: ,Mai este kncq kn viayq? Este fratele meu!``

33

Oamenii acewtia au luat lucrul acesta ca un semn bun, wi s`au grqbit sq -l ia pe cuvknt wi sq zicq: ,,Ben-Hadad este fratele tqu!`` Wi el a zis: ,,Duceyi-vq wi aduceyi -l!`` Ben-Hadad a venit la el, wi Ahab l -a suit kn carul lui.

34

Ben-Hadad i -a zis: ,,Kyi voi da knapoi cetqyile pe cari le -a luat tatql meu dela tatql tqu; wi-yi vei face uliyi kn Damasc, cum fqcuse tatql meu kn Samaria.`` ,,Wi eu,`` a rqspuns Ahab, ,,kyi voi da drumul, fqcknd un legqmknt.`` A fqcut legqmknt cu el, wi i -a dat drumul.

35

Unul din fiii proorocilor a zis tovarqwului squ, dupq porunca Domnului: ,,Lovewte-mq, te rog!`` Dar omul acela n`a vrut sq -l loveascq.

36

Atunci el i -a zis: ,,Pentrucq n`ai ascultat de glasul Domnului, iatq, cknd vei pleca dela mine, te va omork un leu. Wi cknd a plecat dela el, l -a kntklnit un leu wi l -a omorkt.

37

A gqsit pe un alt om, wi a zis: ,Lovewte-mq, te rog!`` Omul acela l -a lovit, wi l -a rqnit.

38

Proorocul s`a dus wi s`a awezat pe drumul kmpqratului, wi s`a legat la ochi.

39

Cknd a trecut kmpqratul proorocul a strigat, wi i -a zis: ,,Robul tqu era kn mijlocul luptei; wi iatq cq un om se apropie wi-mi aduce pe un alt om, zicknd: ,Pqzewte pe omul acesta; dacq va fugi, viaya ta va rqspunde pentru viaya lui, sau vei plqti un talant de argint!`

40

Wi pe cknd robul tqu fqcea ckte ceva kncoace wi kncolo, omul s`a fqcut nevqzut.`` Kmpqratul lui Israel i -a zis: ,,Aceasta kyi este osknda; tu knsuyi ai rostit -o.``

41

Kndatq proorocul wi -a scos legqtura dela ochi, wi kmpqratul lui Israel l -a cunoscut cq fqcea parte din prooroci.

42

El a zis atunci kmpqratului: ,,Awa vorbewte Domnul: ,Pentrucq ai lqsat sq-yi scape din mkni omul pe care -l sortisem nimicirii, viaya ta va rqspunde pentru viaya lui, wi poporul tqu pentru poporul lui.``

43

Kmpqratul lui Israel s`a dus acasq, trist wi mknios, wi a ajuns la Samaria.

1 Kings 21


1 Kings Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 20

1 Kings

Return to Index

Chapter 21

1

Dupq aceste lucruri, iatq ce s`a kntkmplat. Nabot, din Izreel, avea o vie la Izreel, lkngq casa lui Ahab, kmpqratul Samariei.

2

Wi Ahab a vorbit astfel lui Nabot: ,,Dq-mi mie via ta, sq fac din ea o grqdinq de verdeyuri, cqci este foarte aproape de casa mea. Kn locul ei kyi voi da o vie mai bunq, sau dacq-yi vine mai bine, kyi voi plqti preyul ei kn argint.``

3

Dar Nabot a rqspuns lui Ahab: ,,Sq mq fereascq Domnul sq-yi dau mowtenirea pqrinyilor mei!``

4

Ahab a intrat kn casq, trist wi mkniat, din pricina cuvintelor, pe cari i le spusese Nabot din Izreel: ,,Nu-yi voi da mowtenirea pqrinyilor mei!`` Wi s`a culcat pe pat, wi -a kntors faya, wi n`a mkncat nimic.

5

Nevastq-sa Izabela a venit la el, wi i -a zis: ,,Pentruce kyi este tristq inima wi nu mqnknci?``

6

El i -a rqspuns: ,,Am vorbit cu Nabot din Izreel, wi i-am zis: ,Dq-mi via ta pe prey de argint; sau, dacq vrei, kyi voi da o altq vie kn locul ei.`` Dar el a zis: ,,Nu pot sq-yi dau via mea!``

7

Atunci Izabela, nevasta lui, i -a zis: ,,Oare nu domnewti tu acum peste Israel? Scoalq-te, ia wi mqnkncq wi fii cu inima veselq, cqci eu kyi voi da via lui Nabot din Izreel!``

8

Wi ea a scris niwte scrisori kn numele lui Ahab, le -a pecetluit cu pecetea lui Ahab, wi le -a trimes bqtrknilor wi dregqtorilor cari locuiau cu Nabot kn cetatea lui.

9

Iatq ce a scris kn aceste scrisori: ,,Vestiyi un post; puneyi pe Nabot kn fruntea poporului,

10

wi puneyi -i kn fayq doi oameni de nimic, cari sq mqrturiseascq astfel kmpotriva lui: ,Tu ai blestemat pe Dumnezeu wi pe kmpqratul!` Apoi scoateyi -l afarq, kmprowcayi -l cu pietre, wi sq moarq.``

11

Oamenii din cetatea lui Nabot, bqtrknii wi dregatorii cari locuiau kn cetate, au fqcut cum le spusese Izabela, dupq cum era scris kn scrisorile pe cari li le trimisese ea.

12

Au vestit un post, wi au pus pe Nabot kn fruntea poporului.

13

Cei doi oameni de nimic au venit wi s`au awezat kn faya lui; wi acewti oameni rqi au mqrturisit awa knaintea poporului, kmpotriva lui Nabot: ,,Nabot a blestemat pe Dumnezeu wi pe kmpqratul!`` Apoi l-au scos afarq din cetate, l-au kmprowcat cu pietre, wi a murit.

14

Wi au trimes sq spunq Izabelei: ,,Nabot a fost kmprowcat cu pietre, wi a murit.``

15

Cknd a auzit Izabela cq Nabot fusese kmprowcat cu pietre wi cq murise, a zis lui Ahab: ,,Scoalq-te wi ia kn stqpknire via lui Nabot din Izreel, care n`a vrut sq yi -o dea pe prey de argint; cqci Nabot nu mai trqiewte, a murit.``

16

Ahab, auzind cq a murit Nabot, s`a sculat sq se pogoare la via lui Nabot din Izreel ca s`o ia kn stqpknire.

17

Atunci cuvkntul Domnului a vorbit lui Ilie, Tiwbitul, astfel:

18

,,Scoalq-te wi pogoarq-te knaintea lui Ahab, kmpqratul lui Israel la Samaria; iatq -l, este kn via lui Nabot, unde s`a pogorkt s`o ia kn stqpknire.

19

Sq -i spui: ,Awa vorbewte Domnul: ,Nu ewti tu un ucigaw wi un hoy?` Wi sq -i mai spui: ,Awa vorbewte Domnul: ,Chiar kn locul unde au lins cknii skngele lui Nabot, vor linge cknii wi skngele tqu.``

20

Ahab a zis lui Ilie: ,,M`ai gqsit, vrqjmawule?`` Wi el a rqspuns: ,,Te-am gqsit, pentrucq te-ai vkndut ca sq faci ce este rqu knaintea Domnului.``

21

,,Iatq ce zice Domnul: ,Voi aduce nenorocirea peste tine; te voi mqtura, voi nimici pe oricine este al lui Ahab, fie rob, fie slobod kn Israel,

22

wi voi face casei tale cum am fqcut casei lui Ieroboam, fiul lui Nebat, wi casei lui Baewa, fiul lui Ahia, pentrucq M`ai mkniat wi ai fqcut pe Israel sq pqcqtuiascq.``

23

Domnul a vorbit wi despre Izabela, wi a zis: ,,Cknii vor mknca pe Izabela lkngq kntqritura Izreelului.

24

Cine va muri kn cetate din casa lui Ahab, va fi mkncat de ckni, iar cine va muri pe ckmp va fi mkncat de pqsqrile cerului.``

25

N`a fost nimeni care sq se fi vkndut pentruca sq facq ce este rqu knaintea Domnului, ca Ahab, pe care nevastq-sa Izabela kl aykya la aceasta.

26

El a lucrat kn chipul cel mai urkcios, mergknd dupq idoli, cum fqceau Amoriyii, pe cari -i izgonise Domnul dinaintea copiilor lui Israel.

27

Dupqce a auzit cuvintele lui Ilie, Ahab wi -a rupt hainele, wi -a pus un sac pe trup, wi a postit: se culca cu sacul acesta, wi mergea kncet.

28

Wi cuvkntul Domnului a vorbit lui Ilie, Tiwbitul, astfel:

29

,,Ai vqzut cum s`a smerit Ahab knaintea Mea? Pentrucq s`a smerit knaintea Mea, nu voi aduce nenorocirea kn timpul vieyii lui; ci kn timpul vieyii fiului squ voi aduce nenorocirea casei lui!``

1 Kings 22


1 Kings Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 21

1 Kings

Return to Index

Chapter 22

1

Au stat trei ani liniwtiyi, fqrq sq fie rqzboi kntre Siria wi Israel.

2

Kn anul al treilea, Iosafat, kmpqratul lui Iuda, s`a pogorkt la kmpqratul lui Israel.

3

Kmpqratul lui Israel a zis slujitorilor sqi: ,,Wtiyi cq Ramot din Galaad este al nostru. Wi noi stqm fqrq grijq, kn loc sq -l luqm knapoi din mknile kmpqratului Siriei.``

4

Wi a zis lui Iosafat: ,,Vrei sq vii cu mine sq luptqm kmpotriva Ramotului din Galaad?`` Iosafat a rqspuns kmpqratului lui Israel: ,,Eu voi fi ca tine, poporul meu ca poporul tqu, caii mei ca ai tqi.``

5

Apoi Iosafat a zis kmpqratului lui Israel: ,,Kntreabq acum, te rog, cuvkntul Domnului.``

6

Kmpqratul lui Israel a strkns pe prooroci, kn numqr de aproape patru sute, wi le -a zis: ,,Sq merg sq lupt kmpotriva Ramotului din Galaad, sau sq mq las?`` Wi ei au rqspuns: ,,Suie-te, wi Domnul kl va da kn mknile kmpqratului.``

7

Dar Iosafat a zis: ,,Nu mai este aici niciun prooroc al Domnului, ca sq -L putem kntreba?``

8

Kmpqratul lui Israel a rqspuns lui Iosafat: ,,Mai este un om prin care am putea sq kntrebqm pe Domnul; dar kl urqsc, cqci nu-mi proorocewte nimic bun, nu proorocewte deckt rqu: este Mica, fiul lui Imla.`` Wi Iosafat a zis: ,,Sq nu vorbeascq kmpqratul awa!``

9

Atunci kmpqratul lui Israel a chemat un dregqtor, wi a zis: ,,Trimete wi adu kndatq pe Mica, fiul lui Imla.``

10

Kmpqratul lui Israel wi Iosafat, kmpqratul lui Iuda, wedeau fiecare pe scaunul lui de domnie, kmbrqcayi cu hainele lor kmpqrqtewti, kn locul dela intrarea poryii Samariei. Wi toyi proorocii prooroceau knaintea lor.

11

Zedechia, fiul lui Chenaana, kwi fqcuse niwte coarne de fer, wi a zis: ,,Awa vorbewte Domnul: ,Cu coarnele acestea vei bate pe Sirieni pknq ki vei nimici.``

12

Wi toyi proorocii prooroceau la fel, zicknd: ,,Suie-te la Ramot din Galaad! Cqci vei izbkndi, wi Domnul kl va da kn mknile kmpqratului.``

13

Solul care se dusese sq cheme pe Mica i -a vorbit awa: ,,Iatq, cq proorocii, kntr`un glas, proorocesc bine kmpqratului; sq fie dar wi cuvkntul tqu ca al fiecqruia din ei! Vestewte -i bine!``

14

Mica a rqspuns: ,,Viu este Domnul, cq voi vesti ce-mi va spune Domnul.``

15

Cknd a ajuns la kmpqrat, kmpqratul i -a zis: ,,Mica, sq mergem sq luptqm kmpotriva Ramotului din Galaad, sau sq ne lqsqm?`` El a rqspuns: ,,Suie-te, cqci vei izbkndi, wi Domnul kl va da kn mknile kmpqratului.``

16

Wi kmpqratul i -a zis: ,,De ckteori trebuie sq te pun sq juri cq nu-mi vei spune deckt adevqrul kn Numele Domnului?``

17

Mica a rqspuns: ,,Vqd tot Israelul risipit pe munyi, ca niwte oi cari n`au pqstor. Wi Domnul zice: ,Oamenii acewtia n`au stqpkn; sq se kntoarcq fiecare acasq kn pace.``

18

Kmpqratul lui Israel a zis lui Iosafat: ,,Nu yi-am spus cq el nu proorocewte nimic bun despre mine, ci proorocewte numai rqu?``

19

Wi Mica a zis: ,,Ascultq dar cuvkntul Domnului! Am vqzut pe Domnul stknd pe scaunul Lui de domnie, wi toatq owtirea cerurilor stknd lkngq El, la dreapta wi la stknga Lui.

20

Wi Domnul a zis: ,Cine va amqgi pe Ahab, ca sq se suie la Ramot din Galaad wi sq piarq acolo?` Wi au rqspuns unul kntr`un fel, altul kntr`altul.

21

Wi un duh a venit wi s`a knfqyiwat knaintea Domnului, wi a zis: ,Eu kl voi amqgi.`

22

Domnul i -a zis: ,Cum?` ,Voi iewi`, a rqspuns el, ,wi voi fi un duh de minciunq kn gura tuturor proorocilor lui.` Domnul a zis: Kl vei amqgi, wi-yi vei ajunge yinta; iewi, wi fq awa!``

23

Wi acum, iatq cq Domnul a pus un duh de minciunq kn gura tuturor proorocilor tqi cari sknt de fayq. Dar Domnul a hotqrkt lucruri rele kmpotriva ta.``

24

Atunci Zedechia, fiul lui Chenaana, apropiindu-se, a lovit pe Mica peste obraz, wi a zis: ,,Pe unde a iewit Duhul Domnului din mine ca sq-yi vorbeascq?``

25

Mica a rqspuns: ,,Vei vedea kn ziua cknd vei umbla din odaie kn odaie ca sq te ascunzi.``

26

Kmpqratul lui Israel a zis: ,,Ia pe Mica, du -l la Amon, mai marele cetqyii, wi la Ioas, fiul kmpqratului,

27

wi sq le spui: ,Awa vorbewte kmpqratul: ,Puneyi pe omul acesta la knchisoare, wi hrqniyi -l cu pknea wi cu apa kntristqrii, pknq cknd mq voi kntoarce kn pace.``

28

Wi Mica a zis: ,,Dacq te vei kntoarce kn pace, Domnul n`a vorbit prin mine.`` Apoi a mai zis: ,,Auziyi, popoare, toate.``

29

Kmpqratul lui Israel wi Iosafat, kmpqratul lui Iuda, s`au suit la Ramot din Galaad.

30

Kmpqratul lui Israel a zis lui Iosafat: ,,Vreau sq-mi schimb hainele ca sq merg la luptq; dar tu, kmbracq-te cu hainele tale kmpqrqtewti.`` Wi kmpqratul lui Israel wi -a schimbat hainele, wi s`a dus la luptq.

31

Kmpqratul Siriei dqduse urmqtoarea poruncq celor treizeci wi douq de cqpetenii ale carqlor lui: ,,Sq nu vq luptayi nici cu cei mici nici cu cei mari, ci sq vq luptayi numai cu kmpqratul lui Israel.``

32

Cknd au zqrit cqpeteniile carqlor pe Iosafat, au zis: ,,Negrewit, acesta este kmpqratul lui Israel.`` Wi s`au apropiat de el sq -l loveascq. Iosafat a scos un yipqt.

33

Cqpeteniile carqlor, vqzknd cq nu este kmpqratul lui Israel, s`au depqrtat de el.

34

Atunci un om a tras cu arcul la kntkmplare, wi a lovit pe kmpqratul lui Israel la kncheietura platowei. Kmpqratul a zis cqrquwului squ: ,,Kntoarce, wi scoate-mq din ckmpul de bqtaie, cqci sknt greu rqnit.``

35

Lupta a fost din ce kn ce mai crkncenq kn ziua aceea. Kmpqratul a stat drept kn carul lui kn faya Sirienilor, wi seara a murit. Skngele a curs din ranq kn lquntrul carului.

36

La apusul soarelui, s`a strigat prin toatq tabqra: ,,Sq plece fiecare kn cetatea lui wi sq plece fiecare kn yara lui,

37

cqci a murit kmpqratul.`` S`au kntors la Samaria, wi kmpqratul a fost kngropat la Samaria.

38

Cknd au spqlat carul kn iazul Samariei, cknii au lins skngele lui Ahab, wi curvele s`au scqldat kn el, dupq cuvkntul pe care -l spusese Domnul.

39

Celelalte fapte ale lui Ahab, tot ce a fqcut el, casa de fildew pe care a zidit -o, wi toate cetqyile pe cari le -a zidit, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

40

Ahab a adormit cu pqrinyii sqi. Wi kn locul lui, a domnit fiul squ Ahazia.

41

Iosafat, fiul lui Asa, a knceput sq domneascq peste Iuda, kn al patrulea an al lui Ahab, kmpqratul lui Israel.

42

Iosafat era de treizeci wi cinci de ani cknd s`a fqcut kmpqrat, wi a domnit douqzeci wi cinci de ani la Ierusalim. Mamq-sa se numea Azuba, fata lui Wilhi.

43

El a umblat kn toatq calea tatqlui squ Asa, wi nu s`a abqtut deloc dela ea, fqcknd ce este plqcut knaintea Domnului. Numai cq knqlyimile n`au fost kndepqrtate: poporul tot mai aducea jertfe wi tqmkie pe knqlyimi.

44

Iosafat a trqit kn pace cu kmpqratul lui Israel.

45

Celelalte fapte ale lui Iosafat, isprqvile wi rqzboaiele lui, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

46

El a scos din yarq pe sodomiyii cari mai rqmqseserq de pe vremea tatqlui squ Asa.

47

Kn Edom nu era kmpqrat pe atunci: ckrmuia un dregqtor.

48

Iosafat a fqcut corqbii din Tars ca sq meargq la Ofir sq aducq aur; dar nu s`au dus, cqci corqbiile s`au sfqrkmat la Eyion-Gheber.

49

Atunci Ahazia, fiul lui Ahab, a zis lui Iosafat: ,,Vrei ca slujitorii mei sq meargq kmpreunq cu ai tqi pe corqbii?`` Dar Iosafat n`a voit.

50

Iosafat a adormit cu pqrinyii sqi, wi a fost kngropat cu pqrinyii sqi, kn cetatea tatqlui squ David. Wi kn locul lui a domnit fiul squ Ioram.

51

Ahazia, fiul lui Ahab, a knceput sq domneascq peste Israel la Samaria, kn al waptesprezecelea an al lui Iosafat, kmpqratul lui Iuda. A domnit doi ani peste Israel.

52

El a fqcut ce este rqu knaintea Domnului, wi a umblat kn calea tatqlui squ wi kn calea mamei sale, wi kn calea lui Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq.

53

A slujit lui Baal wi s`a knchinat knaintea lui, wi a mkniat pe Domnul, Dumnezeul lui Israel, cum fqcuse wi tatql squ

2 Kings 1


2 Kings Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Kings 22

2 Kings

Return to Index

Chapter 1

1

Moab s`a rqzvrqtit kmpotriva lui Israel, dupq moartea lui Ahab.

2

Ahazia a cqzut prin zqbrelele odqii lui de sus kn Samaria, wi s`a kmbolnqvit. A trimes niwte soli, wi le -a zis: ,,Duceyi-vq wi kntrebayi pe Baal-Zebub, dumnezeul Ecronului, ca sq wtiu dacq mq voi vindeca de boala aceasta.``

3

Dar kngerul Domnului a zis lui Ilie, Tiwbitul: ,,Scoalq-te, suie-te knaintea solilor kmpqratului Samariei, wi spune-le: ,Oare nu este Dumnezeu kn Israel, de vq duceyi sq kntrebayi pe Baal-Zebub, dumnezeul Ecronului?

4

De aceea, awa vorbewte Domnul: ,Nu te vei mai da jos din patul kn care te-ai suit, ci vei muri.`` Wi Ilie a plecat.

5

Solii s`au kntors la Ahazia. Wi el le -a zis: ,,Pentruce v`ayi kntors?``

6

Ei i-au rqspuns: ,,Un om s`a suit knaintea noastrq, wi ne -a zis: ,,Kntoarceyi-vq la kmpqratul care v`a trimes, wi spuneyi -i: ,Awa vorbewte Domnul: ,,Oare nu este Dumnezeu kn Israel, de trimeteyi sq kntrebe pe Baal-Zebub, dumnezeul Ecronului? De aceea nu te vei mai da jos din patul kn care te-ai suit, ci vei muri.``

7

Ahazia le -a zis: ,,Ce knfqyiware avea omul acela care s`a suit knaintea voastrq wi v`a spus aceste cuvinte?``

8

Ei au rqspuns: ,,Era un om kmbrqcat cu o manta de pqr wi kncins cu o curea la mijloc.`` Wi Ahazia a zis: ,,Este Ilie, Tiwbitul.``

9

A trimes la el pe o cqpetenie de cincizeci cu cei cincizeci de oameni ai lui. Cqpetenia aceasta s`a suit la Ilie, care wedea pe vkrful muntelui, wi i -a zis: ,,Omule al lui Dumnezeu, kmpqratul a zis: ,Pogoarq-te!``

10

Ilie a rqspuns cqpeteniei peste cincizeci: ,,Dacq sknt un om al lui Dumnezeu, sq se pogoare foc din cer wi sq te mistuie, pe tine wi pe cei cincizeci de oameni ai tqi!`` Wi s`a pogorkt foc din cer wi l -a mistuit pe el wi pe cei cincizeci de oameni ai lui.

11

Ahazia a trimes din nou la el altq cqpetenie peste cincizeci cu cei cincizeci de oameni ai lui. Cqpetenia aceasta a luat cuvkntul, wi a zis lui Ilie: ,,Omule al lui Dumnezeu, awa a zis kmpqratul: ,,Grqbewte-te de te pogoarq!``

12

Ilie le -a rqspuns: ,,Dacq sknt un om al lui Dumnezeu, sq se pogoare foc din cer wi sq te mistuiascq, pe tine wi pe cei cincizeci de oameni ai tqi!`` Wi s`a pogorkt foc din cer wi l -a mistuit, pe el wi pe cei cincizeci de oameni ai lui.

13

Ahazia a trimes din nou o a treia cqpetenie peste cincizeci, kmpreunq cu cei cincizeci de oameni ai sqi. Aceastq a treia cqpetenie peste cincizeci s`a suit; wi, la sosire, wi -a plecat genunchii knaintea lui Ilie, wi i -a zis, rugkndu -l: ,,Omule al lui Dumnezeu, te rog, viaya mea wi viaya acestor cincizeci de oameni, slujitorii tqi, sq fie scumpq knaintea ta!

14

Iatq, s`a pogorkt foc din cer wi a mistuit pe cele dintki douq cqpetenii peste cincizeci wi pe cei cincizeci de oameni ai lor: dar acum, viaya mea sq fie scumpq knaintea ta!``

15

Kngerul Domnului a zis lui Ilie: ,,Pogoarq-te kmpreunq cu el, n`ai nicio fricq de el.`` Ilie s`a sculat wi s`a pogorkt cu el la kmpqratul.

16

El i -a zis: ,,Awa vorbewte Domnul: ,Pentrucq ai trimes soli sq kntrebe pe Baal-Zebub, dumnezeul Ecronului, ca wi cum n`ar fi kn Israel Dumnezeu al cqrui cuvknt sq -l poyi kntreba, nu te vei mai da jos din patul kn care te-ai suit, ci vei muri.``

17

Ahazia a murit, dupq cuvkntul Domnului, rostit prin Ilie. Wi kn locul lui, a knceput sq domneascq Ioram, kn al doilea an al lui Ioram, fiul lui Iosafat, kmpqratul lui Iuda; cqci n`avea fiu.

18

Celelalte fapte ale lui Ahazia, wi ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

2 Kings 2


2 Kings Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 1

2 Kings

Return to Index

Chapter 2

1

Cknd a voit Domnul sq ridice pe Ilie la cer kntr`un vkrtej de vknt, Ilie pleca din Ghilgal cu Elisei.

2

Ilie a zis lui Elisei: `Rqmki aici, te rog, cqci Domnul mq trimete pknq la Betel.`` Elisei a rqspuns: ,,Viu este Domnul wi viu este sufletul tqu cq nu te voi pqrqsi.`` Wi s`au pogorkt la Betel.

3

Fiii proorocilor, cari erau la Betel, au iewit la Elisei, wi i-au zis: ,,Wtii cq Domnul rqpewte astqzi pe stqpknul tqu deasupra capului tqu?`` Wi el a rqspuns: ,,Wtiu wi eu, dar tqceyi.``

4

Ilie i -a zis: `Eliseie, rqmki aici, te rog, cqci Domnul mq trimete la Ierihon.`` El a rqspuns: ,,Viu este Domnul wi viu este sufletul tqu cq nu te voi pqrqsi!`` Wi au ajuns la Ierihon.

5

Fii proorocilor, cari erau la Ierihon, s`au apropiat de Elisei, wi i-au zis: ,,Wtii cq Domnul rqpewte azi pe stqpknul tqu deasupra capului tqu?`` Wi el a rqspuns: ,,Wtiu wi eu; dar tqceyi.``

6

Ilie i -a zis: ,,Rqmki aici, te rog, cqci Domnul mq trimete la Iordan.`` El a rqspuns: ,,Viu este Domnul wi viu este sufletul tqu cq nu te voi pqrqsi.`` Wi amkndoi wi-au vqzut de drum.

7

Cincizeci de inwi dintre fiii proorocilor au sosit wi s`au oprit la o depqrtare oarecare kn faya lor, wi ei amkndoi s`au oprit pe malul Iordanului.

8

Atunci Ilie wi -a luat mantaua, a fqcut -o sul, wi a lovit cu ea apele, cari s`au despqryit kntr`o parte wi kntr`alta, wi au trecut amkndoi pe uscat.

9

Dupqce au trecut, Ilie a zis lui Elisei: ,,Cere ce vrei sq-yi fac, knainte ca sq fiu rqpit dela tine.`` Elisei a rqspuns: ,,Te rog sq vinq peste mine o kndoitq mqsurq din duhul tqu!``

10

Ilie a zis: ,,Greu lucru ceri. Dar dacq mq vei vedea cknd voi fi rqpit dela tine, awa yi se va kntkmpla; dacq nu, nu yi se va kntkmpla awa,``

11

Pe cknd mergeau ei vorbind, iatq cq un car de foc wi niwte cai de foc i-au despqryit pe unul de altul, wi Ilie s`a knqlyat la cer kntr`un vkrtej de vknt.

12

Elisei se uita wi striga: ,,Pqrinte! Pqrinte! Carul lui Israel wi cqlqrimea lui!`` Wi nu l -a mai vqzut. Apuckndu-wi hainele, le -a sfkwiat kn douq bucqyi,

13

wi a ridicat mantaua, cqreia ki dqduse drumul Ilie. Apoi s`a kntors, wi s`a oprit pe malul Iordanului;

14

a luat mantaua, cqreia ki dqduse Ilie drumul, wi a lovit apele cu ea, wi a zis: ,,Unde este acum Domnul, Dumnezeul lui Ilie?`` Wi a lovit apele, cari s`au despqryit kntr`o parte wi kn alta, wi Elisei a trecut.

15

Fiii proorocilor cari erau kn faya Ierihonului, cknd l-au vqzut, au zis: ,,Duhul lui Ilie a venit peste Elisei.`` Wi i-au iewit knainte, wi s`au knchinat pknq la pqmknt knaintea lui.

16

Ei i-au zis: ,,Iatq cq kntre slujitorii tqi sknt cincizeci de oameni viteji; vrei sq se ducq sq caute pe stqpknul tqu?`` Poate cq Duhul Domnului l -a dus wi l -a aruncat pe vreun munte sau kn vreo vale.`` El a rqspuns: ,,Nu -i trimeteyi.``

17

Dar ei au stqruit multq vreme de el. Wi el a zis: ,,Trimeteyi -i.`` Au trimes pe cei cincizeci de oameni, cari au cqutat pe Ilie trei zile wi nu l-au gqsit.

18

Cknd s`au kntors la Elisei, care era la Ierihon, el le -a zis: ,,Nu v`am spus sq nu vq duceyi?``

19

Oamenii din cetate au zis lui Elisei: ,,Iatq, awezarea cetqyii este bunq, dupq cum vede domnul meu; dar apele sknt rele, wi yara este stearpq.``

20

El a zis: ,,Aduceyi-mi un blid nou wi puneyi sare kn el.`` Wi i-au adus.

21

Apoi s`a dus la izvorul apelor, wi a aruncat sare kn el, wi a zis: ,,Awa vorbewte Domnul: ,Vindec apele acestea; nu va mai veni din ele nici moarte, nici sterpiciune.``

22

Wi apele au fost vindecate pknq kn ziua aceasta, dupq cuvkntul pe care -l rostise Domnul.

23

De acolo s`a suit la Betel. Wi pe cknd mergea pe drum, niwte bqieyawi au iewit din cetate, wi wi-au bqtut joc de el. Ei ki ziceau: ,,Suie-te, plewuvule! Suie-te, plewuvule!``

24

El s`a kntors sq -i priveascq, wi i -a blestemat kn Numele Domnului. Atunci au iewit doi urwi din pqdure, wi au sfkwiat patruzeci wi doi din acewti copii.

25

De acolo s`a dus pe muntele Carmel, de unde s`a kntors la Samaria.

2 Kings 3


2 Kings Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 2

2 Kings

Return to Index

Chapter 3

1

Ioram, fiul lui Ahab, a knceput sq domneascq peste Israel la Samaria, kn al optsprezecelea an al lui Iosafat, kmpqratul lui Iuda. A domnit doisprezece ani.

2

El a fqcut ce este rqu knaintea Domnului, totuw nu ca tatql squ wi ca mama sa. A rqsturnat stklpii lui Baal, pe cari -i fqcuse tatql squ;

3

dar s`a dedat la pqcatele lui Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq, wi nu s`a abqtut dela ele.

4

Mewa, kmpqratul Moabului, avea turme mari wi plqtea kmpqratului lui Israel un bir de o sutq de mii de miei wi o sutq de mii de berbeci cu lkna lor.

5

La moartea lui Ahab, kmpqratul Moabului s`a rqsculat kmpotriva kmpqratului lui Israel.

6

Kmpqratul Ioram a iewit atunci din Samaria, wi a numqrat pe tot Israelul.

7

A pornit, wi a trimes sq spunq lui Iosafat, kmpqratul lui Iuda: ,,Kmpqratul Moabului s`a rqsculat kmpotriva mea; vrei sq vii cu mine sq luptqm kmpotriva Moabului?`` Iosafat a rqspuns: ,,Voi merge, eu ca tine, poporul meu ca poporul tqu, caii mei ca ai tqi.``

8

Wi a zis: ,,Pe care drum sq ne suim?`` Ioram a zis: ,,Pe drumul care duce kn pustia Edomului.``

9

Kmpqratul lui Israel, kmpqratul lui Iuda wi kmpqratul Edomului, au plecat; wi, dupq un drum de wapte zile, n`au avut apq pentru owtire wi pentru vitele cari veneau dupq ea.

10

Atunci kmpqratul lui Israel a zis: ,,Vai! Domnul a chemat pe acewti trei kmpqrayi ca sq -i dea kn mknile Moabului!``

11

Dar Iosafat a zis: ,,Nu este aici nici un prooroc al Domnului, prin care sq putem kntreba pe Domnul?`` Unul din slujitorii kmpqratului lui Israel a rqspuns: ,,Este aici Elisei, fiul lui Wafat, care turna apq pe mknile lui Ilie.``

12

Wi Iosafat a zis: ,,Cuvkntul Domnului este cu el.`` Kmpqratul lui Israel, Iosafat, wi kmpqratul Edomului s`au pogorkt la el.

13

Elisei a zis kmpqratului lui Israel: ,,Ce am eu a face cu tine? Du-te la proorocii tatqlui tqu wi la proorocii mamei tale.`` Wi kmpqratul lui Israel i -a zis: ,,Nu! cqci Domnul a chemat pe acewti trei kmpqrayi ca sq -i dea kn mknile Moabului!``

14

Elisei a zis: ,,Viu este Domnul owtirilor, al cqrui slujitor sknt, cq, dacq n`aw avea kn vedere pe Iosafat, kmpqratul lui Iuda, pe tine nu te-aw bqga de loc kn seamq, wi nici nu m`aw uita la tine.

15

Acum aduceyi-mi un ckntqrey cu arfa.`` Wi pe cknd cknta ckntqreyul din arfq, mkna Domnului a fost peste Elisei.

16

Wi a zis: ,,Awa vorbewte Domnul: ,,Faceyi gropi kn valea aceasta, groapq lkngq groapq!

17

Cqci awa vorbewte Domnul: ,Nu veyi vedea vknt wi nu veyi vedea ploaie, dar totuw valea aceasta se va umplea de apq, wi veyi bea, voi, turmele voastre wi vitele voastre.

18

Dar aceasta este puyin lucru knaintea Domnului. El va da pe Moab kn mknile voastre;

19

veyi sfqrkma toate cetqyile kntqrite wi toate cetqyile alese, veyi tqia toyi copacii cei buni, veyi astupa toate izvoarele de apq, wi veyi strica cu pietre toate ogoarele cele mai bune.``

20

Wi dimineaya, kn clipa cknd se aducea jertfa, iatq cq a venit apa de pe drumul Edomului, wi s`a umplut yara de apq.

21

Knsq, toyi Moabiyii, auzind cq kmpqrayii se suie sq lupte kmpotriva lor, au chemat pe toyi cei kn vkrstq sq poarte armele wi mai mari chiar, wi au stqtut la hotar.

22

S`au sculat disdedimineayq, wi cknd a strqlucit soarele peste ape, Moabiyii au vqzut kn faya lor apele rowi ca skngele.

23

Ei au zis: ,,Este sknge! Kmpqrayii au scos sabia kntre ei, s`au tqiat unii pe alyii; acum, la pradq, Moabiyi!``

24

Wi au mers kmpotriva taberei lui Israel. Dar Israel s`a sculat, wi a bqtut pe Moab, care a luat -o la fugq dinaintea lor. Au pqtruns kn yarq, wi au bqtut pe Moab.

25

Au sfqrkmat cetqyile, au aruncat fiecare pietre, kn toate ogoarele cele mai bune wi le-au umplut cu pietre au astupat toate izvoarele de apq, wi au tqiat toyi copacii cei buni; prqwtiawii au knconjurat wi au bqtut Chir-Hareset, din care n`au lqsat deckt pietrele.

26

Kmpqratul Moabului, vqzknd cq fusese knfrknt kn luptq, a luat cu el wapte sute de oameni, cari scoteau sabia, sq-wi croiascq drum pknq la kmpqratului Edomului; dar n`au putut.

27

A luat atunci pe fiul squ kntki nqscut, care trebuia sq domneascq kn locul lui, wi l -a adus ca ardere de tot pe zid. Wi o mare mknie a cuprins pe Israel, care s`a depqrtat de kmpqratul Moabului, wi s`a kntors kn yarq.

2 Kings 4


2 Kings Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 3

2 Kings

Return to Index

Chapter 4

1

O femeie dintre nevestele fiilor proorocilor a strigat lui Elisei: ,,Robul tqu, bqrbatul meu, a murit, wi wtii cq robul tqu se temea de Domnul; wi cel ce l -a kmprumutat a venit sq ia cei doi copii ai mei wi sq -i facq robi.``

2

Elisei i -a zis: ,,Ce pot sq fac pentru tine? Spune-mi ce ai acasq?`` Ea a rqspuns: ,,Roaba ta n`are acasq deckt un vas cu untdelemn.

3

Wi el a zis: ,,Du-te de cere vase de afarq dela toyi vecinii tqi, vase goale, wi nu cere puyine.

4

Cknd te vei kntoarce, knchide uwa dupq tine wi dupq copiii tqi; toarnq din untdelemn kn toate aceste vase, wi pune deoparte pe cele pline.``

5

Atunci ea a plecat dela el. A knchis uwa dupq ea wi dupq copiii ei; ei ki apropiau vasele, wi ea turna din untdelemn kn ele.

6

Cknd s`au umplut vasele, ea a zis fiului squ: ,,Mai dq-mi un vas.`` Dar el i -a rqspuns: ,,Nu mai este niciun vas.`` Wi n`a mai curs untdelemn.

7

Ea s`a dus de a spus omului lui Dumnezeu lucrul acesta. Wi el a zis: ,,Du-te de vinde untdelemnul, wi plqtewte-yi datoria; iar cu ce va rqmknea, vei trqi tu wi fiii tqi.``

8

Intr`o zi Elisei trecea prin Sunem. Acolo era o femeie bogatq. Ea a stqruit de el sq primeascq sq mqnknce la ea. Wi ori de ckte ori trecea, se ducea sq mqnknce la ea.

9

Ea a zis bqrbatului ei: ,,Iatq, wtiu cq omul acesta care trece totdeauna pela noi, este un om sfknt al lui Dumnezeu.

10

Sq facem o micq odaie sus cu ziduri, wi sq punem kn ea un pat pentru el, o masq, un scaun wi un sfewnic, ca sq stea acolo cknd va veni la noi.

11

Elisei, kntorckndu-se la Sunem, s`a dus kn odaia de sus wi s`a culcat acolo.

12

El a zis slujitorului squ Ghehazi: ,,Cheamq pe Sunamita aceasta!`` Ghehazi a chemat -o, wi ea a venit knaintea lui.

13

Wi Elisei a zis lui Ghehazi: ,,Spune -i: ,Iatq, pentru noi tu yi-ai fqcut toatq turburarea aceasta, noi ce putem face pentru tine? Trebuie sq vorbim pentru tine kmpqratului sau cqpeteniei owtirii?`` Ea a rqspuns: ,,Eu locuiesc liniwtitq kn mijlocul poporului meu.``

14

Wi el a zis: ,,Ce sq fac pentru ea?`` Ghehazi a rqspuns: ,,Ea n`are fiu, wi bqrbatul ei este bqtrkn.``

15

Wi el a zis: ,,Cheamq -o!`` Ghehazi a chemat -o, wi ea a venit la uwq.

16

Elisei i -a zis: ,,La anul pe vremea aceasta, vei yinea kn braye un fiu.`` Wi ea a zis: ,,Nu! domnul meu, omule al lui Dumnezeu, nu amqgi pe roaba ta!

17

Femeia a rqmas knsqrcinatq, wi a nqscut un fiu chiar pe vremea aceea, kn anul urmqtor, cum ki spusese Elisei.

18

Copilul s`a fqcut mare. Wi kntr`o zi cknd se dusese pela tatql squ la secerqtori,

19

a zis tatqlui squ: ,,Capul meu! Capul meu!`` Tatql a zis slujitorului squ: ,,Du -l la mamq-sa!``

20

Slujitorul l -a luat wi l -a dus la mamq-sa. Wi copilul a stat pe genunchii mamei sale pknq la ameazq, wi apoi a murit.

21

Ea s`a suit, l -a culcat pe patul omului lui Dumnezeu, a knchis uwa dupq ea, wi a iewit.

22

A chemat pe bqrbatul ei, wi a zis: ,,Trimite-mi, te rog, un slujitor wi o mqgqriyq; vreau sq mq duc kn grabq la omul lui Dumnezeu, wi apoi mq voi kntoarce.``

23

Wi el a zis: ,,Pentruce vrei sq te duci astqzi la el? Doar nu este nici lunq nouq, nici Sabat.`` Ea a rqspuns: ,,Fii pe pace!``

24

Apoi a pus waua pe mqgqriyq, wi a zis slujitorului squ: ,,Mknq, wi pleacq, sq nu oprewti pe drum deckt cknd yi-oi spune.``

25

Ea a plecat deci wi s`a dus la omul lui Dumnezeu pe muntele Carmel. Omul lui Dumnezeu a vqzut -o de departe wi a zis slujitorului squ Ghehazi: ,,Iatq pe Sunamita aceea!

26

Acum, aleargq dar knaintea ei, wi spune -i: ,Ewti bine? Bqrbatul tqu wi copilul sknt bine?` Ea a rqspuns: ,,Bine.``

27

Wi cum a ajuns la omul lui Dumnezeu pe munte, i -a kmbrqyiwat picioarele. Ghehazi s`a apropiat s`o dea knapoi. Dar omul lui Dumnezeu a zis: ,,Lasq -o, cqci este tare amqrktq, wi Domnul mi -a ascuns lucrul acesta, wi nu mi l -a fqcut cunoscut.``

28

Atunci ea a zis: ,,Am cerut eu oare domnului meu un fiu? N`am zis eu: ,,Nu mq amqgi?``

29

Wi Elisei a zis lui Ghehazi: ,,Kncinge-yi mijlocul, ia toiagul meu kn mknq, wi pleacq. Dacq vei kntklni pe cineva, sq nu -l kntrebi de sqnqtate; wi dacq te va kntreba cineva de sqnqtate, sq nu -i rqspunzi. Sq pui toiagul meu pe faya copilului.``

30

Mama copilului a zis: ,,Viu este Domnul wi viu este sufletul tqu cq nu te voi pqrqsi.`` Wi el s`a sculat wi a mers dupq ea.

31

Ghehazi le -o luase knainte, wi pusese toiagul pe faya copilului; dar n`a dat nici glas, nici semn de simyire. S`a kntors knaintea lui Elisei, i -a spus lucrul acesta, wi a zis: ,,Copilul nu s`a trezit``.

32

Cknd a ajuns Elisei kn casq, iatq cq murise copilul, culcat kn patul lui.

33

Elisei a intrat wi a knchis uwa dupq ei amkndoi, wi s`a rugat Domnului.

34

S`a suit, wi s`a culcat pe copil; wi -a pus gura pe gura lui, ochii lui pe ochii lui, mknile lui pe mknile lui, wi s`a kntins peste el. Wi trupul copilului s`a kncqlzit.

35

Elisei a plecat, a mers kncoace wi kncolo prin casq, apoi s`a suit iarqw wi s`a kntins peste copil. Wi copilul a strqnutat de wapte ori, wi a deschis ochii.

36

Elisei a chemat pe Ghehazi, wi a zis: ,,Cheamq pe Sunamita.`` Ghehazi a chemat -o, wi ea a venit la Elisei, care a zis: ,,Ia-yi fiul!``

37

Ea s`a dus wi s`a aruncat la picioarele lui, wi s`a knchinat pknq la pamknt. Wi wi -a luat fiul, wi a iewit afarq.

38

Elisei s`a kntors la Ghilgal, wi kn yarq bkntuia o foamete. Pe cknd fiii proorocilor wedeau knaintea lui, a zis slujitorului squ: ,,Pune oala cea mare, wi fierbe o ciorbq pentru fiii proorocilor!``

39

Unul din ei a iewit pe ckmp sq culeagq verdeyuri; a gqsit viyq sqlbaticq wi a cules din ea curcubeye sqlbatice, pknq wi -a umplut haina. Cknd s`a kntors, le -a tqiat kn bucqyi kn oala cu ciorbq, cqci nu le cunowtea.

40

Au dat oamenilor acelora sq mqnknce. Dar, cum au mkncat din ciorba aceea, au strigat: ,,Omule al lui Dumnezeu, moartea este kn oalq!`` Wi n`au putut sq mqnknce.

41

Elisei a zis: ,,Luayi fqinq.`` A aruncat fqinq kn oalq, wi a zis: ,,Dq oamenilor acestora sq mqnknce.`` Wi nu mai era nimic vqtqmqtor kn oalq.

42

A venit un om din Baal-Waliwa. A adus pkne din cele dintki roade omului lui Dumnezeu, wi anume douqzeci de pkni de orz, wi spice noi kn sac. Elisei a zis: ,,Dq oamenilor acestora sq mqnknce.``

43

Slujitorul squ a rqspuns: ,,Cum pot sq dau din ele la o sutq de inwi?`` Dar Elisei a zis: ,,Dq oamenilor sq mqnknce; cqci awa vorbewte Domnul: ,Vor mknca, wi va mai rqmknea.``

44

Atunci le -a pus pknile knainte; wi au mkncat wi le -a mai wi rqmas, dupq cuvkntul Domnului.

2 Kings 5


2 Kings Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 4

2 Kings

Return to Index

Chapter 5

1

Naaman, cqpetenia owtirii kmpqratului Siriei, avea trecere knaintea stqpknului squ wi mare vazq; cqci prin el izbqvise Domnul pe Sirieni. Dar omul acesta tare wi viteaz era lepros.

2

Wi Sirienii iewiserq kn cete la o luptq, wi aduseserq roabq pe o fetiyq din yara lui Israel. Ea era kn slujba nevestei lui Naaman.

3

Wi ea a zis stqpknei sale: ,,Oh, dacq domnul meu ar fi la proorocul acela din Samaria, proorocul l-ar tqmqdui de lepra lui!``

4

Naaman s`a dus wi a spus stqpknului squ: ,,Fata aceea din yara lui Israel a vorbit awa wi awa.``

5

Wi kmpqratul Siriei a zis: ,,Du-te la Samaria, wi voi trimete o scrisoare kmpqratului lui Israel.`` A plecat, luknd cu el zece talanyi de argint, wase mii de sicli de aur, wi zece haine de schimb.

6

A dus kmpqratului lui Israel scrisoarea, care glqsuia awa: ,,Acum, cknd vei primi scrisoarea acasta, vei wtii cq kyi trimet pe slujitorul meu Naaman, ca sq -l vindeci de lepra lui.``

7

Dupq ce a citit scrisoarea, kmpqratul lui Israel wi -a rupt hainele, wi a zis: ,,Oare sknt eu Dumnezeu, ca sq omor wi sq knviez, de-mi spune sq vindec pe un om de lepra lui? Sq wtiyi dar wi sq knyelegeyi cq el cautq prilej de ceartq cu mine.``

8

Cknd a auzit Elisei, omul lui Dumnezeu, cq kmpqratul lui Israel wi -a sfkwiat hainele, a trimes sq spunq kmpqratului: ,,Pentruce yi-ai sfkwiat hainele? Lasq -l sq vinq la mine, wi va wti cq este un prooroc kn Israel.``

9

Naaman a venit cu caii wi cu carul lui, wi s`a oprit la poarta casei lui Elisei.

10

Elisei a trimes sq -i spunq printr`un sol: ,,Du-te, wi scaldq-te de wapte ori kn Iordan; wi carnea yi se va face sqnqtoasq, wi vei fi curat.``

11

Naaman s`a mkniat, wi a plecat, zicknd: ,,Eu credeam cq va iewi la mine, se va knfqyiwa el knsuw, va chema Numele Domnului, Dumnezeului lui, kwi va duce mkna pe locul rqnii, wi va vindeca lepra.

12

Nu sknt oare rkurile Damascului, Abana wi Parpar, mai bune deckt toate apele lui Israel? N`aw fi putut oare sq mq spql kn ele wi sq mq fac curat?`` Wi s`a kntors wi a plecat plin de mknie.

13

Dar slujitorii lui s`au apropiat sq -i vorbeascq, wi au zis: ,,Pqrinte, dacq proorocul yi-ar fi cerut un lucru greu, nu l-ai fi fqcut? Cu atkt mai mult trebuie sq faci ce yi -a spus: ,,Scaldq-te, wi vei fi curat.``

14

S`a pogorkt atunci wi s`a cufundat de wapte ori kn Iordan, dupq cuvkntul omului lui Dumnezeu; wi carnea lui s`a fqcut iarqw cum este carnea unui copilaw, wi s`a curqyit.

15

Naaman s`a kntors la omul lui Dumnezeu cu tot alaiul lui. Cknd a ajuns, s`a knfqyiwat knaintea lui, wi a zis: ,,Iatq, cunosc acum cq nu este Dumnezeu pe tot pqmkntul, deckt kn Israel. Wi acum, primewte, rogu-te, un dar din partea robului tqu.``

16

Elisei a rqspuns: ,,Viu este Domnul, al cqrui slujitor sknt, cq nu voi primi.`` Naaman a stqruit de el sq primeascq, dar el n`a vrut.

17

Atunci Naaman a zis: ,,Fiindcq nu vrei sq primewti tu, kngqduie sq se dea robului tqu pqmknt ckt pot duce doi catkri; cqci robul tqu nu mai vrea sq mai aducq altor dumnezei nici ardere de tot, nici jertfq, ci va aduce numai Domnului.

18

Iatq totuw ce rog pe Domnul sq ierte robului tqu: cknd stqpknul meu intrq kn casa lui Rimon sq se knchine acolo wi se sprijinewte pe mkna mea, mq knchin wi eu kn casa lui Rimon: sq ierte Domnul pe robul tqu, cknd mq voi knchina kn casa lui Rimon!``

19

Elisei i -a zis ,,Du-te kn pace.``

20

Ghehazi, slujitorul lui Elisei, omul lui Dumnezeu, a zis kn sine: ,,Iatq cq stqpknul meu a cruyat pe Sirianul acela Naaman, wi n`a primit din mkna lui ce adusese. Viu este Domnul cq voi alerga dupq el, wi voi cqpqta ceva dela el.``

21

Wi Ghehazi a alergat dupq Naaman. Naaman, cknd l -a vqzut alergknd dupq el, s`a dat jos din car ca sq -i iasq knainte, wi a zis: ,,Este bine totul?``

22

El a rqspuns: ,,Totul este bine. Stqpknul meu mq trimite sq-yi spun: ,,Iatq cq au venit la mine doi tineri din muntele lui Efraim, dintre fiii proorocilor; dq-mi pentru ei, te rog, un talant de argint wi douq haine de schimb.``

23

Naaman a zis: ,,Fq-mi plqcerea wi ia doi talanyi.`` A stqruit de el, wi a legat doi talanyi de argint kn doi saci, kmpreunq cu douq haine de schimb, wi a pus pe doi din slujitorii sqi sq le ducq knaintea lui Ghehazi.

24

Ajungknd la deal, Ghehazi le -a luat din mknile lor, wi le -a pus kn casq. Apoi a dat drumul oamenilor acelora cari au plecat.

25

Dupq aceea s`a dus wi s`a knfqyiwat knaintea stqpknului squ. Elisei i -a zis: ,,De unde vii, Ghehazi?`` El a rqspuns: ,,Robul tqu nu s`a dus nicqieri.``

26

Dar Elisei i -a zis: ,,Oare n`a fost duhul meu cu tine, cknd a lqsat omul acela carul wi a venit knaintea ta? Este oare acum vremea de luat argint, haine, mqslini, vii, oi, boi, robi wi roabe?

27

Lepra lui Naaman se va lipi de tine wi de sqmknya ta pentru totdeauna.`` Wi Ghehazi a iewit dinaintea lui Elisei plin de leprq, alb ca zqpada.

2 Kings 6


2 Kings Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 5

2 Kings

Return to Index

Chapter 6

1

Fiii proorocilor au zis lui Elisei: ,,Iatq cq locul unde locuim noi cu tine este prea strkmt pentru noi.

2

Haidem pknq la Iordan; ca sq luqm deacolo fiecare ckteo bkrnq, wi sq ne facem acolo un loc de locuit.`` Elisei a rqspuns: ,,Duceyi-vq.``

3

Wi unul din ei a zis: ,,Fii bun wi vino cu slujitorii tqi.`` El a rqspuns: ,,Voi merge!``

4

A plecat deci cu ei. Ajungknd la Iordan, au tqiat lemne.

5

Wi pe cknd tqia unul din ei o bkrnq, a cqzut ferul dela secure kn apq. El a strigat: ,,Ah! domnul meu, era kmprumutat!``

6

Omul lui Dumnezeu a zis: ,,Unde a cqzut?`` Wi i -a arqtat locul. Atunci Elisei a tqiat o bucatq de lemn, a aruncat -o kn locul acela, wi ferul dela secure a plutit pe apq.

7

Apoi a zis: ,,Ridicq -l!`` Wi a kntins mkna, wi l -a luat.

8

Kmpqratul Siriei era kn rqzboi cu Israel. Wi, kntr`un sfat pe care l -a yinut cu slujitorii sqi, a zis: ,,Tabqra mea va fi kn cutare loc.``

9

Dar omul lui Dumnezeu a trimis sq spunq kmpqratului lui Israel: ,,Ferewte-te sq treci pe lkngq locul acela, cqci acolo sknt ascunwi Sirienii.``

10

Wi kmpqratul lui Israel a trimes niwte oameni sq stea la pkndq spre locul pe care i -l spusese wi despre care kl knwtiinyase omul lui Dumnezeu. Aceasta s`a kntkmplat nu odatq, nici de douq ori.

11

Kmpqratului Siriei i s`a turburat inima. A chemat pe slujitorii sqi, wi le -a zis: ,,Nu voiyi sq-mi spuneyi care din noi este pentru kmpqratul lui Israel?``

12

Unul din slujitorii sqi a rqspuns: ,,Nimeni, kmpqrate, domnul meu; dar proorocul Elisei, care este kn Israel, spune kmpqratului lui Israel cuvintele pe cari le rostewti kn odaia ta de culcare.``

13

Wi kmpqratul a zis: ,,Duceyi-vq wi vedeyi unde este, ca sq trimet sq -l prindq.`` Au venit wi i-au spus: ,,Iatq cq este la Dotan.``

14

A trimes acolo cai, carq wi o oaste puternicq. Au ajuns noaptea, wi au knconjurat cetatea.

15

Slujitorul omului lui Dumnezeu s`a sculat disdedimineayq wi a iewit. Wi iatq cq o oaste knconjura cetatea, cu cai wi carq. Wi slujitorul a zis omului lui Dumnezeu: ,,Ah! domnul meu, cum vom face?``

16

El a rqspuns: ,,Nu te teme, cqci mai mulyi sknt cei cu noi deckt cei cu ei.``

17

Elisei s`a rugat, wi a zis: ,,Doamne, deschide -i ochii sq vadq.`` Wi Domnul a deschis ochii slujitorului, care a vqzut muntele plin de cai wi de carq de foc kmprejurul lui Elisei.

18

Sirienii s`au pogorkt la Elisei. El a fqcut atunci urmqtoarea rugqciune cqtre Domnul: ,,Lovewte, rogu-Te, pe poporul acesta cu orbire.`` Wi Domnul i -a lovit cu orbire, dupq cuvkntul lui Elisei.

19

Elisei le -a zis: ,,Nu este aceasta calea, wi nu este aceasta cetatea; veniyi dupq mine, wi vq voi duce la omul pe care -l cqutayi.`` Wi i -a dus la Samaria.

20

Cknd au intrat kn Samaria, Elisei a zis: ,,Doamne, deschide ochii oamenilor acestora, sq vadq!`` Wi Domnul le -a deschis ochii, wi au vqzut cq erau kn mijlocul Samariei.

21

Kmpqratul lui Israel, vqzkndu -i, a zis lui Elisei: ,,Sq -i mqcelqresc, sq -i mqcelqresc, pqrinte?``

22

,,Sq nu -i mqcelqrewti``, a rqspuns Elisei. ,,Obicinuiewti tu oare sq mqcelqrewti pe aceia pe cari ki iei prinwi cu sabia wi cu arcul tqu? Dq-le pkne wi apq, ca sq mqnknce wi sq bea; apoi sq se ducq la stqpknul lor.``

23

Kmpqratul lui Israel le -a dat un prknz mare, wi ei au mkncat wi au bqut; apoi le -a dat drumul, wi au plecat la stqpknul lor. Wi owtile Sirienilor nu s`au mai kntors pe yinutul lui Israel.

24

Dupq aceea, Ben-Haded, kmpqratul Siriei, strkngkndu-wi toatq owtirea, s`a suit wi a kmpresurat Samaria.

25

Kn Samaria a fost o mare foamete, wi atkt de mult au strkmtorat -o knckt un cap de mqgar preyuia optzeci de sicli de argint, wi un sfert de cab de gqinay de porumbel cinci sicli de argint.

26

Wi pe cknd trecea kmpqratul pe zid, o femeie i -a strigat: ,,Scapq-mq, kmpqrate, domnul meu!``

27

El a rqspuns: ,,Dacq nu te scapq Domnul, cu ce sq te scap eu? Cu venitul ariei sau al teascului?``

28

Wi kmpqratul i -a zis: ,,Ce ai?`` Ea a rqspuns: ,,Femeia aceea mi -a zis: ,Dq-mi pe fiul tqu sq -l mkncqm astqzi, wi mkne vom mknca pe fiul meu.`

29

Noi am fiert pe fiul meu, wi l-am mkncat. Wi kn ziua urmqtoare i-am zis: ,Dq pe fiul tqu sq -l mkncqm.` Dar ea a ascuns pe fiul ei.``

30

Cum a auzit kmpqratul cuvintele acestei femei, wi -a rupt hainele, cknd stqtea pe zid. Wi poporul a vqzut cq pe dinlquntru avea un sac de pqr pe trup.

31

Kmpqratul a zis: ,,Sq mq pedepseascq Dumnezeu cu toatq asprimea, dacq va rqmknea astqzi capul lui Elisei, fiul lui Wafat, pe trupul lui!``

32

Elisei wedea kn casq, wi bqtrknii wedeau lkngq el. Kmpqratul a trimes pe cineva knainte. Dar knainte ca sq ajungq solul, Elisei a zis bqtrknilor: ,,Vedeyi cq acest fiu de ucigaw trimete pe cineva sq-mi ia capul? Ascultayi! Cknd va veni solul, knchideyi uwa, wi opriyi -l la uwq; nu se aude oare sunetul pawilor stqpknului squ kn urma lui?``

33

Pe cknd le vorbea el kncq, solul se wi pogorkse la el, wi kmpqratul a zis: ,,Iatq, rqul acesta vine dela Domnul; ce mai am de nqdqjduit dela Domnul?``

2 Kings 7


2 Kings Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 6

2 Kings

Return to Index

Chapter 7

1

Elisei a zis: ,,Ascultayi cuvkntul Domnului! Awa vorbewte Domnul: ,,Mkne, la ceasul acesta, se va vinde la poarta Samariei o mqsuyq de floare de fqinq cu un siclu wi douq mqsuri de orz cu un siclu.``

2

Cqlqreyul pe brayul cqruia se rezema kmpqratul a rqspuns omului lui Dumnezeu: ,,Chiar dacq ar face Domnul ferestre kn cer, cum s`ar putea kntkmpla un asemenea lucru?`` Wi Elisei a zis: ,,Vei vedea cu ochii tqi: dar tu nu vei mknca din ele.``

3

La intrarea poryii erau patru leprowi, cari au zis unul cqtre altul: ,,La ce sq wedem aici pknq vom muri?

4

Dacq ne vom gkndi sq intrqm kn cetate, kn cetate este foamete, wi vom muri; wi dacq vom sta aici, deasemenea vom muri. Haidem dar sq ne aruncqm kn tabqra Sirienilor; dacq ne vor lqsa cu viayq, vom trqi, iar dacq ne vor omork, vom muri.``

5

Au plecat dar kn amurg, sq se ducq kn tabqra Sirienilor. Wi cknd au ajuns la intrarea taberii Sirienilor, iatq cq nu era nimeni.

6

Domnul fqcuse sq se audq kn tabqra Sirienilor un vuiet de carq wi un vuiet de cai, vuietul unei mari owtiri, wi kwi ziseserq unul cqtre altul: ,,Kmpqratul lui Israel a tocmit kmpotriva noastrq pe kmpqrayii Hetiyilor wi pe kmpqrayii Egiptenilor, ca sq vinq sq lupte kmpotriva noastrq.``

7

Wi s`au sculat wi au luat -o la fugq kn amurg. Wi-au lqsat corturile, caii wi mqgarii, tabqra awa cum era wi au fugit ca sq-wi scape viaya.

8

Leprowii, ajungknd la intrarea taberii, au pqtruns kntr`un cort, au mkncat wi au bqut, au luat din el argint, aur wi haine, wi s`au dus wi le-au ascuns. S`au kntors iarqw, au pqtruns kntr`un alt cort wi au luat wi de acolo lucruri pe cari s`au dus wi le-au ascuns.

9

Apoi, wi-au zis unul altuia: ,,Nu facem bine! Ziua aceasta este o zi de veste bunq. Dacq vom tqcea wi dacq vom awtepta pknq la lumina zilei de mkne, vom fie pedepsiyi. Veniyi acum wi haidem sq dqm de wtire casei kmpqratului.``

10

Au plecat, wi au chemat pe strqjerii de la poarta cetqyii, wi le-au spus awa: ,,Am intrat kn tabqra Sirienilor, wi iatq cq nu este nimeni, nu se aude niciun glas de om; n`am gqsit deckt cai legayi wi mqgari legayi, wi corturile awa cum erau.``

11

Strqjerii dela poartq au strigat, wi au trimes vestea aceasta knlquntrul casei kmpqratului.

12

Kmpqratul s`a sculat noaptea, wi a zis slujitorilor sqi: ,,Vreau sq vq spun ce ne fac Sirienii. Fiindcq wtiu cq skntem flqmknzi, au pqrqsit tabqra ca sq se ascundq kn ogoare, wi wi-au zis: ,,Cknd vor iewi din cetate, ki vom prinde vii, wi vom intra kn cetate.``

13

Unul din slujitorii kmpqratului a rqspuns: ,,Sq se ia cinci din caii cari au mai rqmas kn cetate, -li se va kntkmpla doar cum s`a kntkmplat la toatq mulyimea lui Israel care a mai rqmas, toatq mulyimea lui Israel care se istovewte, -wi sq trimetem sq vedem ce se petrece.``

14

Au luat douq carq cu caii lor, wi kmpqratul a trimes niwte soli pe urmele owtirii Sirienilor, zicknd: ,,Duceyi-vq wi vedeyi.``

15

S`au dus dupq ei pknq la Iordan; wi iatq cq tot drumul era plin cu haine wi lucruri pe cari le aruncaserq Sirienii kn goana lor. Solii s`au kntors, wi au spus kmpqratului.

16

Poporul a iewit, wi a jqfuit tabqra Sirienilor. Wi s`a vkndut o mqsurq de floare de fqinq cu un siclu wi douq mqsuri de orz cu un siclu, dupq cuvkntul Domnului.

17

Kmpqratul kncredinyase paza poryii kn mkna cqlqreyului pe brayul cqruia se rezemase atunci. Dar cqlqreyul acesta a fost cqlcat kn picioare de popor la poartq wi a murit, dupq cuvkntul pe care -l rostise omul lui Dumnezeu, cknd se pogorkse kmpqratul la el.

18

Omul lui Dumnezeu spusese atunci kmpqratului: ,,Mkne, la ceasul acesta, se vor vinde la poarta Samariei douq mqsuri de orz cu un siclu wi o mqsura de floare de fqinq cu un siclu.``

19

Iar cqlqreyul rqspunsese omului lui Dumnezeu: ,,Chiar dacq ar face Domnul ferestre kn cer, cum s`ar putea kntkmpla un asemenea lucru?`` Wi Elisei zisese: ,,Vei vedea cu ochii tqi; dar tu nu vei mknca din ele.``

20

Kn adevqr awa i s`a wi kntkmplat: a fost cqlcat kn picioare la poartq de popor, wi a murit.

2 Kings 8


2 Kings Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 7

2 Kings

Return to Index

Chapter 8

1

Elisei a zis femeii pe al cqrei fiu kl knviase: ,,Scoalq-te, du-te, tu wi casa ta, wi locuiewte pentru o vreme unde vei putea; cqci Domnul va trimete o foamete de wapte ani peste yarq, wi foametea a wi knceput.``

2

Femeia s`a sculat, wi a fqcut dupq cuvkntul omului lui Dumnezeu: a plecat, ea wi casa ei, wi a locuit wapte ani kn yara Filistenilor.

3

Dupq wapte ani, femeia s`a kntors din yara Filistenilor, wi s`a dus sq roage pe kmpqrat pentru casa wi ogorul ei.

4

Kmpqratul stqtea de vorbq cu Ghehazi, slujitorul omului lui Dumnezeu, wi zicea: ,,Istorisewte-mi, te rog, toate lucrurile mari pe cari le -a fqcut Elisei.``

5

Wi pe cknd istorisea kmpqratului cum knviase pe un mort, tocmai a venit femeia pe al cqrei fiu kl knviase Elisei sq roage pe kmpqrat pentru casa wi ogorul ei. Ghehazi a zis: ,,Kmpqrate, domnul meu, iatq femeia, wi iatq fiul ei pe care l -a knviat Elisei.``

6

Kmpqratul a kntrebat pe femeie, wi ea i -a istorisit faptul. Apoi kmpqratul i -a dat un dregqtor, cqruia i -a zis: ,,Vezi sq se dea knapoi tot ce este al femeii acesteia, cu toate veniturile ogorului, din ziua cknd a pqrqsit yara wi pknq acum!``

7

Elisei s`a kntors la Damasc. Ben-Hadad, kmpqratul Siriei, era bolnav. Wi l-au knwtiinyat, zicknd: ,,Omul lui Dumnezeu a venit aici!``

8

Kmpqratul a zis lui Hazael: ,,Ia cu tine un dar, wi du-te knaintea omului lui Dumnezeu. Kntreabq prin el pe Domnul, wi zi: ,,Mq voi tqmqdui de boala aceasta?``

9

Hazael s`a dus knaintea lui Elisei, luknd cu el un dar, tot ce era mai bun kn Damasc, patruzeci de cqmile kncqrcate. Cknd a ajuns, s`a knfqyiwat knaintea lui, wi a zis: ,,Fiul tqu Ben-Hadad, kmpqratul Siriei, mq trimete la tine sq te kntreb: ,,Mq voi tqmqdui de boala aceasta?``

10

Elisei i -a rqspuns: ,,Du-te wi spune -i: ,Te vei tqmqdui`, mqcar cq Domnul mi -a descoperit cq va muri.``

11

Omul lui Dumnezeu wi -a pironit privirea asupra lui Hazael, wi s`a uitat yintq la el multq veme; apoi a plkns.

12

Hazael a zis: ,,Pentruce plknge domnul meu?`` Wi Elisei a rqspuns: ,,Pentrucq wtiu rqul pe care -l vei face copiilor lui Israel; vei pune foc cetqyilor kntqrite ale lor; vei ucide cu sabia pe tinerii lor, vei zdrobi pe pruncii lor, wi vei spinteca pkntecele femeilor knsqrcinate.``

13

Hazael a zis: ,,Dar ce este robul tqu, cknele acesta, ca sq facq lucruri awa de mari?`` Wi Elisei a zis: ,,Domnul mi -a descoperit cq vei fi kmpqrat al Siriei.

14

Hazael a plecat dela Elisei, wi s`a kntors la stqpknul squ, care i -a zis: ,,Ce yi -a spus Elisei?`` Wi el a rqspuns: ,,Mi -a spus cq te vei tqmqdui!``

15

A doua zi, Hazael a luat o knvelitoare, pe care a muiat -o kn apq, wi a kntins -o pe faya kmpqratului, care a murit. Wi, kn locul lui, a domnit Hazael.

16

Kn al cincilea an al lui Ioram, fiul lui Ahab, kmpqratul lui Israel, a knceput sq domneascq Ioram, fiul lui Iosafat, kmpqratul lui Iuda.

17

Avea treizeci wi doi de ani cknd s`a fqcut kmpqrat, wi a domnit opt ani la Ierusalim.

18

El a umblat kn calea kmpqrayilor lui Israel, cum facuse casa lui Ahab, cqci avea de nevastq pe o fatq a lui Ahab, wi a fqcut ce este rqu knaintea Domnului.

19

Dar Domnul n`a voit sq nimiceascq pe Iuda, din pricina robului Squ David, dupq fqgqduinya pe care i -o fqcuse cq -i va da totdeauna o luminq printre fiii sqi.

20

Pe vremea sa, Edom s`a rqsculat kmpotriva stqpknirii lui Iuda, wi au pus un kmpqrat peste ei.

21

Ioram a trecut la Yair, cu toate carele lui. Sculkndu-se noaptea, a bqtut pe Edomiyi, cari -l knconjurau, wi pe cqpeteniile carqlor, wi poporul a fugit kn corturi.

22

Rqscoala Edomului kmpotriva stqpknirii lui Iuda a yinut pknq kn ziua de azi. Libna s`a rqsculat tot kn acelaw timp.

23

Celelalte fapte ale lui Ioram, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

24

Ioram a adormit cu pqrinyii sqi, wi a fost kngropat cu pqrinyii sqi kn cetatea lui David. Wi, kn locul lui, a domnit fiul squ Ahazia.

25

Kn al doisprezecelea an al lui Ioram, fiul lui Ahab, kmpqratul lui Israel, a knceput sq domneascq Ahazia, fiul lui Ioram, kmpqratul lui Iuda.

26

Ahazia avea douqzeci wi doi de ani cknd a ajuns kmpqrat, wi a domnit un an la Ierusalim. Mamq-sa se chema Atalia, fata lui Omri, kmpqratul lui Israel.

27

El a umblat kn calea casei lui Ahab, wi a fqcut ce este rqu knaintea Domnului, ca wi casa lui Ahab, cqci era ginerele casei lui Ahab.

28

El a mers cu Ioram, fiul lui Ahab, la rqzboi kmpotriva lui Hazael, kmpqratul Siriei, la Ramot din Galaad. Wi Sirienii au rqnit pe Ioram.

29

Kmpqratul Ioram s`a kntors sq se tqmqduiascq la Izreel de rqnile pe cari i le fqcuserq Sirienii la Rama, cknd se bqtea kmpotriva lui Hazael, kmpqratul Siriei. Ahazia, fiul lui Ioram, kmpqratul lui Iuda, s`a pogorkt sq vadq pe Ioram, fiul lui Ahab, la Izreel, pentru cq era bolnav.

2 Kings 9


2 Kings Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 8

2 Kings

Return to Index

Chapter 9

1

Proorocul Elisei a chemat pe unul din fiii proorocilor, wi i -a zis: ,,Kncinge-yi mijlocul, ia cu tine sticluya aceasta cu untdelemn, wi du-te la Ramot kn Galaad.

2

Cknd vei ajunge acolo, sq cauyi sq vezi pe Iehu, fiul lui Iosafat, fiul lui Nimwi. Sq te duci sq -l ridici din mijlocul frayilor sqi, wi sq -l aduci kntr`o odaie deoparte.

3

Sq iei sticluya cu untdelemn, sq -l torni pe capul lui, wi sq zici: ,,Awa zice Domnul: ,Te ung kmpqrat al lui Israel!` Apoi sq deschizi uwa, wi sq fugi fqrq sq te oprewti.``

4

Tknqrul, slujitorul proorocului, a plecat kn Ramot din Galaad.

5

Cknd a ajuns, cqpeteniile owtirii wedeau jos. El a zis: ,,Cqpetenie, am sq-yi spun o vorbq.`` Wi Iehu a zis: ,,Cqruia dintre noi toyi?`` El a rqspuns: ,,Yie, cqpetenie.``

6

Iehu s`a sculat wi a intrat kn casq, wi tknqrul i -a turnat untdelemnul pe cap, zickndu -i: ,,Awa zice Domnul, Dumnezeul lui Israel: ,Te ung kmpqrat al lui Israel, al poporului Domnului.

7

Sq nimicewti casa stqpknului tqu Ahab, wi voi rqzbuna asupra Izabelei skngele robilor Mei, proorocii, wi skngele tuturor slujitorilor Domnului.

8

Toatq casa lui Ahab va peri; voi nimici pe oricine yine de Ahab, fie rob, fie slobod kn Israel,

9

wi voi face casa lui Ahab asemenea casei lui Ieroboam, fiul lui Nebat, wi casei lui Baewa, fiul lui Ahia.

10

Cknii vor mknca pe Izabela kn ogorul din Izreel, wi nu va fi cine s`o kngroape.`` Apoi tknqrul a deschis uwa, wi a fugit.

11

Cknd a iewit Iehu la slujitorii stqpknului squ, ei i-au zis: ,,Toate bune? Pentruce a venit nebunul acesta la tine?`` Iehu le -a rqspuns: ,,Voi cunoawteyi bine pe omul acesta wi ce poate spune.``

12

Dar ei au zis: ,,Minciunq! Spune-ne dar!`` Wi el a zis: ,,Mi -a vorbit awa wi awa, zicknd: ,Awa zice Domnul: ,Te ung kmpqrat al lui Israel.`

13

Kndatq wi-au luat fiecare hainele wi le-au pus subt Iehu pe treptele goale. Apoi au sunat din trkmbiyq, wi au zis: ,,Iehu este kmpqrat!``

14

Astfel a uneltit Iehu, fiul lui Iosafat, fiul lui Nimwi, kmpotriva lui Ioram. -Wi Ioram wi tot Israelul apqrau Ramotul din Galaad kmpotriva lui Hazael, kmpqratul Siriei.

15

Dar kmpqratul Ioram se kntorsese sq se vindece la Izreel de rqnile pe cari i le fqcuserq Sirienii, cknd se bqtea kmpotriva lui Hazael, kmpqratul Siriei. -Iehu a zis: ,,Dacq voiyi, sq nu lqsayi pe nimeni sq scape din cetate, ca sq se ducq sq dea de veste la Izreel.``

16

Wi Iehu s`a suit kn carul lui wi a plecat la Izreel; cqci Ioram era bolnav kn pat acolo, wi Ahazia, kmpqratul lui Iuda, se pogorkse sq -l vadq.

17

Caraula pusq pe turnul lui Izreel a vqzut ceata lui Iehu venind, wi a zis: ,,Vqd o ceatq de oameni.`` Ioram a zis: ,,Ia un cqlqrey, wi trimete -l knaintea lor sq kntrebe dacq este pace.``

18

Cqlqreyul s`a dus knaintea lui Iehu, wi a zis: ,,Awa zice kmpqratul: ,,Veniyi cu pace?`` Wi Iehu a rqspuns: ,,Ce-yi pasq de pace? Treci knapoia mea.`` Caraula a dat de wtire, wi a zis: ,,Solul s`a dus pknq la ei, wi nu se mai kntoarce.``

19

Ioram a trimes un al doilea cqlqrey, care a ajuns la ei, wi a zis: ,,Awa zice kmpqratul: ,,Veniyi cu pace?`` Wi Iehu a rqspuns: ,,Ce-yi pasq de pace? Treci knapoia mea.``

20

Caraula a dat de wtire, wi a zis: ,,S`a dus pknq la ei, wi nu se kntoarce. Wi alaiul este ca al lui Iehu, fiul lui Nimwi, cqci mknq ca un nebun.``

21

Atunci Ioram a zis: ,,Knhamq!`` Wi au pus caii la car. Ioram, kmpqratul lui Israel, wi Ahazia, kmpqratul lui Iuda, au iewit fiecare, kn carul lui, knaintea lui Iehu; wi l-au kntklnit kn ogorul lui Nabot din Izreel.

22

Cum a vqzut Ioram pe Iehu, a zis: ,,Pace, Iehu?`` Iehu a rqspuns: ,,Ce, pace! Cktq vreme dqinuiesc curviile mamei tale Izabela, wi mulyimea vrqjitoriilor ei!``

23

Ioram a sucit frknele wi a fugit, zicknd lui Ahazia: ,,Vknzare, Ahazia!``

24

Dar Iehu a pus mkna pe arc, wi a lovit pe Ioram kntre umeri. Sqgeta a iewit prin inimq, wi Ioram a cqzut kn car.

25

Iehu a zis cqpeteniei sale Bidcar: ,,Ia -l wi aruncq -l kn ogorul lui Nabot din Izreel; cqci adu-yi aminte cq atunci cknd stqteam kmpreunq, eu wi tu, cqlqri pe cai knapoia tatqlui squ Ahab, Domnul a rostit kmpotriva lui hotqrkrea aceasta:

26

,,Am vqzut ieri skngele lui Nabot wi skngele fiilor lui.`` zice Domnul, ,,wi-yi voi face la fel chiar kn ogorul acesta``, zice Domnul!`` Ia -l dar, wi aruncq -l kn ogor, dupq cuvkntul Domnului.``

27

Ahazia, kmpqratul lui Iuda, cknd a vqzut lucrul acesta, a fugit pe drumul care duce la casa din grqdinq. Iehu l -a urmqrit, wi a zis: ,,Lovewte -l wi pe el kn car!`` Wi l-au lovit la suiwul Gur, lkngq Ibleam. El a fugit la Meghido, wi a murit acolo.

28

Slujitorii lui l-au dus kntr`un car la Ierusalim, wi l-au kngropat kn mormkntul lui, cu pqrinyii lui, kn cetatea lui David.

29

Ahazia se fqcuse kmpqrat al lui Iuda kn anul al unsprezecelea al lui Ioram, fiul lui Ahab.

30

Iehu a intrat kn Izreel. Izabela, auzind lucrul acesta, wi -a uns sprkncenele, wi -a kmpodobit capul, wi se uita pe fereastrq.

31

Pe cknd intra Iehu pe poartq, ea a zis: `Pace, noule Zimri, ucigawul stqpknului squ?``

32

El a ridicat faya spre fereastrq, wi a zis: ,,Cine este pentru mine? Cine?`` Wi doi sau trei dregqtori s`au uitat la el, apropiindu-se de fereastrq.

33

El a zis: ,,Aruncayi -o jos!`` Ei au aruncat -o jos, wi i -a ykwnit skngele pe zid wi pe cai. Iehu a cqlcat -o kn picioare.

34

Apoi a intrat, a mkncat wi a bqut, wi a zis: ,,Duceyi-vq de vedeyi pe blestemata aceea, wi kngropayi -o, cqci este fatq de kmpqrat.``

35

S`au dus s`o kngroape; dar n`au gqsit din ea deckt yeasta capului, picioarele wi palmele mknilor.``

36

S`au kntors wi au spus lui Iehu, care a zis: ,,Awa spusese Domnul prin robul squ Ilie, Tiwbitul: ,,Cknii vor mknca kn ogorul din Izreel carnea Izabelei;

37

wi hoitul Izabelei va fi ca gunoiul pe faya ogoarelor, kn ogorul din Izreel, awa knckt nu se va mai putea zice: ,,Aceasta este Izabela!``

2 Kings 10


2 Kings Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 9

2 Kings

Return to Index

Chapter 10

1

Kn Samaria erau waptezeci de fii ai lui Ahab. Iehu a scris scrisori, wi le -a trimes la Samaria cqpeteniilor din Izreel, bqtrknilor, wi kngrijitorilor copiilor lui Ahab. Kn ele zicea:

2

,,Acum, cknd veyi primi scrisoarea aceasta, -fiindcq aveyi cu voi pe fiii stqpknului vostru, carqle wi caii, o cetate kntqritq wi arme, -

3

vedeyi care din fiii stqpknului vostru este cel mai bun wi mai vrednic, puneyi -l pe scaunul de domnie al tatqlui squ, wi luptayi pentru casa stqpknului vostru!``

4

Ei s`au temut foarte mult, wi au zis: ,,Iatq cq doi kmpqrayi n`au putut sq -i stea kmpotrivq; cum ki vom sta noi kmpotrivq?``

5

Wi cqpetenia casei kmpqrqtewti, cqpetenia cetqyii, bqtrknii, wi kngrijitorii copiilor, au trimes sq spunq lui Iehu: ,,Noi skntem slujitorii tqi, wi vom face tot ce ne vei spune; nu vom pune pe nimeni kmpqrat, fq ce vei crede.``

6

Iehu le -a scris o a doua scrisoare, kn care spunea: ,,Dacq sknteyi ai mei, wi dacq ascultayi de glasul meu, luayi capetele oamenilor acelora, fiii stqpknului vostru, wi veniyi la mine mkne la ceasul acesta, la Izreel.`` Wi cei waptezeci de fii ai kmpqratului erau la mai marii cetqyii, cari -i crewteau.

7

Cknd au primit scrisoarea, au luat pe fiii kmpqratului, wi au tqiat pe acewti waptezeci de oameni; apoi le-au pus capetele kn cowuri, wi le-au trimes lui Iehu, la Izreel.

8

Solul a venit sq -i spunq, zicknd: ,,Au adus capetele fiilor kmpqratului.`` Wi el a zis: ,,Faceyi-le douq grqmezi la intrarea poryii, pknq dimineayq.``

9

Dimineaya a iewit; wi venind knaintea kntregului popor, a zis: ,,Voi sknteyi fqrq vinq! Eu am uneltit kmpotriva stqpknului meu wi l-am omorkt; dar cine a lovit pe toyi acewtia?

10

Sq wtiyi dar cq nu va cqdea nimic la pqmknt din cuvkntul Domnului, din cuvkntul pe care l -a rostit Domnul kmpotriva casei lui Ahab; Domnul kmplinewte ce a spus prin robul Squ Ilie.``

11

Wi Iehu a lovit pe toyi cei ce mai rqmqseserq din casa lui Ahab la Izreel, pe toyi mai marii lui, pe prietenii wi pe preoyii lui, wi n`a lqsat sq scape nici unul.

12

Apoi s`a sculat, wi a plecat la Samaria. Cknd a ajuns la coliba de kntklnire a unor ciobani, pe drum,

13

Iehu a dat peste frayii lui Ahazia, kmpqratul lui Iuda, wi a zis: ,,Cine sknteyi voi?`` Ei au rqspuns: ,,Skntem frayii lui Ahazia, wi ne pogorkm sq urqm de bine fiilor kmpqratului wi fiilor kmpqrqtesei.``

14

Iehu a zis: ,,Prindeyi -i de vii.`` Wi i-au prins de vii, wi i-au tqiat kn numqr de patruzeci wi doi, la fkntkna colibei de kntklnire. Iehu n`a lqsat sq scape niciunul.

15

Plecknd de acolo, a kntklnit pe Ionadab, fiul lui Recab, care venea knaintea lui. L -a kntrebat de sqnqtate, wi i -a zis: ,,Inima ta este tot awa de curatq, cum este inima mea fayq de a ta?`` Wi Ionadab a rqspuns: ,,Este.`` ,,Dacq este,`` a zis Iehu, ,,dq-mi mkna.`` Ionadab i -a dat mkna. Wi Iehu l -a suit la el kn car,

16

wi a zis: ,,Vino cu mine, wi vei vedea rkvna mea pentru Domnul.`` L -a luat astfel kn carul squ.

17

Cknd a ajuns Iehu la Samaria, a ucis pe toyi cei rqmawi din Ahab kn Samaria, wi i -a nimicit cu desqvkrwire, dupq cuvkntul pe care -l spusese lui Ilie Domnul.

18

Apoi a strkns tot poporul, wi le -a zis: ,,Ahab a slujit puyin lui Baal, Iehu knsq ki va sluji mult.

19

Acum chemayi la mine pe toyi proorocii lui Baal, pe toyi slujitorii lui wi pe toyi preoyii lui, fqrq sq lipseascq unul, cqci vreau sq aduc o mare jertfq lui Baal: oricine va lipsi va muri.`` Iehu lucra cu viclenie, ca sq omoare pe toyi slujitorii lui Baal.

20

El a zis: ,,Vestiyi o sqrbqtoare kn cinstea lui Baal!`` Wi au vestit -o.

21

A trimes soli kn tot Israelul. Wi au venit toyi slujitorii lui Baal; n`a fost unul care sq nu fi venit. Au intrat kn templul lui Baal awa knckt templul lui Baal s`a umplut dela un capqt pknq la celalt.

22

Iehu a zis celui ce pqzea odaia cu vewmintele: ,,Scoate vewminte pentru toyi slujitorii lui Baal. ,,Wi omul acela a scos vewminte pentru ei.

23

Atunci Iehu a venit kn templul lui Baal cu Ionadab, fiul lui Recab, wi a zis slujitorilor lui Baal:`` Cqutayi wi vedeyi, sq nu fie niciun slujitor al Domnului aici, ci sq fie numai slujitori de ai lui Baal.``

24

Wi au intrat sq aducq jertfe wi arderi de tot. Iehu pusese afarq optzeci de oameni, wi le zisese: ,,Cine va lqsa sq scape vreunul din oamenii pe cari -i dau pe mkna voastrq, va rqspunde de viaya lui cu a sa.``

25

Cknd au isprqvit de adus arderile de tot, Iehu a zis alergqtorilor wi cqpeteniilor: ,,Intrayi, wi loviyi -i: unul sq nu iasq.`` Wi i-au lovit cu ascuyiwul sqbiei. Alergqtorii wi cqpeteniile i-au aruncat acolo, wi s`au dus pknq la odaia din fund a templului lui Baal.

26

Au scos afarq stklpii Astarteei din casa lui Baal, wi i-au ars.

27

Au sfqrkmat stklpul lui Baal, au dqrkmat wi templul lui Baal, wi l-au prefqcut kntr`o hazna de gunoi, care a rqmas kn picioare pknq kn ziua de azi.

28

Iehu a nimicit pe Baal din mijlocul lui Israel,

29

dar nu s`a abqtut dela pqcatele lui Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq, n`a pqrqsit viyeii de aur din Betel wi Dan.

30

Domnul a zis lui Iehu: ,,Pentru cq ai adus bine la kndeplinire ce este plqcut knaintea Mea, wi ai fqcut casei lui Ahab tot ce era dupq voia Mea, fiii tqi pknq la al patrulea neam vor wedea pe scaunul de domnie al lui Israel.``

31

Totuw Iehu n`a luat seama sq umble din toatq inima lui kn legea Domnului, Dumnezeul lui Israel; wi nu s`a abqtut de la pqcatele kn cari tkrkse Ieroboam pe Israel.

32

Pe vremea aceea, Domnul a knceput sq taie ckte o bucatq din yinutul lui Israel; wi Hazael i -a bqtut la toate hotarele lui Israel.

33

Dela Iordan, spre soare-rqsare, a bqtut toatq yara Galaadului, pe Gadiyi, Rubeniyi wi Manasiyi, dela Aroer, care este pe pkrkul Arnon, pknq la Galaad wi Basan.

34

Celelalte fapte ale lui Iehu, tot ce a fqcut el, wi toate isprqvile lui, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

35

Iehu a adormit cu pqrinyii sqi, wi a fost kngropat la Samaria. Wi, kn locul lui, a domnit fiul squ Ioahaz.

36

Iehu domnise douqzeci wi opt de ani peste Israel la Samaria.

2 Kings 11


2 Kings Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 10

2 Kings

Return to Index

Chapter 11

1

Atalia, mama lui Ahazia, vqzknd cq fiul ei a murit, s`a sculat wi a omorkt pe toyi cei de neam kmpqrqtesc.

2

Dar Ioweba fata kmpqratului Ioram, sora lui Ahazia, a luat pe Ioas, fiul lui Ahazia, wi l -a ridicat din mijlocul fiilor kmpqratului, cknd i-au omorkt: l -a pus kmpreunq cu doica lui kn odaia paturilor. Astfel a fost ascuns de privirile Ataliei, wi n`a fost omorkt.

3

A stat wase ani ascuns cu Ioweba, kn Casa Domnului. Wi kn yarq domnea Atalia.

4

Kn anul al waptelea, Iehoiada a trimes wi a luat pe sutawii Cheretiyilor wi alergqtorilor, wi i -a adus la el kn Casa Domnului. A fqcut legqmknt cu ei, i -a pus sq jure kn Casa Domnului, wi le -a arqtat pe fiul kmpqratului.

5

Apoi le -a poruncit astfel: ,,Iatq ce aveyi sq faceyi. O treime din voi, cari intrq de slujbq kn ziua Sabatului, sq facq de strajq la casa kmpqratului,

6

o treime la poarta Sur, wi o treime la poarta dinapoia alergqtorilor: sq pqziyi bine casa, awa knckt sq nu lqsayi pe nimeni sq intre.

7

Celelalte douq cete ale voastre, toyi cei ce ies din slujbq kn ziua Sabatului, vor pqzi Casa Domnului de lkngq kmpqrat;

8

sq knconjurayi pe kmpqrat de toate pqryile, fiecare cu armele kn mknq, wi sq omorkyi pe oricine va intra kn wirurile voastre; sq fiyi lkngq kmpqrat cknd va iewi wi cknd va intra.``

9

Sutawii au kndeplinit toate poruncile pe cari le dqduse preotul Iehoiada. Wi-au luat fiecare oamenii, pe cei ce intrau kn slujbq wi pe ceice ieweau din slujbq kn ziua Sabatului, wi s`au dus la preotul Iehoiada.

10

Preotul a dat sutawilor suliyele wi scuturile cari veneau dela kmpqratul David, wi cari se aflau kn Casa Domnului.

11

Alergqtorii, fiecare cu armele kn mknq, au knconjurat pe kmpqrat, apezkndu-se dela latura dreaptq pknq la latura stkngq a casei, lkngq altar wi lkngq casq.

12

Preotul a adus knainte pe fiul kmpqratului, wi i -a pus cununa kmpqrqteascq wi mqrturia. L-au pus kmpqrat, l-au uns, wi bqtknd din palme, au zis: ,,Trqiascq kmpqratul!``

13

Atalia a auzit vuietul alergqtorilor wi poporului, wi a venit la popor kn Casa Domnului.

14

S`a uitat. Wi iatq cq kmpqratul stqtea pe scaunul kmpqrqtesc, dupq datinq. Cqpeteniile wi trkmbiyele erau lkngq kmpqrat: tot poporul yqrii se bucura, wi sunau din trkmbiye. Atalia wi -a sfkwiat hainele, wi a strigat: ,,Vknzare!`` ,,Vknzare!``

15

Atunci preotul Iehoiada a dat urmqtoarea poruncq sutawilor, cari erau kn fruntea owtirii: ,,Scoateyi -o afarq din wiruri, wi ucideyi cu sabia pe oricine va merge dupq ea.`` Cqci preotul zisese: ,,Sq nu fie omorktq kn Casa Domnului!``

16

I-au fqcut loc, wi s`a dus la casa kmpqratului pe drumul pe care intrau caii: acolo a fost omorktq.

17

Iehoiada a fqcut un legqmknt kntre Domnul, kmpqrat wi popor, prin care ei aveau sq fie poporul Domnului; a kncheiat wi un legqmknt kntre kmpqrat wi popor.

18

Tot poporul yqrii a intrat kn templul lui Baal, wi l-au dqrkmat, i-au sfqrkmat cu desqvkrwire altarele wi icoanele, wi au ucis knaintea altarelor pe Matan, preotul lui Baal. Preotul Iehoiada a pus strqjeri kn Casa Domnului.

19

A luat pe sutawi, pe Cheretiyi wi alergqtori, wi pe tot poporul yqrii, au pogorkt pe kmpqrat din Casa Domnului, wi au intrat kn casa kmpqratului, pe drumul care duce la poarta alergqtorilor. Wi Ioas a wezut pe scaunul de domnie al kmpqrayilor.

20

Tot poporul yqrii se bucura, wi cetatea era liniwtitq. Pe Atalia o omorkserq cu sabia kn casa kmpqratului.

21

Ioas avea wapte ani cknd a ajuns kmpqrat.

2 Kings 12


2 Kings Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 11

2 Kings

Return to Index

Chapter 12

1

Ioas s`a fqcut kmpqrat kn al waptelea an al lui Iehu, wi a domnit patruzeci de ani la Ierusalim. Mamq-sa se chema Yibia, din Beer-Weba.

2

Ioas a fqcut ce este plqcut knaintea Domnului, kn tot timpul ckt a urmat kndrumqrile preotului Iehoiada.

3

Numai, cq knqlyimile n`au kncetat; poporul tot mai aducea jertfe wi tqmkie pe knqlyimi.

4

Ioas a zis preoyilor: ,,Tot argintul knchinat wi adus kn Casa Domnului, argintul iewit la numqrqtoare, wi anume argintul pentru rqscumpqrarea oamenilor, dupq preyuirea fqcutq, wi tot argintul pe care -i spune cuiva inima sq -l aducq la Casa Domnului,

5

preoyii sq -l ia fiecare dela cei pe cari -i cunoawte, wi sq -l kntrebuinyeze la dregerea casei, ori unde se va gqsi ceva de dres.``

6

Dar s`a kntkmplat cq, kn al douqzeci wi treilea an al kmpqratului Ioas, preoyii kncq nu dreseserq stricqciunile casei.

7

Kmpqratul Ioas a chemat pe preotul Iehoiada wi pe ceilalyi preoyi, wi le -a zis: ,,Pentruce n`ayi dres stricqciunile casei?`` Acum, sq nu mai luayi argint de la cunoscuyii nowtri, ci sq -l dayi pentru dregerea stricqciunilor casei.``

8

Preoyii s`au knvoit sq nu mai ia argint dela popor, wi sq nu mai fie knsqrcinayi cu dregerea stricqciunilor casei.

9

Atunci preotul Iehoiada a luat o ladq, i -a fqcut o gaurq kn capac, wi a pus -o lkngq altar, la dreapta, kn drumul pe unde se intra kn Casa Domnului. Preoyii cari pqzeau pragul puneau kn ea tot argintul care se aducea kn Casa Domnului.

10

Cknd vedeau cq este mult argint kn ladq, se suia logofqtul kmpqratului cu marele preot, wi strkngeau wi numqrau argintul care se afla kn Casa Domnului.

11

Kncredinyau argintul ckntqrit kn mknile celor knsqrcinayi cu facerea lucrqrilor la Casa Domnului. Wi dqdeau argintul acesta teslarilor wi lucrqtorilor cari lucrau kn Casa Domnului,

12

zidarilor wi cioplitorilor de pietre, pentru cumpqrarea lemnelor wi pietrelor cioplite, trebuitoare la dregerea stricqciunilor Casei Domnului, wi pentru toate cheltuielile privitoare la stricqciunile casei.

13

Dar, cu argintul care se aducea kn Casa Domnului, n`au fqcut pentru Casa Domnului nici lighene de argint, nici mucqri, nici potire, nici trkmbiye, nici un vas de aur sau de argint:

14

ci kl dqdeau celor ce fqceau lucrarea, ca sq -l kntrebuinyeze pentru dregerea Casei Domnului.

15

Nu se cerea socotealq oamenilor kn mknile cqrora dqdeau argintul ca sq -l kmpartq lucrqtorilor, cqci lucrau cinstit.

16

Argintul jertfelor pentru vinq wi al jertfelor de ispqwire nu era adus kn Casa Domnului: ci era pentru preoyi.

17

Atunci Hazael, kmpqratul Siriei, s`a suit wi s`a bqtut kmpotriva Gatului, wi l -a cucerit. Hazael avea de gknd sq se suie kmpotriva Ierusalimului.

18

Ioas, kmpqratul lui Iuda, a luat toate lucrurile knchinate Domnului, wi anume ce fusese knchinat Domnului de Iosafat, de Ioram wi de Ahazia, pqrinyii sqi, kmpqrayii lui Iuda, ce knchinase el knsuw, wi tot aurul care se gqsea kn visteriile Casei Domnului wi casei kmpqratului. Wi a trimes totul lui Hazael, kmpqratul Siriei, care nu s`a suit kmpotriva Ierusalimului.

19

Celelalte fapte ale lui Ioas, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

20

Slujitorii lui s`au rqsculat, au fqcut o uneltire wi au lovit pe Ioas kn casa Milo, care este la pogorkwul dela Sila.

21

Iozacar, fiul lui Wimeat, wi Iozabad, fiul lui Womer, slujitorii lui, l-au lovit wi a murit. Apoi l-au kngropat cu pqrinyii sqi, kn cetatea lui David. Wi, kn locul lui a domnit fiul squ Amayia

2 Kings 13


2 Kings Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 12

2 Kings

Return to Index

Chapter 13

1

Kn al douqzeci wi treilea an al lui Ioas, fiul lui Ahazia, kmpqratul lui Iuda, a knceput sq domneascq peste Israel la Samaria Ioahaz, fiul lui Iehu. A domnit waptesprezece ani.

2

El a fqcut ce este rqu knaintea Domnului; a sqvkrwit aceleaw pqcate ca Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq, wi nu s`a abqtut de la ele.

3

Domnul S`a aprins de mknie kmpotriva lui Israel, wi i -a dat kn mknile lui Hazael, kmpqratul Siriei, wi kn mknile lui Ben-Hadad, fiul lui Hazael, tot timpul ckt au trqit kmpqrayii acewtia.

4

Ioahaz s`a rugat Domnului. Domnul l -a ascultat, cqci a vqzut apqsarea subt care yinea kmpqratul Siriei pe Israel,

5

wi Domnul a dat un izbqvitor lui Israel. Copiii lui Israel au scqpat din mknile Sirienilor, wi au locuit kn corturile lor ca mai nainte.

6

Dar nu s`au abqtut dela pqcatele casei lui Ieroboam, care fqcuse pe Israel sq pqcqtuiascq; s`au dedat wi ei la ele, wi chiar idolul Astarteei sta kncq kn picioare la Samaria.

7

Din tot poporul lui Ioahaz Domnul nu -i lqsase deckt cincizeci de cqlqreyi, zece carq, wi zece mii de pedestrawi; cqci kmpqratul Siriei ki prqpqdise wi -i fqcuse ca pulberea pe care o calci kn picioare.

8

Celelale fapte ale lui Ioahaz, tot ce a fqcut el, wi isprqvile lui, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

9

Ioahaz a adormit cu pqrinyii sqi, wi l-au kngropat la Samaria. Wi, kn locul lui, a domnit fiul squ Ioas.

10

Kn al treizeci wi waptelea an al lui Ioas, kmpqratul lui Iuda, a knceput sq domneascq peste Israel la Samaria Ioas, fiul lui Ioahaz. A domnit wasesprezece ani.

11

El a fqcut ce este rqu knaintea Domnului; nu s`a abqtut dela niciunul din pqcatele lui Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq, wi s`a dedat la ele ca wi el.

12

Celelalte fapte ale lui Ioas, tot ce a fqcut el, isprqvile lui, wi rqzboiul pe care l -a avut cu Amayia, kmpqratul lui Iuda, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

13

Ioas a adormit cu pqrinyii sqi. Wi pe scaunul lui de domnie s`a suit Ieroboam. Ioas a fost kngropat la Samaria cu kmpqrayii lui Israel.

14

Elisei s`a kmbolnqvit de o boalq de care a murit. Ioas, kmpqratul lui Israel, s`a pogorkt la el, a plkns pe faya lui, wi a zis: ,,Pqrinte, pqrinte! Carul lui Israel wi cqlqrimea lui!``

15

Elisei i -a zis: ,,Ia un arc wi sqgeyi.`` Wi a luat un arc wi niwte sqgeyi!

16

Apoi Elisei a zis kmpqratului lui Israel: ,,Kncordeazq arcul cu mkna ta.`` Wi dupqce l -a kncordat cu mkna lui, Elisei wi -a pus mknile pe mknile kmpqratului,

17

wi a zis: ,,Deschide fereastra din spre rqsqrit.`` Wi a deschis -o. Elisei a zis: ,,Trage.`` Wi a tras. Elisei a zis: ,,Aceasta este o sqgeatq de izbqvire din partea Domnului, o sqgeatq de izbqvire kmpotriva Sirienilor: vei bate pe Sirieni la Afec pknq ki vei nimici.``

18

Elisei a mai zis: ,,Ia sqgeyi.`` Wi a luat. Elisei a zis kmpqratului lui Israel: ,,Lovewte kn pqmknt!`` Wi a lovit de trei ori; apoi s`a oprit.

19

Omul lui Dumnezeu s`a mkniat pe el, wi a zis: ,,Trebuia sq lovewti de cinci sau wase ori: atunci ai fi bqtut pe Sirieni pknq i-ai fi nimici, acum ki vei bate numai de trei ori.``

20

Elisei a murit, wi a fost kngropat. Kn anul urmqtor, au intrat kn yarq niwte cete de Moabiyi.

21

Wi, pe cknd kngropau un om, iatq cq au zqrit una din aceste cete, wi au aruncat pe omul acela kn mormkntul lui Elisei. Omul s`a atins de oasele lui Elisei, wi a knviat wi s`a sculat pe picioare.

22

Hazael, kmpqratul Siriei, asuprise pe Israel tot timpul vieyii lui Ioahac.

23

Dar Domnul S`a kndurat de ei, wi a avut milq de ei, Wi -a kntors Faya spre ei din pricina legqmkntului Squ cu Avraam, Isaac wi Iacov, n`a vrut sq -i nimiceascq, wi pknq acum nu i -a lepqdat dela Faya lui.

24

Hazael, kmpqratul Siriei, a murit, wi, kn locul lui, a domnit fiul squ Ben-Hadad.

25

Ioas, fiul lui Ioahaz, a luat knapoi din mknile lui Ben-Hadad, fiul lui Hazael, cetqyile luate de Hazael dela Ioahaz, tatql squ, kn timpul rqzboiului. Ioas l -a bqtut de trei ori, wi a luat knapoi cetqyile lui Israel.

2 Kings 14


2 Kings Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 13

2 Kings

Return to Index

Chapter 14

1

Kn al doilea an al lui Ioas, fiul lui Ioahaz, kmpqratul lui Israel, a knceput sq domneascq Amayia, fiul lui Ioas, kmpqratul lui Iuda.

2

Avea douqzeci wi cinci de ani cknd s`a fqcut kmpqrat, wi a domnit douqzeci wi nouq de ani la Ierusalim. Mamq-sa se chema Ioadan, din Ierusalim.

3

El a fqcut ce este plqcut knaintea Domnului, totuw, nu ca tatql squ David; ci a lucrat kn totul cum lucrase tatql squ Ioas.

4

Numai cq knqlyimile nu le -a stricat; poporul tot mai aducea jertfe wi tqmkie pe knqlyimi.

5

Cknd s`a kntqrit kmpqrqyia kn mknile lui, a lovit pe slujitorii sqi cari uciseserq pe tatql squ kmpqratul.

6

Dar n`a omorkt pe fiii ucigawilor, cqci awa este scris kn cartea legii lui Moise, unde Domnul dq urmqtoarea poruncq: ,,Sq nu se omoare pqrinyii pentru copii, wi sq nu se omoare copiii pentru pqrinyi; ci fiecare sq fie omorkt pentru pqcatul lui.``

7

A bqtut zece mii de Edomiyi kn Valea Sqrii. Wi, kn tot timpul rqzboiului, a luat Sela, wi a numit -o Iocteel, nume pe care l -a pqstrat pknq kn ziua de azi.

8

Atunci Amayia a trimes niwte soli la Ioas, fiul lui Ioahaz, fiul lui Iehu, kmpqratul lui Israel, sq -i spunq: ,,Vino, sq ne vedem faya!``

9

Wi Ioas, kmpqratul lui Israel, a trimes sq spunq lui Amayia, kmpqratul lui Iuda: ,,Spinul din Liban a trimes sq spunq cedrului din Liban: ,,Dq pe fiicq-ta de nevastq fiului meu!`` Wi fiarele sqlbatice din Liban au trecut wi au cqlcat spinul kn picioare.

10

Ai bqtut pe Edomiyi, wi a knceput sq yi se knalye inima. Bucurq-te mai bine de slava ta, wi stai acasq. Pentruce sq stkrnewti un rqu, care ar aduce cqderea ta wi a lui Iuda?``

11

Dar Amayia nu l -a ascultat. Wi Ioas, kmpqratul lui Israel, s`a suit; wi wi-au vqzut faya, el wi Amayia, kmpqratul lui Iuda, la Bet-Wemewul lui Iuda.

12

Iuda a fost bqtut de Israel, wi a fugit fiecare kn cortul squ.

13

Ioas, kmpqratul lui Israel, a prins la Bet-Wemew, pe Amayia, kmpqratul lui Iuda, fiul lui Ioas, fiul lui Ahazia. Apoi a venit la Ierusalim, wi a fqcut o spqrturq de patru sute de coyi kn zidul Ierusalimului, dela poarta lui Efraim pknq la poarta unghiului.

14

A luat tot aurul wi argintul wi toate vasele cari se aflau kn Casa Domnului wi kn vistieriile casei kmpqratului; a luat wi ostatici, wi s`a kntors kn Samaria.

15

Celelalte fapte ale lui Ioas, ce a fqcut el, isprqvile lui, wi rqzboiul pe care l -a avut cu Amayia, kmpqratul lui Iuda, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

16

Ioas a adormit cu pqrinyii sqi, wi a fost kngropat la Samaria, cu kmpqrayii lui Israel. Wi, kn locul lui, a domnit fiul squ Ieroboam.

17

Amayia fiul lui Ioas, kmpqratul lui Iuda, a trqit cincisprezece ani dupq moartea lui Ioas, fiul lui Ioahaz, kmpqratul lui Israel.

18

Celelalte fapte ale lui Amayia, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

19

Kmpotriva lui s`a fqcut o uneltire la Ierusalim. El a fugit la Lachis, dar l-au urmqrit wi la Lachis, unde l-au omorkt.

20

L-au dus pe cai, wi a fost kngropat la Ierusalim cu pqrinyii sqi, kn cetatea lui David.

21

Wi tot poporul lui Iuda a luat pe Azaria, kn vkrstq de wasesprezece ani, wi l -a pus kmpqrat kn locul tatqlui squ Amayia.

22

Azaria a zidit iarqw Elatul, wi l -a adus din nou supt stqpknirea lui Iuda, dupqce a adormit kmpqratul cu pqrinyii sqi.

23

Kn al cincisprezecelea an al lui Amayia, fiul lui Ioas, kmpqratul lui Iuda, a knceput sq domneascq la Samaria, Ieroboam, fiul lui Ioas, kmpqratul lui Israel. A domnit patruzeci wi unu de ani.

24

El a fqcut ce este rqu knaintea Domnului; nu s`a abqtut dela niciunul din pqcatele lui Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq.

25

A luat knapoi hotarele lui Israel, dela intrarea Hamatului pknq la marea ckmpiei, dupq cuvkntul pe care -l rostise Domnul, Dumnezeul lui Israel, prin robul Squ Iona, proorocul, fiul lui Amitai, din Gat-Hefer.

26

Cqci Domnul a vqzut cq necazul lui Israel ajunsese prea mare, a vqzut wi strkmtorarea kn care se aflau wi robii wi oamenii slobozi, fqrq sq fie cineva care sq vinq kn ajutorul lui Israel.

27

Domnul nu hotqrkse sq wteargq numele lui Israel, de subt ceruri, wi i -a izbqvit prin Ieroboam, fiul lui Ioas.

28

Celelalte fapte ale lui Ieroboam, tot ce a fqcut el, isprqvile lui la rqzboi, wi cum a adus iarqw subt stqpknirea lui Israel Damascul wi Hamatul, cari fuseserq ale lui Iuda, nu sknt scrise oare toate acestea kn cartea Cronicilor kmpqrayilor lui Israel?

29

Ieroboam a adormit cu pqrinyii sqi, cu kmpqrayii lui Israel. Wi, kn locul lui, a domnit fiul squ Zaharia.

2 Kings 15


2 Kings Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 14

2 Kings

Return to Index

Chapter 15

1

Kn al douqzeci wi waptelea an al lui Ieroboam, kmpqratul lui Israel, a knceput sq domneascq Azaria, fiul lui Amayia, kmpqratul lui Iuda.

2

Avea wasesprezece ani cknd a ajuns kmpqrat, wi a domnit cinci zeci wi doi de ani la Ierusalim. Mamq-sa se chema Iecolia din Ierusalim.

3

El a fqcut ce este plqcut knaintea Domnului, kntocmai cum fqcuse tatql squ Amayia.

4

Numai cq knqlyimile nu le -a stricat; poporul tot mai aducea jertfe wi tqmkie pe knqlyimi.

5

Domnul a lovit pe kmpqrat cu leprq wi el a fost lepros pknq kn ziua moryii, wi a locuit kntr`o casq deosebitq. Wi Iotam, fiul kmpqratului, era kn fruntea casei wi judeca poporul yqrii.

6

Celelalte fapte ale lui Azaria, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

7

Azaria a adormit cu pqrinyii sqi, wi l-au kngropat cu pqrinyii sqi kn cetatea lui David. Wi, kn locul lui, a domnit fiul squ Iotam.

8

Kn al treizeci wi optulea an al lui Azaria, kmpqratul lui Iuda, a knceput sq domneascq peste Israel la Samaria Zaharia, fiul lui Ieroboam. A domnit wase luni.

9

El a fqcut ce este rqu knaintea Domnului, ca wi pqrinyii lui; nu s`a abqtut dela pqcatele lui Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq.

10

Walum, fiul lui Iabew, a uneltit kmpotriva lui, l -a lovit knaintea poporului, wi l -a omorkt; wi, kn locul lui, a domnit el.

11

Celelalte fapte ale lui Zaharia sknt scrise kn cartea Cronicilor kmpqrayilor lui Israel.

12

Astfel s`a kmplinit ce spusese lui Iehu Domnul, cknd zisese: ,,Fiii tqi pknq kn al patrulea neam vor wedea pe scaunul de domnie al lui Israel.``

13

Walum, fiul lui Iabew, a knceput sq domneascq kn al treizeci wi nouqlea an al lui Ozia, kmpqratul lui Iuda. A domnit o lunq la Samaria.

14

Menahem, fiul lui Gadi, s`a suit din Tirya wi a venit la Samaria, a lovit kn Samaria pe Walum, fiul lui Iabew, wi l -a omorkt; wi, kn locul lui, a domnit el.

15

Celelalte fapte ale lui Walum, wi uneltirea pe care a fqcut -o, sknt scrise kn cartea Cronicilor kmpqrayilor lui Israel.

16

Atunci Menahem a bqtut Tifsahul wi pe toyi ceice erau kn el, cu yinutul lui dinspre Tirya; l -a bqtut pentrucq nu-wi deschisese poryile. Wi a spintecat pkntecele tuturor femeilor knsqrcinate.

17

Kn al treizeci wi nouqlea an al lui Azaria, kmpqratul lui Iuda, a knceput sq domneascq peste Israel Menahem, fiul lui Gadi. A domnit zece ani la Samaria.

18

El a fqcut ce este rqu knaintea Domnului; nu s`a abqtut, ckt a trqit, dela pqcatele lui Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq.

19

Pul, kmpqratul Asiriei, a venit kn yarq. Wi Menahem a dat lui Pul o mie de talanyi de argint, ca sq -l ajute sq-wi kntqreascq domnia.

20

Menahem a ridicat argintul acesta dela toyi cei cu avere din Israel, ca sq -l dea kmpqratului Asiriei; i -a pus sq dea fiecare ckte cincizeci de sicli de argint. Kmpqratul Asiriei s`a kntors knapoi, wi nu s`a oprit atunci kn yarq.

21

Celelalte fapte ale lui Menahem, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Israel?

22

Menahem a adormit cu pqrinyii sqi. Wi, kn locul lui, a domnit fiul squ Pecahia.

23

Kn al cincizecilea an al lui Azaria, kmpqratul lui Iuda, a knceput sq domneascq peste Israel la Samaria, Pecahia, fiul lui Menahem. A domnit doi ani.

24

El a fqcut ce este rqu knaintea Domnului; nu s`a abqtut dela pqcatele lui Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq.

25

Pecah, fiul lui Remalia, slujbawul lui, a uneltit kmpotriva lui; l -a lovit la Samaria, kn palatul casei kmpqratului, ca wi pe Argob wi Arie; avea cu el cincizeci de oameni dintre fiii Galaadiyilor. A omorkt astfel pe Pecahia, wi a domnit kn locul lui.

26

Celelalte fapte ale lui Pecahia, wi tot ce a fqcut el, sknt scrise kn cartea Cronicilor kmpqrayilor lui Israel.

27

Kn al cincizeci wi doilea an al lui Azaria, kmpqratul lui Iuda, a knceput sq domneascq peste Israel la Samaria Pecah, fiul lui Remalia. A domnit douqzeci de ani.

28

El a fqcut ce este rqu knaintea Domnului; nu s`a abqtut dela pqcatele lui Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq.

29

Pe vremea lui Pecah, kmpqratul lui Israel, a venit Tiglat-Pileser, kmpqratul Asiriei, wi a luat Iionul, Abel-Bet-Maaca, Ianoah, Chedew, Hayor, Galaad wi Galileia, toatq yara lui Neftali, wi pe locuitori i -a dus kn prinsoare kn Asiria.

30

Osea, fiul lui Ela, a fqcut o uneltire kmpotriva lui Pecah, fiul lui Remalia, l -a lovit wi l -a omorkt wi a domnit el kn locul lui, kn al douqzecilea an al lui Iotam, fiul lui Ozia.

31

Celelalte fapte ale lui Pecah, wi tot ce a fqcut el, sknt scrise kn cartea Cronicilor kmpqrayilor lui Israel.

32

Kn al doilea an al lui Pecah, fiul lui Remalia, kmpqratul lui Israel, a knceput sq domneascq Iotam, fiul lui Ozia, kmpqratul lui Iuda.

33

Avea douqzeci wi cinci de ani cknd a ajuns kmpqrat, wi a domnit wasesprezece ani la Ierusalim. Mamq-sa se chema Ieruwa, fata lui Yadoc.

34

El a fqcut ce este plqcut knaintea Domnului; a lucrat kntocmai ca tatql squ Ozia.

35

Numai cq knqlyimile nu le -a stricat; poporul tot mai aducea jertfe wi tqmkie pe knqlyimi. Iotam a zidit poarta cea mai knaltq a Casei Domnului.

36

Celelalte fapte ale lui Iotam, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

37

Kn vremea aceea, Domnul a knceput sq trimeatq kmpotriva lui Iuda pe Reyin, kmpqratul Siriei, wi pe Pecah, fiul lui Remalia.

38

Iotam a adormit cu pqrinyii sqi, wi a fost kngropat cu pqrinyii sqi kn cetatea tatqlui squ David. Wi, kn locul lui a domnit fiul squ Ahaz.

2 Kings 16


2 Kings Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 15

2 Kings

Return to Index

Chapter 16

1

Kn al waptesprezecelea an al lui Pecah, fiul lui Remalia, a knceput sq domneascq Ahaz, fiul lui Iotam, kmpqratul lui Iuda.

2

Ahaz avea douqzeci de ani cknd a ajuns kmpqrat, wi a domnit wasesprezece ani la Ierusalim. El n`a fqcut ce este plqcut knaintea Domnului, Dumnezeului squ, cum fqcuse tatql squ David.

3

Ci a umblat kn calea kmpqrayilor lui Israel; wi chiar a trecut pe fiul squ prin foc, dupq urkciunile neamurilor pe cari le isgonise Domnul dinaintea copiilor lui Israel.

4

A adus jertfe wi tqmkie pe knqlyimi, pe dealuri wi supt toyi copacii verzi.

5

Atunci Reyin, kmpqratul Siriei, wi Pecah, fiul lui Remalia, kmpqratul lui Israel, s`au suit kmpotriva Ierusalimului ca sq lupte kmpotriva lui. Au kmpresurat pe Ahaz, dar n`au putut sq -l biruiascq.

6

Kn acelaw timp, Reyin, kmpqratul Siriei, a adus iarqw Elatul subt stqpknirea Sirienilor; a izgonit pe Evrei din Elat, wi Sirienii au venit la Elat, unde au locuit pknq kn ziua de azi.

7

Ahaz a trimes soli lui Tiglat-Pileser, kmpqratul Asiriei, sq -i spunq: ,,Eu sknt robul tqu wi fiul tqu; suie-te, wi izbqvewte-mq din mkna kmpqratului Siriei, wi din mkna kmpqratului lui Israel, care se ridicq kmpotriva mea.``

8

Wi Ahaz a luat argintul wi aurul din Casa Domnului wi din vistieriile casei kmpqratului, wi l -a trimes ca dar kmpqratului Asiriei.

9

Kmpqratul Asiriei l -a ascultat. S`a suit kmpotriva Damascului, l -a luat, a dus pe locuitori kn robie la Chir, wi a omorkt pe Reyin.

10

Kmpqratul Ahaz s`a dus la Damasc knaintea lui Tiglat-Pileser, kmpqratul Asiriei. Wi, vqzknd altarul din Damasc, kmpqratul Ahaz a trimes preotului Urie chipul wi knfqyiwarea acestui altar, kntocmai cum era fqcut.

11

Preotul Urie a fqcut un altar kntocmai dupq chipul trimes din Damasc de kmpqratul Ahaz, wi preotul Urie l -a fqcut mai knainte ca sq se kntoarcq kmpqratul Ahaz din Damasc.

12

La venirea lui din Damasc, kmpqratul a vqzut altarul, s`a apropiat de el, wi s`a suit pe el.

13

A ars pe el arderea de tot wi darul de mkncare, a vqrsat jertfele de bquturq, wi a stropit pe altar skngele jertfelor de mulyqmire.

14

A kndepqrtat dinaintea casei altarul de aramq care era knaintea Domnului, ca sq nu fie kntre noul altar wi Casa Domnului; l -a pus lkngq noul altar, spre miazqnoapte.

15

Wi kmpqratul Ahaz a dat urmqtoarea poruncq preotului Urie: ,,Sq arzi pe altarul cel mare arderea de tot de dimineayq wi darul de mkncare de searq, arderea de tot a kmpqratului wi darul lui de mkncare, arderile de tot ale kntregului popor din yarq wi darurile lor de mkncare, sq torni pe el jertfele lor de bquturq, wi sq stropewti pe el tot skngele arderilor de tot wi tot skngele jertfelor; ckt despre altarul de aramq, nu-mi pasq de el.``

16

Preotul Urie a fqcut kntocmai cum poruncise kmpqratul Ahaz.

17

Wi kmpqratul Ahaz a sfqrkmat tqbliile dela temelie, wi a scos lighenele de pe ele. A dat jos marea de pe boii de aramq cari erau supt ea, wi a pus -o pe o pardosealq de piatrq.

18

De hatkrul kmpqratului Asiriei, a schimbat kn Casa Domnului pridvorul Sabatului care fusese zidit acolo, precum wi intrarea de afarq a kmpqratului.

19

Celelalte fapte ale lui Ahaz, wi tot ce a fqcut el, nu sknt scrise kn cartea Cronicilor kmpqrayilor lui Iuda?

20

Ahaz a adormit cu pqrinyii sqi, wi a fost kngropat cu pqrinyii sqi kn cetatea lui David. Wi, kn locul lui, a domnit fiul squ Ezechia.

2 Kings 17


2 Kings Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 16

2 Kings

Return to Index

Chapter 17

1

Kn al doisprezecelea an al lui Ahaz, kmpqratul lui Iuda, a knceput sq domneascq peste Israel la Samaria, Osea, fiul lui Ela. A domnit nouq ani.

2

El a fqcut ce este rqu knaintea Domnului, totuw nu ca kmpqrayii lui Israel dinaintea lui.

3

Salmanasar, kmpqratul Asiriei, s`a suit kmpotriva lui; wi Osea i s`a supus, wi i -a plqtit un bir.

4

Dar kmpqratul Asiriei a descoperit o uneltire la Osea, cqci trimesese soli lui So, kmpqratul Egiptului, wi nu mai plqtea pe fiecare an birul kmpqratului Asiriei. Kmpqratul Asiriei l -a knchis wi l -a pus kn lanyuri kntr`o temniyq.

5

Wi kmpqratul Asiriei a strqbqtut toatq yara, wi s`a suit kmpotriva Samariei, pe care a kmpresurat -o timp de trei ani.

6

Kn al nouqlea an al lui Osea, kmpqratul Asiriei a luat Samaria, wi a dus pe Israel kn robie kn Asiria, l -a pus sq locuiascq la Halah wi la Habor, lkngq rkul Gozan, wi kn cetqyile Mezilor.

7

Lucrul acesta s`a kntkmplat pentrucq copiii lui Israel au pqcqtuit kmpotriva Domnului, Dumnezeului lor, care -i scosese din yara Egiptului, de supt mkna lui Faraon, kmpqratul Egiptului, wi pentrucq s`au knchinat la alyi dumnezei.

8

Au urmat obiceiurile neamurilor pe cari Domnul le izgonise dinaintea copiilor lui Israel, wi obiceiurile rknduite de kmpqrayii lui Israel.

9

Copiii lui Israel au fqcut pe ascuns kmpotriva Domnului, Dumnezeului lor, lucruri cari nu sknt bune. Wi-au zidit knqlyimi kn toate cetqyile lor, dela turnurile strqjerilor pknq la cetqyile kntqrite.

10

Wi-au ridicat stklpi idolewti wi Astartee pe orice deal wi subt orice copac verde.

11

Wi acolo au ars tqmkie pe toate knqlyimile, ca wi neamurile pe cari le izgonise Domnul dinaintea lor, wi au fqcut lucruri rele, prin cari au mkniat pe Domnul.

12

Au slujit idolilor, despre cari Domnul le zisese: ,,Sq nu faceyi lucrul acesta!``

13

Domnul a knwtiinyat pe Israel wi Iuda prin toyi proorocii Lui, prin toyi vqzqtorii, wi le -a zis: ,,Kntoarceyi-vq dela cqile voastre cele rele, wi pqziyi poruncile wi rknduielile Mele, urmknd kn totul legea pe care am dat -o pqrinyilor vowtri wi pe care v`am trimes -o prin robii Mei proorocii.``

14

Dar ei n`au ascultat, wi-au knyqpenit grumazul, ca wi pqrinyii lor, cari nu crezuserq kn Domnul, Dumnezeul lor.

15

N`au vrut sq wtie de legile Lui, de legqmkntul pe care -l fqcuse cu pqrinyii lor, wi de knwtiinyqrile pe cari li le dqduse. S`au luat dupq lucruri de nimic, wi ei knwiwi n`au fost deckt nimic, wi dupq neamurile kn mijlocul cqrora trqiau, mqcar cq Domnul le poruncise sq nu se ia dupq ele.

16

Au pqrqsit toate poruncile Domnului, Dumnezeul lor, wi-au fqcut viyei turnayi, au fqcut idoli de ai Astarteei, s`au knchinat knaintea kntregei owtiri a cerurilor, wi au slujit lui Baal.

17

Au trecut prin foc pe fiii wi fiicele lor, s`au dedat la ghicire wi vrqjitorii, wi s`au vkndut ca sq facq ce este rqu knaintea Domnului, mkniindu -L.

18

De aceea Domnul S`a mkniat foarte tare kmpotriva lui Israel, wi i -a kndepqrtat dela Faya Lui. -N`a rqmas deckt seminyia lui Iuda:

19

wi chiar Iuda nu pqzise poruncile Domnului Dumnezeului lui, ci se luase dupq obiceiurile rknduite de Israel. -

20

Domnul a lepqdat tot neamul lui Israel; i -a smerit, i -a dat kn mknile jqfuitorilor, wi a sfkrwit prin a -i izgoni dinaintea Feyei Lui.

21

Cqci Israel se deslipise de casa lui David, wi fqcuserq kmpqrat pe Ieroboam, fiul lui Nebat, care -i abqtuse dela Domnul, wi fqcuse pe Israel sq sqvkrweascq un mare pqcat.

22

Copiii lui Israel se dqduserq la toate pqcatele pe cari le fqcuse Ieroboam; nu s`au abqtut dela ele,

23

pknq ce Domnul a izgonit pe Israel dinaintea Lui, cum vestise prin toyi slujitorii Sqi prooroci. Wi Israel a fost dus kn robie, departe de yara lui, kn Asiria, unde a rqmas pknq kn ziua de azi.

24

Kmpqratul Asiriei a adus oameni din Babilon, din Cuta, din Ava, din Hamat wi din Sefarvaim, wi i -a awezat kn cetqyile Samariei kn locul copiilor lui Israel. Au pus stqpknire pe Samaria, wi au locuit kn cetqyile ei.

25

Cknd au knceput sq locuiascq aici, nu se temeau de Domnul, wi Domnul a trimes kmpotriva lor niwte lei, cari -i omorau!

26

Atunci au spus kmpqratului Asiriei: ,,Neamurile pe cari le-ai strqmutat wi le-ai awezat kn cetqyile Samariei nu cunosc felul kn care sq slujeascq Dumnezeului yqrii, wi El a trimes kmpotriva lor niwte lei cari le omoarq, pentrucq nu cunosc felul kn care trebuie sq slujeascq Dumnezeului yqrii.``

27

Kmpqratul Asiriei a dat urmqtoarea poruncq: ,,Trimeteyi pe unul din preoyii pe cari i-ayi luat de acolo kn robie; sq plece sq se aweze acolo, wi sq le knveye felul kn care sq slujeascq Dumnezeului yqrii.``

28

Unul din preoyii cari fuseserq luayi robi din Samaria, a venit de s`a awezat la Betel, wi le -a knvqyat cum sq se teamq de Domnul.

29

Dar neamurile wi-au fqcut fiecare dumnezeii sqi kn cetqyile pe cari le locuiau, wi i-au awezat kn templele idolewti din knqlyimile zidite de Samariteni.

30

Oamenii din Babilon au fqcut pe Sucot-Benot, oamenii din Cut au fqcut pe Nergal, cei din Hamat au fqcut pe Awima,

31

cei din Ava au fqcut pe Nibhaz wi Tartac; cei din Sefarvaim kwi ardeau copiii kn foc kn cinstea lui Adramelec wi Anamelec, dumnezeii din Sefarvaim.

32

Totodatq se knchinau wi Domnului, wi wi-au fqcut preoyi ai knqlyimilor, luayi din tot poporul: preoyii acewtia aduceau pentru ei jertfe kn templele din knqlyimi.

33

Astfel se knchinau Domnului, dar slujeau kn acelaw timp wi dumnezeilor lor, dupq obiceiul neamurilor de unde fuseserq mutayi.

34

Pknq kn ziua de astqzi kwi urmeazq ei obiceiurile dela knceput: nu se knchinq Domnului, wi nu se yin nici de legile wi rknduielile lor, nici de legile wi poruncile date de Domnul copiilor lui Iacov, cqruia i -a pus numele Israel.

35

Domnul fqcuse legqmknt cu ei, wi le dqduse porunca aceasta: ,,Sq nu vq temeyi de alyi dumnezei; sq nu vq knchinayi knaintea lor, sq nu le slujiyi, wi sq nu le aduceyi jertfe.

36

Ci sq vq temeyi de Domnul, care v`a scos din yara Egiptului cu o mare putere wi cu brayul kntins; knaintea Lui sq vq knchinayi, wi Lui sq -I aduceyi jertfe.

37

Sq pqziyi wi sq kmpliniyi totdeauna knvqyqturile, rknduielile, legea wi poruncile, pe cari vi le -a scris El, wi sq nu vq temeyi de alyi dumnezei.

38

Sq nu uitayi legqmkntul pe care l-am fqcut cu voi, wi sq nu vq temeyi de alyi dumnezei.

39

Ci sq vq temeyi de Domnul, Dumnezeul vostru; wi El vq va izbqvi din mkna tuturor vrqjmawilor vowtri.``

40

Ei n`au ascultat, wi au urmat obiceiurile lor dela knceput.

41

Neamurile acestea se temeau de Domnul wi slujeau wi chipurilor lor cioplite; wi copiii lor wi copiii copiilor lor fac pknq kn ziua de azi ce au fqcut pqrinyii lor.

2 Kings 18


2 Kings Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 17

2 Kings

Return to Index

Chapter 18

1

Kn al treilea an al lui Osea, fiul lui Ela, kmpqratul lui Israel, a knceput sq domneascq Ezechia, fiul lui Ahaz, kmpqratul lui Iuda.

2

Avea douqzeci wi cinci de ani cknd a ajuns kmpqrat, wi a domnit douqzeci wi nouq de ani la Ierusalim. Mamq-sa se chema Abi, fata lui Zaharia.

3

El a fqcut ce este plqcut knaintea Domnului, kntocmai cum fqcuse tatql squ David.

4

A kndepqrtat knqlyimile, a sfqrkmat stklpii idolewti, a tqiat Astarteele, wi a sfqrkmat kn bucqyi warpele de aramq, pe care -l fqcuse Moise, cqci copiii lui Israel arseserq pknq atunci tqmkie knaintea lui: kl numeau Nehuwtan.

5

El wi -a pus kncrederea kn Domnul, Dumnezeul lui Israel; wi dintre toyi kmpqrayii lui Iuda, cari au venit dupq el sau cari au fost knainte de el, n`a fost niciunul ca el.

6

El s`a alipit de Domnul, nu s`a abqtut dela El, wi a pqzit poruncile pe cari le dqduse lui Moise Domnul.

7

Wi Domnul a fost cu Ezechia, care a izbutit kn tot ce a fqcut. El s`a rqsculat kmpotriva kmpqratului Asiriei, wi nu i -a mai fost supus.

8

A bqtut pe Filisteni pknq la Gaza, wi le -a pustiit yinutul, dela toate turnurile de pazq pknq la cetqyile kntqrite.

9

Kn al patrulea an al kmpqratului Ezechia, care era al waptelea an al lui Osea, fiul lui Ela, kmpqratul lui Israel, Salmanasar, kmpqratul Asiriei, s`a suit kmpotriva Samariei, wi a kmpresurat -o.

10

Dupq trei ani, a luat -o, kn al waselea an al lui Ezechia, care era al nouqlea an al lui Osea, kmpqratul lui Israel: atunci a fost luatq Samaria.

11

Kmpqratul Asiriei a dus pe Israel rob kn Asiria, wi i -a awezat la Halah wi Habor, lkngq rkul Gozan, wi kn cetqyile Mezilor,

12

pentrucq n`ascultaserq de glasul Domnului, Dumnezeului lor, wi cqlcaserq legqmkntul Lui; pentrucq nici n`ascultaserq, nici nu kmpliniserq tot ce poruncise Moise, robul Domnului.

13

Kn al patrusprezecelea an al kmpqratului Ezechia, Sanherib, kmpqratul Asiriei, s`a suit kmpotriva tuturor cetqyilor kntqrite din Iuda, wi a pus stqpknire pe ele.

14

Ezechia, kmpqratul lui Iuda, a trimes sq spunq kmpqratului Asiriei la Lachis: ,,Am grewit! Depqrteazq-te de mine. Ce vei pune asupra mea, voi purta.`` Wi kmpqratul Asiriei a cerut lui Ezechia, kmpqratul lui Iuda, trei sute de talanyi de argint wi treizeci de talanyi de aur.

15

Ezechia a dat tot argintul care se afla kn Casa Domnului wi kn vistieriile casei kmpqratului.

16

Atunci a luat Ezechia, kmpqratul lui Iuda, wi a dat kmpqratului Asiriei, aurul cu care acoperise uwile wi uwiorii Templului Domnului.

17

Kmpqratul Asiriei a trimes din Lachis la Ierusalim, la kmpqratul Ezechia, pe Tartan, Rab-Saris, wi pe Rabwache cu o owtire puternicq. S`au suit wi au ajuns la Ierusalim. Cknd s`au suit wi au ajuns, s`au oprit la canalul de apq al iazului de sus, pe drumul care duce kn ogorul nqlbitorului.

18

Au chemat pe kmpqrat; wi Eliachim, fiul lui Hilchia, mai marele peste casa kmpqratului, s`a dus la ei, cu Webna, logofqtul, wi cu Ioah, fiul lui Asaf, arhivarul.

19

Rabwache le -a zis: ,,Spuneyi lui Ezechia: ,Awa vorbewte marele kmpqrat, kmpqratul Asiriei: ,Ce este kncrederea aceasta pe care te bizuiewti?``

20

Tu ai zis: ,Pentru rqzboi trebuie chibzuinyq wi putere.` Dar acestea sknt doar vorbe kn vknt. Kn cine dar yi-ai pus kncrederea de te-ai rqsculat kmpotriva mea?

21

Iatq, ai pus -o kn Egipt, ai luat kn ajutor trestia aceea frkntq, care knyeapq wi strqpunge mkna oricui se sprijinewte pe ea: awa este Faraon, kmpqratul Egiptului, pentru toyi ceice se kncred kn el.

22

Poate cq kmi veyi spune: ,Kn Domnul, Dumnezeul nostru, ne kncredem.` Dar nu este El acela ale cqrui knqlyimi wi altare le -a kndepqrtat Ezechia, zicknd lui Iuda wi Ierusalimului: ,Sq vq knchinayi knaintea altarului acestuia la Ierusalim?`

23

Acum fq o knvoialq cu stqpknul meu, kmpqratul Asiriei: kyi voi da douq mii de cai, sq vedem dacq poyi din partea ta sq dai atkyia cqlqreyi ca sq kncalece pe ei.

24

Wi cum ai putea kndepqrta o cqpetenie din cei mai mici slujitori ai stqpknului meu? Kyi pui kncrederea kn Egipt pentru carq wi cqlqreyi.

25

De altfel, oare fqrq voia Domnului m`am suit eu kmpotriva acestui loc, ca sq -l nimicesc? Domnul mi -a zis: ,,Suie-te kmpotriva yqrii acesteia, wi nimicewte -o.``

26

Eliachim, fiul, lui Hilchia, Webna wi Ioah, au zis lui Rabwache: ,,Vorbewte robilor tqi kn limba aramaicq, fiindcq o knyelegem; nu ne vorbi kn limba iudaicq, kn auzul poporului de pe zid.``

27

Rabwache le -a rqspuns: ,,Oare stqpknului tqu wi yie m`a trimes stqpknul meu sq spun aceste vorbe? Oare nu acestor oameni cari stau pe zid sq-wi mqnknce balega wi sq-wi bea udul cu voi?``

28

Atunci Rabwache, knaintknd, a strigat cu glas tare kn limba iudaicq, wi a zis: ,,Ascultayi cuvkntul marelui kmpqrat, kmpqratul Asiriei!

29

Awa vorbewte kmpqratul: ,Sq nu vq knwele Ezechia, cqci nu va putea sq vq izbqveascq din mkna mea.

30

Sq nu vq facq Ezechia sq vq kncredeyi kn Domnul, zicknd: ,Domnul ne va izbqvi, wi cetatea aceasta nu va fi datq kn mknile kmpqratului Asiriei.`

31

N`ascultayi de Ezechia; cqci awa vorbewte kmpqratul Asiriei: ,Faceyi pace cu mine, supuneyi-vq mie, wi fiecare din voi va mknca din via lui wi din smochinul lui, fiecare va bea apq din fkntkna lui,

32

pknq voi veni, wi vq voi duce kntr`o yarq ca a voastrq, kntr`o yarq cu grku wi cu vin, o yarq cu pkne wi vii, o yarq cu mqslini de untdelemn wi miere, wi veyi trqi wi nu veyi muri. N`ascultayi dar de Ezechia, care vq amqgewte zicknd: ,Domnul ne va izbqvi.`

33

Oare dumnezeii neamurilor au izbqvit ei fiecare yara lui din mkna kmpqratului Asiriei?

34

Unde sknt dumnezeii Hamatului wi Arpadului? Unde sknt dumnezeii Sefarvaimului, Henei wi Ivei? Au izbqvit ei Samaria din mkna mea?

35

Cari dintre toyi dumnezeii acestor yqri wi-au izbqvit yara din mkna mea, pentruca wi Domnul sq izbqveascq Ierusalimul din mkna mea?``

36

Poporul a tqcut, wi nu i -a rqspuns o vorbq; cqci kmpqratul dqduse porunca aceasta: ,,Sq nu -i rqspundeyi.``

37

Wi Eliachim, fiul lui Hilchia, cqpetenia casei kmpqratului, Webna, logofqtul, wi Ioah, fiul lui Asaf, scriitorul, au venit la Ezechia, cu hainele sfkwiate, wi i-au spus cuvintele lui Rabwache.

2 Kings 19


2 Kings Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 18

2 Kings

Return to Index

Chapter 19

1

Cknd a auzit kmpqratul Ezechia lucrul acesta, wi -a sfkwiat hainele, s`a acoperit cu un sac, wi s`a dus kn Casa Domnului.

2

A trimes pe Eliachim, cqpetenia casei kmpqratului, pe Webna, logofqtul, wi pe preoyii cei mai bqtrkni, acoperiyi cu saci, la proorocul Isaia, fiul lui Amoy.

3

Wi i-au zis: ,,Awa vorbewte Ezechia: Ziua aceasta este o zi de necaz, de pedeapsq wi de ocarq; cqci copiii sknt aproape sq iasq din pkntecele mamei, wi nu este putere pentru nawtere.

4

Poate cq Domnul, Dumnezeul tqu, a auzit toate cuvintele lui Rabwache, pe care l -a trimes kmpqratul Asiriei, stqpknul squ, sq batjocoreascq pe Dumnezeul cel viu, wi poate cq Domnul, Dumnezeul tqu, kl va pedepsi pentru cuvintele pe cari le -a auzit. Knalyq dar o rugqciune pentru ceilalyi cari au mai rqmas.``

5

Slujitorii kmpqratului Ezechia s`au dus dar la Isaia.

6

Wi Isaia le -a zis: ,,Iatq ce sq spuneyi stqpknului vostru: ,Awa vorbewte Domnul: ,Nu te speria de cuvintele pe cari le-ai auzit wi prin cari M`au batjocorit slujitorii kmpqratului Asiriei.

7

Voi pune kn el un duh care kl va face ca, la auzul unei vewti pe care o va primi, sq se kntoarcq kn yara lui; wi -l voi face sq cadq ucis de sabie kn yara lui.``

8

Rabwache, plecknd, a gqsit pe kmpqratul Asiriei luptknd kmpotriva Libnei, cqci aflase de plecarea lui din Lachis.

9

Atunci kmpqratul Asiriei a primit o veste cu privire la Tirhaca, kmpqratul Etiopiei. I s`a spus: ,,Iatq cq acela a pornit cu rqzboi kmpotriva ta.`` Wi kmpqratul Asiriei a trimes soli din nou lui Ezechia, zicknd:

10

,,Awa sq vorbiyi lui Ezechia, kmpqratul lui Iuda: ,Sq nu te knwele Dumnezeul tqu, kn care te kncrezi, zicknd: ,Ierusalimul nu va fi dat kn mknile kmpqratului Asiriei.`

11

Iatq, ai auzit ce au fqcut kmpqrayii Asiriei tuturor yqrilor, wi cum le-au nimicit; wi tu, sq fii izbqvit!

12

Dumnezeii neamurilor pe cari le-au nimicit pqrinyii mei, au izbqvit ei pe Gozan, Haran, Reyef, wi pe fiii lui Eden din Telasar?

13

Unde este kmpqratul Hamatului, kmpqratul Arpadului, wi kmpqratul cetqyii Sefarvaimului, Henei wi Ivei?``

14

Ezechia a luat scrisoarea din mkna solilor, wi a citit -o. Apoi s`a suit la Casa Domnului, wi a kntins -o knaintea Domnului,

15

cqruia i -a fqcut urmqtoarea rugqciune: ,,Doamne, Dumnezeul lui Israel, care wezi pe heruvimi! Tu ewti singurul Dumnezeu al tuturor kmpqrqyiilor pqmkntului! Tu ai fqcut cerurile wi pqmkntul.

16

Doamne, pleacq-Yi urechea, wi ascultq! Doamne, deschide-Yi ochii, wi privewte. Auzi cuvintele lui Sanherib, care a trimes pe Rabwache sq batjocoreascq pe Dumnezeul cel viu.

17

Da, Doamne, este adevqrat cq kmpqrayii Asiriei, au nimicit neamurile wi le-au pustiit yqrile,

18

wi cq au aruncat kn foc pe dumnezeii lor; dar ei nu erau dumnezei, ci erau lucrqri fqcute de mkna omului, erau lemn wi piatrq; wi i-au nimicit.

19

Acum, Doamne, Dumnezeul nostru, izbqvewte-ne din mkna lui Sanherib, ca sq wtie toate kmpqrqyiile pqmkntului cq numai Tu ewti Dumnezeu, Doamne!``

20

Atunci Isaia, fiul lui Amoy, a trimes sq spunq lui Ezechia: Awa vorbewte Domnul, Dumnezeul lui Israel ,,Am auzit rugqciunea pe care Mi-ai fqcut -o cu privire la Sanherib, kmpqratul Asiriei.

21

Iatq cuvkntul pe care l -a rostit Domnul kmpotriva lui: ,Fecioara, fiica Sionului, te dispreyuiewte wi rkde de tine; fata Ierusalimului dq din cap dupq tine.

22

Pe cine ai batjocorit wi ai ocqrkt tu? Kmpotriva cui ai ridicat glasul? Wi kmpotriva cui yi-ai ridicat ochii? Kmpotriva Sfkntului lui Israel!

23

Prin solii tqi ai batjocorit pe Domnul, wi ai zis: ,Cu mulyimea carqlor mele, am suit vkrful munyilor, coastele Libanului! Voi tqia cei mai knalyi cedri ai lui, cei mai frumowi chiparowi ai lui, wi voi atinge creasta lui cea mai knaltq, pqdurea lui care este ca o grqdinq de poame;

24

am sqpat, wi am bqut ape strqine, wi voi seca cu talpa picioarelor mele toate rkurile Egiptului.

25

N`ai auzit cq Eu de mult am pregqtit aceste lucruri, wi cq le-am hotqrkt din vremurile vechi? Acum knsq am kngqduit sq se kmplineascq, wi sq prefaci cetqyi kntqrite kn mormane de dqrkmqturi.

26

Locuitorii lor sknt neputinciowi, kngroziyi wi knmqrmuriyi; au ajuns ca iarba de pe ckmp wi ca verdeaya fragedq, ca iarba de pe coperiwuri wi ca grkul care se usucq knainte de a -i da spicul.

27

Dar wtiu cknd stai jos, cknd iewi wi cknd intri, wi cknd ewti furios kmpotriva Mea.

28

Pentrucq ewti furios kmpotriva Mea, wi pentrucq trufia ta a ajuns pknq la urechile Mele, de aceea voi pune belciugul Meu kn nqrile tale, wi zqbala Mea kntre buzele tale, wi te voi face sq te kntorci pe drumul pe care ai venit.`

29

Acesta sq-yi fie semnul: Anul acesta veyi mknca ce crewte dela sine, wi al doilea an ce va rqsqri din rqdqcinile rqmase; dar kn al treilea an veyi sqmqna, veyi secera, veyi sqdi vii, wi veyi mknca din rodul lor.

30

Rqmqwiya din casa lui Iuda, ce va mai rqmknea, va prinde iarqw rqdqcini de desupt, wi deasupra va da rod.

31

Cqci din Ierusalim va iewi o rqmqwiyq, wi din muntele Sionului cei scqpayi. Iatq ce va face rkvna Domnului owtirilor.

32

De aceea, awa vorbewte Domnul asupra kmpqratului Asiriei: ,Nu va intra kn cetatea aceasta, nici nu va arunca sqgeyi kn ea, nu va sta knaintea ei cu scuturi, wi nu va ridica kntqrituri de wanyuri kmpotriva ei.

33

Se va kntoarce pe drumul pe care a venit, wi nu va intra kn cetatea aceasta, zice Domnul.

34

Cqci Eu voi ocroti cetatea aceasta ca s`o mkntuiesc, din pricina Mea, wi din pricina robului Meu David.`

35

Kn noaptea aceea, a iewit kngerul Domnului, wi a ucis kn tabqra Asirienilor o sutq optzeci wi cinci de mii de oameni. Wi cknd s`au sculat dimineaya, iatq cq toyi erau niwte trupuri moarte.

36

Atunci Sanherib, kmpqratul Asiriei, wi -a ridicat tabqra, a plecat wi s`a kntors; wi a locuit la Ninive.

37

Wi, pe cknd se knchina kn casa dumnezeului squ Nisroc, Adramelec wi Wareyer, fiii sqi, l-au ucis cu sabia, wi au fugit kn yara Ararat. Wi, kn locul lui, a domnit fiul squ Esar-Hadon.

2 Kings 20


2 Kings Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 19

2 Kings

Return to Index

Chapter 20

1

Kn vremea aceea, Ezechia a fost bolnav pe moarte. Proorocul Isaia, fiul lui Amoy, a venit la el, wi i -a zis: ,,Awa vorbewte Domnul: ,Rknduiewte ce ai de rknduit casei tale, cqci vei muri, wi nu vei mai trqi.``

2

Ezechia s`a kntors cu faya la pqrete, wi a fqcut Domnului urmqtoarea rugqciune:

3

,,Doamne, adu-Yi aminte cq am umblat knaintea Feyei Tale cu credinciowie wi curqyie de inimq, wi am fqcut ce este bine knaintea Ta!`` Wi Ezechia a vqrsat multe lacrqmi.

4

Isaia, care iewise, n`ajunsese kncq kn curtea din mijloc, cknd cuvkntul Domnului i -a vorbit astfel:

5

,,Kntoarce-te wi spune lui Ezechia, cqpetenia poporului Meu: ,Awa vorbewte Domnul, Dumnezeul tatqlui tqu David: ,Yi-am auzit rugqciunea, wi yi-am vqzut lacrqmile. Iatq cq te voi face sqnqtos; a treia zi, te vei sui la Casa Domnului.

6

Voi mai adquga cincisprezece ani la zilele tale. Te voi izbqvi, pe tine wi cetatea aceasta, din mkna kmpqratului Asiriei, wi voi ocroti cetatea aceasta, din pricina Mea, wi din pricina robului Meu David.``

7

Isaia a zis: ,,Luayi o turtq de smochine.`` Au luat -o wi au pus -o pe umflqturq. Wi Ezechia s`a vindecat.

8

Ezechia zisese lui Isaia: ,,Dupq care semn voi cunoawte cq mq va vindeca Domnul, wi cq mq voi sui a treia zi la Casa Domnului?``

9

Wi Isaia a zis: ,,Iatq, din partea Domnului, semnul dupq care vei cunoawte cq Domnul va kmplini cuvkntul pe care l -a rostit: ,Cum vrei: sq treacq umbra peste zece trepte knainte, sau sq dea knapoi cu zece trepte?``

10

Ezechia a rqspuns: ,,Nu este mare lucru ca umbra sq treacq knainte peste zece trepte; ci mai bine sq se dea knapoi cu zece trepte.``

11

Atunci, Isaia, proorocul, s`a rugat Domnului, wi Domnul a dat cu zece trepte knapoi umbra din locul kn care se pogorkse pe cadranul soarelui lui Ahaz.

12

Kn acelaw timp, Berodac-Baladan, fiul lui Baladan, kmpqratul Babilonului, a trimes o scrisoare wi un dar lui Ezechia, cqci auzise de boala lui Ezechia.

13

Ezechia a ascultat pe soli, wi le -a arqtat locul unde erau lucrurile lui de prey, argintul wi aurul, mirodeniile wi untdelemnul cel scump, casa lui cu arme wi tot ce se afla kn vistieriile lui: n`a fost nimic pe care sq nu li -l fi arqtat Ezechia kn casa lui wi kn toate mowiile lui.

14

Proorocul Isaia a venit kn urmq la kmpqratul Ezechia, wi i -a zis: ,,Ce au zis oamenii aceia, wi de unde au venit la tine?`` Ezechia a rqspuns: ,,Au venit dintr`o yarq depqrtatq, din Babilon.``

15

Isaia a mai zis: ,,Ce au vqzut kn casa ta?`` Ezechia a rqspuns: ,,Au vqzut tot ce este kn casa mea: n`a fost nimic kn vistieriile mele pe care sq nu li -l fi arqtat.``

16

Atunci Isaia a zis lui Ezechia: ,,Ascultq cuvkntul Domnului!

17

Iatq cq vor veni vremuri cknd vor duce kn Babilon tot ce este kn casa ta wi ce au strkns pqrinyii tqi pknq kn ziua de azi; nu va rqmknea nimic, -zice Domnul. -

18

Wi vor lua din fiii tqi, cari vor iewi din tine, pe cari -i vei nawte, wi -i vor face fameni slujitori kn casa kmpqratului Babilonului.``

19

Ezechia a rqspuns lui Isaia: ,,Cuvkntul Domnului, pe care l-ai rostit, este bun.`` Wi a adqugat: ,,Cqci va fi pace wi liniwte kn timpul vieyii mele!``

20

Celelalte fapte ale lui Ezechia, toate isprqvile lui, wi cum a fqcut iazul wi canalui de apq, wi a adus apele kn cetate, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

21

Ezechia a adormit cu pqrinyii sqi. Wi, kn locul lui, a domnit fiul squ Manase.

2 Kings 21


2 Kings Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 20

2 Kings

Return to Index

Chapter 21

1

Manase avea doisprezece ani cknd a ajuns kmpqrat, wi a domnit cincizeci wi cinci de ani la Ierusalim. Mamq-sa se numea Hefyiba.

2

El a fqcut ce este rqu knaintea Domnului, dupq urkciunile neamurilor pe cari le izgonise Domnul dinaintea copiilor lui Israel.

3

El a zidit din nou knqlyimile, pe cari le dqrkmase tatql squ Ezechia, a ridicat altare lui Baal, a fqcut un idol al Astarteei, cum fqcuse Ahab, kmpqratul lui Israel, wi s`a knchinat knaintea kntregei owtiri a cerurilor wi i -a slujit.

4

A zidit astfel altare kn Casa Domnului, mqcar cq Domnul spusese: ,,Kn Ierusalim Kmi voi pune Numele.``

5

A zidit altare kntregei owtiri a cerurilor kn cele douq curyi ale Casei Domnului.

6

Wi -a trecut pe fiul squ prin foc; se kndeletnicea cu ghicirea wi vrqjitoria, wi a yinut la el oameni cari chemau duhurile wi ghiceau viitorul. A fqcut din ce kn ce mai mult ce este rqu knaintea Domnului, mkniindu -L.

7

A pus idolul Astarteei, pe care -l fqcuse, kn casa despre care Domnul spusese lui David wi fiului squ Solomon: ,,Kn casa aceasta, wi kn Ierusalim, pe care l-am ales din toate seminyiile lui Israel, vreau sq pun pentru totdeauna Numele Meu.

8

Nu voi mai muta piciorul lui Israel afarq din yara pe care am dat -o pqrinyilor lui, numai sq aibq grijq sq kmplineascq tot ce le-am poruncit wi toatq legea pe care le -a dat -o robul Meu Moise.``

9

Dar ei n`au ascultat; wi Manase a fost pricina pentru care s`au rqtqcit wi au fqcut rqu mai mult deckt neamurile, pe cari le nimicise Domnul dinaintea copiilor lui Israel.

10

Atunci Domnul a vorbit astfel prin robii Sqi proorocii:

11

,,Pentrucq Manase, kmpqratul lui Iuda, a sqvkrwit aceste urkciuni, pentrucq a fqcut mai rqu deckt tot ce fqcuserq knaintea lui Amoriyii, wi pentrucq a fqcut wi pe Iuda sq pqcqtuiascq prin idolii lui,

12

iatq ce zice Domnul, Dumnezeul lui Israel: ,Voi aduce peste Ierusalim wi peste Iuda nenorociri cari vor asurzi urechile oricui va auzi vorbindu-se de ele

13

Voi kntinde asupra Ierusalimului frknghia ca asupra Samariei wi cumpqna ca asupra casei lui Ahab: wi voi curqyi Ierusalimul, ca o farfurie, care se curqyewte, wi se rqstoarnq cu faya kn jos, dupq ce a fost curqyitq.

14

Voi pqrqsi rqmqwiya mowtenirii Mele, wi -i voi da kn mknile vrqjmawilor lor; wi vor ajunge de jaful wi prada tuturor vrqjmawilor lor,

15

pentrucq au fqcut ce este rqu knaintea Mea wi M`au mkniat din ziua cknd au iewit pqrinyii lor din Egipt, pknq kn ziua de azi!``

16

Manase a vqrsat deasemenea mult sknge nevinovat, pknq acolo knckt a umplut Ierusalimul dela un capqt la altul, afarq de pqcatele pe cari le -a sqvkrwit wi kn cari a tkrkt wi pe Iuda, fqcknd ce este rqu knaintea Domnului.

17

Celelalte fapte ale lui Manase, tot ce a fqcut el, wi pqcatele la cari s`a dedat, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

18

Manase a adormit cu pqrinyii sqi, wi a fost kngropat kn grqdina casei, kn grqdina lui Uza. Wi, kn locul lui, a domnit fiul squ Amon.

19

Amon avea douqzeci wi doi de ani cknd a ajuns kmpqrat, wi a domnit doi ani la Ierusalim. Mamq-sa se chema Mewulemet, fata lui Haruy, din Iotba.

20

El a fqcut ce este rqu knaintea Domnului, cum fqcuse tatql squ Manase;

21

a umblat kn toatq calea kn care umblase tatql squ, a slujit idolilor cqrora slujise wi tatql squ, wi s`a knchinat knaintea lor;

22

a pqrqsit pe Domnul, Dumnezeul pqrinyilor sqi, wi n`a umblat kn calea Domnului.

23

Slujitorii lui Amon au uneltit kmpotriva lui, wi au omorkt pe kmpqrat kn casa lui.

24

Dar poporul yqrii a lovit pe toyi cei ce uneltiserq kmpotriva kmpqratului Amon; wi poporul yqrii a pus kmpqrat, kn locul squ, pe fiul squ Iosia.

25

Celelalte fapte ale lui Amon, wi ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

26

L-au kngropat kn mormkntul squ, kn grqdina lui Uza. Wi, kn locul lui, a domnit fiul squ Iosia.

2 Kings 22


2 Kings Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 21

2 Kings

Return to Index

Chapter 22

1

Iosia avea opt ani cknd s`a fqcut kmpqrat, wi a domnit treizeci wi unu de ani la Ierusalim. Mamq-sa se chema Iedida, fata lui Adaia, din Boycat.

2

El a fqcut ce este bine knaintea Domnului, wi a umblat kn toatq calea tatqlui squ David; nu s`a abqtut dela ea nici la dreapta, nici la stknga.

3

Kn anul al optsprezecelea al kmpqratului Iosia, kmpqratul a trimes kn Casa Domnului pe Wafan, logofqtul, fiul lui Ayalia, fiul lui Mewulam. El i -a zis:

4

,,Suie-te la marele preot Hilchia, wi spune -i sq strkngq argintul adus kn Casa Domnului, pe care l-au primit dela popor ceice pqzesc pragul.

5

Sq se dea argintul acesta kn mknile mewterilor knsqrcinayi cu lucrarea kn Casa Domnului. Wi sq -l dea celor ce lucreazq la dregerea stricqciunilor Casei Domnului,

6

anume: dulgherilor, zidarilor wi petrarilor, pentru cumpqrqturile de lemn wi de pietre cioplite, trebuitoare pentru dregerea stricqciunilor casei.

7

Dar sq nu li se cearq socoteala de argintul dat kn mknile lor, cqci ei lucreazq cinstit.``

8

Atunci marele preot Hilchia a zis lui Wafan, logofqtul: ,,Am gqsit cartea legii kn Casa Domnului.`` Wi Hilchia a dat cartea lui Wafan, wi Wafan a citit -o.

9

Apoi logofqtul Wafan s`a dus sq dea socotealq kmpqratului, wi a zis: ,,Slujitorii tqi au strkns argintul care se afla kn casq, wi l-au dat kn mknile mewterilor knsqrcinayi cu facerea lucrqrii kn Casa Domnului.``

10

Wafan, logofqtul, a mai spus kmpqratului: ,,Preotul Hilchia mi -a dat o carte.`` Wi Wafan a citit -o knaintea kmpqratului.

11

Cknd a auzit kmpqratul cuvintele din cartea legii, wi -a sfkwiat hainele.

12

Wi kmpqratul a dat porunca aceasta preotului Hilchia, lui Ahicam, fiul lui Wafan, lui Acbor, fiul lui Mica, lui Wafan, logofqtul, wi lui Asaia, slujitorul kmpqratului:

13

,,Duceyi-vq wi kntrebayi pe Domnul pentru mine, pentru popor wi pentru Iuda, cu privire la cuvintele cqryii acesteia care s`a gqsit; cqci mare este mknia Domnului, care s`a aprins kmpotriva noastrq, pentrucq pqrinyii nowtri n`au ascultat de cuvintele cqryii acesteia, wi n`au kmplinit tot ce ne este poruncit kn ea.``

14

Preotul Hilchia, Ahicam, Acbor, Wafan wi Asaia, s`au dus la proorociya Hulda, nevasta lui Walum, fiul lui Ticva, fiul lui Harhas, pqzitorul vewmintelor. Ea locuia la Ierusalim, kn cealaltq mahala a cetqyii. Dupqce i-au vorbit,

15

ea le -a zis: ,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Spuneyi omului care v`a trimes la mine:

16

,Awa vorbewte Domnul: ,Iatq, voi trimete nenorociri asupra locului acestuia wi asupra locuitorilor lui, dupq toate cuvintele cqryii, pe care a cetit -o kmpqratul lui Iuda.

17

Pentrucq M`au pqrqsit wi au adus tqmkie altor dumnezei, mkniindu-Mq prin toate lucrqrilor mknilor lor, mknia Mea s`a aprins kmpotriva locului acestuia, wi nu se va stinge.`

18

Dar sq spuneyi kmpqratului lui Iuda, care v`a trimes sq kntrebayi pe Domnul: ,Awa vorbewte Domnul, Dumnezeul lui Israel, despre cuvintele pe cari le-ai auzit:

19

,Pentrucq yi s`a miwcat inima, pentrucq te-ai smerit knaintea Domnului cknd ai auzit ce am spus kmpotriva acestui loc wi kmpotriva locuitorilor lui, cari vor ajunge de spaimq wi de blestem, wi pentrucq yi-ai sfkwiat hainele, wi ai plkns knaintea Mea, wi Eu am auzit, -zice Domnul. -

20

De aceea, iatq, te voi adquga la pqrinyii tqi, vei fi adqugat kn pace kn mormkntul tqu, wi nu-yi vor vedea ochii toate nenorocirile pe cari le voi aduce asupra locului acestuia,`` Ei au adus kmpqratului rqspunsul acesta.

2 Kings 23


2 Kings Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 22

2 Kings

Return to Index

Chapter 23

1

Kmpqratul Iosia a strkns la el pe toyi bqtrknii lui Iuda wi ai Ierusalimului.

2

Apoi s`a suit kn Casa Domnului, cu toyi bqrbayii lui Iuda wi cu toyi locuitorii Ierusalimului, preoyii, proorocii, wi tot poporul, dela cel mai mic pknq la cel mai mare. A citit knaintea lor toate cuvintele din cartea legqmkntului, pe care o gqsiserq kn Casa Domnului.

3

Kmpqratul stqtea pe scaunul lui kmpqrqtesc, wi a fqcut legqmknt knaintea Domnului, kndatorindu-se sq urmeze pe Domnul, wi sq pqzeascq poruncile, knvqyqturile wi legile Lui, din toatq inima wi din tot sufletul lui, ca sq kmplineascq astfel cuvintele legqmkntului acestuia, scrise kn cartea aceasta. Wi tot poporul a intrat kn legqmknt.

4

Kmpqratul a poruncit marelui preot Hilchia, preoyilor de al doilea rknd, wi celor ce pqzeau pragul, sq scoatq din Templul Domnului toate sculele cari fuseserq fqcute pentru Baal, pentru Astartea, wi pentru toatq owtirea cerurilor; wi le -a ars afarq din Ierusalim, kn ogoarele Chedronului, wi a pus sq le ducq cenuwa la Betel.

5

A izgonit pe preoyii idolilor, puwi de kmpqrayii lui Iuda sq ardq tqmkie pe knqlyimi kn cetqyile lui Iuda wi kn kmprejurimile Ierusalimului, wi pe cei ce aduceau tqmkie lui Baal, soarelui, lunei, zodiilor wi kntregei owtiri a cerurilor.

6

A scos din Casa Domnului idolul Astareteei, wi l -a dus afarq din Ierusalim, la pkrkul Chedron; l -a ars la pkrkul Chedron wi l -a prefqcut kn cenuwq, iar cenuwa i -a aruncat -o pe mormintele copiilor poporului.

7

A dqrkmat casele sodomiyilor cari erau kn Casa Domnului, wi unde femeile kmpleteau corturi pentru Astartea.

8

A adus pe toyi preoyii din cetqyile lui Iuda; a pkngqrit knqlyimile unde ardeau preoyii tqmkie, dela Gheba pknq la Beer-Weba; wi a dqrkmat knqlyimile de la poryi, cea care era la intrarea poryii lui Iosua, cqpetenia cetqyii, wi cea care era la stknga poryii cetqyii.

9

Totuw, preoyii knqlyimilor nu se suiau la altarul Domnului kn Ierusalim, ci mkncau azime kn mijlocul frayilor lor.

10

Kmpqratul a pkngqrit Tofetul kn valea fiilor lui Hinom, ca nimeni sq nu-wi mai treacq fiul sau fiica prin foc kn cinstea lui Moloh.

11

A kndepqrtat dela intrarea casei Domnului caii, pe cari kmpqrayii lui Iuda ki knchinaserq soarelui, lkngq odaia dregqtorului Netan-Melec, care locuia kn mahala; wi a ars kn foc carqle soarelui.

12

Kmpqratul a dqrkmat altarele de pe acoperiwul odqii de sus a lui Ahaz, pe cari le fqcuserq kmpqrayii lui Iuda, wi altarele pe cari le fqcuse Manase kn cele douq curyi ale Casei Domnului; dupq ce le -a sfqrkmat wi le -a luat de acolo, le -a aruncat yqrkna kn pkrkul Chedron.

13

Kmpqratul a pkngqrit knqlyimile cari erau kn faya Ierusalimului, pe partea dreaptq a muntelui Pierzqrii, wi pe cari le zidise Solomon, kmpqratul lui Israel, Astarteei, urkciunea Sidonienilor, lui Chemow, urkciunea Moabului, wi lui Milcom, urkciunea fiilor lui Amon.

14

A sfqrkmat stklpii idolewti wi a dqrkmat Astarteele, wi locul lor l -a umplut cu oase omenewti.

15

A dqrkmat wi altarul de la Betel, wi knqlyimea fqcutq de Ieroboam, fiul lui Nebat, care fqcuse pe Israel sq pqcqtuiascq; a ars knqlyimea wi a prefqcut -o kn yqrknq, wi a ars idolul Astarteei.

16

Iosia, kntorckndu-se wi vqzknd mormintele cari erau acolo kn munte, a trimes sq ia oasele din morminte, wi le -a ars pe altar wi l -a pkngqrit, dupq cuvkntul Domnului, rostit prin omul lui Dumnezeu, care vestise aceste lucruri.

17

El a zis: ,,Ce este mormkntul acesta pe care -l vqd?`` Oamenii din cetate i-au rqspuns: ,,Este mormkntul omului lui Dumnezeu, care a venit din Iuda, wi a strigat kmpotriva altarului din Betel lucrurile acestea pe cari le kmplinewti tu.``

18

Wi el a zis: ,,Lqsayi -l; nimeni sq nu -i miwte oasele!`` Astfel, au pqstrat oasele lui kmpreunq cu ale proorocului care venise din Samaria.

19

Iosia a mai knlqturat toate templele idolewti ale knqlyimilor cari se aflau kn cetqyile Samariei, wi pe cari le fqcuserq kmpqrayii lui Israel ca sq mknie pe Domnul; a fqcut cu ele kntocmai cum fqcuse kn Betel.

20

A junghiat pe altare pe toyi preoyii knqlyimilor, cari erau acolo, wi a ars pe ele oase de oameni. Apoi s`a kntors la Ierusalim.

21

Kmpqratul a dat urmqtoarea poruncq kntregului popor: ,,Prqznuiyi Pawtele kn cinstea Domnului, Dumnezeului vostru, cum este scris kn aceastq carte a legqmkntului.``

22

Pawte ca acestea nu se prqznuiserq din vremea cknd judecau judecqtorii pe Israel wi kn tot timpul kmpqrayilor lui Israel wi kmpqrayilor lui Iuda.

23

Ci abia kn al optsprezecelea an al kmpqratului Iosia s`au prqznuit aceste Pawte kn cinstea Domnului, la Ierusalim.

24

Mai mult, Iosia a stkrpit pe cei ce chemau duhurile, pe cei ce spuneau viitorul, terafimii, idolii, wi toate urkciunile cari se vedeau kn yara lui Iuda wi la Ierusalim, ca sq kmplineascq astfel cuvintele legii, scrise kn cartea pe care o gqsise preotul Hilchia kn Casa Domnului.

25

Knainte de Iosia, n`a fost niciun kmpqrat care sq se kntoarcq la Domnul, ca el, din toatq inima, din tot sufletul wi din toatq puterea lui, kntocmai dupq toatq legea lui Moise; wi chiar dupq el, n`a fost niciunul ca el.

26

Totuw Domnul nu S`a kntors din iuyimea mkniei Lui celei mari, de care era aprins kmpotriva lui Iuda, din pricina tuturor celor ce fqcuse Manase ca sq -L mknie.

27

Wi Domnul a zis: ,,Voi lepqda wi pe Iuda dinaintea Mea, cum am lepqdat pe Israel, wi voi lepqda cetatea aceasta a Ierusalimului, pe care o alesesem, wi casa despre care zisesem: ,Acolo va fi Numele Meu.``

28

Celelalte fapte ale lui Iosia, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

29

Pe vremea sa, Faraon Neco, kmpqratul Egiptului, s`a suit kmpotriva kmpqratului Asiriei, la rkul Eufratului. Kmpqratul Iosia i -a iewit knainte; wi Faraon l -a omorkt la Meghido, cum l -a vqzut.

30

Slujitorii lui l-au luat mort kntr`un car; l-au adus din Meghido la Ierusalim, wi l-au kngropat kn mormkntul squ. Wi poporul yqrii a luat pe Ioahaz, fiul lui Iosia: ei l-au uns, wi l-au fqcut kmpqrat kn locul tatqlui squ.

31

Ioahaz avea douqzeci wi trei de ani cknd s`a fqcut kmpqrat, wi a domnit trei luni la Ierusalim. Mamq-sa se chema Hamutal, fata lui Ieremia, din Libna.

32

El a fqcut ce este rqu knaintea Domnului, kntocmai cum fqcuserq pqrinyii lui.

33

Faraon Neco l -a pus kn lanyuri la Ribla, kn yara Hamatului, ca sq nu mai domneascq la Ierusalim; wi a pus asupra yqrii o gloabq de o sutq de talanyi de argint wi de un talant de aur.

34

Wi Faraon Neco a pus kmpqrat pe Eliachim, fiul lui Iosia, kn locul tatqlui squ Iosia, wi i -a schimbat numele kn Ioiachim. A luat pe Ioahaz, care a mers kn Egipt wi a murit acolo.

35

Ioiachim a dat lui Faraon argintul wi aurul; dar a trebuit sq punq bir asupra yqrii ca sq scoatq argintul acesta, cerut de Faraon; a hotqrkt partea fiecqruia, wi a cerut dela poporul yqrii argintul wi aurul pe care trebuia sq -l dea lui Faraon Neco.

36

Ioiachim avea douqzeci wi cinci de ani cknd a ajuns kmpqrat, wi a domnit unsprezece ani la Ierusalim. Mamq-sa se chema Zebuda, fata lui Pedaia, din Ruma.

37

El a fqcut ce este rqu knaintea Domnului, kntocmai cum fqcuserq pqrinyii sqi.

2 Kings 24


2 Kings Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 23

2 Kings

Return to Index

Chapter 24

1

Pe vremea sa, Nebucadneyar, kmpqratul Babilonului, a pornit cu rqzboi. Ioiachim i -a fost supus trei ani; dar s`a rqsculat din nou kmpotriva lui.

2

Atunci Domnul a trimes kmpotriva lui Ioiachim cete de Haldei, cete de Sirieni, cete de Moabiyi wi cete de Amoniyi; le -a trimes kmpotriva lui Iuda, ca sq -l nimiceascq, dupq cuvkntul pe care -l spusese Domnul prin robii Sqi proorocii.

3

Lucrul acesta s`a kntkmplat numai dupq porunca Domnului, care voia sq lepede pe Iuda dinaintea Lui, din pricina tuturor pqcatelor sqvkrwite de Manase,

4

wi din pricina skngelui nevinovat pe care -l vqrsase Manase, wi de care umpluse Ierusalimul. De aceea, lucrul acesta Domnul n`a vrut sq -l ierte.

5

Celelalte fapte ale lui Ioiachim, wi tot ce a fqcut el, nu sknt scrise oare kn cartea Cronicilor kmpqrayilor lui Iuda?

6

Ioiachim a adormit cu pqrinyii sqi. Wi, kn locul lui, a domnit fiul squ Ioiachin.

7

Kmpqratul Egiptului n`a mai iewit din yara lui, cqci kmpqratul Babilonului luase tot ce era al kmpqratului Egiptului, dela pkrkul Egiptului pknq la rkul Eufratului.

8

Ioiachin avea optsprezece ani cknd a ajuns kmpqrat, wi a domnit trei luni la Ierusalim. Mamq-sa se chema Nehuwta, fata lui Elnatan, din Ierusalim.

9

El a fqcut ce este rqu knaintea Domnului, kntocmai cum fqcuse tatql squ.

10

Kn vremea aceea, slujitorii lui Nebucadneyar, kmpqratul Babilonului, s`au suit kmpotriva Ierusalimului, wi cetatea a fost kmpresuratq.

11

Nebucadneyar, kmpqratul Babilonului, a venit knaintea cetqyii pe cknd o kmpresurau slujitorii lui.

12

Atunci Ioiachin, kmpqratul lui Iuda, s`a dus la kmpqratul Babilonului, cu mamq-sa, cu slujitorii, cqpeteniile wi dregqtorii lui. Wi kmpqratul Babilonului l -a luat prins, kn al optulea an al domniei lui.

13

A luat de acolo toate vistieriile Casei Domnului wi vistieriile casei kmpqratului; wi a sfqrkmat toate vasele de aur pe cari le fqcuse Solomon, kmpqratul lui Israel, kn Templul Domnului, cum spusese Domnul.

14

A dus kn robie tot Ierusalimul, toate cqpeteniile wi toyi oamenii viteji, kn numqr de zece mii, cu toyi teslarii wi ferarii; n`a mai rqmas deckt poporul sqrac al yqrii.

15

A strqmutat pe Ioiachin la Babilon; wi a dus robi din Ierusalim la Babilon pe mama kmpqratului, pe nevestele kmpqratului wi pe dregqtorii lui, wi pe mai marii yqrii,

16

pe toyi rqzboinicii, kn numqr de wapte mii, wi pe teslari wi ferari, kn numqr de o mie, toyi numai oameni viteji wi buni pentru rqzboi. Kmpqratul Babilonului i -a luat robi kn Babilon.

17

Wi kmpqratul Babilonului a pus kmpqrat, kn locul lui Ioiachin, pe unchiul squ Matania, cqruia i -a schimbat numele kn Zedechia.

18

Zedechia avea douqzeci wi unu de ani cknd a ajuns kmpqrat, wi a domnit unsprezece ani la Ierusalim. Mamq-sa se chema Hamutal, fata lui Ieremia, din Libna.

19

El a fqcut ce este rqu knaintea Domnului, kntocmai cum fqcuse Ioiachim.

20

Wi lucrul acesta s`a kntkmplat din pricina mkniei Domnului kmpotriva Ierusalimului wi kmpotriva lui Iuda, pe cari voia sq -i lepede dinaintea Lui. Wi Zedechia s`a rqsculat kmpotriva kmpqratului Babilonului.

2 Kings 25


2 Kings Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 24

2 Kings

Return to Index

Chapter 25

1

Kn al nouqlea an al domniei lui Zedechia, kn a zecea zi a lunii a zecea, Nebucadneyar, kmpqratul Babilonului, a venit cu toatq owtirea lui kmpotriva Ierusalimului; a tqbqrkt knaintea lui, wi a ridicat kntqrituri de jur kmprejur.

2

Cetatea a fost kmpresuratq pknq la al unsprezecelea an al kmpqratului Zedechia.

3

Kn ziua a noua a lunii a patra, era mare foamete kn cetate, wi nu era pkne pentru poporul yqrii.

4

Atunci s`a fqcut o spqrturq kn cetate; wi toyi oamenii de rqzboi au fugit noaptea, pe drumul poryii dintre cele douq ziduri de lkngq grqdina kmpqratului, pe cknd Haldeii knconjurau cetatea. Fugarii au apucat pe drumul care duce kn ckmpie.

5

Dar owtirea Haldeilor a urmqrit pe kmpqrat, wi l -a ajuns kn ckmpiile Ierihonului, wi toatq owtirea lui s`a risipit dela el.

6

Au prins pe kmpqrat, wi l-au suit la kmpqratul Babilonului la Ribla; wi s`a rostit o hotqrkre kmpotriva lui.

7

Fiii lui Zedechia au fost junghiayi kn faya lui; apoi lui Zedechia i-au scos ochii, l-au legat cu lanyuri de aramq, wi l-au dus la Babilon.

8

Kn ziua a waptea a lunii a cincea, -era kn anul al nouqsprezecelea al domniei lui Nebucadneyar, kmpqratul Babilonului, -a venit Nebuzaradan, cqpetenia strqjerilor, slujitorul kmpqratului Babilonului, wi a intrat kn Ierusalim.

9

A ars Casa Domnului, casa kmpqratului, wi toate casele Ierusalimului; a pus foc tuturor caselor cari aveau vreo knsemnqtate oarecare.

10

Toatq owtirea Haldeilor, care era cu cqpetenia strqjerilor, a dqrkmat zidurile dimprejurul Ierusalimului.

11

Nebuzaradan, cqpetenia strqjerilor, a luat robi pe ceice mai rqmqseserq kn cetate din popor, pe cei ce fugiserq la kmpqratul Babilonului, wi pe cealaltq mulyime.

12

Knsq cqpetenia strqjerilor a lqsat ca vieri wi lucrqtori de pqmknt ckyiva din cei mai sqraci din yarq.

13

Haldeii au sfqrkmat stklpii de aramq din Casa Domnului, temeliile, marea de aramq care era kn Casa Domnului, wi au dus arama kn Babilon.

14

Au luat cenuwarele, lopeyile, mucqrile, cewtile wi toate uneltele de aramq cu cari se fqcea slujba.

15

Cqpetenia strqjerilor a mai luat wi tigqile pentru cqrbuni wi lighenele, tot ce era de aur wi tot ce era de argint.

16

Cei doi stklpi, marea, wi temeliile, pe cari le fqcuse Solomon pentru Casa Domnului, toate uneltele acestea de aramq aveau o greutate necunoscutq.

17

Knqlyimea unui stklp era de optsprezece coyi, wi deasupra avea un coperiw de aramq, a cqrui knqlyime era de trei coyi; kmprejurul coperiwului era o kmpletiturq kn chip de reyea wi rodii, toate de aramq; tot awa avea wi al doilea stklp cu kmpletitura kn chip de reyea.

18

Cqpetenia strqjerilor a luat pe marele preot Seraia, pe Yefania, al doilea preot, wi pe cei trei pqzitori ai pragului.

19

Wi din cetate a luat un dregqtor care avea supt porunca lui pe oamenii de rqzboi, cinci oameni cari fqceau parte din sfetnicii kmpqratului wi cari au fost gqsiyi kn cetate, pe logofqtul cqpeteniei owtirii, knsqrcinat sq scrie la oaste pe poporul yqrii, wi wasezeci de oameni din poporul yqrii, cari se aflau kn cetate.

20

Nebuzaradan, cqpetenia strqjerilor, i -a luat, wi i -a dus la kmpqratul Babilonului la Ribla.

21

Kmpqratul Babilonului i -a lovit wi i -a omorkt la Ribla, kn yara Hamatului. Ghedalia, dregqtor; uciderea lui.

22

Wi Nebucadneyar, kmpqratul Babilonului, a pus pe poporul care mai rqmqsese, wi pe care -l lqsase kn yara lui Iuda, supt porunca lui Ghedalia, fiul lui Ahicam, fiul lui Wafan.

23

Cknd au auzit toate cqpeteniile owtilor, ei wi oamenii lor, cq kmpqratul Babilonului a pus dregqtor pe Ghedalia, s`au dus la Ghedalia la Miypa, wi anume: Ismael, fiul lui Netania, Iohanan, fiul lui Careab, Seraia, fiul lui Tanhumet, din Netofa, wi Iaazania, fiul lui Maacatitul, ei wi oamenii lor.

24

Ghedalia le -a jurat, lor wi oamenilor lor, wi le -a zis: ,,Sq nu vq temeyi de nimic din partea slujitorilor Haldeilor; rqmkneyi kn yarq, slujiyi kmpqratului Babilonului, wi veyi duce -o bine.``

25

Dar kn luna a waptea, Ismael, fiul lui Netania, fiul lui Eliwama, din neamul kmpqrqtesc, a venit, knsoyit de zece oameni, wi au lovit de moarte pe Ghedalia, ca wi pe Iudeii wi Haldeii cari erau cu el la Miypa.

26

Atunci tot poporul, dela cel mai mic pknq la cel mai mare, wi cqpeteniile owtilor, s`au sculat wi au plecat kn Egipt, pentru cq le era fricq de Haldei.

27

Kn al treizeci wi waptelea an al robiei lui Ioiachin, kmpqratul lui Iuda, kn a douqzeci wi waptea zi a lunii a douqsprezecea, Evil-Merodac, kmpqratul Babilonului, kn cel dintki an al domniei lui, a knqlyat capul lui Ioiachin, kmpqratul lui Iuda, wi l -a scos din temniyq,

28

i -a vorbit cu bunqtate, wi a pus scaunul lui de domnie mai pesus de scaunul de domnie al kmpqrayilor cari erau cu el la Babilon.

29

I -a schimbat hainele de temniyq, wi Ioiachin a mkncat totdeauna la masa lui, kn tot timpul vieyii lui.

30

Kmpqratul i -a kngrijit necurmat de hrana de toate zilele, kn tot timpul vieyii lui

1 Chronicles 1


1 Chronicles Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Kings 25

1 Chronicles

Return to Index

Chapter 1

1

Adam, Set, Enow,

2

Chenan, Mahalaleel, Iered,

3

Enoh, Metuwelah, Lemec,

4

Noe. Sem, Ham wi Iafet.

5

Fiii lui Iafet: Gomer, Magog, Madai, Iavan, Tubal, Mewec wi Tiras.

6

Fiii lui Gomer: Awchenaz, Difat wi Togarma. -

7

Fiii lui Iavan: Eliwa, Tarsisa, Chitim wi Rodanim.

8

Fiii lui Ham: Cuw, Miyraim, Put wi Canaan. -

9

Fiii lui Cuw: Saba, Havila, Sabta, Raema wi Sabteca. -Fiii lui Raema: Seba wi Dedan.

10

Cuw a nqscut pe Nimrod; el a knceput sq fie puternic pe pqmknt. -

11

Miyraim a nqscut pe Ludimi, Ananimi, Lehabimi, Naftuhimi,

12

Patrusimi, Casluhimi, din cari au iewit Filistenii wi Caftorimii. -

13

Canaan a nqscut pe Sidon, kntkiul lui nqscut, wi pe Het,

14

wi pe Iebusiyi, Amoriyi, Ghirgasiyi,

15

Heviyi, Archiyi, Siniyi,

16

Arvadiyi, Yemariyi, Hamatiyi.

17

Fiii lui Sem: Elam, Asur, Arpacwad, Lud wi Aram; Uy, Hul, Gheter wi Mewec. -

18

Arpacwad a nqscut pe Welah; wi Welah a nqscut pe Eber.

19

Lui Eber i s`au nqscut doi fii: numele unuia era Peleg, pentrucq pe vremea lui s`a kmpqryit pqmkntul, iar numele fratelui squ era Ioctan.

20

Ioctan a nqscut pe Almodad, pe Welef, pe Hayarmavet, pe Ierah,

21

pe Hadoram, pe Uzal, pe Dicla,

22

pe Ebal, pe Abimael, pe Seba,

23

pe Ofir, pe Havila wi pe Iobab. Toyi acewtia au fost fii ai lui Ioctan. Cei zece patriarhi dela Sem la Avraam.

24

Sem, Arpacwad, Welah,

25

Eber, Peleg, Rehu,

26

Serug, Nahor, Terah,

27

Avram, adicq Avraam.

28

Fiii lui Avraam: Isaac wi Ismael.

29

Iatq sqmknya lor: Nebaiot, kntkiul nqscut al lui Ismael, Chedar, Adbeel, Mibsam,

30

Miwma, Duma, Masa, Hadad, Tema,

31

Ietur, Nafiw wi Chedma. Acewtia sknt fiii lui Ismael.

32

Fiii Cheturei, yiitoarea lui Avraam.. Ea a nqscut pe Zimran, Iocwan, Medan, Madian, Iwbac wi Wuah. -Fiii lui Iocwan: Seba wi Dedan. -

33

Fiii lui Madian: Efa, Efer, Enoh, Abida wi Eldaa. -Acewtia sknt toyi fiii Cheturei.

34

Avraam a nqscut pe Isaac. -Fiii lui Isaac: Esau wi Israel.

35

Fiii lui Esau: Elifaz, Reuel, Ieuw, Iaelam wi Core. -

36

Fiii lui Elifaz: Teman, Omar, Yefi, Gaetam, Chenaz, Timna, wi Amalec. -

37

Fiii lui Reuel: Nahat, Zerah, Wama wi Miza.

38

Fiii lui Seir: Lotan, Wobal, Yibeon, Ana, Diwon, Eyer, wi Diwan. -

39

Fiii lui Lotan: Hori wi Homam. Sora lui Lotan: Timna. -

40

Fiii lui Wobal: Alian, Manahat, Ebal, Wefi wi Onam. -Fiii lui Yibeon: Aia wi Ana. -

41

Fiul lui Ana: Diwon. Fiii lui Diwon: Hamran, Ewban, Itran wi Cheran. -

42

Fiii lui Eyer: Bilhan, Zaavan wi Iaacan. Fiii lui Diwan: Uy wi Aran.

43

Iatq kmpqrayii cari au domnit kn yara Edomului, knainte ca sq fi domnit un kmpqrat peste copiii lui Israel. -Bela, fiul lui Beor; numele cetqyii lui era Dinhaba. -

44

Bela a murit; wi kn locul lui, a domnit Iobab, fiul lui Zerah, din Boyra. -

45

Iobab a murit; wi, kn locul lui, a domnit Huwam, din yara Temaniyilor. -

46

Huwam a murit; wi, kn locul lui, a domnit Hadad, fiul lui Bedad. El a bqtut pe Madian kn ckmpia Moabului. Numele cetqyii lui era Avit. -

47

Hadad a murit; wi, kn locul lui, a domnit Samla din Masreca. -

48

Samla a murit; wi, kn locul lui, a domnit Saul, din Rehobot pe Rku. -

49

Saul a murit; wi, kn locul lui, a domnit Baal-Hanan, fiul lui Acbor. -

50

Baal-Hanan a murit; wi, kn locul lui, a domnit Hadad. Numele cetqyii lui era Pahi; wi numele nevestei lui era Mehetabeel, fata lui Matred, fata lui Mezahab. -

51

Hadad a murit.

52

cqpetenia Oholibama, cqpetenia Ela, cqpetenia Pinon,

53

cqpetenia Chenaz, cqpetenia Teman, cqpetenia Mibyar,

54

cqpetenia Magdiel, cqpetenia Iram. Acestea sknt cqpeteniile Edomului.

1 Chronicles 2


1 Chronicles Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 1

1 Chronicles

Return to Index

Chapter 2

1

Iatq fiii lui Israel: Ruben, Simeon, Levi, Iuda, Isahar, Zabulon,

2

Dan, Iosif, Beniamin, Neftali, Gad wi Awer.

3

Fiii lui Iuda: Er, Onan, Wela; acewti trei i s`au nqscut din fata lui Wua, Cananita. Er, kntkiul nqscut al lui Iuda, era rqu knaintea Domnului, care l -a omorkt.

4

Tamar, nora lui Iuda, i -a nqscut pe Perey wi Zerah. Toyi fiii lui Iuda au fost cinci.

5

Fiii lui Perey: Heyron wi Hamul.

6

Fiii lui Zerah: Zimri, Etan, Heman, Calcol wi Dara. De toyi: cinci.

7

-Fiii lui Carmi au fost: Acar, care a turburat pe Israel cknd a sqvkrwit o fqrqdelege cu privire la lucrurile cari trebuiau nimicite cu desqvkrwire. -

8

Fiul lui Etan: Azaria.

9

Fiii cari s`au nqscut lui Heyron au fost Ierahmeel, Ram wi Chelubai (Caleb).

10

Ram a nqscut pe Aminadab. Aminadab a nqscut pe Nahwon, domnul fiilor lui Iuda.

11

Nahwon a nqscut pe Salma. Salma a nqscut pe Boaz.

12

Boaz a nqscut pe Obed. Obed a nqscut pe Isai.

13

Isai a nqscut pe Eliab, kntkiul lui nqscut, pe Abinadab, al doilea, pe Wimea, al treilea,

14

pe Netaneel, al patrulea, pe Radai, al cincilea,

15

pe Oyem, al waselea, pe David, al waptelea.

16

Surorile lor erau: Yeruia wi Abigail. Fiii Yeruiei au fost: Abiwai, Ioab wi Asael, trei.

17

Abigail a nqscut pe Amasa; tatql lui Amasa a fost Ieter, Ismaelitul.

18

Caleb, fiul lui Heyron, a avut copii cu nevastq-sa Azuba, wi cu Ieriot. Iatq fiii pe cari i -a avut cu Azuba: Iewer, Wobab wi Ardon.

19

Azuba a murit; wi Caleb a luat pe Efrat, care i -a nqscut pe Hur.

20

Hur a nqscut pe Uri, wi Uri a nqscut pe Beyaleel. -

21

Kn urmq, Heyron a intrat la fiica lui Machir, tatql lui Galaad, wi avea wasezeci de ani cknd a luat -o; ea i -a nqscut pe Segub.

22

Segub a nqscut pe Iair, care a avut douqzeci wi trei de cetqyi kn yara Galaadului.

23

Ghewuriyii wi Sirienii le-au luat tkrgurile lui Iair cu Chenatul wi cetqyile cari yineau de el: wasezeci de cetqyi. Toyi acewtia erau fiii lui Machir, tatql lui Galaad.

24

Dupq moartea lui Heyron la Caleb-Efrata, Abia, nevasta lui Heyron, i -a nqscut pe Awhur, tatql lui Tecoa.

25

Fiii lui Ierahmeel, kntkiul nqscut al lui Heyron, au fost: Ram, kntkiul nqscut, Buna, Oren wi Oyem, nqscuyi din Ahia.

26

Ierahmeel a avut o altq nevastq, numitq Atara, care a fost mama lui Onam. -

27

Fiii lui Ram, kntkiul nqscut al lui Ierahmeel, au fost: Maay, Iamin wi Echer. -

28

Fiii lui Onam au fost: Wamai wi Iada. Fiii lui Wamai: Nadab wi Abiwur.

29

Numele nevestei lui Abiwur era Abihail, wi ea i -a nqscut pe Ahban wi Molid.

30

Fiii lui Nadab: Seled wi Apaim. Seled a murit fqrq fii.

31

Fiul lui Apaim: Iwei. Fiul lui Iwei: Wewan. Fiul lui Wewan: Ahlai.

32

Fiii lui Iada, fratele lui Wamai: Ieter wi Ionatan. Ieter a murit fqrq fii.

33

Fiii lui Ionatan: Pelet wi Zaza, -Acewtia sknt fiii lui Ierahmeel. -

34

Wewan n`a avut fii, dar a avut fete. Wewan avea un rob Egiptean numit Iarha.

35

Wi Wewan a dat pe fiicq-sa de nevastq robului squ Iarha; ea i -a nqscut pe Atai.

36

Atai a nqscut pe Natan; Natan a nqscut pe Zabad;

37

Zabad a nqscut pe Eflal; Eflal a nqscut pe Obed;

38

Obed a nqscut pe Iehu; Iehu a nqscut pe Azaria;

39

Azaria a nqscut pe Haley; Haley a nqscut pe Elasa.

40

Elasa a nqscut pe Sismai; Sismai a nqscut pe Walum;

41

Walum a nqscut pe Iecamia; Iecamia a nqscut pe Eliwama.

42

Fiii lui Caleb, fratele lui Ierahmeel: Mewa, kntkiul squ nqscut, care a fost tatql lui Zif, wi fiii lui Marewa, tatql lui Hebron.

43

Fiii lui Hebron: Core, Tapuah, Rechem wi Wema.

44

Wema a nqscut pe Raham, tatql lui Iorcheam. Rechem a nqscut pe Wamai.

45

Fiul lui Wamai: Maon; wi Maon, tatql lui Bet-Yur.

46

Efa, yiitoarea lui Caleb, a nqscut pe Haran, Moya wi Gazez. Haran a nqscut pe Gazez.

47

Fiii lui Iahdai: Reghem, Iotam, Ghewan, Pelet, Efa wi Waaf.

48

Maaca, yiitoarea lui Caleb, a nqscut pe Weber wi Tirhana.

49

Ea a mai nqscut pe Waaf, tatql lui Madmana, wi pe Weva, tatql lui Macbena wi tatql lui Ghibea. Fata lui Caleb era Acsa.

50

Acewtia au fost fiii lui Caleb: Wobal, fiul lui Hur, kntkiul nqscut al Efratei, wi tatql lui Chiriat-Iearim;

51

Salma, tatql lui Betleem; Haref, tatql lui Bet-Gader.

52

Fiii lui Wobal, tatql lui Chiriat-Iearim, au fost: Haroe, Hayi-Hamenuhot.

53

Familiile lui Chiriat-Iearim au fost: Ietriyii, Putiyii, Wumatiyii wi Miwraiyii; din aceste familii au iewit Yoreatiyii wi Ewtaoliyii.

54

Fiii lui Salma: Betleem wi Netofatiyii, Atrot-Bet-Ioab, Hayi-Hamanahti, Yoreiyii;

55

wi familiile cqrturarilor cari locuiau la Iaebey, Tireatiyii, Wimeatiyii wi Sucatiyii. Acewtia sknt Cheniyii, iewiyi din Hamat, tatql casei lui Recab.

1 Chronicles 3


1 Chronicles Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 2

1 Chronicles

Return to Index

Chapter 3

1

Iatq fiii lui David, cari i s`au nqscut la Hebron: Kntkiul nqscut, Amnon, cu Ahinoam din Izreel; al doilea, Daniel, cu Abigail din Carmel;

2

al treilea: Absalom, fiul Maachei, fata lui Talmai, kmpqratul Ghewurului; al patrulea: Adonia, fiul Haghitei,

3

al cincilea Wefatia, cu Abital; al waselea, Itream cu nevastq-sa Egla.

4

Acewti wase i s`au nqscut la Hebron. El a domnit acolo wapte ani wi wase luni, iar la Ierusalim a domnit treizeci wi trei de ani.

5

Iatq cei ce i s`au nqscut la Ierusalim: Wimea, Wobab, Natan wi Solomon, patru, cu Bat-Wua, fata lui Amiel;

6

Ibhar, Eliwama, Elifelet,

7

Noga, Nefeg, Iafia,

8

Eliwama, Eliada wi Elifelet, nouq.

9

Acewtia sknt toyi fiii lui David, afarq de fiii yiitoarelor. Wi Tamar era sora lor.

10

Fiul lui Solomon: Roboam. Abia, fiul squ; Asa, fiul squ; Iosafat, fiul squ;

11

Ioram, fiul squ; Ahazia, fiul squ; Ioas, fiul squ;

12

Amayia, fiul squ; Azaria, fiul squ; Iotam, fiul squ;

13

Ahaz, fiul squ; Ezechia, fiul squ; Manase, fiul squ;

14

Amon, fiul squ; Iosia, fiul squ.

15

Fiii lui Iosia: kntkiul nqscut, Iohanan: al doilea, Ioiachim; al treilea, Zedechia; al patrulea, Walum.

16

Fiii lui Ioiachim: Ieconia, fiul squ; Zedechia, fiul squ.

17

Fiii lui Ieconia: Asir, al cqrui fiu a fost Wealtiel;

18

Malchiram, Pedaia, Wenayar, Iecamia, Howama wi Nedabia.

19

Fiii lui Pedaia: Zorobabel wi Wimei. Fiii lui Zorobabel: Mewulam wi Hanania; Welomit, sora lor;

20

wi Hawuba, Ohel, Berechia, Hasadia, Iuwab-Hesed, cinci.

21

Fiii lui Hanania: Pelatia wi Isaia; fiii lui Refaia, fiii lui Arnan, fiii lui Obadia, fiii lui Wecania.

22

Fiul lui Wecania: Wemaia. Fiii lui Wemaia: Hatuw, Igheal, Bariah, Nearia wi Wafat, wase.

23

Fiii lui Nearia: Elioenai, Ezechia wi Azricam, trei.

24

Fiii lui Elioenai: Hodavia, Eliawib, Pelaia, Acub, Iohanan, Delaia wi Anani, wapte.

1 Chronicles 4


1 Chronicles Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 3

1 Chronicles

Return to Index

Chapter 4

1

Fiii lui Iuda: Perey, Heyron, Carmi, Hur wi Wobal.

2

Reaia, fiul lui Wobal, a nqscut pe Iahat; Iahat a nqscut pe Ahumai wi Lahad. Acestea sknt familiile Yoreatiyilor.

3

Iatq scoborktorii tatqlui lui Etam: Izreel, Iwma wi Idbaw; numele sorei lor era Hayelelponi.

4

Penuel era tatql lui Ghedor, wi Ezer tatql lui Huwa. Acewtia sknt fiii lui Hur, kntkiul nqscut al Efratei, tatql lui Betleem.

5

Awhur, tatql lui Tecoa, a avut douq neveste, Helea wi Naara.

6

Naara i -a nqscut pe Ahuzam, pe Hefer, pe Temeni wi pe Ahawtari: acewtia sknt fiii Naarei.

7

Fiii Heleei: Yeret, Yohar wi Etnan.

8

Coy a nqscut pe Anub wi Hayobeba, wi familiile lui Aharhel, fiul lui Harum.

9

Iaebey era mai cu vazq deckt frayii sqi; mamq-sa i -a pus numele Iaebey (Trist), zicknd: ,,Pentru cq l-am nqscut cu durere.``

10

Iaebey a chemat pe Dumnezeul lui Israel, wi a zis: ,,Dacq mq vei binecuvknta wi-mi vei kntinde hotarele, dacq mkna Ta va fi cu mine, wi dacq mq vei feri de nenorocire, awa knckt sq nu fiu kn suferinyq!...`` Wi Dumnezeu i -a dat ce ceruse.

11

Chelub, fratele lui Wuha, a nqscut pe Mechir, care a fost tatql lui Ewton.

12

Ewton a nqscut casa lui Rafa, Paseah wi Techina, tatql cetqyii lui Nahaw. Acewtia sknt bqrbayii dela Reca.

13

Fiii lui Chenaz: Otniel wi Seraia. Fiul lui Otniel: Hatat.

14

Meonotai a nqscut pe Ofra. Seraia a nqscut pe Ioab, tatql vqii lucrqtorilor; cqci erau lucrqtori.

15

Fiii lui Caleb, fiul lui Iefune: Iru, Ela wi Naam, wi fiii lui Ela, wi Chenaz.

16

Fiii lui Iehaleleel: Zif, Zifa, Tiria wi Asareel.

17

Fiii lui Ezra: Ieter, Mered, Efer wi Ialon. Nevasta lui Mered a nqscut pe Miriam, pe Wamai, wi pe Iwbah, tatql lui Ewtemoa.

18

Nevastq-sa, Iudeica, a nqscut pe Iered, tatql lui Ghedor, pe Eber, tatql lui Soco, wi pe Iecutiel, tatql lui Zanoah. Acewtia sknt fiii Bitiei, fata lui Faraon, pe care a luat -o Mered de nevastq.

19

Fiii nevestei lui Hodia, sora lui Naham; tatql lui Chehila, Garmitul wi Ewtemoa, Maacatitul.

20

Fiii lui Simon: Amnon, Rina, Ben-Hanan wi Tilon. Fiii lui Iwei: Zohet wi Ben-Zohet.

21

Fiii lui Wela, fiul lui Iuda: Er, tatql lui Leca, Laeda, tatql lui Marewa, wi familiile casei unde se lucreazq pknza, din casa lui Awbea,

22

wi Iochim, wi oamenii lui Cozeba, wi Ioas wi Saraf, cari au stqpknit asupra Moabului wi Iawubi-Lehem. Aceste lucruri sknt vechi.

23

Ei erau olari wi locuiau kn livezi wi kn lunci; locuiau acolo lkngq kmpqrat wi lucrau pentru el.

24

Fiii lui Simeon: Nemuel, Iamin, Iarib, Zerah, Saul.

25

Fiul lui Saul: Walum, Mibsam, fiul squ; Miwma, fiul squ.

26

Fiii lui Miwma: Hamuel, fiul squ. Zacur, fiul squ; Wimei, fiul squ.

27

Wimei a avut wasesprezece fii wi wase fiice. Frayii sqi n`au avut mulyi fii. Wi toate familiile lor nu s`au knmulyit atkt ckt fiii lui Iuda.

28

Ei locuiau la Beer-Weba, la Molada, la Hayar-Wual,

29

la Bilha, la Eyem, la Tolad,

30

La Betuel, la Horma, la Yiclag,

31

la Bet-Marcabot, la Hayar-Susim, la Bet-Birei wi la Waaraim. Acestea au fost cetqyile lor pknq la domnia lui David,

32

wi satele lor. Ei mai aveau wi Etam, Ain, Rimon, Tochen wi Awan, cinci cetqyi;

33

wi toate satele din kmprejurimile acestor cetqyi, pknq la Baal. Iatq locuinyele lor wi spiya neamului lor.

34

Mewobab; Iamlec; Iowa, fiul lui Amayia;

35

Ioel; Iehu, fiul lui Iowibia, fiul lui Seraia, fiul lui Asiel;

36

Elioenai; Iaacoba; Iewohaia; Asaia; Adiel; Iesimiel; Benaia;

37

Ziza, fiul lui Wifei, fiul lui Alon, fiul lui Iedaia, fiul lui Wimri, fiul lui Wemaia.

38

Acewtia, numiyi pe nume, erau domni kn familiile lor, wi casele lor pqrintewti au crescut mult.

39

Ei s`au dus knspre Ghedor pknq la rqsqritul vqii, sq caute pqwune pentru turmele lor.

40

Au gqsit pqwune grase wi bune, wi o yarq kntinsq, liniwtitq wi pacinicq, fiindcq ceice o locuiau mai knainte se pogorau din Ham.

41

Oamenii acewtia, scriwi pe nume, au venit pe vremea lui Ezechia, kmpqratul lui Iuda; au sfqrkmat corturile lor wi pe Maoniyi, cari se aflau acolo, i-au nimicit cu desqvkrwire pknq kn ziua de azi, wi s`au awezat kn locul lor, cqci acolo erau pqwune pentru turmele lor.

42

Wi dintre fiii lui Simeon s`au dus la muntele Seir, kn numqr de cinci sute de oameni. Aveau kn frunte pe Pelatia, Nearia, Refaia wi Uziel, fiii lui Iwei.

43

Au bqtut rqmqwiya de Amaleciyi care scqpase cu viayq wi s`au awezat acolo pknq kn ziua de azi.

1 Chronicles 5


1 Chronicles Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 4

1 Chronicles

Return to Index

Chapter 5

1

Fiii lui Ruben, kntkiul nqscut al lui Israel. -Cqci el era kntkiul nqscut, dar, pentru cq a spurcat patul tatqlui squ, dreptul lui de kntki nqscut a fost dat fiilor lui Iosif, fiul lui Israel; totuw Iosif n`a fost scris kn spiyele de neam ca kntki nqscut.

2

Iuda a fost kn adevqr puternic printre frayii sqi, wi din el a iewit un domnitor; dar dreptul de kntki nqscut este al lui Iosif.

3

Fiii lui Ruben, kntkiul nqscut al lui Israel: Enoh, Palu, Heyron wi Carmi.

4

Fiii lui Ioel: Wemaia, fiul squ; Gog, fiul squ; Wimei, fiul squ;

5

Mica, fiul squ; Reaia, fiul squ; Baal, fiul squ;

6

Beera, fiul squ, pe care l -a luat rob Tilgat-Pilneser, kmpqratul Asiriei; el era domnul Rubeniyilor. -

7

Frayii lui Beera, dupq familiile lor, awa cum sknt knscriwi kn spiyele neamului dupq neamurile lor: cel dintki, Ieiel; Zaharia;

8

Bela, fiul lui Azaz, fiul lui Wema, fiul lui Ioel. Bela locuia la Aroer, wi pknq la Nebo wi la Baal-Meon;

9

la rqsqrit, locuia pknq la kntrarea pustiei, dela rkul Eufrat, cqci turmele lor erau kn mare numqr kn yara Galaadului.

10

Pe vremea lui Saul, au fqcut rqzboi cu Hagareniyii, cari au cqzut kn mknile lor, wi au locuit kn corturile lor, pe toatq partea de rqsqrit a Galaadului.

11

Fiii lui Gad locuiau kn faya lor, kn yara Basanului, pknq la Salca.

12

Ioel, cel dintki, Wafam, al doilea, Iaenai, wi Wafat, kn Basan.

13

Frayii lor, dupq casele pqrinyilor lor: Micael, Mewulam, Weba, Iorai, Iaecan, Zia wi Eber, wapte.

14

Iatq fiii lui Abihail, fiul lui Huri, fiul lui Iaroah, fiul lui Galaad, fiul lui Micael, fiul lui Iewiwai, fiul lui Iahdo, fiul lui Buz;

15

Ahi, fiul lui Abdiel, fiul lui Guni, era cqpetenia caselor pqrinyilor lor.

16

Ei locuiau kn Galaad, kn Basan, wi kn cetqyile lor, wi kn toate kmprejurimile Saronului pknq la marginile lor.

17

Toyi au fost scriwi kn spiyele de neamuri, pe vremea lui Iotam, kmpqratul lui Iuda, wi pe vremea lui Ieroboam, kmpqratul lui Israel.

18

Fiii lui Ruben, Gadiyii wi jumqtate din seminyia lui Manase, aveau oameni viteji, cari purtau scut wi sabie, trqgeau cu arcul, wi erau deprinwi cu rqzboiul, kn numqr de patruzeci wi patru de mii wapte sute wase zeci kn stare sq meargq la oaste.

19

Au fqcut rqzboi cu Hagareniyii, cu Ietur, cu Nafiw wi cu Nodab.

20

Au primit ajutor kmpotriva lor, wi Hagareniyii wi toyi ceice erau cu ei au fost dayi kn mknile lor. Cqci, kn timpul luptei, strigaserq cqtre Dumnezeu, care i -a ascultat, pentrucq se kncrezuserq kn El.

21

Wi le-au luat turmele, cincizeci de mii de cqmile, douqsute cincizeci de mii de oi, douq mii de mqgari, wi o sutq de mii de inwi;

22

cqci au fost mulyi moryi, pentrucq lupta venea dela Dumnezeu. Wi s`au awezat kn locul lor pknq kn vremea cknd au fost luayi kn robie.

23

Fiii jumqtqyii seminyiei lui Manase locuiau kn yarq, dela Basan pknq la Baal-Hermon wi Senir, wi pe muntele Hermon; erau mulyi la numqr.

24

Iatq cqpeteniile caselor pqrinyilor lor: Efer, Iwei, Eliel, Azriel, Ieremia, Hodavia wi Iahdiel, oameni viteji, oameni vestiyi, cqpeteniile caselor pqrinyilor lor.

25

Dar au pqcqtuit kmpotriva Dumnezeului pqrinyilor lor, wi au curvit dupq dumnezeii popoarelor yqrii, pe cari Dumnezeu le nimicise dinaintea lor.

26

Dumnezeul lui Israel a aykyat duhul lui Pul, kmpqratul Asiriei, wi duhul lui Tilgat-Pilneser, kmpqratul Asiriei; wi Tilgat-Pilneser a luat robi pe Rubeniyi, Gadiyi wi jumqtate din seminyia lui Manase wi i -a dus la Halah, la Habor, la Hara wi la rkul Gozan, unde au rqmas pknq kn ziua de azi.

1 Chronicles 6


1 Chronicles Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 5

1 Chronicles

Return to Index

Chapter 6

1

Fiii lui Levi: Gherwom, Chehat wi Merari.

2

Fiii lui Chehat: Amram, Iyehar, Hebron wi Uziel.

3

Fiii lui Amram: Aaron wi Moise, wi Maria. Fiii lui Aaron: Nadab, Abihu, Eleazar wi Itamar.

4

Eleazar a nqscut pe Fineas; Fineas a nqscut pe Abiwua:

5

Abiwua a nqscut pe Buchi; Buchi a nqscut pe Uzi;

6

Uzi a nqscut pe Zerahia; Zerahia a nqscut pe Meraiot;

7

Meraiot a nqscut pe Amaria: Amaria a nqscut pe Ahitub;

8

Ahitub a nqscut pe Yadoc; Yadoc a nqscut pe Ahimaay:

9

Ahimaay a nqscut pe Azaria; Azaria a nqscut pe Iohanan;

10

Iohanan a nqscut pe Azaria, care a fost preot kn casa pe care a zidit -o Solomon la Ierusalim;

11

Azaria a nqscut pe Amaria; Amaria a nqscut pe Ahitub;

12

Ahitub a nqscut pe Yadoc; Yadoc a nqscut pe Walum;

13

Walum a nqscut pe Hilchia, Hilchia a nqscut pe Azaria;

14

Azaria a nqscut pe Seraia. Seraia a nqscut pe Iehoyadac.

15

Iehoyadac a plecat wi el cknd a dus Domnul kn robie pe Iuda wi Ierusalimul prin Nebucadneyar.

16

Fiii lui Levi: Gherwom, Chehat wi Merari. -

17

Iatq numele fiilor lui Gherwom: Libni wi Wimei. -

18

Fiii lui Chehat: Amram, Iyehar, Hebron wi Uziel.

19

Fiii lui Merari: Mahli wi Muwi. -Acestea sknt familiile lui Levi, dupq pqrinyii lor.

20

Din Gherwom: Libni, fiul squ; Iahat, fiul squ; Zima, fiul squ;

21

Ioah, fiul squ; Ido, fiul squ; Zerah, fiul squ; Ieatrai, fiul squ. -

22

Fiii lui Chehat: Aminadab, fiul squ; Core, fiul squ; Asir, fiul squ;

23

Elcana, fiul squ; Ebiasaf, fiul squ; Asir, fiul squ;

24

Tahat, fiul squ; Uriel, fiul squ; Ozia, fiul squ; Saul, fiul squ.

25

Fiii lui Elcana: Amasai wi Ahimot;

26

Elcana, fiul squ; Elcana-Yofai, fiul squ; Nahat, fiul squ;

27

Eliab, fiul squ; Ieroham, fiul squ; Elcana, fiul squ;

28

wi fiii lui Samuel, kntkiul nqscut: Vawni wi Abia. -

29

Fiii lui Merari: Mahli; Libni, fiul squ; Wimei, fiul squ; Uza, fiul squ;

30

Wimea, fiul squ; Haghia, fiul squ; Asaia, fiul squ.

31

Iatq aceia pe cari i -a pus David pentru ckrmuirea ckntqrii kn Casa Domnului, de cknd a avut chivotul un loc de odihnq:

32

ei kmplineau slujba de ckntqreyi knaintea locawului cortului kntklnirii, pknq cknd a zidit Solomon Casa Domnului la Ierusalim, wi kwi fqceau slujba dupq rknduiala care le era poruncitq.

33

Iatq cei ce slujeau cu fiii lor. Dintre fiii Chehatiyilor: Heman, ckntqreyul, fiul lui Ioel, fiul lui Samuel,

34

fiul lui Elcana, fiul lui Ieroham, fiul lui Eliel, fiul lui Toah,

35

fiul lui Yuf, fiul lui Elcana, fiul lui Mahat, fiul lui Amasai,

36

fiul lui Elcana, fiul lui Ioel, fiul lui Azaria, fiul lui Yefania,

37

fiul lui Tahat, fiul lui Asir, fiul lui Ebiasaf, fiul lui Core,

38

fiul lui Iyehar, fiul lui Chehat, fiul lui Levi, fiul lui Israel. -

39

Fratele squ Asaf, care stqtea la dreapta sa, Asaf, fiul lui Berechia, fiul lui Wimea,

40

fiul lui Micael, fiul lui Baaseia, fiul lui Malchia,

41

fiul lui Etni, fiul lui Zerah, fiul lui Adaia,

42

fiul lui Etan, fiul lui Zima, fiul lui Wimei,

43

fiul lui Iahat, fiul lui Gherwom, fiul lui Levi. -

44

Fiii lui Merari, frayii lor, la stknga; Etan, fiul lui Chiwi, fiul lui Abdi, fiul lui Maluc,

45

fiul lui Hawabia, fiul lui Amayia, fiul lui Hilchia,

46

fiul lui Amyi, fiul lui Bani, fiul lui Wemer,

47

fiul lui Mahli, fiul lui Muwi, fiul lui Merari, fiul lui Levi.

48

Frayii lor, Leviyii, erau knsqrcinayi cu toatq slujba locawului Casei lui Dumnezeu.

49

Aaron wi fiii sqi aduceau jertfe pe altarul arderilor de tot wi tqmkie pe altarul tqmkiei, kmplineau toate slujbele kn Locul prea sfknt, wi fqceau ispqwire pentru Israel, potrivit cu tot ce poruncise Moise, robul lui Dumnezeu.

50

Iatq fiii lui Aaron: Eleazar, fiul squ; Fineas, fiul squ; Abiwua, fiul squ;

51

Buchi, fiul squ; Uzi, fiul squ; Zerahia, fiul squ;

52

Meraiot, fiul squ; Amaria, fiul squ; Ahitub, fiul squ;

53

Yadoc, fiul squ; Ahimaay, fiul squ.

54

Iatq locuinyele lor, dupq satele lor, kn hotarele cari le-au fost knsemnate. Fiilor lui Aaron din familia Chehatiyilor, iewiyi cei dintki la sory,

55

li s`a dat Hebronul kn yara lui Iuda, wi locurile lui de pqwunat;

56

dar ckmpia cetqyii wi satele ei au fost date lui Caleb, fiul lui Iefune.

57

Fiilor lui Aaron li s`a dat cetatea de scqpare Hebron, Libna, wi locurile ei de pqwunat, Iatir, Ewtemoa cu locurile ei de pqwunat,

58

Hilen cu locurile lui de pqwunat, Debir cu locurile lui de pqwunat,

59

Awan cu locurile lui de pqwunat, Bet-Wemew cu locurile lui de pqwunat;

60

wi din seminyia lui Beniamin: Gheba cu locurile lui de pqwunat, Alemet cu locurile lui de pqwunat, Anatot cu locurile lui de pqwunat. Toate cetqyile lor erau treisprezece cetqyi, dupq familiile lor.

61

Celorlalyi fii ai lui Chehat li s`au dat prin soryi zece cetqyi din familiile seminyiei lui Efraim, din seminyia lui Dan, wi din jumqtatea seminyiei lui Manase.

62

Fiii lui Gherwom, dupq familiile lor, au cqpqtat treisprezece cetqyi din seminyia lui Isahar, din seminyia lui Awer, din seminyia lui Neftali wi din seminyia lui Manase kn Basan.

63

Fiii lui Merari, dupq familiile lor, au cqpqtat prin soryi douqsprezece cetqyi din seminyia lui Ruben, din seminyia lui Gad wi din seminyia lui Zabulon.

64

Copiii lui Israel au dat astfel Leviyilor cetqyile wi locurile lor de pqwunat.

65

Au dat prin soryi, din seminyia fiilor lui Iuda, din seminyia fiilor lui Simeon wi din seminyia fiilor lui Beniamin, aceste cetqyi, pe cari le-au numit pe nume.

66

Ckt pentru celelalte familii ale fiilor lui Chehat, cetqyile yinutului lor au fost luate din seminyia lui Efraim.

67

Le-au dat cetatea de scqpare Sihem cu locurile lui de pqwunat, kn muntele lui Efraim, Ghezer cu locurile lui de pqwunat,

68

Iocmeam cu locurile lui de pqyunat, Bet-Horon cu locurile lui de pqwunat,

69

Aialon cu locurile lui de pqwunat, wi Gat-Rimon cu locurile lui de pqwunat;

70

wi din jumqtatea seminyiei lui Manase, au dat: Aner cu locurile lui de pqwunat, wi Bileam cu locurile lui de pqwunat, pentru familia celorlalyi fii ai lui Chehat.

71

Fiilor lui Gherwom le-au dat: din familia jumqtqyii seminyiei lui Manase, Golan kn Basan cu locurile lui de pqwunat, wi Awtarot cu locurile lui de pqwunat;

72

din seminyia lui Isahar: Chedew cu locurile lui de pqwunat, Dobrat cu locurile lui de pqwunat,

73

Ramot cu locurile lui de pqwunat, wi Anem cu locurile lui de pqwunat;

74

din seminyia lui Awer, Mawal cu locurile lui de pqwunat, Abdon cu locurile lui de pqwunat,

75

Hucoc cu locurile lui de pqwunat wi Rehob cu locurile lui de pqwunat;

76

wi din seminyia lui Neftali: Chedew din Galilea cu locurile lui de pqwunat, Hamon cu locurile lui de pqwunat, wi Chiriataim cu locurile lui de pqwunat.

77

Celorlalyi Leviyi, fiilor lui Merari, le-au dat, din seminyia lui Zabulon: Rimono cu locurile lui de pqwunat, wi Taborul cu locurile lui de pqwunat,

78

iar de cealaltq parte a Iordanului, kn faya Ierihonului, la rqsqrit de Iordan: din seminyia lui Ruben, Beyer, kn pustie, cu locurile lui de pqwunat, Iahya cu locurile lui de pqwunat,

79

Chedemot cu locurile lui de pqwunat, wi Mefaat cu locurile lui de pqwunat;

80

wi din seminyia lui Gad, Ramot din Galaad cu locurile lui de pqwunat, Mahanaim cu locurile lui de pqwunat,

81

Hesbonul cu locurile lui de pqwunat, wi Iaezer cu locurile lui de pqwunat.

1 Chronicles 7


1 Chronicles Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 6

1 Chronicles

Return to Index

Chapter 7

1

Fiii lui Isahar: Tola, Pua, Iawub wi Wimron, patru.

2

Fiii lui Tola: Uzi, Refaia, Ieriel, Iahmai, Ibsam wi Samuel, cqpeteniile caselor pqrinyilor lor, anume ai lui Tola, oameni viteji kn neamul lor; pe vremea lui David numqrul lor era de douqzeci wi douq de mii wase sute.

3

Fiul lui Uzi: Izrahia. Fiii lui Izrahia: Micael, Obadia, Ioel, Iwia, de toyi cinci cqpetenii;

4

aveau cu ei, dupq neamurile lor, dupq casele pqrinyilor lor, treizeci wi wase de mii de oameni, ostawi knarmayi pentru rqzboi, cqci aveau multe neveste wi fii.

5

Frayii lor, dupq toate familiile lui Isahar, oameni viteji erau de toyi optzeci wi wapte de mii, scriwi kn spiyele de neam.

6

Fiii lui Beniamin: Bela, Becher wi Iediael, trei.

7

Fiii lui Bela: Eybon, Uzi, Uziel, Ierimot, wi Iri, cinci cqpetenii ai caselor pqrinyilor lor, oamenii viteji, wi scriwi kn spiyele de neam kn numqr de douqzeci wi douq de mii treizeci wi patru. -

8

Fiii lui Becher: Zemira, Ioaw, Eliezer, Elioenai, Omri, Ieremot, Abia, Anatot wi Alamet; toyi acewtia erau fii ai lui Becher,

9

wi scriwi kn spiyele de neam, dupq neamurile lor, drept cqpetenii ale caselor pqrinyilor lor, oameni viteji, kn numqr de douqzeci de mii douq sute. -

10

Fiul lui Iediael: Bilhan. Fiii lui Bilhan: Ieuw, Beniamin, Ehud, Chenaana, Zetan, Tarsis wi Ahiwahar;

11

toyi acewtia erau fii ai lui Iediael, cqpetenii ale caselor pqrinyilor lor, oameni viteji, kn numqr de waptesprezece mii douq sute, kn stare sq poarte armele wi sq meargq la rqsboi.

12

Wupim wi Hupim, fiii lui Ir; Huwim, fiul lui Aher.

13

Fiii lui Neftali: Iahyiel, Guni, Ieyer wi Walum, fiii Bilhei.

14

Fiii lui Manase: Asriel, pe care l -a nqscut yiitoarea sa siriacq; ea a nqscut pe Machir, tatql lui Galaad.

15

Machir a luat de nevastq pe sora lui Hupim wi Wupim. Numele sorei lui era Maaca. Numele celui de al doilea fiu era Yelofhad; wi Yelofhad a avut fete.

16

Maaca, nevasta lui Machir, a nqscut un fiu, wi i -a pus numele Perew; numele fratelui squ era Werew, wi fiii sqi erau Ulam wi Rechem.

17

Fiul lui Ulam: Bedan. Acewtia sknt fiii lui Galaad, fiul lui Machir, fiul lui Manase.

18

Soru-sa Homalechet a nqscut pe Iwhod, pe Abiezer wi pe Mahla.

19

Fiii lui Wemida erau: Ahian, Sihem, Lichi wi Aniam.

20

Fiii lui Efraim: Wutelah; Bered, fiul squ; Tahat, fiul squ; Eleada, fiul squ; Tahat, fiul squ:

21

Zabad, fiul squ; Wutelah, fiul squ; Ezer wi Elead. Oamenii din Gat, nqscuyi kn yarq, i-au omorkt, pentrucq se pogorkserq sq le ia turmele.

22

Efraim, tatql lor, s`a jqlit multq vreme, wi frayii sqi au venit sq -l mkngkie.

23

Apoi a intrat la nevastq-sa, wi ea a zqmislit wi a nqscut un fiu; el i -a pus numele Beria (Kn nenorocire), pentrucq nenorocirea era kn casq.

24

A avut ca fiicq pe Weera care a zidit Bet-Horonul de jos wi Bet-Horonul de sus wi pe Uzen-Weera.

25

Refah, fiul squ, wi Rewef; Telah, fiul squ; Tahan, fiul squ.

26

Laedan, fiul squ; Amihud, fiul squ; Eliwama, fiul squ;

27

Nun, fiul squ; Iosua, fiul squ.

28

Ei aveau kn stqpknire wi ca locuinyq Betelul cu satele lui; la rqsqrit: Naaran; la apus: Ghezer cu satele lui, Sihemul cu satele lui, pknq la Gaza cu satele ei.

29

Fiii lui Manase stqpkneau Bet-Weanul cu satele lui, Taanacul cu satele lui, Meghidoul cu satele lui, Dorul cu satele lui. Kn aceste cetqyi au locuit fiii lui Iosif, fiul lui Israel.

30

Fiii lui Awer: Imna, Iwva, Iwvi, wi Beria; wi Serah, sora lor.

31

Fiii lui Beria: Eber wi Malchiel.

32

Malchiel a fost tatql lui Birzavit. Wi Eber a nqscut pe Iaflet, pe Womer wi pe Hotam, wi pe sora lor Wua. -

33

Fiii lui Iaflet: Pasac, Bimhal, wi Awvat. Acewtia sknt fiii lui Iaflet. -

34

Fiii lui Wamer: Ahi, Rohega, Huba wi Aram. -

35

Fiii lui Helem, fratele squ: Yofah, Imna, Welew wi Amal.

36

Fiii lui Yofah: Suah, Harnefer, Wual, Beri, Imra,

37

Beyer, Hod, Wama, Wilwa, Itran wi Beera.

38

Fiii lui Ieter: Iefune, Pispa wi Ara. -

39

Fiii lui Ula: Arah, Haniel wi Riyia. -

40

Toyi acewtia erau fiii lui Awer, cqpeteniile caselor pqrinyilor lor, oameni alewi wi viteji, cqpeteniile domnilor, scriwi kn numqr de douqzeci wi wase de mii de oameni, kn stare sq poarte armele wi sq meargq la rqzboi.

1 Chronicles 8


1 Chronicles Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 7

1 Chronicles

Return to Index

Chapter 8

1

Beniamin a nqscut pe Bela, kntkiul lui nqscut, pe Awbel, al doilea, Ahrah, al treilea,

2

Noha, al patrulea, wi Rafa, al cincilea.

3

Fiii lui Bela au fost: Adar, Ghera, Abihud,

4

Abiwua, Naaman, Ahoah,

5

Ghera. Wefufan wi Huram.

6

Iatq fiii lui Ehud, cari erau capi de familie kntre locuitorii din Gheba, wi cari i-au strqmutat la Manahat:

7

Naaman, Ahia wi Ghera. Ghera, care i -a strqmutat, a nqscut pe Uza wi pe Ahihud.

8

Waharaim a avut copii kn yara Moabului, dupqce a kndepqrtat pe nevestele sale: Huwim wi Baara.

9

Cu nevastq-sa Hodew a avut pe: Iobab, Yibia, Mewa, Malcam,

10

Ieuy, Wochia wi Mirma. Acewtia sknt fiii sqi, capii de familie.

11

Cu Huwim a avut pe: Abitub wi Elpaal.

12

Fiii lui Elpaal: Eber, Miweam, wi Wemer, care a zidit Ono, Lod wi satele lui.

13

Beria wi Wema, cari erau capi de familie kntre locuitorii Aialonului, au pus pe fugq pe locuitorii din Gat.

14

Ahio, Wawac, Ieremot,

15

Zebadia, Arad, Eder,

16

Micael, Iwfa wi Ioha erau fiii lui Beria. -

17

Zebadia, Mewulam, Hizchi, Eber,

18

Iwmerai, Izlia wi Iobab erau fiii lui Elpaal. -

19

Iachim, Zicri, Zabdi,

20

Elienai, Yiltai, Eliel,

21

Adaia, Beraia wi Wimrat erau fiii lui Wimei.

22

Iwpan, Eber, Eliel,

23

Abdon, Zicri, Hanan,

24

Hanania, Elam, Antotia,

25

Ifdeia wi Penuel erau fiii lui Wawac. -

26

Wamwerai, Weharia, Atalia,

27

Iaarewia, Elia wi Zicri erau fiii lui Ieroham. -

28

Acewtia sknt capi de familie, capi dupq neamurile lor. Ei locuiau la Ierusalim.

29

Tatql lui Gabaon locuia la Gabaon, wi numele nevestei lui era Maaca.

30

Abdon era fiul squ kntki nqscut, apoi Yur, Chis, Baal, Nadab,

31

Ghedor, Ahio, wi Zecher.

32

Miclot a nqscut pe Wimea. Wi ei locuiau tot la Ierusalim lkngq frayii lor, kmpreunq cu frayii lor. -

33

Ner a nqscut pe Chis; Chis a nqscut pe Saul; Saul a nqscut pe Ionatan, pe Malchi-Wua, pe Abinadab wi pe Ewbaal.

34

Fiul lui Ionatan: Merib-Baal. Merib-Baal a nqscut pe Mica.

35

Fiii lui Mica: Piton, Melec, Taerea wi Ahaz.

36

Ahaz a nqscut pe Iehoada; Iehoada a nqscut pe Alemet, Azmavet wi Zimri; Zimri a nqscut pe Moya;

37

Moya a nqscut pe Binea. Fiul acestuia a fost Rafa; Eleasa a fost fiul acestuia; Ayel a fost fiul acestuia;

38

Ayel a avut wase fii, ale cqror nume iatq-le: Azricam, Bocru, Ismael, Wearia, Obadia wi Hanan. Toyi acewtia erau fiii lui Ayel. -

39

Fiii fratelui squ Ewec: Ulam, kntkiul lui nqscut, Ieus, al doilea, wi Elifelet, al treilea.

40

Fiii lui Ulam au fost oameni viteji, cari trqgeau cu arcul wi au avut mulyi fii wi nepoyi, o sutq cinci zeci. Toyi acewtia sknt fiii lui Beniamin.

1 Chronicles 9


1 Chronicles Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 8

1 Chronicles

Return to Index

Chapter 9

1

Tot Israelul este scris kn spiyele de neam wi trecut kn cartea kmpqrayilor lui Israel. Wi Iuda a fost luat rob kn Babilon, din pricina fqrqdelegilor lui.

2

Cei dintki locuitori cari au locuit kn mowiile lor, kn cetqyile lor, erau Israeliyii, preoyii, Leviyii wi Netiniyii.

3

La Ierusalim locuiau fii de ai lui Iuda, fii de ai lui Beniamin, wi fii de ai lui Efraim wi Manase. -

4

Fii de ai lui Perey, fiul lui Iuda: Utai, fiul lui Amihud, fiul lui Omri, fiul lui Imri, fiul lui Bani.

5

Dintre Wiloniyi: Asaia, kntkiul nqscut, wi fiii sqi.

6

Fii de ai lui Zerah: Ieuel, wi frayii sqi, wase sute nouqzeci. -

7

Fii de ai lui Beniamin: Salu, fiul lui Mewulam, fiul lui Hodavia, fiul lui Asenua;

8

Ibneia, fiul lui Ieroham; Ela, fiul lui Uzi, fiul lui Micri; Mewulam, fiul lui Wefatia, fiul lui Reuel, fiul lui Ibnia;

9

wi frayii lor, dupq neamurile lor, nouq sute cincizeci wi wase. Toyi oamenii acewtia erau capi de familie kn casele pqrinyilor lor.

10

Din preoyi: Iedaeia; Iehoiarib; Iachin;

11

Azaria, fiul lui Hilchia, fiul lui Mewulam, fiul lui Yadoc, fiul lui Meraiot, fiul lui Ahitub, mai marele Casei lui Dumnezeu;

12

Adaia, fiul lui Ieroham, fiul lui Pawhur, fiul lui Malchia; Maesai, fiul lui Adiel, fiul lui Iahzera, fiul lui Mewulam, fiul lui Mewilemit, fiul lui Imer;

13

wi frayii lor, cqpetenii ale caselor pqrinyilor lor, o mie wapte sute wasezeci, oameni viteji, puwi kn slujba Casei lui Dumnezeu.

14

Din Leviyi: Wemaia, fiul lui Hawub, fiul lui Azricam, fiul lui Hawabia, din fiii lui Merari;

15

Bacbacar; Herew; Galal; Matania, fiul lui Mica, fiul lui Zicri, fiul lui Asaf;

16

Obadia, fiul lui Wemaia, fiul lui Galal, fiul lui Iedutun; Berechia, fiul lui Asa, fiul lui Elcana, care locuia kn satele Netofatiyilor.

17

Wi uwierii: Walum, Acub, Talmon, Ahiman, wi frayii lor; Salum era cqpetenia lor,

18

wi pknq kn ziua de azi el este la uwa kmpqratului, la rqsqrit. Acewtia sknt uwierii taberei fiilor lui Levi.

19

Walum, fiul lui Core, fiul lui Ebiasaf, fiul lui Core, wi frayii sqi din casa tatqlui squ, Coreiyii, kmplineau slujba de pqzitori ai pragurilor cortului; pqrinyii lor pqziserq intrarea kn tabqra Domnului,

20

wi Fineas, fiul lui Eleazar, fusese odinioarq capetenia lor, wi Domnul era cu el.

21

Zaharia, fiul lui Mewelemia, era uwier la intrarea cortului kntklnirii.

22

De toyi erau douq sute doisprezece, alewi ca uwieri ai pragurilor, wi scriwi kn spiyele de neam, dupq satele lor. David wi vqzqtorul Samuel ki puseserq kn slujba lor.

23

Ei wi copiii lor pqzeau uwile Casei Domnului, adecq ale casei cortului.

24

Erau uwieri kn cele patru vknturi: la rqsqrit, la apus, la miazqnoapte wi la miazqzi.

25

Frayii lor, cari locuiau kn satele lor, trebuiau sq vinq din timp kn timp la ei wapte zile.

26

Cqci aceste patru cqpetenii ale uwierilor, acewti Leviyi, erau totdeauna kn slujbq, wi mai aveau privigherea asupra odqilor wi vistieriilor Casei lui Dumnezeu;

27

petreceau noaptea kn jurul Casei lui Dumnezeu, a cqrei pazq o aveau, wi pe care trebuiau s`o deschidq kn fiecare dimineayq.

28

Unii din Leviyi aveau grijq de uneltele pentru slujbq, pe cari le numqrau la intrare wi le numqrau wi la iewire.

29

Alyii kngrijeau de unelte, de toate uneltele sfkntului locaw, wi de floarea fqinii, de vin, de untdelemn, de tqmkie wi de miresme.

30

Fii de ai preoyilor pregqteau tqmkia mirositoare.

31

Matitia, unul din Leviyi, kntkiul nqscut al lui Walum Coreitul, avea grijq de turtele coapte kn tigaie.

32

Wi unii din frayii lor, dintre Chehatiyi, erau knsqrcinayi sq pregqteascq pentru fiecare Sabat pknile pentru punerea knaintea Domnului.

33

Acewtia sknt ckntqreyii, capii de familie ai Leviyilor, cari locuiau kn odqi, scutiyi de alte slujbe, pentru cq lucrau zi wi noapte.

34

Acewtia sknt capii de familie ai Leviyilor, capi dupq neamurile lor. Ei locuiau la Ierusalim.

35

Tatql lui Gabaon, Ieiel, locuia la Gabaon, wi numele nevestei lui era Maaca.

36

Abdon a fost fiul squ kntki nqscut, apoi Yur, Chis, Baal, Ner, Nadab,

37

Ghedor, Ahio, Zaharia wi Miclot.

38

Miclot a nqscut pe Wimeam. Wi ei locuiau tot la Ierusalim lkngq frayii lor, cu frayii lor.

39

Ner a nqscut pe Chis; Chis a nqscut pe Saul; Saul a nqscut pe Ionatan, pe Malchi-Wua, pe Abinadab, wi pe Ewbaal.

40

Fiul lui Ionatan: Merib-Baal. Merib-Baal a nqscut pe Mica.

41

Fiii lui Mica: Piton, Melec wi Tahrea.

42

Ahaz a nqscut pe Iaera; Iaera a nqscut pe Alemet, Azmavet wi Zimri; Zimri a nqscut pe Moya;

43

Moya a nqscut pe Binea. Fiul acestuia a fost Refaia; Eleasa a fost fiul acestuia; Ayel a fost fiul acestuia.

44

Ayel a avut wase fii, ale cqror nume iatq-le: Azricam, Bocru, Ismael, Wearia, Obadia wi Hanan. Acewtia sknt fiii lui Ayel.

1 Chronicles 10


1 Chronicles Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 9

1 Chronicles

Return to Index

Chapter 10

1

Filistenii s`au luptat cu Israel, wi oamenii lui Israel au luat -o la fugq knaintea Filistenilor wi au cqzut moryi pe muntele Ghilboa.

2

Filistenii au urmqrit pe Saul wi pe fiii lui, wi au ucis pe Ionatan, Abinadab wi Malchi-Wua, fiii lui Saul.

3

Knvqlmqweala luptei a prins wi pe Saul; arcawii l-au ajuns wi l-au rqnit.

4

Saul a zis atunci celui ce -i ducea armele: ,,Scoate-yi sabia, wi strqpunge-mq cu ea, ca nu cumva sq vinq acewti netqiayi kmprejur sq mq batjocoreascq.`` Cel ce -i ducea armele n`a voit, cqci se temea. Wi Saul wi -a luat sabia wi s`a aruncat kn ea.

5

Cel ce ducea armele lui Saul, vqzkndu -l mort, s`a aruncat wi el kn sabia lui, wi a murit.

6

Astfel a perit Saul wi cei trei fii ai lui, wi toatq casa lui a perit kn acelaw timp.

7

Toyi bqrbayii lui Israel, cari erau kn vale, vqzknd fuga wi vqzknd cq Saul wi fiii lui au murit, wi-au pqrqsit cetqyile wi au fugit wi ei. Wi Filistenii au venit wi s`au awezat acolo.

8

A doua zi, Filistenii au venit sq jqfuiascq moryii, wi au gqsit pe Saul wi pe fiii lui, cqzuyi pe muntele Ghilboa.

9

L-au jqfuit, wi i-au luat capul wi armele. Apoi au trimes sq dea de wtire prin toatq yara Filistenilor, idolilor lor wi poporului.

10

Au pus armele lui Saul kn casa dumnezeului lor, wi i-au atkrnat yeasta capului kn templul lui Dagon.

11

Cknd au auzit toyi locuitorii din Iabesul din Galaad tot ce au fqcut Filistenii lui Saul,

12

s`au sculat toyi oamenii viteji, au luat trupul lui Saul wi trupurile fiilor lui, wi le-au dus la Iabes. Le-au kngropat oasele supt stejar, la Iabes, wi au postit wapte zile.

13

Saul a murit, pentrucq s`a fqcut vinovat de fqrqdelege fayq de Domnul, al cqrui cuvknt nu l -a pqzit, wi pentrucq a kntrebat wi cerut sfatul celor ce cheamq moryii.

14

N`a kntrebat pe Domnul: deaceea Domnul l -a omorkt, wi kmpqrqyia a dat -o lui David, fiul lui Isai.

1 Chronicles 11


1 Chronicles Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 10

1 Chronicles

Return to Index

Chapter 11

1

Tot Israelul s`a strkns la David la Hebron, zicknd: ,,Iatq cq noi skntem os din oasele tale wi carne din carnea ta.

2

Odinioarq, chiar cknd era Saul kmpqrat, tu duceai wi aduceai pe Israel knapoi. Domnul, Dumnezeul tqu, yi -a zis: ,Tu vei pawte pe poporul Meu Israel wi tu vei fi cqpetenia poporului Meu Israel.``

3

Astfel toyi bqtrknii lui Israel au venit la kmpqrat la Hebron, wi David a fqcut legqmknt cu ei la Hebron knaintea Domnului. Au uns pe David kmpqrat peste Israel, dupq cuvkntul Domnului, spus prin Samuel.

4

David a mers cu tot Israelul asupra Ierusalimului, adicq Iebus. Acolo erau Iebusiyii, locuitorii yqrii.

5

Locuitorii Iebusului au zis lui David: ,,Nu vei intra aici.`` Dar David a luat cetqyuia Sionului: aceasta este cetatea lui David.

6

David zisese: ,,Oricine va bate cel dintki pe Iebusiyi va fi cqpetenie wi domn.`` Ioab, fiul Yeruiei, s`a suit cel dintki, wi a ajuns cqpetenie.

7

David s`a awezat kn cetqyuie; deaceea au numit -o cetatea lui David.

8

A fqcut zid kmprejurul cetqyii, dela Milo de jur kmprejur; wi Ioab a dres cealaltq parte a cetqyii.

9

David ajungea din ce kn ce mai mare, wi Domnul owtirilor era cu el.

10

Iatq cqpeteniile vitejilor cari erau kn slujba lui David, wi cari l-au ajutat kmpreunq cu tot Israelul sq-wi kntqreascq stqpknirea, ca sq -l punq kmpqrat, dupq cuvkntul Domnului cu privire la Israel.

11

Iatq, dupq numqrul lor, vitejii cari erau kn slujba lui David. Iawobeam, fiul lui Hacmoni, unul din cqpitanii de seamq. El wi -a knvkrtit suliya peste trei sute de oameni, pe cari i -a omorkt dintr`o singurq datq.

12

Dupq el, Eleazar, fiul lui Dodo, Ahohitul, unul din cei trei rqzboinici.

13

El era cu David la Pas-Damim, unde se strknseserq Filistenii pentru luptq. Acolo era o bucatq de pqmknt plinq cu orz: wi poporul fugea dinaintea Filistenilor.

14

S`au awezat kn mijlocul ogorului, l-au ocrotit, wi au bqtut pe Filisteni. Wi Domnul a dat o mare izbqvire.

15

Trei din cele treizeci de cqpetenii s`au pogorkt la David pe stkncq kn pewtera Adulam, cknd tabqra Filistenilor era kn valea Refaimiyilor.

16

David era atunci kn cetqyuie, wi o ceatq a Filistenilor era la Betleem.

17

David a avut o dorinyq, wi a zis: ,,Cine-mi va aduce apq de bqut din fkntkna de la poarta Betleemului?``

18

Atunci cei trei bqrbayi au trecut prin tabqra Filistenilor, wi au scos apq din fkntkna dela poarta Betleemului. Au adus -o wi au dat -o lui David; dar David n`a vrut s`o bea, ci a vqrsat -o knaintea Domnului.

19

El a zis: ,,Sq mq fereascq Dumnezeul meu sq fac una ca aceasta! Sq beau eu skngele acestor oameni, cari s`au dus cu primejdia vieyii lor? Cqci cu primejdia vieyii lor au adus -o.`` Wi n`a voit s`o bea. Iatq ce au fqcut acewti trei viteji.

20

Abiwai, fratele lui Ioab, era cqpetenia celor trei. El wi -a knvkrtit suliya peste trei sute de oameni, wi i -a omorkt; wi i -a mers faima kntre cei trei.

21

El era cel mai cu vazq din cei trei din rkndul al doilea, wi a fost cqpetenia lor; dar n`a ajuns pe cei trei dintki.

22

Benaia, fiul lui Iehoiada, fiul unui om din Cabyeel, om de prey wi vestit prin isprqvile lui. El a ucis cei doi lei ai Moabului. S`a pogorkt kn mijlocul unei gropi pentru apq, unde a ucis un leu, kntr`o zi cknd cqzuse zqpada.

23

El a ucis pe un Egiptean, care avea o staturq de cinci coyi wi avea kn mknq o suliyq, ca sulul unui yesqtor; s`a pogorkt kmpotriva lui cu un toiag, a smuls suliya din mkna Egipteanului, wi l -a ucis cu ea.

24

Iatq ce a fqcut Benaia, fiul lui Iehoiada; wi i -a mers faima printre cei trei viteji.

25

Era cel mai cu vazq din cei treizeci; dar n`a ajuns pe cei trei dintki. David l -a primit kn sfatul celor mai aproape de el.

26

Vitejii owtirii: Asael, fratele lui Ioab. Elhanan, fiul lui Dodo, din Betleem.

27

Wamot, din Haror. Heley, din Palon.

28

Ira, fiul lui Ichew, din Tecoa, Abiezer, din Anatot.

29

Sibecai, Huwatitul. Ilai, din Ahoah.

30

Maharai, din Netofa, Heled, fiul lui Baana, din Netofa.

31

Itai, fiul lui Ribai, din Ghibea fiilor lui Beniamin. Benaia, din Piraton.

32

Hurai, din Nahale-Gaaw. Abiel, din Araba.

33

Azmavet, din Baharum. Eliahba, din Waalbon.

34

Bene-Hawem, din Ghizon. Ionatan, fiul lui Waghe, din Harar.

35

Ahiam, fiul lui Sacar, din Harar. Elifal, fiul lui Ur.

36

Hefer din Mechera. Ahia, din Palon.

37

Heyro, din Carmel. Naarai, fiul lui Ezbai.

38

Ioel, fratele lui Natan. Mibhar, fiul lui Hagri.

39

Yelec, Amonitul, Nahrai, din Berot, care ducea armele lui Ioab, fiul Yeruiei.

40

Ira, din Ieter. Gareb, din Ieter.

41

Urie, Hetitul. Zabad, fiul lui Ahlai.

42

Adina, fiul lui Wiza, Rubenitul, cqpetenia Rubeniyilor, wi treizeci kmpreunq cu el.

43

Hanan, fiul lui Maaca. Iosafat, din Mitni.

44

Ozia, din Awtarot. Wama wi Iehiel, fiii lui Hotam, din Aroer.

45

Iediael, fiul lui Wimri. Ioha, fratele squ, Tiyitul.

46

Eliel, din Mahavim, Ieribai wi Iowavia, fiii lui Elnaam. Itma, Moabitul.

47

Eliel, Obed wi Iaasiel-Meyobaia.

1 Chronicles 12


1 Chronicles Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 11

1 Chronicles

Return to Index

Chapter 12

1

Iatq cei ce s`au dus la David la Yiclag, pe cknd se yinea el departe de faya lui Saul, fiul lui Chis. Ei fqceau parte din vitejii cari i-au dat ajutor kn timpul rqzboiului.

2

Erau arcawi, cu mkna dreaptq wi cu mkna stkngq aruncau pietre, iar cu arcul trqgeau sqgeyi: erau din Beniamin, din numqrul frayilor lui Saul.

3

Cqpetenia Ahiezer wi Ioas, fiii lui Wemaa, din Ghibea; Ieziel wi Pelet, fiii lui Azmavet; Beraca; Iehu, din Anatot;

4

Iwmaia, din Gabaon, viteaz kntre cei treizeci, wi cqpetenie peste treizeci; Ieremia; Iahaziel; Iohanan; Iozabad, din Ghedera;

5

Eluzai; Ierimot; Bealia; Wemaria; Wefatia, din Harof;

6

Elcana, Iwia, Azareel, Ioezer wi Iawobeam, Coreiyi;

7

Ioela wi Zebadia, fiii lui Ieroham, din Ghedor.

8

Dintre Gadiyi, niwte viteji au plecat sq se ducq la David kn cetqyuia din pustie, ostawi deprinwi la rqzboi, knarmayi cu scut wi cu suliyq, ca niwte lei, wi iuyi ca niwte cqprioare de pe munyi.

9

Ezer, cqpetenia; Obadia, al doilea; Eliab, al treilea;

10

Miwmana, al patrulea; Ieremia, al cincilea;

11

Atai, al waselea; Eliel, al waptelea;

12

Iohanan, al optulea; Elzabad, al nouqlea;

13

Ieremia, al zecelea; Macbanai, al unsprezecelea.

14

Acewtia erau fiii lui Gad, cqpetenii ale owtirii; unul singur, cel mai mic, putea sq se lupte cu o sutq de oameni, wi cel mai mare cu o mie.

15

Acewtia au trecut Iordanul kn luna kntki, cknd iewea din matcq, pe tot cursul lui, wi ei sknt aceia cari au pus pe fugq pe toyi locuitorii din vqi, la rqsqrit wi la apus.

16

Wi din fiii lui Beniamin wi ai lui Iuda au fost unii cari s`au dus la David kn cetqyuie.

17

David le -a iewit knainte, wi le -a vorbit astfel: ,,Dacq veniyi la mine cu gknduri bune, ca sq mq ajutayi, inima mea se va uni cu voi; dar dacq veniyi sq mq knwelayi, kn folosul vrqjmawilor mei, cknd nu fac nicio sklnicie, Dumnezeul pqrinyilor nowtri sq vadq wi sq judece!``

18

Amasai, unul din cqpitanii de seamq, a fost apucat de Duhul, wi a zis: ,,Skntem cu tine, Davide, wi cu tine, fiul lui Isai! Pace, pace yie, wi pace celor ce te ajutq, cqci Dumnezeul tqu yi -a ajutat!`` Wi David i -a primit, wi i -a pus kntre cqpeteniile owtirii.

19

Niwte oameni din Manase s`au unit cu David, cknd a pornit cu rqzboi kmpotriva lui Saul cu Filistenii. Dar n`au fost de ajutor Filistenilor; cqci, dupqce s`au sfqtuit, domnii Filistenilor au trimes knapoi pe David, zicknd: ,,S`ar putea ca el sq treacq de partea stqpknului squ Saul, wi sq ne punq astfel kn primejdie capetele noastre.``

20

Cknd s`a kntors la Yiclag, iatq cei ce s`au unit cu el din Manase: Adnah, Iozabad, Iediael, Micael, Iozabad, Elihu wi Yiltai, cqpetenia miilor lui Manase.

21

Au dat ajutor lui David kmpotriva cetei (jqfuitorilor Amaleciyi), cqci toyi erau oameni viteji, wi au ajuns cqpetenii kn owtire.

22

Wi din zi kn zi veneau oameni la David sq -l ajute, pknq ce a avut o tabqrq mare, ca o tabqrq a lui Dumnezeu.

23

Iatq numqrul oamenilor knarmayi pentru rqzboi, cari s`au dus la David kn Hebron, ca sq treacq asupra lui domnia lui Saul, dupq porunca Domnului.

24

Fiii lui Iuda, cari purtau scutul wi suliya, wase mii opt sute, knarmayi pentru rqzboi.

25

Din fiii lui Simeon, oameni viteji la rqzboi, wapte mii o sutq.

26

Din fiii lui Levi, patru mii wase sute;

27

wi Iehoiada, mai marele Aaroniyilor, wi cu el trei mii wapte sute;

28

wi Yadoc, tknqr viteaz, wi casa tatqlui squ, douqzeci wi douq de cqpetenii.

29

Din fiii lui Beniamin, frayii lui Saul, trei mii; cqci pknq atunci cea mai mare parte dintre ei rqmqseserq credinciowi casei lui Saul.

30

Din fiii lui Efraim, douqzeci de mii opt sute, oameni viteji, oameni cu faimq, dupq casele pqrinyilor lor.

31

Din jumqtatea seminyiei lui Manase, optsprezece mii, cari au fost numiyi pe nume sq se ducq sq punq kmpqrat pe David.

32

Din fiii lui Isahar, cari se pricepeau kn knyelegerea vremurilor wi wtiau ce trebuia sq facq Israel, douq sute de cqpetenii, wi toyi frayii lor erau puwi supt porunca lor.

33

Din Zabulon, cincizeci de mii, kn stare sq meargq la owtire, knarmayi pentru luptq cu toate armele de rqzboi, wi gata sq se lupte cu o inimq hotqrktq.

34

Din Neftali, o mie de cqpetenii, wi cu ei treizeci wi wapte de mii, cari purtau scutul wi suliya.

35

Din Daniyi, knarmayi pentru rqzboi, douqzeci wi opt de mii wase sute.

36

Din Awer, kn stare sq meargq la oaste, wi gata de luptq: patruzeci de mii.

37

Wi de cealaltq parte a Iordanului, din Rubeniyi, din Gadiyi, wi din jumqtatea seminyiei lui Manase, cu toate armele de rqzboi, o sutq douqzeci de mii.

38

Toyi acewti bqrbayi, oameni de rqzboi, gata de luptq, au venit la Hebron cu inima neprefqcutq, ca sq punq pe David kmpqrat peste tot Israelul. Wi toyi ceilalyi din Israel erau tot cu un gknd sq facq kmpqrat pe David.

39

Au stat acolo trei zile cu David, mkncknd wi bknd, cqci frayii lor le pregqtiserq de mkncare.

40

Wi chiar ceice locuiau lkngq ei pknq la Isahar, la Zabulon wi Neftali, aduceau merinde pe mqgari, pe cqmile, pe catkri wi pe boi: aluaturi, turte de smochine wi de stafide, vin, untdelemn, boi wi oi din belwug, cqci era bucurie kn Israel.

1 Chronicles 13


1 Chronicles Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 12

1 Chronicles

Return to Index

Chapter 13

1

David a yinut sfat cu cqpeteniile peste mii wi peste sute, cu toyi mai marii.

2

Wi David a zis kntregei adunqri a lui Israel: ,,Dacq gqsiyi cu cale, wi dacq lucrul acesta vine dela Domnul, Dumnezeul nostru, sq trimetem kn toate pqryile la frayii nowtri cari au rqmas kn toate yinuturile lui Israel, wi la preoyi wi Leviyi kn cetqyile wi kmprejurimile lor, ca sq se strkngq la noi,

3

wi sq aducem la noi chivotul Dumnezeului nostru, cqci nu ne-am mai kngrijit de el de pe vremea lui Saul.``

4

Toatq adunarea a hotqrkt sq facq awa, cqci lucrul acesta a pqrut bun kntregului popor.

5

David a strkns pe tot Israelul, dela Wilhor kn Egipt, pknq la intrarea Hamatului, ca sq aducq din Chiriat-Iearim chivotul lui Dumnezeu.

6

Wi David, kmpreunq cu tot Israelul, s`a suit la Baala, la Chiriat-Iearim, care este al lui Iuda, ca sq ridice de acolo chivotul lui Dumnezeu, knaintea cqruia este chemat Numele Domnului care wade kntre heruvimi.

7

Au pus kntr`un car nou chivotul lui Dumnezeu, pe care l-au luat din casa lui Abinadab: Uza wi Ahio ckrmuiau carul.

8

David wi tot Israelul jucau knaintea lui Dumnezeu cu toatq puterea lor, ckntknd wi zicknd din arfe, din lqute, din tobe, din chimvale wi din trkmbiye.

9

Cknd au ajuns la aria lui Chidon, Uza a kntins mkna sq apuce chivotul, pentru cq boii erau sq -l rqstoarne.

10

Domnul S`a aprins de mknie kmpotriva lui Uza, wi Domnul l -a lovit, pentrucq kntinsese mkna pe chivot. Uza a murit acolo knaintea lui Dumnezeu.

11

David s`a mkniat cq Domnul fqcuse o spqrturq, lovind pe Uza cu o asemenea pedeapsq. De aceea locul acesta a fost numit pknq kn ziua de azi Perey-Uza1.

12

David s`a temut de Dumnezeu kn ziua aceea, wi a zis: ,,Cum sq aduc chivotul lui Dumnezeu la mine?``

13

David n`a tras chivotul la el kn cetatea lui David, ci l -a dus kn casa lui Obed-Edom din Gat.

14

Chivotul lui Dumnezeu a rqmas trei luni la familia lui Obed-Edom, kn casa lui. Wi Domnul a binecuvkntat casa lui Obed-Edom wi tot ce era al lui.

1 Chronicles 14


1 Chronicles Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 13

1 Chronicles

Return to Index

Chapter 14

1

Hiram, kmpqratul Tirului, a trimes soli lui David, wi lemn de cedru wi cioplitori de piatrq wi tkmplari, sq -i zideascq o casq.

2

David a cunoscut cq Domnul kl kntqrea ca kmpqrat al lui Israel, wi cq kmpqrqyia lui s`a knqlyat foarte mult, din pricina poporului Squ Israel.

3

David a mai luat neveste wi la Ierusalim: wi a mai nqscut fii wi fiice.

4

Iatq numele celor ce i s`au nqscut la Ierusalim; Wamua, Wobab, Natan, Solomon,

5

Ibhar, Eliwua, Elfelet,

6

Noga, Nefeg, Iafia,

7

Eliwama, Beeliada wi Elifelet.

8

Filistenii au auzit cq David fusese uns kmpqrat peste tot Israelul, wi s`au suit cu toyii sq -l caute. David a fost knwtiinyat de acest lucru, wi le -a iewit knainte.

9

Filistenii au venit, wi s`au rqspkndit kn valea Refaimiyilor.

10

David a kntrebat pe Dumnezeu, zicknd: ,,Sq mq sui kmpotriva Filistenilor, wi ki vei da kn mknile mele?`` Wi Domnul i -a zis: ,,Sui-te, wi -i voi da kn mknile tale.``

11

S`au suit la Baal-Perayim, unde David i -a bqtut. Apoi a zis: ,,Dumnezeu a risipit pe vrqjmawii mei prin mkna mea, ca pe niwte ape cari se scurg. Deaceea s`a dat locului acestuia numele Baal-Perayim.

12

Ei wi-au lqsat acolo dumnezeii, cari au fost arwi kn foc, dupq porunca lui David.

13

Filistenii s`au rqspkndit din nou kn vale.

14

David a kntrebat iarqw pe Dumnezeu. Wi Dumnezeu i -a zis: ,,Sq nu te sui dupq ei; kntoarce-te dela ei, wi mergi asupra lor prin faya duzilor.

15

Cknd vei auzi un vuiet de pawi kn vkrfurile duzilor, atunci sq iewi la luptq, cqci Dumnezeu merge knaintea ta, ca sq batq oastea Filistenilor.``

16

David a fqcut cum ki poruncise Dumnezeu, wi oastea Filistenilor a fost bqtutq dela Gabaon pknq la Ghezer.

17

Faima lui David s`a rqspkndit kn toatq yara, wi Domnul l -a fqcut de temut pentru toate neamurile.

1 Chronicles 15


1 Chronicles Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 14

1 Chronicles

Return to Index

Chapter 15

1

David wi -a zidit case kn cetatea lui David; a pregqtit un loc chivotului lui Dumnezeu, wi a ridicat un cort pentru el.

2

Atunci David a zis: ,,Chivotul lui Dumnezeu nu trebuie purtat deckt de Leviyi, cqci pe ei i -a ales Domnul sq ducq chivotul lui Dumnezeu wi sq -I slujeascq pe vecie.

3

Wi David a strkns tot Israelul la Ierusalim ca sq suie chivotul Domnului la locul pe care i -l pregqtise.

4

David a strkns pe fiii lui Aaron wi pe Leviyi:

5

din fiii lui Chehat: pe cqpetenia Uriel wi pe frayii sqi, o sutq douqzeci;

6

din fiii lui Merari: pe cqpetenia Asaia wi pe frayii sqi, douq sute douqzeci;

7

din fiii lui Gherwom: pe cqpetenia Ioel wi pe frayii sqi, o sutq treizeci;

8

din fiii lui Eliyafan: pe cqpetenia Semaia wi pe frayii sqi, douq sute;

9

din fiii lui Hebron, pe cqpetenia Eliel wi pe frayii sqi, optzeci;

10

din fiii lui Uziel, pe cqpetenia Aminadab wi pe frayii sqi, o sutq doisprezece.

11

David a chemat pe preoyii Yadoc wi Abiatar, wi pe Leviyii Uriel, Asaia, Ioel, Wemaia, Eliel wi Aminadab.

12

Wi le -a zis: ,,Voi sknteyi capii de familie ai Leviyilor, sfinyiyi-vq, voi wi frayii vowtri, wi suiyi chivotul Domnului, Dumnezeului lui Israel, la locul pe care i l-am pregqtit.

13

Pentru cq n`ayi fost kntkiaw datq, deaceea ne -a lovit Domnul Dumnezeul nostru, cqci nu L-am cqutat dupq lege.``

14

Preoyii wi Leviyii s`au sfinyit ca sq suie chivotul Domnului, Dumnezeului lui Israel.

15

Fiii Leviyilor au dus chivotul lui Dumnezeu pe umeri cu niwte drugi, cum poruncise Moise, dupq cuvkntul Domnului.

16

Wi David a zis cqpeteniilor Leviyilor sq aweze pe frayii lor ckntqreyi cu instrumente de muzicq, cu lqute, arfe wi yimbale, wi sq sune din ele ckntqri rqsunqtoare, kn semn de bucurie.

17

Leviyii au awezat pe Heman, fiul lui Ioel; dintre frayii lui, pe Asaf, fiul lui Berechia; wi dintre fiii lui Merari, frayii lor, pe Etan, fiul lui Cuwaia;

18

apoi kmpreunq cu ei pe frayii lor de a doua mknq: pe Zaharia, Ben, Iaaziel, Wemiramot, Iehiel, Uni, Eliab, Benaia, Maaseia, Matitia, Elifele wi Micneia, wi Obed-Edom wi Ieiel, uwieri.

19

Ckntqreyii Heman, Asaf wi Etan aveau yimbale de aramq, ca sq sune din ele.

20

Zaharia, Aziel, Wemiramot, Iehiel, Uni, Eliab, Maaseia wi Benaia aveau lqute pe alamot;

21

wi Matitia, Elifele, Micneia, Obed-Edom, Ieiel wi Azazia, aveau arfe cu opt coarde, ca sq sune tare.

22

Chenania, cqpetenia muzicii kntre Leviyi, ckrmuia muzica, fiindcq era mewter.

23

Berechia wi Elcana erau uwierii chivotului.

24

Webania, Iosafat, Netaneel, Amasai, Zaharia, Benaia wi Eliezer, preoyii, sunau din trkmbiye knaintea chivotului lui Dumnezeu. Obed-Edom wi Iehia erau uwierii chivotului.

25

David, bqtrknii lui Israel, wi cqpeteniile miilor au pornit astfel sq suie chivotul legqmkntului Domnului de la casa lui Obed-Edom, kn mijlocul bucuriei.

26

Cknd a ajutat Dumnezeu pe Leviyi sq ridice chivotul legqmkntului Domnului, au jertfit wapte viyei wi wapte berbeci.

27

David era kmbrqcat cu o manta de in supyire; tot awa erau kmbrqcayi toyi Leviyii, cari duceau chivotul, ckntqreyii, wi Chenania, cqpetenia muzicii kntre ckntqreyi, wi David avea pe el un efod de in.

28

Tot Israelul a suit chivotul legqmkntului Domnului cu strigqte de bucurie, cu sunete de goarne, de trkmbiye, wi de chimvale, wi fqcknd sq rqsune lqutele wi arfele.

29

Pe cknd intra kn cetatea lui David chivotul legqmkntului Domnului, Mical, fata lui Saul, se uita pe fereastrq, wi cknd a vqzut pe kmpqratul David sqrind wi jucknd, l -a dispreyuit kn inima ei.

1 Chronicles 16


1 Chronicles Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 15

1 Chronicles

Return to Index

Chapter 16

1

Dupqce au adus chivotul lui Dumnezeu, l-au pus kn mijlocul cortului pe care -l kntinsese David pentru el, wi au adus knaintea lui Dumnezeu arderi de tot wi jertfe de mulyqmiri.

2

Cknd a isprqvit David de adus arderile de tot wi jertfele de mulyqmiri, a binecuvkntat poporul kn Numele Domnului.

3

Apoi a kmpqryit tuturor celor din Israel bqrbayi wi femei, fiecqruia ckte o pkne, o bucatq de carne wi o turtq de stafide.

4

A dat Leviyilor sarcina sq facq slujba knaintea chivotului Domnului, sq chieme, sq laude wi sq slqveascq pe Domnul, Dumnezeul lui Israel.

5

Acewtia erau: Asaf, cqpetenia; Zaharia, al doilea dupq el, Ieiel, Wemiramot, Iehiel, Matitia, Eliab, Benaia, Obed-Edom wi Ieiel. Ei aveau instrumente de muzicq, alqute wi arfe, wi Asaf suna din yimbale.

6

Preoyii Benaia wi Iahaziel sunau mereu din trkmbiye knaintea chivotului legqmkntului lui Dumnezeu.

7

Kn ziua aceea David a knsqrcinat pentru kntkiaw datq pe Asaf wi frayii sqi sq vesteascq laudele Domnului.

8

Lqudayi pe Domnul, chemayi Numele Lui: faceyi cunoscut printre popoare faptele Lui knalte!

9

Ckntayi, ckntayi kn cinstea Lui! Vorbiyi despre toate minunile Lui!

10

Fqliyi-vq cu Numele Lui cel sfknt! Sq se bucure inima celor ce cautq pe Domnul!

11

Cqutayi pe Domnul wi sprijinul Lui, cqutayi necurmat Faya Lui!

12

Aduceyi-vq aminte de minunile pe cari le -a fqcut, de minunile Lui wi de judecqyile rostite de gura Lui,

13

voi, sqmknya lui Israel, robul Squ, copiii lui Iacov, alewii Lui!

14

Domnul este Dumnezeul nostru; judecqyile Lui se kmplinesc pe tot pqmkntul.

15

Aduceyi-vq aminte totdeauna de legqmkntul Squ; de fqgqduinyele Lui, fqcute pentru o mie de neamuri de oameni,

16

de legqmkntul pe care l -a fqcut cu Avraam, wi de jurqmkntul pe care l -a fqcut lui Isaac;

17

El l -a fqcut o lege pentru Iacov, un legqmknt vecinic pentru Israel,

18

zicknd: ,,Kyi voi da yara Canaanului, ca mowtenire care v`a cqzut la kmpqryealq.``

19

Ei erau puyini la numqr atunci, foarte puyini la numqr, wi strqini kn yara aceea.

20

Wi mergeau dela un neam la altul, wi dela o kmpqrqyie la un alt popor;

21

dar El n`a kngqduit nimqnui sq -i asupreascq, wi a pedepsit kmpqrayi din pricina lor,

22

zicknd: ,,Nu vq atingeyi de unwii Mei, wi nu faceyi nici un rqu proorocilor mei!

23

Ckntayi Domnului, toyi locuitorii pqmkntului! Vestiyi din zi kn zi mkntuirea Lui;

24

povestiyi printre neamuri slava Lui, printre toate popoarele minunile Lui!

25

Cqci Domnul este mare wi foarte vrednic de laudq, El este de temut mai pesus de toyi dumnezeii;

26

cqci toyi dumnezeii popoarelor sknt idoli, dar Domnul a fqcut cerurile.

27

Mqreyia wi strqlucirea sknt knaintea Feyei Lui, tqria wi bucuria sknt kn locawul Lui.

28

Familii de popoare, dayi Domnului, dayi Domnului slavq wi cinste!

29

Dayi Domnului slavq pentru Numele Lui! Aduceyi daruri wi veniyi knaintea Lui, knchinayi-vq knaintea Domnului cu podoabe sfinte.

30

Tremurayi knaintea Lui, toyi locuitorii pqmkntului! Cqci lumea este kntqritq, wi nu se clatinq.

31

Sq se bucure cerurile, wi sq se veseleascq pqmkntul! Sq se spunq printre neamuri cq Domnul kmpqrqyewte!

32

Sq urle marea cu tot ce este kn ea! Ckmpia sq se veseleascq kmpreunq cu tot ce este pe ea!

33

Sq chiuie copacii din pqdure knaintea Domnului! Cqci El vine sq judece pqmkntul.

34

Lqudayi pe Domnul, cqci este bun, cqci kndurarea Lui yine kn veac!

35

Ziceyi: ,Mkntuiewte-ne, Dumnezeul mkntuirii, strknge-ne wi scoate-ne din mijlocul neamurilor, ca sq lqudqm Numele Tqu cel sfknt, wi sq ne punem slava kn a Te lquda!

36

Binecuvkntat sq fie Domnul, Dumnezeul lui Israel, din vecinicie kn vecinicie! Wi tot poporul a zis: ,Amin!` wi lquda pe Domnul!

37

David a lqsat acolo, knaintea chivotului legqmkntului Domnului, pe Asaf wi pe frayii lui, ca sq slujeascq necurmat knaintea chivotului, kmplinindu-wi datoria zi de zi.

38

A lqsat pe Obed-Edom wi pe Hosa cu frayii lor, kn numqr de wasezeci wi opt, pe Obed-Edom, fiul lui Ieditun, wi pe Hosa, ca uwieri.

39

A pus pe preotul Yadoc wi pe preoyi, frayii sqi, knaintea locawului Domnului, pe knqlyimea din Gabaon,

40

ca sq aducq necurmat Domnului arderi de tot, dimineaya wi seara, pe altarul arderilor de tot, wi sq kmplineascq tot ce este scris kn legea Domnului, poruncitq lui Israel de Domnul.

41

Cu ei erau Heman wi Iedutun, wi ceilalyi cari fuseserq alewi wi numiyi pe nume ca sq laude pe Domnul, cqci kndurarea Lui yine kn veac.

42

Cu ei erau Heman wi Iedutun, cari aveau trkmbiye wi yimbale pentru ceice sunau din ele, wi instrumente pentru ckntqri kn cinstea lui Dumnezeu. Fiii lui Iedutun erau uwieri.

43

Tot poporul s`a dus fiecare la casa lui, wi David s`a kntors sq-wi binecuvinteze casa.

1 Chronicles 17


1 Chronicles Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 16

1 Chronicles

Return to Index

Chapter 17

1

Pe cknd locuia David kn casa lui, a zis proorocului Natan: ,,Iatq, eu locuiesc kntr`o casq de cedru, wi chivotul legqmkntului Domnului este kntr`un cort.``

2

Natan a rqspuns lui David: ,,Fq tot ce-yi spune inima, cqci Dumnezeu este cu tine.``

3

Kn noaptea urmqtoare, cuvkntul Domnului a vorbit lui Natan:

4

,,Du-te wi spune robului Meu David: ,Awa vorbewte Domnul: ,Nu tu Kmi vei zidi o casq de locuit.

5

Cqci Eu n`am locuit kntr`o casq din ziua cknd am scos pe Israel din Egipt pknq kn ziua de azi; ci am mers din cort kn cort, wi din locaw kn locaw.

6

Pretutindeni pe unde am mers cu tot Israelul, am spus Eu o vorbq vreunuia din judecqtorii lui Israel, cqrora le poruncisem sq pascq pe poporul Meu, am zis Eu: ,Pentruce nu-Mi zidiyi o casq de cedru?`

7

Acum sq spui robului Meu David: ,Awa vorbewte Domnul owtirilor: ,Te-am luat dela pqwune, dinapoia oilor, ca sq fii cqpetenia poporului Meu Israel;

8

am fost cu tine pretutindeni pe unde ai mers, am nimicit pe toyi vrqjmawii tqi dinaintea ta, wi yi-am fqcut nume ca numele celor mari de pe pqmknt:

9

am dat o locuinyq poporului Meu Israel, wi l-am sqdit ca sq fie statornic acolo wi sq nu mai fie turburat, pentruca cei rqi sq nu -l mai nimiceascq awa cum kl nimiceau mai knainte

10

wi pe vremea cknd pusesem judecqtori peste poporul Meu Israel. Am smerit pe toyi vrqjmawii tqi. Wi kyi vestesc cq Domnul kyi va zidi o casq.

11

Cknd yi se vor kmplini zilele, wi cknd te vei duce la pqrinyii tqi, voi ridica sqmknya ta dupq tine, wi anume pe unul din fiii tqi, wi -i voi kntqri domnia.

12

El Kmi va zidi o casq, wi -i voi kntqri pe vecie scaunul lui de domnie.

13

Eu ki voi fi Tatq wi el Kmi va fi fiu; wi nu voi kndepqrta bunqtatea Mea dela el, cum am kndepqrtat -o dela cel dinaintea ta.

14

Kl voi aweza pentru totdeauna kn Casa Mea, wi kn kmpqrqyia Mea scaunul lui de domnie va fi kntqrit pe vecie.``

15

Natan a spus lui David toate aceste cuvinte wi toatq vedenia aceasta.

16

Wi kmpqratul David s`a dus wi s`a knfqyiwat knaintea Domnului, wi a zis: ,,Cine sknt eu, Doamne Dumnezeule, wi ce este casa mea, de m`ai fqcut sq ajung unde sknt?

17

Wi atkta este puyin lucru knaintea ta, Dumnezeule! Tu vorbewti wi de casa robului Tqu pentru vremile viitoare. Wi binevoiewti sq-Yi kndrepyi privirile asupra mea kn felul oamenilor, Tu care ewti knqlyat, Doamne Dumnezeule!

18

Ce ar putea sq-Yi mai spunq David fayq de slava datq robului Tqu? Tu cunowti pe robul Tqu.

19

Doamne, din pricina robului Tqu, wi dupq inima Ta, ai fqcut aceste lucruri mari, wi i le-ai descoperit.

20

Doamne! nimeni nu este ca Tine, wi nu este alt Dumnezeu afarq de Tine, dupq tot ce am auzit cu urechile noastre.

21

Este oare pe pqmknt un singur popor, care sq fie ca poporul Tqu Israel, pe care Dumnezeu a venit sq -l rqscumpere, ca sq facq din el poporul Lui, ca sq-Yi faci un nume wi sq sqvkrwewti minuni wi semne mari, izgonind neamuri dinaintea poporului Tqu, pe care l-ai rqscumpqrat din Egipt?

22

Tu ai pus pe poporul Tqu Israel, ca sq fie poporul Tqu pe vecie; wi Tu, Doamne, Te-ai fqcut Dumnezeul lui.

23

Acum, Doamne, cuvkntul pe care l-ai rostit asupra robului Tqu wi asupra casei lui sq rqmknq kn veac, wi fq dupq cuvkntul Tqu!

24

Sq rqmknq, pentruca Numele Tqu sq fie slqvit pe vecie wi sq se spunq: ,Domnul owtirilor, Dumnezeul lui Israel, este un Dumnezeu pentru Israel!` Wi casa robului Tqu David sq fie kntqritq knaintea Ta!

25

Cqci Tu knsuyi, Dumnezeule, ai descoperit robului Tqu cq ki vei zidi o casq. De aceea a kndrqznit robul Tqu sq se roage knaintea Ta.

26

Acum, Doamne, Tu ewti adevqratul Dumnezeu, wi Tu ai vestit harul acesta robului Tqu.

27

Binecuvinteazq dar casa robului Tqu, ca sq rqmknq pe vecie knaintea Ta! Cqci ce binecuvkntezi Tu, Doamne, este binecuvkntat pentru vecinicie!``

1 Chronicles 18


1 Chronicles Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 17

1 Chronicles

Return to Index

Chapter 18

1

Dupq aceea, David a bqtut pe Filisteni wi i -a smerit, wi a luat din mkna Filistenilor Gatul wi satele lui.

2

A bqtut pe Moabiyi, wi Moabiyii au fost supuwi lui David wi i-au plqtit un bir.

3

David a bqtut pe Hadarezer, kmpqratul Yobei, spre Hamat, cknd s`a dus sq-wi aweze stqpknirea peste rkul Eufratului.

4

David i -a luat o mie de carq, wapte mii de cqlqreyi, wi douq zeci de mii de pedestrawi; a tqiat vinele tuturor cailor de trqsuri, wi n`a pqstrat deckt o sutq de carq.

5

Sirienii din Damasc au venit kn ajutorul lui Hadarezer, kmpqratul Yobei, wi David a bqtut douqzeci wi douq de mii de Sirieni.

6

David a pus o strajq de owti kn Siria Damascului. Wi Sirienii au fost supuwi lui David, wi i-au plqtit bir. Domnul ocrotea pe David ori unde mergea.

7

Wi David a luat scuturile de aur pe cari le aveau slujitorii lui Hadarezer, wi le -a adus la Ierusalim.

8

David a mai luat multq aramq din Tibhat wi din Cun, cetqyile lui Hadarezer. Solomon a fqcut din ea marea de aramq, stklpii wi uneltele de aramq.

9

Tohu, kmpqratul Hamatului, a auzit cq David bqtuse toatq owtirea lui Hadarezer, kmpqratul Yobei,

10

wi a trimes pe fiul squ Hadoram la kmpqratul David sq -i ureze de bine, wi sq -l laude cq a luptat kmpotriva lui Hadarezer wi l -a bqtut. Cqci Tohu era kn rqzboi cu Hadarezer. A trimes de asemenea tot felul de vase de aur, de argint wi de aramq.

11

Kmpqratul David le -a knchinat Domnului, kmpreunq cu argintul wi aurul pe care -l luase dela toate popoarele, dela Edom, dela Moab, dela fiii lui Amon, dela Filisteni wi dela Amalec.

12

Abiwai, fiul Yeruiei, a bqtut kn Valea Sqrii optsprezece mii de Edomiyi.

13

A pus owti de strajq kn Edom, wi tot Edomul a fost supus lui David. Domnul ocrotea pe David ori pe unde mergea.

14

David a domnit peste tot Israelul, wi fqcea judecatq wi dreptate tot poporului squ.

15

Ioab, fiul Yeruiei, era mai mare peste owtire; Iosafat, fiul lui Ahilud, era scriitor;

16

Yadoc, fiul lui Ahitub, wi Abimelec, fiul lui Abiatar, erau preoyi; Wavwa era logofqt;

17

Benaia, fiul lui Iehoiada, era cqpetenia Cheretiyilor wi a Peletiyilor; wi fiii lui David erau cei dintki pe lkngq kmpqrat.

1 Chronicles 19


1 Chronicles Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 18

1 Chronicles

Return to Index

Chapter 19

1

Dupq aceea, Nahaw, kmpqratul fiilor lui Amon, a murit, wi kn locul lui a domnit fiul squ.

2

David a zis: ,,Voi arqta bunqvoinyq lui Hanun, fiul lui Nahaw, cqci tatql lui a arqtat bunqvoinyq fayq de mine.`` Wi David a trimes soli sq -l mkngkie pentru moartea tatqlui squ. Cknd au ajuns slujitorii lui David kn yara fiilor lui Amon, la Hanun, ca sq -l mkngkie,

3

cqpeteniile fiilor lui Amon au zis lui Hanun: ,,Crezi cq David kyi trimete oameni sq te mkngkie, ca sq cinsteascq pe tatql tqu? -Oare n`au venit slujitorii lui la tine ca sq cunoascq cetatea wi s`o nimiceascq, wi ca sq iscodeascq yara?``

4

Atunci Hanun a luat pe slujitorii lui David, a pus sq -i radq, wi sq le taie hainele pela mijloc pknq la brku. Apoi le -a dat drumul.

5

David, cqruia au venit wi i-au dat de wtire despre cele kntkmplate cu oamenii acewtia, a trimes niwte oameni knaintea lor, cqci li se fqcuse mare ruwine; wi kmpqratul a trimes sq le spunq: ,,Rqmkneyi la Ierihon pknq vq va crewte barba, wi apoi sq vq kntoarceyi.``

6

Fiii lui Amon au vqzut cq se fqcuserq urkyi lui David, wi Hanun wi fiii lui Amon au trimes o mie de talanyi de argint sq tocmeascq kn slujba lor carq wi cqlqreyi dela Sirienii din Mesopotamia wi dela Sirienii din Maaca wi din Yoba.

7

Au tocmit treizeci wi douq de mii de carq wi pe kmpqratul din Maaca kmpreunq cu poporul lui, cari au venit wi au tqbqrkt knaintea Medebei. Fiii lui Amon s`au strkns din cetqyile lor, wi au mers la luptq.

8

La auzul acestei vewti, David a trimes kmpotriva lor pe Ioab wi toatq owtirea de oameni viteji.

9

Fiii lui Amon au iewit, wi s`au knwirat kn linie de bqtaie la intrarea cetqyii; kmpqrayii cari veniserq au tqbqrkt deosebit pe ckmp.

10

Ioab a vqzut cq avea de luptat wi knainte wi knapoi. A ales atunci din toyi voinicii de frunte ai lui Israel o ceatq, pe care a awezat -o kmpotriva Sirienilor;

11

wi a pus supt porunca fratelui squ Abiwai cealaltq parte a poporului, ca sq yinq piept fiilor lui Amon.

12

El a zis: ,,Dacq Sirienii vor fi mai tari deckt mine, sq-mi vii tu kn ajutor; wi dacq fiii lui Amon vor fi mai tari deckt tine, kyi voi veni eu kn ajutor.

13

Fii tare, wi sq ne kmbqrbqtqm pentru poporul nostru wi pentru cetqyile Dumnezeului nostru, wi Domnul sq facq ce va crede!``

14

Ioab, cu poporul lui, a knaintat la luptq kmpotriva Sirienilor, wi ei au fugit dinaintea lui.

15

Wi cknd au vqzut fiii lui Amon cq Sirienii o luaserq la fugq, au fugit wi ei dinaintea lui Abiwai, fratele lui Ioab, wi s`au kntors kn cetate. Wi Ioab s`a kntors la Ierusalim.

16

Sirienii, vqzknd cq fuseserq bqtuyi de Israel, au trimes wi au adus pe Sirienii cari erau de cealaltq parte a Rkului; wi Wofah, cqpetenia owtirii lui Hadarezer, era kn fruntea lor.

17

Au dat de wtire lui David, care a strkns pe tot Israelul, a trecut Iordanul, a mers kmpotriva lor, wi s`a pregqtit de luptq kmpotriva lor. David s`a knwiruit kn linie de bqtaie kmpotriva Sirienilor. Dar Sirienii, dupq ce se bqtuserq cu el,

18

au fugit dinaintea lui Israel. David le -a ucis oamenii dela wapte mii de carq wi patruzeci de mii de pedestrawi, wi a omorkt pe Wofah, cqpetenia owtirii.

19

Slujitorii lui Hadarezer, vqzkndu-se bqtuyi de Israel, au fqcut pace cu David, wi i s`au supus. Wi Sirienii n`au vrut sq mai ajute pe fiii lui Amon.

1 Chronicles 20


1 Chronicles Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 19

1 Chronicles

Return to Index

Chapter 20

1

Kn anul urmqtor, pe vremea cknd porneau kmpqrayii la rqzboi, Ioab a pornit, kn fruntea unei puternice owtiri, sq pustiascq yara fiilor lui Amon wi sq kmpresoare Raba. Dar David a rqmas la Ierusalim. Ioab a bqtut Raba wi a nimicit -o.

2

David a luat cununa de pe capul kmpqratului ei, wi a gqsit -o kn greutate de un talant de aur: era kmpodobitq cu petre scumpe. Au pus -o pe capul lui David, care a luat o mare pradq din cetate.

3

A scos afarq pe locuitori, wi i -a tqiat kn bucqyi cu ferestraie, cu securi, wi cu topoare; tot awa a fqcut tuturor cetqyilor fiilor lui Amon. David s`a kntors la Ierusalim cu tot poporul.

4

Dupq aceea, a avut loc o bqtqlie la Ghezer cu Filistenii. Atunci Sibecai, Huwatitul, a ucis pe Sipai, unul din copiii lui Rafa. Wi Filistenii au fost smeriyi.

5

A mai fost o bqtqlie cu Filistenii. Wi Elhanan, fiul lui Iair, a ucis pe fratele lui Goliat, Lahmi din Gat, care avea o suliyq al cqrei mkner era ca un sul de yesut.

6

A mai fost o bqtqlie la Gat. Acolo a fost un om de staturq knaltq, care avea wase degete la fiecare mknq wi la fiecare picior, douqzeci wi patru de toate, wi care se trqgea wi el din Rafa.

7

El a batjocorit pe Israel; wi Ionatan, fiul lui Wimea, fratele lui David, l -a ucis.

8

Oamenii acewtia erau dintre copiii lui Rafa la Gat. Ei au perit uciwi de mkna lui David wi de mkna slujitorilor lui.

1 Chronicles 21


1 Chronicles Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 20

1 Chronicles

Return to Index

Chapter 21

1

Satana s`a sculat kmpotriva lui Israel, wi a aykyat pe David sq facq numqrqtoarea lui Israel.

2

Wi David a zis lui Ioab wi cqpeteniilor poporului: ,,Duceyi-vq, de faceyi numqrqtoarea lui Israel, dela Beer-Weba, pknq la Dan, wi spuneyi-mi ca sq wtiu la ckt se ridicq numqrul poporului.``

3

Ioab a rqspuns: ,,Domnul sq facq pe poporul Lui kncq de o sutq de ori pe atkta! Kmpqrate, domnul meu, nu sknt ei toyi slujitori ai domnului meu? Dar pentruce cere domnul meu lucrul acesta? Pentruce sq faci pe Israel sq pqcqtuiascq astfel?``

4

Kmpqratul a stqruit kn porunca pe care o dqdea lui Ioab. Wi Ioab a plecat, wi a strqbqtut tot Israelul; apoi s`a kntors la Ierusalim.

5

Ioab a dat lui David cartea numqrqtorii poporului: kn tot Israelul erau o mie de mii wi o sutq de mii de bqrbayi kn stare sq scoatq sabia, iar kn Iuda erau patrusute waptezeci de mii de bqrbayi kn stare sq scoatq sabia.

6

Kntre ei n`a numqrat wi pe Levi wi Beniamin, cqci porunca kmpqratului i se pqrea o urkciune.

7

Porunca aceasta n`a plqcut lui Dumnezeu, care a lovit pe Israel.

8

Wi David a zis lui Dumnezeu: ,,Am sqvkrwit un mare pqcat fqcknd lucrul acesta! Acum, iartq fqrqdelegea robului Tqu, cqci am lucrat kn totul ca un nebun!``

9

Domnul a vorbit astfel lui Gad, vqzqtorul lui David:

10

,,Du-te wi spune lui David: ,Awa vorbewte Domnul: ,Kyi pun knainte trei urgii; alege una din ele, wi te voi lovi cu ea.``

11

Gad s`a dus la David, wi i -a zis: ,,Awa vorbewte Domnul: ,Primewte:

12

sau trei ani de foamete, sau trei luni kn timpul cqrora sq fii nimicit de protivnicii tqi wi atins de sabia vrqjmawilor tqi, sau trei zile kn timpul cqrora sabia Domnului wi ciuma sq fie kn yarq wi kngerul Domnului sq ducq nimicirea kn tot yinutul lui Israel. Vezi acum ce trebuie sq rqspund Celui ce mq trimete.``

13

David a rqspuns lui Gad: ,,Sknt kntr`o mare strkmtorare! Sq cad kn mknile Domnului, cqci kndurqrile Lui sknt nemqrginite; dar sq nu cad kn mknile oamenilor!``

14

Domnul a trimes ciuma kn Israel, wi au cqzut waptezeci de mii de oameni din Israel.

15

Dumnezeu a trimes un knger la Ierusalim, ca sq -l nimiceascq; wi, pe cknd kl nimicea, Domnul S`a uitat, wi I -a pqrut rqu de rqul acesta; wi a zis kngerului care nimicea: ,,Destul! Acum, trage-yi mkna knapoi!`` Kngerul Domnului stqtea lkngq aria lui Ornan, Iebusitul.

16

David a ridicat ochii, wi a vqzut pe kngerul Domnului stknd kntre pqmknt wi cer, wi yinknd kn mknq sabia scoasq wi kntoarsq kmpotriva Ierusalimului. Atunci David wi bqtrknii, knveliyi cu saci, au cqzut cu faya la pqmknt.

17

Wi David a zis lui Dumnezeu: ,,Oare n`am poruncit eu numqrqtoarea poporului? Eu am pqcqtuit wi am fqcut rqul acesta; dar oile acestea, ce au fqcut oare? Doamne, Dumnezeul meu, mkna Ta sq fie dar peste mine wi peste casa tatqlui meu wi sq nu peardq pe poporul Tqu!``

18

Kngerul Domnului a spus lui Gad sq vorbeascq lui David, sq se suie sq ridice un altar Domnului kn aria lui Ornan, Iebusitul.

19

David s`a suit, dupq cuvkntul pe care -l spusese Gad kn Numele Domnului.

20

Ornan s`a kntors wi a vqzut kngerul, wi cei patru fii ai lui s`au ascuns kmpreunq cu el: treiera grkul atunci.

21

Cknd a ajuns David la Ornan, Ornan s`a uitat, wi a zqrit pe David; apoi a iewit din arie, wi s`a knchinat knaintea lui David, cu faya la pqmknt.

22

David a zis lui Ornan: ,,Dq-mi locul ariei sq zidesc kn el un altar Domnului; dq-mi -l pe preyul lui kn argint, ca sq se depqrteze urgia deasupra poporului.``

23

Ornan a rqspuns lui David: ,,Ia -l, wi sq facq domnul meu kmpqratul ce va crede; iatq eu dau boii pentru arderea de tot, carqle kn loc de lemne, wi grkul pentru darul de mkncare, toate le dau.``

24

Dar kmpqratul David a zis lui Ornan: ,,Nu! Vreau sq -l cumpqr pe preyul lui kn argint, cqci nu voi da Domnului ce este al tqu, wi nu voi aduce o ardere de tot care sq nu mq coste nimic.``

25

Wi David a dat lui Ornan wase sute de sicli de aur pentru locul ariei.

26

David a zidit acolo un altar Domnului, wi a adus arderi de tot wi jertfe de mulyqmire. A chemat pe Domnul, wi Domnul i -a rqspuns prin foc, care s`a pogorkt din cer pe altarul arderii de tot.

27

Atunci Domnul a vorbit kngerului, care wi -a vkrkt iarqw sabia kn teacq.

28

Pe vremea aceasta, David, vqzknd cq Domnul kl ascultase kn aria lui Ornan, Iebusitul, aducea jertfe acolo.

29

Dar locawul Domnului, fqcut de Moise kn pustie, wi altarul arderilor de tot, erau atunci pe knqlyimea Gabaonului.

30

David nu putea sq meargq knaintea acestui altar sq caute pe Dumnezeu, pentru cq kl knspqimkntase sabia kngerului Domnului.

1 Chronicles 22


1 Chronicles Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 21

1 Chronicles

Return to Index

Chapter 22

1

Wi David a zis: ,,Aici sq fie Casa Domnului Dumnezeu, wi aici sq fie altarul arderilor de tot pentru Israel.``

2

David a strkns pe strqinii din yara lui Israel, wi a knsqrcinat pe cioplitorii de piatrq sq pregqteascq pietre cioplite pentru zidirea Casei lui Dumnezeu.

3

A pregqtit wi fer din belwug pentru cuiele dela aripile uwilor wi pentru scoabe, aramq atkt de multq knckt nu puteau s`o numere,

4

wi lemne de cedru fqrq numqr, cqci Sidonienii wi Tirienii aduseserq lui David lemne de cedru din belwug.

5

David zicea: ,,Fiul meu Solomon este tknqr wi plqpknd, wi casa care va fi ziditq Domnului trebuie sq fie de mare faimq wi slavq kn toate yqrile; de aceea vreau sq -i pregqtesc cele de trebuinyq pentru zidirea ei.`` Wi David a fqcut mari pregqtiri knainte de moarte.

6

David a chemat pe fiul squ Solomon, wi i -a poruncit sq zideascq o casq Domnului, Dumnezeul lui Israel.

7

David a zis lui Solomon: ,,Fiul meu, aveam de gknd sq zidesc o casq Numelui Domnului, Dumnezeului meu.

8

Dar cuvkntul Domnului mi -a vorbit astfel: ,Tu ai vqrsat mult sknge, wi ai fqcut mari rqzboaie; de aceea nu vei zidi o casq Numelui Meu, cqci ai vqrsat knaintea Mea mult sknge pe pqmknt.

9

Iatq cq yi se va nawte un fiu, care va fi un om al odihnei, wi cqruia ki voi da odihnq, izbqvindu -l din mkna tuturor vrqjmawilor lui de jur kmprejur; cqci numele lui va fi Solomon (Pace), wi voi aduce peste Israel pacea wi liniwtea kn timpul vieyii lui.

10

El va zidi o casq Numelui Meu. El Kmi va fi fiu, wi Eu ki voi fi Tatq; wi voi kntqri pe vecie scaunul de domnie al kmpqrqyiei lui kn Israel.`

11

Acum, fiule, Domnul sq fie cu tine, ca sq propqwewti wi sq zidewti Casa Domnului, Dumnezeului tqu, cum a spus El despre tine!

12

Numai sq-yi dea Domnul knyelepciune wi pricepere, wi sq te facq sq domnewti peste Israel kn pqzirea legii Domnului, Dumnezeului tqu!

13

Atunci vei propqwi, dacq vei cquta sq kmplinewti legile wi poruncile pe cari le -a dat lui Moise Domnul pentru Israel. Kntqrewte-te wi kmbqrbqteazq-te, nu te teme wi nu te spqimknta.

14

Iatq, prin strqduinyele mele, am pregqtit pentru Casa Domnului o sutq de mii de talanyi de aur, un milion de talanyi de argint, wi o mulyime de aramq wi de fer, care nu se poate ckntqri, cqci este foarte mult; am pregqtit deasemenea lemne wi pietre, wi vei mai adquga wi tu.

15

Tu ai la tine un mare numqr de lucrqtori, cioplitori de piatrq, wi tkmplari, wi oameni kndemknatici kn tot felul de lucrqri.

16

Aurul, argintul, arama wi ferul sknt fqrq numqr. Scoalq-te dar wi lucreazq, wi Domnul sq fie cu tine.``

17

David a poruncit tuturor cqpeteniilor lui Israel sq vinq kn ajutor fiului squ Solomon, zicknd:

18

,,Domnul, Dumnezeul vostru, nu este oare cu voi, wi nu v`a dat El odihnq de toate pqryile? Cqci a dat kn mknile mele pe locuitorii yqrii, wi yara este supusq knaintea Domnului wi knaintea poporului Squ.

19

Puneyi-vq acum inima wi sufletul sq caute pe Domnul, Dumnezeul vostru; sculayi-vq, wi zidiyi sfkntul locaw al Domnului Dumnezeu, ca sq aduceyi chivotul legqmkntului Domnului wi uneltele knchinate lui Dumnezeu kn casa care va fi ziditq Numelui Domnului.``

1 Chronicles 23


1 Chronicles Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 22

1 Chronicles

Return to Index

Chapter 23

1

David, fiind bqtrkn wi sqtul de zile, a pus pe fiul squ Solomon kmpqrat peste Israel.

2

El a strkns pe toate cqpeteniile lui Israel, pe preoyi wi pe Leviyi.

3

Au fqcut numqrqtoarea Leviyilor, dela vkrsta de treizeci de ani kn sus; socotiyi pe cap wi pe bqrbayi, s`au gqsit kn numqr de treizeci wi opt de mii.

4

Wi David a zis: ,,Douqzeci wi patru de mii dintre ei sq vegheze asupra slujbelor din Casa Domnului, wase mii sq fie dregqtori wi judecqtori,

5

patru mii sq fie portari, wi patru mii sq fie knsqrcinayi sq laude pe Domnul cu instrumentele pe cari le-am fqcut ca sq -L prea mqrim.``

6

David i -a kmpqryit kn cete dupq fiii lui Levi: Gherwon, Chehat wi Merari.

7

Din Gherwoniyi: Laedan wi Wimei. -

8

Fiii lui Laedan: cqpetenia Iehiel, Zetam wi Ioel, trei.

9

Fiii lui Wimei: Welomit, Haziel wi Haran, trei. Acewtia erau capii caselor pqrintewti ale familiei lui Laedan. -

10

Fiii lui Wimei: Iahat, Zina, Ieuw wi Beria. Acewtia sknt cei patru fii ai lui Wimei.

11

Iahat era cqpetenia, wi Zina al doilea; Ieuw wi Beria n`au avut mulyi fii, wi au alcqtuit o singurq casq pqrinteascq la numqrqtoare.

12

Fiii lui Chehat: Amram, Iyehar, Hebron wi Uziel, patru. -

13

Fiii lui Amram: Aaron wi Moise. Aaron a fost pus deoparte sq fie sfinyit ca prea sfknt, el wi fiii lui pe vecie, ca sq aducq tqmkie knaintea Domnului, sq -I facq slujba, wi sq binecuvinteze pe vecie kn Numele Lui.

14

Dar fiii lui Moise, omul lui Dumnezeu, au fost numqrayi kn seminyia lui Levi.

15

Fiii lui Moise: Gherwom wi Eliezer.

16

Fiul lui Gherwom: Webuel, cqpetenia.

17

Wi fiii lui Eliezer au fost: Rehabia, cqpetenia; Eliezer n`a avut alt fiu, dar fiii lui Rehabia au fost foarte mulyi la numqr. -

18

Fiul lui Iyehar: Welomit, cqpetenia. -

19

Fiii lui Hebron: Ieria, cqpetenia; Amaria, al doilea: Iahaziel, al treilea; wi Iecameam, al patrulea. -

20

Fiii lui Uziel: Mica, cqpetenia; wi Iwia, al doilea.

21

Fiii lui Merari: Mahli wi Muwi. -Fiii lui Mahli: Eleazar wi Chis.

22

Eleazar a murit fqrq sq aibq fii; dar a avut fete pe cari le-au luat de neveste fiii lui Chis, frayii lor. -

23

Fiii lui Muwi: Mahli, Eder wi Ieremot, trei.

24

Acewtia sknt fiii lui Levi, dupq casele lor pqrintewti, capii caselor pqrintewti, dupq numqrqtoarea fqcutq numqrknd numele pe cap. Ei erau kntrebuinyayi kn slujba Casei Domnului, dela vkrsta de douqzeci de ani kn sus.

25

Cqci David a zis: ,,Domnul, Dumnezeul lui Israel, a dat odihnq poporului Squ, wi va locui pe vecie la Ierusalim;

26

wi Leviyii nu vor mai avea sq poarte cortul wi toate uneltele pentru slujba lui.``

27

Dupq cele din urmq porunci ale lui David, numqrqtoarea fiilor lui Levi s`a fqcut dela vkrsta de douqzeci de ani kn sus.

28

Puwi lkngq fiii lui Aaron pentru slujba Casei Domnului, ei aveau sq kngrijeascq de curyi wi de odqi, de curqyirea tuturor lucrurilor sfinte, de kmplinirea slujbei kn Casa lui Dumnezeu,

29

de pknile pentru punerea knaintea Domnului, de floarea de fqinq pentru darurile de mkncare, de plqcintele fqrq aluat, de turtele coapte kn tigae wi de turtele prqjite, de toate mqsurile de kncqpere wi de lungime;

30

ei aveau sq stea kn fiecare dimineayq wi kn fiecare searq, ca sq laude wi sq mqreascq pe Domnul,

31

wi sq aducq nekncetat knaintea Domnului toate arderile de tot Domnului, kn zilele de Sabat, de lunq nouq wi de sqrbqtori, dupq numqrul wi obiceiurile rknduite.

32

Kngrijeau de cortul kntklnirii, de sfkntul locaw wi de fiii lui Aaron, frayii lor, pentru slujba Casei Domnului.

1 Chronicles 24


1 Chronicles Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 23

1 Chronicles

Return to Index

Chapter 24

1

Iatq cetele fiilor lui Aaron. Fiii lui Aaron: Nadab, Abihu, Eleazar wi Itamar.

2

Nadab wi Abihu au murit knaintea tatqlui lor, fqrq sq aibq fii; wi Eleazar wi Itamar au kmplinit slujba de preoyi.

3

David a kmpqryit pe fiii lui Aaron, rknduindu -i dupq slujba pe care o aveau s`o facq; Yadoc fqcea parte din urmawii lui Eleazar, wi Ahimelec din urmawii lui Itamar.

4

Printre fiii lui Eleazar s`au gqsit mai multe cqpetenii deckt printre fiii lui Itamar, wi i-au kmpqryit awa cq fiii lui Eleazar aveau wasesprezece cqpetenii de case pqrintewti, wi fiii lui Itamar opt cqpetenii de case pqrintewti.

5

I-au kmpqryit prin sory, kntre unii wi alyii, cqci cqpeteniile sfkntului locaw wi cqpeteniile lui Dumnezeu erau din fiii lui Eleazar wi din fiii lui Itamar.

6

Wemaia, fiul lui Netaneel, scriitorul, din seminyia lui Levi, i -a scris knaintea kmpqratului wi mai marilor, knaintea preotului Yadoc wi Ahimelec, fiul lui Abiatar, wi knaintea cqpeteniilor caselor pqrintewti ale preoyilor wi Leviyilor. Au tras la soryi ckte o casq pqrinteascq pentru Eleazar, wi au tras wi ckte una pentru Itamar.

7

Cel dintki sory a iewit pentru Iehoiarib; al doilea pentru Iedaia;

8

al treilea pentru Harim; al patrulea, pentru Seorim;

9

al cincilea, pentru Malchia; al waselea, pentru Miiamin;

10

al waptelea, pentru Hacoy; al optulea, pentru Abia;

11

al nouqlea, pentru Iosua; al zecelea, pentru Wecania:

12

al unsprezecelea, pentru Eliawib; al doisprezecelea, pentru Iachim;

13

al treisprezecelea, pentru Hupa; al patrusprezecelea, pentru Iewebeab;

14

al cincisprezecelea, pentru Bilga; al wasesprezecelea, pentru Imer;

15

al waptesprezecelea, pentru Hezir; al optsprezecelea pentru Hapiyey;

16

al nouqsprezecelea, pentru Petahia; al douqzecilea, pentru Ezechiel;

17

al douqzeci wi unulea, pentru Iachin; al douqzeci wi doilea, pentru Gamul;

18

al douqzeci wi treilea, pentru Delaia; al douqzeci wi patrulea, pentru Maazia.

19

Acesta era wirul kn care aveau sq-wi facq slujba, ca sq intre kn Casa Domnului, dupq rknduiala pusq de Aaron, tatql lor, potrivit cu poruncile pe cari i le dqduse Domnul, Dumnezeul lui Israel.

20

Iatq cqpeteniile celorlalyi Leviyi. -Din fiii lui Amram: Wubael; din fiii lui Wubael: Iehdia;

21

din Rehabia, din fiii lui Rehabia: cqpetenia Iwia.

22

Din Iyehariyi: Welomot; din fiii lui Welomot: Iahat.

23

Fiii lui Hebron: Ieria, Amaria, al doilea, Iahaziel, al treilea, Iecameam, al patrulea.

24

Fiul lui Uziel: Mica; din fiii lui Mica: Wamir;

25

fratele lui Mica: Iwia; din fiii lui Iwia: Zaharia. -

26

Fiii lui Merari: Mahli wi Muwi, wi fiii fiului squ Iaazia.

27

Fiii lui Merari, ai fiului squ Iaazia: Woham, Zacur wi Ibri.

28

Din Mahli: Eleazar, care n`a avut fii;

29

din Chis, fiii lui Chis: Ierahmeel.

30

Fiii lui Muwi: Mahli, Eder wi Ierimot. Acewtia sknt fiii lui Levi, dupq casele lor pqrintewti.

31

Wi ei, ca wi frayii lor, fiii lui Aaron, au tras la sory knaintea kmpqratului David, knaintea lui Yadoc wi Ahimelec, wi knaintea cqpeteniilor caselor pqrintewti ale preoyilor wi Leviyilor, wi anume fiecare cap de casq kntocmai ca cel mai mic din frayii sqi.

1 Chronicles 25


1 Chronicles Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 24

1 Chronicles

Return to Index

Chapter 25

1

David wi cqpeteniile owtirii au pus de o parte pentru slujbq pe aceia din fiii lui Asaf, Heman wi Iedutun, cari prooroceau kntovqrqwiyi de arfq, de alqutq wi de chimvale. Wi iatq numqrul celor ce aveau de kndeplinit lucrarea aceasta.

2

Din fiii lui Asaf: Zacur, Iosif, Netania wi Awareela, fiii lui Asaf, subt ckrmuirea lui Asaf, care proorocea dupq poruncile kmpqratului.

3

Din Iedutun, fiii lui Iedutun: Ghedalia, Yeri, Isaia, Hawabia, Matitia wi Wimei, wase, subt ckrmuirea tatqlui lor Iedutun, care proorocea cu arfa, ca sq laude wi sq mqreascq pe Domnul.

4

Din Heman, fiii lui Heman: Buchia, Matania, Uziel, Webuel, Ierimot, Hanania, Hanani, Eliata, Ghidalti, Romamti-Ezer, Iowbecawa, Maloti, Hotir, Mahaziot,

5

toyi fii ai lui Heman, care era vqzqtorul kmpqratului, ca sq descopere cuvintele lui Dumnezeu wi sq knalye puterea Lui; Dumnezeu dqduse lui Heman patrusprezece fii wi trei fete.

6

Toyi acewtia erau subt ckrmuirea pqrinyilor lor pentru ckntarea kn Casa Domnului, wi aveau chimvale, alqute wi arfe pentru slujba Casei lui Dumnezeu. Asaf, Iedutun wi Heman lucrau subt poruncile kmpqratului.

7

Erau kn numqr de douqsute optzeci wi opt, cuprinzkndu-se kn acest numqr wi frayii lor deprinwi la ckntarea Domnului, toyi cei ce erau mewteri.

8

Au tras la sory pentru slujbele lor, mici wi mari, knvqyqtori wi ucenici.

9

Cel dintki sory iewit, a fost din Asaf, pentru Iosif; al doilea, pentru Ghedalia, el, frayii wi fiii lui, doisprezece;

10

al treilea, Zacur, fiii wi frayii sqi, doisprezece;

11

al patrulea, pentru Iyeri, fiii wi frayii sqi, doisprezece;

12

al cincilea, pentru Netania, fiii sqi wi frayii sqi, doisprezece;

13

al waselea, Buchia, fiii wi frayii sqi, doisprezece;

14

al waptelea, pentru Iesareela, fiii wi frayii sqi, doisprezece;

15

al optulea, pentru Isaia, fiii wi frayii sqi, doisprezece;

16

al nouqlea, pentru Matania, fiii wi frayii sqi, doisprezece;

17

al zecelea, pentru Wimei, fiii wi frayii sqi, doisprezece;

18

al unsprezecelea, pentru Azareel, fiii wi frayii sqi, doisprezece;

19

al doisprezecelea, pentru Hawabia, fiii wi frayii sqi, doisprezece;

20

al treisprezecelea, pentru Wubael, fiii wi frayii sqi, doisprezece;

21

al patrusprezecelea, pentru Matitia, fiii wi frayii sqi, doisprezece;

22

al cincisprezecelea, pentru Ieremot, fiii wi frayii sqi, doisprezece;

23

al wasesprezecelea, pentru Hanania, fiii wi frayii sqi, doisprezece;

24

al waptesprezecelea, pentru Iowbecawa, fiii wi frayii sqi, doisprezece;

25

al optsprezecelea, pentru Hanani, fiii wi frayii sqi, doisprezece;

26

al nouqsprezecelea, pentru Maloti, fiii wi frayii sqi, doisprezece;

27

al douqzecilea, pentru Eliata, fiii wi frayii sqi, doisprezece;

28

al douqzeci wi unulea, pentru Hotir, fiii wi frayii sqi, doisprezece;

29

al douqzeci wi doilea, pentru Ghidalti, fiii wi frayii sqi, doisprezece;

30

al douqzeci wi treilea, pentru Mahaziot, fiii wi frayii sqi, doisprezece;

31

al douqzeci wi patrulea, pentru Romamti-Ezer, fiii wi frayii sqi, doisprezece;

1 Chronicles 26


1 Chronicles Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 25

1 Chronicles

Return to Index

Chapter 26

1

Iatq cetele uwierilor. Din Coreiyi: Mewelemia, fiul lui Core, dintre fiii lui Asaf.

2

Fiii lui Mewelemia: Zaharia, kntkiul nqscut, Iediael, al doilea, Zebadia, al treilea, Iatniel, al patrulea.

3

Elam, al cincilea, Iohanan, al waselea, Elioenai, al waptelea.

4

Fiii lui Obed-Edom. Wemaia, kntkiul nqscut, Iozabad, al doilea, Ioah al treilea, Sacar al patrulea, Netaneel, al cincilea,

5

Amiel, al waselea, Isahar al waptelea, Peultai al optulea; cqci Dumnezeu kl binecuvkntase.

6

Fiului squ Wemaia i s`au nqscut fii, cari au stqpknit kn casa tatqlui lor, cqci erau oameni viteji;

7

fiii lui Wemaia: Otni, Refael, Obed, Elzabad wi frayii sqi, oameni viteji, Elihu wi Semaia.

8

Toyi acewtia erau fiii lui Obed-Edom, ei, fiii wi frayii lor; erau oameni plini de vlagq wi de putere pentru slujbq, wasezeci wi doi de ai lui Obed-Edom.

9

Fiii wi frayii lui Mewelemia, oameni viteji, erau kn numqr de optsprezece. -

10

Din fiii lui Merari: Hosa, care avea ca fii pe: Wimri, cqpetenia, pus cqpetenie de tatql squ, mqcar cq nu era el kntkiul nqscut:

11

Hilchia, al doilea; Tebalia, al treilea; Zaharia, al patrulea. Toyi fiii wi frayii lui Hosa erau kn numqr de treisprezece.

12

Acestor cete de uwieri, cqpeteniilor acestor oameni wi frayilor lor, a fost kncredinyatq paza pentru slujba Casei Domnului.

13

Au tras la sory, pentru fiecare uwq, mici wi mari, dupq casele lor pqrintewti.

14

Soryul a cqzut pe Welemia pentru partea de rqsqrit. Au tras la sory pentru fiul squ Zaharia, care era un sfetnic knyelept, wi i -a cqzut la sory partea de miazq-noapte.

15

Partea de miazqzi a cqzut lui Obed-Edom, iar casa magaziilor a cqzut fiilor sqi.

16

Partea de apus a cqzut lui Wupim wi lui Hosa, cu uwa Walechet, pe drumul care suia sus: o strajq era kn faya alteia.

17

La rqsqrit erau wase Leviyi, la miazqnoapte, patru pe zi, la miazqzi patru pe zi, wi patru la magazii, ckte doi kn douq locuri deosebite;

18

spre mahala, la apus: patru spre drum, doi spre mahala.

19

Acestea sknt cetele uwierilor, dintre fiii Coreiyilor wi dintre fiii lui Merari.

20

Unul din Leviyi, Ahia, avea grija vistieriilor Casei lui Dumnezeu wi vistieriilor lucrurilor sfinte.

21

Dintre fiii lui Laedan, fiii Gherwoniyilor iewiyi din Laedan, cqpeteniile caselor pqrintewti ale lui Laedan, Gherwonitul, erau: Iehieli,

22

wi fiii lui Iehieli, Zetam wi fratele squ Ioel, cari pqzeau vistieriile Casei Domnului.

23

Dintre Amramiyi, Iyehariyi, Hebroniyi wi Uzieliyi,

24

era Webuel, fiul lui Gherwom, fiul lui Moise, care kngrijea de vistierii.

25

Dintre frayii lui, iewiyi din Eliezer, al cqrui fiu a fost Rehabia, al cqrui fiu a fost Isaia, al cqrui fiu a fost Ioram, al cqrui fiu a fost Zicri, al cqrui fiu a fost Welomit,

26

erau Welomit wi frayii sqi, cari pqzeau toate vistieriile lucrurilor sfinte, pe cari le knchinaserq kmpqratul David, capii caselor pqrintewti, cqpeteniile peste mii wi sute, wi cqpeteniile owtirii: le knchinaserq

27

din prada luatq la rqzboi, pentru kntreyinerea Casei Domnului.

28

Tot ce fusese knchinat de Samuel, vqzqtorul, de Saul, fiul lui Chis, de Abner, fiul lui Ner, de Ioab, fiul Yeruiei, toate lucrurile knchinate erau subt paza lui Welomit wi a frayilor sqi.

29

Dintre Iyehariyi: Chenania wi frayii sqi erau kntrebuinyayi pentru treburile de afarq, ca dregqtori wi judecqtori kn Israel.

30

Dintre Hebroniyi: Hawabia wi frayii sqi, oameni viteji, kn numqr de o mie wapte sute, aveau privigherea asupra lui Israel, dincoace de Iordan, la apus, pentru toate treburile Domnului wi pentru slujba kmpqratului.

31

Kn ce privewte pe Hebroniyi, a cqror cqpetenie era Ieria, s`au fqcut, kn al patruzecilea an al domniei lui David, cercetqri cu privire la ei, dupq spiyele lor de neam, wi dupq casele lor pqrintewti, wi s`au gqsit kntre ei la Iaezer kn Galaad oameni viteji.

32

Frayii lui Ieria, oameni viteji, erau kn numqr de douq mii wapte sute capi de case pqrintewti. Kmpqratul David i -a pus peste Rubeniyi, peste Gadiyi wi peste jumqtatea seminyiei lui Manase, pentru toate treburile lui Dumnezeu wi pentru treburile kmpqratului.

1 Chronicles 27


1 Chronicles Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 26

1 Chronicles

Return to Index

Chapter 27

1

Acewtia sknt copiii lui Israel, dupq numqrul lor, capii caselor pqrintewti, cqpeteniile peste mii wi peste sute, wi slujbawi kn slujba kmpqratului pentru tot ce privea wirul cetelor, sosirea wi plecarea lor, lunq dupq lunq, kn toate lunile anului; fiecare ceatq era de douqzeci wi patru de mii de oameni.

2

Kn fruntea celei dintki cete, pentru luna kntki, era Iawobeam, fiul lui Zabdiel: wi avea o ceatq de douqzeci wi patru de mii de oameni.

3

El era din fiii lui Perey, wi era capul tuturor cqpeteniilor owtirii kn luna kntki.

4

Kn fruntea cetei din luna a doua era Dodai, Ahohitul; Miclot era unul din capii cetei sale. El avea o ceatq de douqzeci wi patru de mii de oameni.

5

Capul cetei a treia, pentru luna a treia, era Benaia, fiul preotului Iehoiada, capul; wi el avea o ceatq de douqzeci wi patru de mii de oameni.

6

Acest Benaia era un viteaz dintre cei treizeci wi kn fruntea celor treizeci. Fiul squ Amizadab era una din cqpeteniile cetei sale.

7

Al patrulea, pentru luna a patra, era Asael, fratele lui Ioab; wi, dupq el, fiul squ Zebadia. El avea o ceatq de douqzeci wi patru de mii de oameni.

8

Al cincilea, pentru luna a cincea, era cqpetenia Wamehut, Izrahitul. El avea o ceatq de douqzeci wi patru de mii de oameni.

9

Al waselea, pentru luna a wasea, era Ira, fiul lui Ichew, Tecoitul. El avea o ceatq de douqzeci wi patru de mii de oameni.

10

Al waptelea, pentru luna a waptea, era Heley, Pelonitul, din fiii lui Efraim. El avea o ceatq de douqzeci de mii de oameni.

11

Al optulea, pentru luna a opta, era Sibecai, Huwatitul, din familia Zerahiyilor. El avea o ceatq de douqzeci wi patru de mii de oameni.

12

Al nouqlea, pentru luna a noua, era Abiezer, din Anatot, din Beniamiyi. El avea o ceatq de douqzeci wi patru de mii de oameni.

13

Al zecelea, pentru luna a zecea, era Maharai, din Netofa, din familia Zerahiyilor. El avea o ceatq de douqzeci wi patru de mii de oameni.

14

Al unsprezecelea, pentru luna a unsprezecea, era Benaia, din Piraton, din fiii lui Efraim. El avea o ceatq de douqzeci wi patru de mii de oameni.

15

Al doisprezecelea, pentru luna a douqsprezecea, era Heldai din Netofa, din familia lui Otniel. El avea o ceatq de douqzeci wi patru de mii de oameni.

16

Iatq capii seminyiilor lui Israel. Capul Rubeniyilor: Eliezer, fiul lui Zicri; al Simeoniyilor: Wefatia, fiul lui Maaca;

17

al Leviyilor: Hawabia, fiul lui Chemuel; al familiei lui Aaron: Yadoc;

18

al lui Iuda: Elihu, din frayii lui David: al lui Isahar: Omri, fiul lui Micael;

19

al lui Zabulon: Iwemaia, fiul lui Obadia; al lui Neftali: Ierimot, fiul lui Azriel;

20

al fiilor lui Efraim: Hosea, fiul lui Azazia;

21

al jumqtqyii seminyiei lui Manase: Ioel, fiul lui Pedaia; al jumqtqyii seminyiei lui Manase din Galaad: Ido, fiul lui Zaharia; al lui Beniamin: Iaasiel, fiul lui Abner:

22

al lui Dan: Azareel, fiul lui Ieroham. Acewtia sknt capii seminyiilor lui Israel.

23

David n`a fqcut numqrqtoarea celor kn vkrstq dela douqzeci de ani kn jos din Israel, cqci Domnul fqgqduise cq va knmulyi pe Israel ca stelele cerului.

24

Ioab, fiul Yeruiei, kncepuse numqrqtoarea, dar n`a isprqvit -o, cqci Domnul Se mkniase pe Israel, din pricina acestei numqrqtori, care n`a fost trecutq kn Cronicile kmpqratului David.

25

Azmavet, fiul lui Adiel, era pus peste visteriile kmpqratului; Ionatan, fiul lui Ozia, peste merindele din ogoare, cetqyi, sate wi turnuri;

26

Ezri, fiul lui Chelub, peste lucrqtorii dela yarq, cari lucrau pqmkntul;

27

Wimei, din Rama, peste vii: Zabdi, din Wefam, peste pivniyele cu vin din vii;

28

Baal-Hanan, din Gheder, peste mqslini wi sicomori kn ckmpie; Ioaw, peste magaziile de untdelemn;

29

Witrai, din Saron, peste boii cari pqwteau kn Saron; Wafat, fiul lui Adlai, peste boii din vqi;

30

Obil, Ismaelitul, peste cqmile; Iehdia, din Meronot, peste mqgqriye;

31

Iaziz, Hagarenitul, peste oi. Toyi acewtia erau kngrijitori puwi peste averile kmpqratului David.

32

Ionatan, unchiul lui David, era sfetnic, om cu minte wi knvqyat; Iehiel, fiul lui Hacmoni, era lkngq fiii kmpqratului;

33

Ahitofel era sfetnicul kmpqratului; Huwai, Architul, era prietenul kmpqratului;

34

dupq Ahitofel au fost sfetnici: Iehoiada, fiul lui Benaia, wi Abiatar; Ioab era cqpetenia owtirii kmpqratului.

1 Chronicles 28


1 Chronicles Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 27

1 Chronicles

Return to Index

Chapter 28

1

David a chemat la Ierusalim toate cqpeteniile lui Israel, cqpeteniile seminyiilor, cqpeteniile cetelor din slujba kmpqratului, cqpeteniile peste mii wi cqpeteniile peste sute, pe cei mai mari peste toate averile wi turmele kmpqratului wi ale fiilor sqi, pe dregqtori, pe viteji wi pe toyi voinicii.

2

Kmpqratul David s`a sculat kn picioare wi a zis: ,,Ascultayi-mq, frayilor wi poporul meu! Aveam de gknd sq zidesc o casq de odihnq pentru chivotul legqmkntului Domnului wi pentru awternutul picioarelor Dumnezeului nostru, wi mq pregqteam s`o zidesc.

3

Dar Dumnezeu mi -a zis: ,Sq nu zidewti o casq Numelui Meu, cqci ewti un om de rqzboi wi ai vqrsat sknge.`

4

Domnul, Dumnezeul lui Israel, m`a ales din toatq casa tatqlui meu, pentruca sq fiu kmpqrat al lui Israel pe vecie; cqci pe Iuda l -a ales cqpetenie, casa tatqlui meu a ales -o din casa lui Iuda, wi dintre fiii tatqlui meu pe mine m`a pus sq domnesc peste tot Israelul.

5

Dintre toyi fiii mei-cqci Domnul mi -a dat mulyi fii-a ales pe fiul meu Solomon, ca sq -l punq pe scaunul de domnie al kmpqrqyiei Domnului, peste Israel.

6

El mi -a zis: ,Fiul tqu Solomon Kmi va zidi casa wi curyile; cqci l-am ales ca fiu al Meu; wi -i voi fi Tatq.

7

Ki voi kntqri kmpqrqyia pe vecie, dacq se va yinea, ca astqzi, de kmplinirea poruncilor wi rknduielilor Mele.`

8

Acum, knaintea kntregului Israel, knaintea adunqrii Domnului, wi kn faya Dumnezeului nostru care vq aude, pqziyi wi puneyi-vq la inimq toate poruncile Domnului, Dumnezeului vostru, ca sq stqpkniyi aceastq bunq yarq, wi s`o lqsayi de mowtenire fiilor vowtri dupq voi pe vecie.

9

Wi tu, fiule Solomoane, cunoawte pe Dumnezeul tatqlui tqu, wi slujewte -I cu toatq inima wi cu un suflet binevoitor; cqci Domnul cerceteazq toate inimile wi pqtrunde toate knchipuirile wi toate gkndurile. Dacq -L vei cquta, Se va lqsa gqsit de tine; dar dacq -L vei pqrqsi, te va lepqda wi El pe vecie.

10

Vezi acum cq Domnul te -a ales, ca sq zidewti o casq care sq -I slujeascq de locaw sfknt. Kntqrewte-te wi lucreazq.``

11

David a dat fiului squ Solomon, chipul prispei wi clqdirilor, odqilor vistieriei, odqilor de sus, odqilor dinlquntru, wi al odqii pentru scaunul kndurqrii.

12

I -a dat planul a tot ce avea kn minte cu privire la curyile Casei Domnului, wi toate odqile dejur kmprejur pentru vistieriile Casei lui Dumnezeu wi vistieriile sfkntului locaw,

13

wi cu privire la cetele preoyilor wi Leviyilor, la tot ce privea slujba Casei Domnului, wi la toate uneltele pentru slujba Casei Domnului.

14

I -a dat chipul uneltelor de aur, cu greutatea celor ce trebuiau sq fie de aur pentru toate uneltele fiecqrei slujbe; wi chipul tuturor uneltelor de argint, cu greutatea lor, pentru toate uneltele fiecqrei slujbe.

15

A dat greutatea sfewnicelor de aur wi a candelelor lor de aur cu greutatea fiecqrui sfewnic wi a candelelor lui; wi greutatea sfewnicelor de argint, cu greutatea fiecqrui sfewnic wi a candelelor lui, dupq kntrebuinyarea fiecqrui sfewnic.

16

I -a dat greutatea de aur pentru mesele pknilor pentru punerea knainte, pentru fiecare masq; wi greutatea de argint pentru mesele de argint.

17

I -a dat chipul furculiyelor, lighenelor wi cewtilor de aur curat; chipul potirelor de aur, cu greutatea fiecqrui potir, wi a potirelor de argint, cu greutatea fiecqrui potir;

18

wi chipul altarului tqmkii kn aur curqyit, cu greutatea lui. I -a mai dat wi chipul carului heruvimilor de aur, cari kwi kntind aripile wi acopqr chivotul legqmkntului Domnului.

19

,,Toate acestea``, a zis David, ,,toate lucrqrile izvodului acestuia, mi le -a fqcut cunoscut Domnul, knsemnkndu-le kn scris cu mkna Lui.``

20

David a zis fiului squ Solomon: ,,Kntqrewte-te, kmbqrbqteazq-te, wi lucreazq; nu te teme, wi nu te spqimknta. Cqci Domnul Dumnezeu, Dumnezeul meu, va fi cu tine. El nu te va lqsa, nici nu te va pqrqsi, pknq se va isprqvi toatq lucrarea pentru slujba Casei Domnului.

21

Iatq, ai lkngq tine cetele preoyilor wi Leviyilor pentru toatq slujba Casei lui Dumnezeu; wi iatq cq ai lkngq tine, pentru toatq lucrarea, toyi oamenii binevoitori wi kndemknatici kn tot felul de lucrqri, wi cqpeteniile wi tot poporul, supuwi la toate poruncile tale.``

1 Chronicles 29


1 Chronicles Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 28

1 Chronicles

Return to Index

Chapter 29

1

Kmpqratul David a zis kntregei adunqri: ,,Fiul meu Solomon, singurul pe care l -a ales Dumnezeu, este tknqr wi plqpknd, wi lucrarea este knsemnatq, cqci casa aceasta nu este pentru un om, ci este pentru Domnul Dumnezeu.

2

Mi-am kntrebuinyat toate puterile sq pregqtesc pentru Casa Dumnezeului meu aur pentru ceea ce trebuie sq fie de aur, argint pentru ceea ce trebuie sq fie de argint, aramq pentru ceea ce trebuie sq fie de aramq, fer pentru ceea ce trebuie sq fie de fer, wi lemn pentru ceea ce trebuie sq fie de lemn, pietre de onix wi pietre scumpe de legat, pietre strqlucitoare wi de felurite colori, tot felul de pietre scumpe, wi marmorq albq multq.

3

Mai mult, kn dragostea mea pentru Casa Dumnezeului meu, dau Casei Dumnezeului meu aurul wi argintul pe care -l am, afarq de tot ce am pregqtit pentru casa sfkntului locaw:

4

trei mii de talanyi de aur, de aur de Ofir, wi wapte mii de talanyi de argint curqyit, pentru kmbrqcarea pereyilor clqdirilor,

5

aurul pentru ceea ce trebuie sq fie de aur, wi argintul pentru ceea ce trebuie sq fie de argint, wi pentru toate lucrqrile pe cari le vor face lucrqtorii. Cine vrea sq-wi mai aducq de bunqvoie astqzi darurile knaintea Domnului?``

6

Cqpeteniile caselor pqrintewti, cqpeteniile seminyiilor lui Israel, cqpeteniile peste mii wi peste sute, wi kngrijitorii averii kmpqratului au adus daruri de bunqvoie.

7

Au dat pentru slujba Casei lui Dumnezeu: cinci mii de talanyi de aur, zece mii de darici, zece mii de talanyi de argint, optsprezece mii de talanyi de aramq, wi o sutq de mii de talanyi de fer.

8

Cei ce aveau pietre scumpe le-au dat pentru vistieria Casei Domnului kn mknile lui Iehiel, Gherwonitul.

9

Poporul s`a bucurat de darurile lor de bunqvoie, cqci le dqdeau cu dragq inimq Domnului; wi kmpqratul David deasemenea s`a bucurat mult.

10

David a binecuvkntat pe Domnul kn faya kntregei adunqri. El a zis: ,,Binecuvkntat sq fii Tu din veac kn veac, Doamne, Dumnezeul pqrintelui nostru Israel!

11

A Ta este, Doamne, mqrirea, puterea wi mqreyia, vecinicia wi slava, cqci tot ce este kn cer wi pe pqmknt este al Tqu; a Ta, Doamne, este domnia, cqci Tu Te knalyi ca un stqpkn mai pesus de orice!

12

Dela Tine vine bogqyia wi slava, Tu stqpknewti peste tot, kn mkna Ta este tqria wi puterea, wi mkna Ta poate sq mqreascq wi sq kntqreascq toate lucrurile.

13

Acum, Dumnezeul nostru, Te lqudqm, wi prea mqrim Numele Tqu cel slqvit.

14

Cqci ce sknt eu, wi ce este poporul meu, ca sq putem sq-Yi aducem daruri de bunq voie? Totul vine dela Tine, wi din mkna Ta primim ce-Yi aducem.

15

Knaintea Ta noi skntem niwte strqini wi locuitori, ca toyi pqrinyii nowtri. Zilele noastre pe pqmknt sknt ca umbra, wi fqrq nici o nqdejde.

16

Doamne, Dumnezeul nostru, din mkna Ta vin toate aceste bogqyii, pe cari le-am pregqtit ca sq-Yi zidim o casq, Yie, Numelui Tqu celui sfknt, wi ale Tale sknt toate.

17

Wtiu, Dumnezeule, cq Tu cercetezi inima, wi cq iubewti curqyia de inimq; de aceea Yi-am adus toate aceste daruri de bunqvoie kn curqyia inimii mele, wi am vqzut acum cu bucurie pe poporul Tqu, care se aflq aici, aduckndu-Yi de bunqvoie darurile lui.

18

Doamne, Dumnezeul pqrinyilor nowtri Avraam, Isaac wi Israel! Yine totdeauna kn inima poporului Tqu aceste porniri wi aceste gknduri, wi kntqrewte -i inima kn Tine.

19

Dq fiului meu Solomon o inimq bunq, ca sq pqzeascq poruncile Tale, knvqyqturile Tale, wi legile Tale, ca sq kmplineascq toate aceste lucruri, wi sq zideascq el casa pentru care am fqcut pregqtiri.``

20

David a zis kntregei adunqri: ,,Binecuvkntayi pe Domnul, Dumnezeul vostru.`` Wi toatq adunarea a binecuvkntat pe Domnul, Dumnezeul pqrinyilor lor. Ei s`au plecat wi s`au knchinat knaintea Domnului wi knaintea kmpqratului.

21

A doua zi dupq aceasta, au adus ca jertfq wi ardere de tot Domnului o mie de viyei, o mie de berbeci wi o mie de miei, kmpreunq cu jertfele de bquturq obicinuite, wi alte jertfe kn mare numqr pentru tot Israelul.

22

Au mkncat wi au bqut kn ziua aceea knaintea Domnului cu mare bucurie, au fqcut a doua oarq kmpqrat pe Solomon, fiul lui David, l-au uns knaintea Domnului ca domn, wi au uns pe Yadoc ca preot.

23

Solomon a wezut pe scaunul de domnie al Domnului, ca kmpqrat kn locul tatqlui squ David. El a propqwit, wi tot Israelul l -a ascultat.

24

Toate cqpeteniile wi vitejii, wi chiar toyi fiii kmpqratului David s`au supus kmpqratului Solomon.

25

Domnul a knqlyat tot mai mult pe Solomon, supt ochii kntregului Israel, wi i -a fqcut domnia mai strqlucitq deckt a fost a oricqrui kmpqrat al lui Israel knaintea lui.

26

David, fiul lui Isai, a domnit peste tot Israelul.

27

Vremea ckt a domnit peste Israel a fost de patruzeci de ani: la Hebron a domnit wapte ani, wi la Ierusalim a domnit treizeci wi trei de ani.

28

A murit la o bqtrkneyq fericitq, sqtul de zile, de bogqyie wi de slavq. Wi kn locul lui, a domnit fiul squ Solomon.

29

Faptele kmpqratului David, cele dintki wi cele depe urmq, sknt scrise kn cartea lui Samuel vqzqtorul, wi kn cartea proorocului Natan wi kn cartea proorocului Gad,

30

kmpreunq cu toatq domnia wi toate isprqvile lui, precum wi ce s`a petrecut pe vremea lui, fie kn Israel, fie kn toate kmpqrqyiile celorlalte yqri

2 Chronicles 1


2 Chronicles Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1 Chronicles 29

2 Chronicles

Return to Index

Chapter 1

1

Solomon, fiul lui David, s`a kntqrit kn domnie; Domnul, Dumnezeul lui, a fost cu el; wi l -a knqlyat din ce kn ce mai mult.

2

Solomon a poruncit kntregului Israel, cqpeteniilor peste mii wi sute, judecqtorilor, mai marilor kntregului Israel, cqpeteniilor caselor pqrintewti;

3

wi Solomon s`a dus cu toatq adunarea la knqlyimea dela Gabaon. Acolo se afla cortul kntklnirii lui Dumnezeu, fqcut kn pustie de Moise, robul Domnului.

4

Dar chivotul lui Dumnezeu fusese mutat de David din Chiriat-Iearim la locul pe care i -l pregqtise, cqci ki kntinsese un cort la Ierusalim.

5

Tot acolo se afla, knaintea cortului Domnului, altarul de aramq pe care -l fqcuse Beyalel, fiul lui Uri, fiul lui Hur.

6

Solomon wi adunarea au cqutat pe Domnul. Wi acolo, pe altarul de aramq care era knaintea cortului kntklnirii, a adus Solomon Domnului o mie de arderi de tot.

7

Kn timpul nopyii, Dumnezeu S`a arqtat lui Solomon, wi i -a zis: ,,Cere ce vrei sq-yi dau.``

8

Solomon a rqspuns lui Dumnezeu: ,,Tu ai arqtat o mare bunqvoinyq tatqlui meu David, wi m`ai pus sq domnesc kn locul lui.

9

Acum, Doamne Dumnezeule, kmplineascq-se fqgqduinya Ta, fqcutq tatqlui meu David, fiindcq m`ai pus sq domnesc peste un popor mare la numqr ca pulberea pqmkntului!

10

Dq-mi dar knyelepciune wi pricepere, ca sq wtiu cum sq mq port kn fruntea acestui popor! Cqci cine ar putea sq judece pe poporul Tqu, pe poporul acesta atkt de mare?``

11

Dumnezeu a zis lui Solomon: ,,Fiindcq dorinya aceasta este kn inima ta, fiindcq nu ceri nici bogqyii, nici averi, nici slavq, nici moartea vrqjmawilor tqi, nici chiar o viayq lungq, ci ceri pentru tine knyelepciune wi pricepere ca sq judeci pe poporul Meu, peste care te-am pus sq domnewti,

12

Knyelepciunea wi priceperea kyi sknt date. Kyi voi da, pe deasupra, bogqyii, averi wi slavq, cum n`a mai avut niciodatq niciun kmpqrat knaintea ta, wi cum nici nu va mai avea dupq tine.``

13

Solomon s`a kntors la Ierusalim, dupq ce a pqrqsit knqlyimea de la Gabaon wi cortul kntklnirii. Wi a domnit peste Israel.

14

Solomon a strkns carq wi cqlqrime; avea o mie patru sute de carq wi douqsprezece mii de cqlqreyi, pe cari i -a awezat kn cetqyile unde yinea carqle wi la Ierusalim lkngq kmpqrat.

15

Kmpqratul a fqcut argintul wi aurul tot atkt de obicinuite la Ierusalim ca pietrele, wi cedrii tot atkt de obicinuiyi ca sicomorii1 cari cresc kn ckmpie.

16

Solomon kwi aducea caii din Egipt; o ceatq de negustori ai kmpqratului se duceau wi -i luau kn cete pe un prey hotqrkt;

17

se duceau wi aduceau din Egipt un car cu wase sute de sicli de argint, wi un cal cu o sutq cincizeci de sicli. Tot awa aduceau wi pentru toyi kmpqrayii Hetiyilor wi pentru kmpqrayii Siriei.

2 Chronicles 2


2 Chronicles Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 1

2 Chronicles

Return to Index

Chapter 2

1

Solomon a poruncit sq se zideascq o casq Numelui Domnului wi o casq kmpqrqteascq pentru el.

2

Solomon a numqrat wapte zeci de mii de oameni, ca sq ducq sarcinile, optzeci de mii ca sq taie pietre pe munte, wi trei mii wase sute ca sq -i privegheze.

3

Solomon a trimes sq spunq lui Hiram, kmpqratul Tirului: ,,Fq-mi wi mie cum ai fqcut tatqlui meu David, cqruia i-ai trimes cedri, ca sq-wi zideascq o casq de locuit.

4

Iatq, eu knaly o casq Numelui Domnului, Dumnezeului meu, ca sq I -o knchin Lui, sq ard knaintea Lui tqmkie mirositoare, sq aduc necurmat kn ea pknile pentru punerea knainte, wi sq aduc arderile de tot de dimineayq wi de searq, kn zilele de Sabat, de lunq nouq, wi de sqrbqtoare ale Domnului, Dumnezeului nostru, dupq o lege vecinicq pentru Israel.

5

Casa pe care o voi zidi trebuie sq fie mare, cqci Dumnezeul nostru este mai mare deckt toyi dumnezeii.

6

Dar cine poate sq -I zideascq o casq, cknd cerurile wi cerurile cerurilor nu -L pot cuprinde? Wi cine sknt eu, ca sq -I zidesc o casq, deckt doar ca sq ard tqmkie knaintea Lui?

7

Trimete-mi dar un om iscusit kn lucrarea aurului, argintului, aramei wi ferului, a materiilor vqpsite kn purpurq, a materiilor de coloarea cqrmkzului wi de coloare albastrq, wi care sq cunoascq sqpqtura kn lemn, ca sq lucreze cu mewterii iscusiyi cari sknt la mine kn Iuda wi la Ierusalim wi pe cari i -a ales tatql meu David.

8

Trimete-mi din Liban wi lemn de cedru, de chiparos wi de santal; cqci wtiu cq slujitorii tqi se pricep sq taie lemne din Liban. Iatq cq slujitorii mei vor fi cu ai tqi.

9

Sq mi se pregqteascq lemn din belwug, cqci casa pe care o voi zidi, va fi mare wi mqreayq.

10

Slujitorilor tqi cari vor tqia, cari vor dobork jos lemnele, le voi da douqzeci de mii de cori de grku treierat, douqzeci de mii de cori de orz, douqzeci de mii de bayi de vin wi douqzeci de mii de bayi de untdelemn.``

11

Hiram, kmpqratul Tirului, a rqspuns astfel, printr`o scrisoare, pe care a trimes -o lui Solomon: ,,Pentrucq Domnul iubewte pe poporul Squ, de aceea te -a pus kmpqrat peste ei.``

12

Hiram a mai zis: ,,Binecuvkntat sq fie Domnul, Dumnezeul lui Israel, care a fqcut cerurile wi pqmkntul, cq a dat kmpqratului David un fiu knyelept, priceput wi cuminte, care va zidi o casq Domnului wi o casq kmpqrqteascq pentru el!

13

Kyi trimet dar un om mewter wi priceput, pe Huram-Abi,

14

fiul unei femei dintre fetele lui Dan, wi al unui tatq Tirian. El este mewter pentru lucrqrile kn aur, kn argint, kn aramq wi kn fer, kn piatrq wi kn lemn, kn materii vqpsite, kn purpurq wi kn albastru, kn materii de vison wi ckrmkz, wi pentru orice fel de sqpqturi wi lucruri mewtewugite, cari i se dau de fqcut. El va lucra cu oamenii tqi iscusiyi wi cu oamenii iscusiyi ai domnului meu David, tatql tqu.

15

Acum, domnul meu sq trimeatq slujitorilor tqi grkul, orzul, untdelemnul wi vinul de care a vorbit.

16

Wi noi vom tqia lemne din Liban atkt ckt vei avea nevoie; yi le vom trimete pe mare kn plute pknq la Iafo, wi de acolo tu le vei sui la Ierusalim.``

17

Solomon a numqrat pe toyi strqinii cari erau kn yara lui Israel, wi a cqror numqrqtoare fusese fqcutq de tatql squ David. S`au gqsit o sutq cincizeci wi trei de mii wase sute.

18

Wi a luat din ei waptezeci de mii, ca sq poarte sarcinile, optzeci de mii sq taie pietre kn munte, wi trei mii wase sute, ca sq privegheze wi sq kndemne pe popor la lucru.

2 Chronicles 3


2 Chronicles Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 2

2 Chronicles

Return to Index

Chapter 3

1

Solomon a knceput zidirea Casei Domnului la Ierusalim, pe muntele Moria, care fusese arqtat tatqlui squ David, kn locul pregqtit de David kn aria lui Ornan, Iebusitul.

2

A knceput sq zideascq kn a doua zi a lunii a doua, kn al patrulea an al domniei lui.

3

Iatq pe ce temelii a zidit Solomon Casa lui Dumnezeu. Lungimea, kn coyi de mqsura cea veche a coyilor, era de wasezeci de coyi, iar lqyimea de douqzeci de coyi.

4

Pridvorul dinainte avea douqzeci de coyi lungime, ckt era de latq casa, wi o sutq douqzeci de coyi knqlyime; Solomon l -a acoperit pe dinlquntru cu aur curat.

5

A kmbrqcat cu lemn de chiparos casa cea mare, a acoperit -o cu aur curat, wi a sqpat pe ea finici wi kmpletituri de lqnyiwoare.

6

A acoperit casa cu pietre scumpe ca podoabq; wi aurul era aur din Parvaim.

7

A acoperit cu aur casa, bkrnele, pragurile, pereyii wi uwile, wi a pus sq sape heruvimi pe pereyi.

8

A fqcut casa Locului prea sfknt. Ea era lungq de douqzeci de coyi, ckt lqrgimea casei, wi largq de douqzeci de coyi. A acoperit -o cu aur curat, care preyuia wase sute de talanyi.

9

Greutatea aurului pentru cuie se ridica la cincizeci de sicli. A kmbrqcat cu aur wi odqile de sus.

10

A fqcut kn casa Locului prea sfknt doi heruvimi sqpayi, wi i -a acoperit cu aur.

11

Aripile heruvimilor aveau o lungime de douqzeci de coyi. Aripa celui dintki, lungq de cinci coyi, atingea zidul casei; wi cealaltq aripq, lungq tot de cinci coyi, atingea aripa celui de al doilea heruvim.

12

Aripa celui de al doilea heruvim, lungq de cinci coyi, atingea zidul casei; wi cealaltq aripq, lungq tot de cinci coyi, se unea cu aripa celui dintki heruvim.

13

Aripile acestor heruvimi, kntinse, aveau douqzeci de coyi. Ei stqteau kn picioare, cu faya kntoarsq spre casq.

14

A fqcut perdeaua albastrq, purpurie wi cqrmizie, wi de in supyire, wi a lucrat heruvimi pe ea.

15

A fqcut knaintea casei doi stklpi de treizeci wi cinci de coyi knqlyime, cu un cap de cinci coyi kn vkrful lor.

16

A fqcut niwte reyele ca acelea cari erau kn Locul prea sfknt, wi le -a pus pe vkrful stklpilor. Apoi a fqcut o sutq de rodii pe cari le -a pus pe reyele.

17

A awezat stklpii kn partea dinainte a Templului, unul la dreapta wi altul la stknga; a numit pe cel dela dreapta Iachin, wi pe cel dela stknga Boaz.

2 Chronicles 4


2 Chronicles Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 3

2 Chronicles

Return to Index

Chapter 4

1

A fqcut un altar de aramq, lung de douqzeci de coyi, lat de douqzeci de coyi, wi knalt de zece coyi.

2

A fqcut marea turnatq. Ea avea zece coyi dela o margine la alta, era rotundq de tot, knaltq de cinci coyi, wi un fir de treizeci de coyi ar fi knconjurat -o.

3

Supt marginea ei, de jur kmprejur, erau niwte chipuri de boi, ckte zece de fiecare cot, de jur kmprejurul mqrii; boii awezayi pe douq rknduri, erau turnayi dintr`o singurq bucatq cu ea.

4

Era awezatq pe doisprezece boi, dintre cari trei kntorwi spre miazqnoapte, trei kntorwi spre apus, trei kntorwi spre miazqzi, wi trei kntorwi spre rqsqrit; marea era awezatq pe ei, wi toatq partea dindqrqt a trupurilor lor era knlquntru.

5

Grosimea ei era de un lat de mknq, wi marginea, ca marginea unui pahar, era fqcutq kn felul unei flori de crin. Puteau sq kncapq kn ea trei mii de bayi.

6

A fqcut zece lighene, wi a pus cinci la dreapta wi cinci la stknga, ca sq slujeascq la curqyiri: kn ele se spqlau feluritele pqryi ale arderilor de tot. Marea era pentru spqlarea preoyilor.

7

A mai fqcut zece sfewnice de aur, dupq porunca privitoare la ele, wi le -a awezat kn Templu, cinci la dreapta wi cinci la stknga.

8

A mai fqcut zece mese, wi le -a awezat kn Templu, cinci la dreapta wi cinci la stknga.

9

A mai fqcut curtea preoyilor, wi curtea cea mare, cu poryile ei, ale cqror aripi le -a acoperit cu aramq

10

A awezat marea kn partea dreaptq, la miazqzi-rqsqrit.

11

Hiram a fqcut cenuwarele, lopeyile wi potirele. Astfel a isprqvit Hiram lucrarea pe care i -a dat -o kmpqratul Solomon s`o facq pentru Casa lui Dumnezeu:

12

doi stklpi, cu cele douq capete wi coperiwurile lor cu cununi de pe vkrful stklpilor; cele douq reyele pentru acoperirea celor douq coperiwuri ale capetelor de pe vkrful stklpilor;

13

cele patru sute de rodii pentru cele douq reyele, ckte douq wiruri de rodii pentru fiecare reyea, pentru acoperirea celor douq coperiwuri cu cununi ale capetelor de pe vkrful stklpilor;

14

cele zece temelii, wi cele zece lighene de pe temelii;

15

marea, wi cei doisprezece boi de subt ea;

16

cenuwarele, lopeyile wi furculiyele. Toate aceste unelte, pe cari le -a dat kmpqratul Solomon lui Huram-Abi sq le facq pentru Casa Domnului, erau de aramq lustruitq.

17

Kmpqratul a pus sq le toarne kn ckmpia Iordanului, kntr`un pqmknt cleios, kntre Sucot wi Yereda.

18

Solomon a fqcut toate aceste unelte kn numqr atkt de mare, knckt nu s`a putut cerceta greutatea aramei.

19

Solomon a mai fqcut toate celelalte unelte pentru Casa lui Dumnezeu: altarul de aur, mesele pe cari se puneau pknile pentru punerea knaintea Domnului;

20

sfewnicile wi candelele lor de aur curat, cari trebuiau aprinse, dupq poruncq knaintea Locului prea sfknt,

21

florile, candelele, wi mucqrile de aur, de aur foarte curat:

22

cuyitele, potirele, cewtile wi cqyuile de aur curat; wi aripile de aur pentru uwa dinlquntru a casei, dela intrarea Locului prea sfknt, wi pentru uwa casei dela intrarea Templului.

2 Chronicles 5


2 Chronicles Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 4

2 Chronicles

Return to Index

Chapter 5

1

Astfel a fost isprqvitq toatq lucrarea pe care a fqcut -o Solomon pentru Casa Domnului. Apoi a adus argintul, aurul wi toate uneltele pe cari le knchinase Domnului tatql squ David, wi le -a pus kn vistieriile Casei lui Dumnezeu.

2

Atunci Solomon a strkns la Ierusalim pe bqtrknii lui Israel wi pe toate cqpeteniile seminyiilor, pe capii familiilor copiilor lui Israel, ca sq mute din cetatea lui David, adicq din Sion, chivotul legqmkntului Domnului.

3

Toyi bqrbayii lui Israel s`au adunat la kmpqrat, pentru sqrbqtoarea din luna a waptea.

4

Cknd au ajuns toyi bqtrknii lui Israel, Leviyii au ridicat chivotul.

5

Au adus chivotul, cortul kntklnirii, wi toate uneltele sfinte cari erau kn cort: preoyii wi Leviyii le-au dus.

6

Kmpqratul Solomon wi toatq adunarea lui Israel, chematq la el, a stqtut knaintea chivotului. Au jertfit oi wi boi, cari nu se pot nici socoti, nici numqra, din pricina mulyimii lor.

7

Preoyii au dus chivotul legqmkntului Domnului la locul lui, kn sfkntul locaw al casei, kn Locul prea sfknt, supt aripile heruvimilor.

8

Heruvimii aveau aripile kntinse peste locul chivotului, wi acopereau chivotul wi drugii lui pe deasupra.

9

Drugilor li se dqduse o astfel de lungime knckt capetele lor se vedeau la o depqrtare de chivot dinaintea sfkntului locaw, dar nu se vedeau de afarq. Chivotul a fost acolo pknq kn ziua de azi.

10

Kn chivot nu erau deckt cele douq table, pe cari le pusese acolo Moise, kn Horeb, cknd a fqcut Domnul legqmknt cu copiii lui Israel, la iewirea lor din Egipt.

11

Kn clipa cknd au iewit preoyii din Locul sfknt, -cqci toyi preoyii de fayq se sfinyiserq fqrq sq mai yinq wirul cetelor,

12

wi toyi Leviyii cari erau ckntqreyi: Asaf, Heman, Iedutun, fiii wi frayii lor, kmbrqcayi kn in supyire, stqteau la rqsqritul altarului cu chimvale, alqute wi arfe, wi aveau cu ei o sutq douqzeci de preoyi cari sunau din trkmbiye; -

13

wi cknd cei ce sunau din trkmbiye wi ceice ckntau, unindu-se kntr`un glas ca sq mqreascq wi sq laude pe Domnul, au sunat din trkmbiye, chimvale wi celelalte instrumente, wi au mqrit pe Domnul prin aceste cuvinte: ,,Cqci este bun, cqci kndurarea Lui yine kn veci!`` kn clipa aceea, casa, wi anume Casa Domnului, s`a umplut cu un nor.

14

Preoyii n`au putut sq mai stea acolo ca sq facq slujba, din pricina norului; cqci slava Domnului umpluse Casa lui Dumnezeu.

2 Chronicles 6


2 Chronicles Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 5

2 Chronicles

Return to Index

Chapter 6

1

Atunci Solomon a zis: ,,Domnul a zis cq vrea sq locuiascq kn kntunerec!

2

Wi eu am zidit o casq care-Yi va fi locuinya, un loc unde vei locui kn veci!``

3

Kmpqratul wi -a kntors faya, wi a binecuvkntat toatq adunarea lui Israel. Wi toatq adunarea lui Israel stqtea kn picioare.

4

Wi el a zis: ,,Binecuvkntat sq fie Domnul, Dumnezeul lui Israel, care a vorbit cu gura Sa tatqlui meu David, wi a kmplinit prin puterea Sa ce spusese, cknd a zis:

5

,Din ziua cknd am scos pe poporul Meu din yara Egiptului, n`am ales nicio cetate dintre toate seminyiile lui Israel, ca sq se zideascq acolo o casq kn care sq locuiascq Numele Meu, wi n-am ales pe niciun om, care sq fie cqpetenia poporului Meu Israel.

6

Ci Ierusalimul l-am ales, pentruca kn el sq locuiascq Numele Meu, wi pe David l-am ales, ca sq domneascq peste poporul Meu Israel!`

7

Tatql meu David avea de gknd sq zideascq o casq Numelui Domnului, Dumnezeului lui Israel.

8

Wi Domnul a zis tatqlui meu David: ,Fiindcq ai avut de gknd sq zidewti o casq Numelui Meu, bine ai fqcut cq ai avut gkndul acesta.

9

Numai cq nu tu vei zidi casa; ci fiul tqu, iewit din tine, va zidi Numelui Meu o casq.`

10

Domnul a kmplinit cuvkntul pe care -l spusese. Eu m`am ridicat kn locul tatqlui meu David, wi am wezut pe scaunul de domnie al lui Israel, cum vestise Domnul, wi am zidit o casq Numelui Domnului, Dumnezeului lui Israel.

11

Am awezat kn ea chivotul, kn care este legqmkntul Domnului, legqmkntul pe care l -a fqcut El cu copiii lui Israel.``

12

Solomon s`a awezat knaintea altarului Domnului, kn faya kntregei adunqri a lui Israel, wi a kntins mknile.

13

Cqci Solomon fqcuse o treaptq de aramq, wi o pusese kn mijlocul curyii. Ea era lungq de cinci coyi, latq de cinci coyi, wi knaltq de trei coyi; a wezut pe ea, s`a awezat kn genunchi kn faya kntregei adunqri a lui Israel, wi a kntins mknile spre cer.

14

Wi a zis: ,,Doamne, Dumnezeul lui Israel! Nu este Dumnezeu ca Tine, kn ceruri wi pe pqmknt: Tu yii legqmkntul wi kndurarea Ta fayq de robii Tqi, cari umblq knaintea Ta cu toatq inima lor!

15

Astfel, Yi-ai yinut cuvkntul dat robului Tqu David, tatql meu; wi ce ai spus cu gura Ta, kmplinewti astqzi prin puterea Ta.

16

Acum, Doamne, Dumnezeul lui Israel, yine fqgqduinya pe care ai fqcut -o tatqlui meu David, cknd ai zis: ,Niciodatq nu vei fi lipsit knaintea Mea de un urmaw care sq wadq pe scaunul de domnie al lui Israel, numai fiii tqi sq ia seama la calea lor wi sq meargq kn legea Mea, cum ai mers tu knaintea Mea.`

17

Kmplineascq-se dar, Doamne, Dumnezeul lui Israel, fqgqduinya pe care ai fqcut -o robului Tqu David!

18

Dar ce! Sq locuiascq Dumnezeu cu adevqrat kmpreunq cu omul pe pqmknt? Iatq cq cerurile, wi cerurile cerurilor nu Te pot cuprinde: cu ckt mai puyin aceastq casq, pe care am zidit -o eu!

19

Totuw, Doamne, Dumnezeul meu, ia aminte la rugqciunea robului Tqu wi la cererea lui! Ascultq strigqtul wi rugqciunea pe care Yi -o face robul Tqu.

20

Ochii Tqi sq fie zi wi noapte deschiwi peste casa aceasta, peste locul despre care ai zis cq acolo va fi Numele Tqu! Ascultq rugqciunea pe care o face robul Tqu kn locul acesta!

21

Ascultq cererile robului Tqu wi ale poporului Tqu Israel, cknd se vor ruga kn locul acesta! Ascultq din locul locuinyei Tale, din ceruri, ascultq wi iartq!

22

Dacq va pqcqtui cineva kmpotriva aproapelui squ, wi se va pune peste el un jurqmknt ca sq -l facq sq jure, wi dacq va veni sq jure knaintea altarului Tqu, kn casa aceasta, -

23

ascultq -l din ceruri, lucreazq, wi judecq pe robii Tqi: oskndewte pe cel vinovat, wi fq ca purtarea lui sq cadq asupra capului lui; fq dreptate celui nevinovat, wi rqsplqtewte -i, dupq nevinovqyia lui!

24

Cknd poporul tqu Israel va fi bqtut de vrqjmaw, pentrucq a pqcqtuit kmpotriva Ta: dacq se vor kntoarce la Tine wi vor da slavq Numelui Tqu, dacq Kyi vor face rugqciuni wi cereri kn casa aceasta, -

25

ascultq -i din ceruri, iartq pqcatul poporului Tqu Israel, wi adu -i knapoi kn yara pe care ai dat -o lor wi pqrinyilor lor.

26

Cknd cerul va fi knchis, wi nu va fi ploaie, din pricina pqcatelor lor kmpotriva Ta: dacq se vor ruga kn acest loc, wi vor da slavq Numelui Tqu, wi dacq se vor kntoarce dela pqcatele lor (pentrucq -i vei fi pedepsit),

27

ascultq -i din ceruri, iartq pqcatul robilor Tqi wi al poporului Tqu Israel, knvayq -i calea cea bunq kn care trebuie sq meargq, wi trimete ploaie pe pqmkntul pe care l-ai dat de mowtenire poporului Tqu!

28

Cknd vor fi kn yarq foametea, ciuma, rugina kn grku, wi mqlura, lqcustele de un soi sau altul, cknd vrqjmawul va kmpresura pe poporul Tqu, kn yara lui, kn cetqyile lui, cknd vor fi urgii sau boli de vreun fel:

29

dacq un om, dacq tot poporul Tqu Israel va face rugqciuni wi cereri, wi fiecare kwi va cunoawte rana wi durerea wi va kntinde mknile spre casa aceasta, -

30

ascultq -l din ceruri, din locul locuinyei Tale, wi iartq -l; rqsplqtewte fiecqruia dupq cqile lui, Tu care cunowti inima fiecqruia, -cqci numai Tu cunowti inima copiilor oamenilor, -

31

ca sq se teamq de Tine, wi sq umble kn cqile Tale tot timpul ckt vor trqi kn yara, pe care ai dat -o pqrinyilor nowtri!

32

Cknd strqinul, care nu este din poporul tqu Israel, va veni dintr`o yarq depqrtatq, din pricina Numelui Tqu celui mare, din pricina mknii Tale celei tari wi din pricina brayului Tqu kntins, cknd va veni sq se roage kn casa aceasta, -

33

ascultq -l din ceruri, din locul locuinyei Tale, wi dq strqinului aceluia tot ce-Yi va cere, pentruca toate popoarele pqmkntului sq cunoascq Numele Tqu, sq se teamq de Tine, ca poporul Tqu Israel, wi sq wtie cq Numele Tqu este chemat peste casa aceasta, pe care am zidit -o!

34

Cknd va iewi poporul Tqu la luptq kmpotriva vrqjmawilor lui, urmknd calea pe care ki vei porunci s`o urmeze: dacq Kyi vor face rugqciuni, cu privirile kndreptate spre cetatea aceasta pe care ai ales -o wi spre casa pe care am zidit -o kn Numele Tqu, -

35

ascultq din ceruri rugqciunile wi cererile lor, wi fq-le dreptate!

36

Cknd vor pqcqtui kmpotriva Ta, -cqci nu este om care sq nu pqcqtuiascq, -wi cknd vei fi mkniat kmpotriva lor wi -i vei da kn mkna vrqjmawului, care -i va duce robi kntr`o yarq depqrtatq sau apropiatq:

37

dacq kwi vor veni kn fire kn yara unde vor fi robi, dacq se vor kntoarce la Tine, wi Kyi vor face cereri kn yara robiei lor, wi vor zice: ,Am pqcqtuit, am sqvkrwit fqrqdelegi, am fqcut rqu!`

38

dacq se vor kntoarce la Tine din toatq inima lor wi din tot sufletul lor, kn yara robiei lor, unde au fost duwi robi, dacq-Yi vor face rugqciuni, cu privirile kntoarse spre yara lor, pe care ai dat -o pqrinyilor lor, spre cetatea pe care ai ales -o wi spre casa pe care am zidit -o Numelui Tqu, -

39

ascultq din ceruri, din locul locuinyei Tale, rugqciunile wi cererile lor, wi fq-le dreptate: iartq poporului Tqu pqcatele fqcute kmpotriva Ta!

40

Acum, Dumnezeule, ochii Tqi sq fie deschiwi, wi urechile sq-Yi fie cu luare aminte la rugqciunea fqcutq kn locul acesta!

41

Acum, Doamne, Dumnezeule, scoalq-Te, vino la locul Tqu de odihnq, Tu wi chivotul mqreyiei Tale. Preoyii Tqi, Doamne Dumnezeule, sq fie kmbrqcayi cu mkntuirea, wi prea iubiyii Tqi sq se bucure de fericire!

42

Doamne Dumnezeule, nu kndepqrta pe unsul Tqu, adu-Yi aminte de bunqtqyile fqgqduite robului Tqu David!``

2 Chronicles 7


2 Chronicles Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 6

2 Chronicles

Return to Index

Chapter 7

1

Cknd wi -a isprqvit Solomon rugqciunea, s`a pogorkt foc din cer wi a mistuit arderea de tot wi jertfele, wi slava Domnului a umplut casa.

2

Preoyii nu puteau sq intre kn Casa Domnului, cqci slava Domnului umplea Casa Domnului.

3

Toyi copiii lui Israel au vqzut pogorkndu-se focul wi slava Domnului peste casq; ei wi-au plecat faya la pqmknt pe pardosealq, s`au knchinat, wi au lqudat pe Domnul, zicknd: ,,Cqci este bun, cqci kndurarea Lui yine kn veac!``

4

Kmpqratul wi tot poporul au adus jertfe knaintea Domnului.

5

Kmpqratul Solomon a junghiat douqzeci wi douq de mii de boi wi o sutqdouqzeci de mii de oi. Astfel au fqcut kmpqratul wi tot poporul sfinyirea Casei lui Dumnezeu.

6

Preoyii stqteau la locul lor, wi tot astfel wi Leviyii, cu instrumentele fqcute kn cinstea Domnului de kmpqratul David, pentru ckntarea laudelor Domnului, cknd i -a knsqrcinat David sq mqreascq pe Domnul, zicknd: ,,Cqci kndurarea lui yine kn veac!`` Preoyii sunau din trkmbiye kn faya lor. Wi tot Israelul era de fayq.

7

Solomon a sfinyit wi mijlocul curyii, care este knaintea Casei Domnului; cqci acolo a adus arderile de tot wi grqsimile jertfelor de mulyqmire, pentrucq altarul de aramq, pe care -l fqcuse Solomon, nu putea cuprinde arderile de tot, darurile de mkncare wi grqsimile.

8

Solomon a prqznuit sqrbqtoarea kn vremea aceea wapte zile, wi tot Israelul a prqznuit kmpreunq cu el; venise o mare mulyime de oameni, dela intrarea Hamatului pknq la pkrkul Egiptului.

9

Kn ziua a opta, au avut o adunare de sqrbqtoare; cqci sfinyirea altarului au fqcut -o wapte zile, wi sqrbqtoarea tot wapte zile.

10

Kn a douqzeci wi treia zi a lunii a waptea, Solomon a trimes knapoi kn corturi pe popor, care era vesel wi mulyqmit de binele pe care -l fqcuse Domnul lui David, lui Solomon wi poporului Squ Israel.

11

Cknd a isprqvit Solomon Casa Domnului wi casa kmpqratului, wi a izbutit kn tot ce-wi pusese de gknd sq facq kn Casa Domnului wi kn casa kmpqratului,

12

Domnul S`a arqtat lui Solomon noaptea, wi i -a zis: ,,Kyi ascult rugqciunea, wi aleg locul acesta drept casa unde va trebui sq Mi se aducq jertfe.

13

Cknd voi knchide cerul, wi nu va fi ploaie, cknd voi porunci lqcustelor sq mqnknce yara, cknd voi trimete ciuma kn poporul Meu:

14

dacq poporul Meu peste care este chemat Numele Meu se va smeri, se va ruga, wi va cquta Faya Mea, wi se va abate dela cqile lui rele, -kl voi asculta din ceruri, ki voi ierta pqcatul, wi -i voi tqmqdui yara.

15

Ochii Mei vor fi deschiwi de acum, wi urechile Mele vor fi cu luare aminte la rugqciunea fqcutq kn locul acesta.

16

Acum, aleg wi sfinyesc casa aceasta, pentruca Numele Meu sq locuiascq kn ea pe vecie, wi voi avea totdeauna ochii wi inima Mea acolo.

17

Wi tu, dacq vei umbla knaintea Mea cum a umblat tatql tqu David, fqcknd tot ce yi-am poruncit, wi dacq vei pqzi legile wi poruncile Mele,

18

voi kntqri scaunul de domnie al kmpqrqyiei tale, cum am fqgqduit tatqlui tqu David, cknd am zis: ,Niciodatq nu vei fi lipsit de un urmaw, care sq domneascq peste Israel.`

19

Dar dacq vq veyi abate, dacq veyi pqrqsi legile wi poruncile Mele, pe cari vi le-am dat, wi dacq vq veyi duce sq slujiyi altor dumnezei wi sq vq knchinayi knaintea lor,

20

vq voi smulge din yara Mea, pe care v`am dat -o, voi lepqda dela Mine casa aceasta, pe care am knchinat -o Numelui Meu, wi o voi face de pominq wi de batjocurq printre toate popoarele.

21

Wi ckt de knaltq este casa aceasta, oricine va trece pe lkngq ea, va rqmknea kncremenit, wi va zice: ,Pentruce a fqcut Domnul awa yqrii wi casei acesteia?`

22

Wi se va rqspunde: ,,Pentrucq au pqrqsit pe Domnul, Dumnezeul pqrinyilor lor, care i -a scos din yara Egiptului, pentrucq s`au alipit de alyi dumnezei, s`au knchinat knaintea lor wi le-au slujit; iatq de ce a trimes peste ei toate aceste rele.``

2 Chronicles 8


2 Chronicles Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 7

2 Chronicles

Return to Index

Chapter 8

1

Dupq douqzeci de ani, kn timpul cqrora Solomon a zidit Casa Domnului wi casa lui knsuw,

2

a kntqrit cetqyile, pe cari i le -a dat Hiram wi a awezat kn ele pe copiii lui Israel.

3

Solomon a mers kmpotriva Hamatului, la Yoba, wi a pus stqpknire pe ea.

4

A kntqrit Tadmorul kn pustie, wi toate cetqyile cari slujeau ca cetqyi pentru merinde kn Hamat.

5

A kntqrit apoi Bet-Horonul de sus wi Bet-Horonul de jos, ca cetqyi kntqrite cu ziduri, poryi wi zqvoare;

6

Baalatul, wi toate cetqyile cari slujeau ca cetqyi pentru merinde wi cari yineau de el, toate cetqyile pentru carq, cetqyile pentru cqlqrime, wi tot ce a gqsit cu cale Solomon sq zideascq la Ierusalim, la Liban, wi kn toatq yara al cqrei stqpkn era.

7

Pe tot poporul care mai rqmqsese din Hetiyi, din Amoriyi, din Fereziyi, din Heviyi wi din Iebusiyi, care nu fqcea parte din Israel,

8

pe urmawii lor cari rqmqseserq dupq ei kn yarq wi pe cari nu -i nimiciserq copiii lui Israel, Solomon i -a ridicat ca oameni de corvoadq, ceeace au fost pknq kn ziua de azi.

9

Solomon n`a kntrebuinyat ca robi pentru lucrqrile lui, pe niciunul din copiii lui Israel: cqci ei erau oameni de rqzboi, cqpeteniile lui, slujbawii lui, mai marii carqlor wi cqlqrimii lui.

10

Cqpeteniile puse de kmpqratul Solomon kn fruntea poporului, wi knsqrcinayi sq privegheze peste el, erau kn numqr de douq sute cincizeci.

11

Solomon a suit pe fata lui Faraon din cetatea lui David kn casa pe care i -o zidise; cqci a zis: ,,Nevastq-mea sq nu locuiascq kn casa lui David, kmpqratul lui Israel, pentrucq locurile kn cari a intrat chivotul Domnului sknt sfinte.``

12

Atunci Solomon a adus arderi de tot Domnului pe altarul Domnului, pe care -l zidise knaintea pridvorului.

13

Aducea ce era poruncit de Moise pentru fiecare zi, pentru zilele de Sabat, pentru zilele de lunq nouq, wi pentru sqrbqtori, de trei ori pe an, la sqrbqtoarea azimilor, la sqrbqtoarea sqptqmknilor, wi la sqrbqtoarea corturilor.

14

A pus kn slujbele lor, awa cum le rknduise tatql squ David, cetele preoyilor, dupq slujba lor, pe Leviyi dupq knsqrcinarea lor, care era sq mqreascq pe Domnul wi sq facq zi de zi de slujbq kn faya preoyilor, wi pe uwieri, kmpqryiyi la fiecare uwq, dupq cetele lor: cqci awa poruncise David, omul lui Dumnezeu.

15

Nu s`au abqtut dela porunca kmpqratului cu privire la preoyi wi Leviyi, nici cu privire la vreun alt lucru, nici kn privinya vistieriilor.

16

Awa s`a knfqptuit toatq lucrarea lui Solomon, din ziua cknd s`a pus temelia Casei Domnului wi pknq kn ziua cknd a fost isprqvitq. Casa Domnului a fost deci isprqvitq.

17

Solomon a plecat atunci la Eyion-Gheber wi la Elot, pe yqrmul mqrii, kn yara Edomului.

18

Wi Hiram i -a trimes, prin slujitorii sqi, corqbii wi slujitori cari cunowteau marea. Ei s`au dus cu slujitorii lui Solomon la Ofir, wi au luat de acolo patru sute cincizeci de talanyi de aur, pe cari i-au adus kmpqratului Solomon.

2 Chronicles 9


2 Chronicles Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 8

2 Chronicles

Return to Index

Chapter 9

1

Kmpqrqteasa din Seba a auzit de faima lui Solomon, wi a venit la Ierusalim ca sq -l kncerce prin kntrebqri grele. Ea avea un alai foarte mare, wi cqmile kncqrcate cu mirodenii, aur mult de tot wi pietre scumpe. S`a dus la Solomon, wi i -a spus tot ce avea pe inimq.

2

Solomon i -a rqspuns la toate kntrebqrile, wi n`a fost nimic pe care sq nu fi wtiut Solomon sq i -l lqmureascq.

3

Kmpqrqteasa din Seba a vqzut knyelepciunea lui Solomon, wi casa pe care o zidise,

4

wi bucatele dela masa lui, wi locuinya slujitorilor lui, wi slujbele wi hainele celor ce -i slujeau, wi paharnicii lui wi hainele lor, wi treptele pe cari se suia la Casa Domnului. Uimitq,

5

ea a zis kmpqratului: ,,Era adevqrat deci ce am auzit eu kn yara mea despre faptele wi knyelepciunea ta!

6

Nu credeam tot ce se zicea, pknq n`am venit wi am vqzut cu ochii mei. Wi iatq cq nu mi s`a istorisit nici jumqtate din mqrirea wi knyelepciunea ta. Tu kntreci faima pe care am auzit -o despre tine.

7

Ferice de oamenii tqi, ferice de slujitorii tqi, cari sknt pururea knaintea ta, wi cari aud knyelepciunea ta!

8

Binecuvkntat sq fie Domnul, Dumnezeul tqu, care S`a kndurat de tine, wi te -a pus pe scaunul Lui de domnie ca kmpqrat pentru Domnul, Dumnezeul tqu! Pentrucq Dumnezeul tqu iubewte pe Israel wi vrea sq -l facq sq rqmknq kn picioare pe vecie, pentru aceea te -a pus kmpqrat peste el, ca sq faci judecatq wi dreptate.``

9

Ea a dat kmpqratului o sutq douqzeci de talanyi de aur, foarte multe mirodenii, wi pietre scumpe. N`au mai fost mirodenii ca cele date kmpqratului Solomon de kmpqrqteasa din Seba.

10

Slujitorii lui Hiram wi slujitorii lui Solomon, cari au adus aur din Ofir, au adus wi lemn mirositor wi pietre scumpe.

11

Kmpqratul a fqcut cu lemnul mirositor scqri pentru Casa Domnului wi pentru casa kmpqratului, wi arfe wi alqute pentru ckntqreyi. Nu se mai vqzuse awa ceva kn yara lui Iuda.

12

Kmpqratul Solomon a dat kmpqrqtesei din Seba tot ce a dorit ea, ce a cerut, mai mult deckt adusese ea kmpqratului. Apoi s`a kntors wi s`a dus kn yara ei, ea wi slujitorii ei.

13

Greutatea aurului care venea pe fiecare an lui Solomon era de wase sute wasezeci wi wase de talanyi de aur,

14

afarq de ce lua dela negustorii cei mari wi dela cei mici, dela toyi kmpqrayii Arabiei wi dela dregqtorii yqrii, cari aduceau aur wi argint lui Solomon.

15

Kmpqratul Solomon a fqcut douq sute de scuturi mari de aur bqtut, wi pentru fiecare din ele a kntrebuinyat wase sute de sicli de aur bqtut,

16

wi alte trei sute de scuturi de aur bqtut, wi pentru fiecare din ele a kntrebuinyat trei sute de sicli de aur; wi kmpqratul le -a pus kn casa pqdurii Libanului.

17

Kmpqratul a fqcut un mare scaun de domnie de fildew, wi l -a acoperit cu aur curat.

18

Scaunul acesta de domnie avea wase trepte, wi un awternut pentru picioare, de aur, care se yinea de scaunul de domnie; de fiecare parte a scaunului erau rqzimqtori, lkngq rqzimqtori erau doi lei,

19

wi pe cele wase trepte, de o parte wi de alta, erau doisprezece lei. Awa ceva nu s`a fqcut pentru nici o kmpqrqyie.

20

Toate paharele kmpqratului Solomon erau de aur, wi toate vasele din casa pqdurii Libanului erau de aur curat. Nu era nimic de argint: argintului nu i se dqdea niciun prey, pe vremea lui Solomon.

21

Cqci kmpqratul avea corqbii din Tarsis cari cqlqtoreau cu slujitorii lui Hiram; wi la fiecare trei ani veneau corqbiile din Tarsis, aducknd aur wi argint, fildew, maimuye wi pquni.

22

Kmpqratul Solomon a kntrecut pe toyi kmpqrayii pqmkntului prin bogqyiile wi knyelepciunea lui.

23

Toyi kmpqrayii pqmkntului cqutau sq vadq pe Solomon, ca sq audq knyelepciunea pe care o pusese Dumnezeu kn inima lui.

24

Wi fiecare din ei kwi aducea darul lui, lucruri de argint wi lucruri de aur, haine, arme, mirodenii, cai wi catkri; awa era kn fiecare an.

25

Solomon avea patru mii de iesle pentru caii dela carqle lui, wi douqsprezece mii de cqlqreyi pe cari i -a awezat kn cetqyile unde kwi yinea carqle wi la Ierusalim lkngq kmpqrat.

26

El stqpknea peste toyi kmpqrayii, dela Rku pknq la yara Filistenilor wi pknq la hotarul Egiptului.

27

Kmpqratul a fqcut argintul tot awa de obicinuit la Ierusalim ca pietrele, wi cedrii tot atkt de mulyi ca smochinii sqlbatici, cari cresc pe ckmpie.

28

Din Egipt wi din toate yqrile se aduceau cai pentru Solomon.

29

Celelalte fapte ale lui Solomon, cele dintki wi cele depe urmq, nu sknt scrise oare kn Cartea proorocului Natan, kn proorocia lui Ahia din Silo, wi kn descoperirile proorocului Ieedo despre Ieroboam, fiul lui Nebat?

30

Solomon a domnit patruzeci de ani la Ierusalim peste tot Israelul.

31

Apoi Solomon a adormit cu pqrinyii lui, wi l-au kngropat kn cetatea tatqlui squ David. Wi, kn locul lui, a domnit fiul squ Roboam.

2 Chronicles 10


2 Chronicles Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 9

2 Chronicles

Return to Index

Chapter 10

1

Roboam s`a dus la Sihem, cqci tot Israelul venise la Sihem sq -l facq kmpqrat.

2

Cknd a auzit lucrul acesta, Ieroboam, fiul lui Nebat, era kn Egipt, unde fugise de kmpqratul Solomon; wi s`a kntors din Egipt.

3

Au trimes sq -l cheme. Atunci Ieroboam wi tot Israelul au venit la Roboam wi i-au vorbit awa:

4

,,Tatql tqu ne -a kngreuiat jugul: acum uwureazq aceastq asprq robie wi jugul greu pe care l -a pus peste noi tatql tqu. Wi kyi vom sluji.``

5

El le -a zis: ,,Kntoarceyi-vq la mine dupq trei zile.`` Wi poporul a plecat.

6

Kmpqratul Roboam a kntrebat pe bqtrknii cari fuseserq cu tatql squ Solomon, kn timpul vieyii lui, wi a zis: ,,Ce mq sfqtuiyi sq rqspund poporului acestuia?``

7

Wi iatq ce i-au zis ei: ,,Dacq vei fi bun cu poporul acesta, dacq -i vei primi bine, wi dacq le vei vorbi cu bunqvoinyq, kyi vor sluji pe vecie.``

8

Dar Roboam a lqsat sfatul pe care i -l dqdeau bqtrknii, wi a kntrebat pe tinerii cari crescuserq cu el wi cari -l knconjurau.

9

El le -a zis: ,,Ce mq sfqtuiyi sq rqspund poporului acestuia care-mi vorbewte astfel: ,,Uwureazq jugul pe care l -a pus tatql tqu peste noi?``

10

Wi iatq ce i-au zis tinerii cari crescuserq cu el: ,,Awa sq vorbewti poporului acestuia care yi -a vorbit awa: ,,Tatql tqu ne -a kngreuiat jugul, iar tu uwureazq-ni -l!`` sq le vorbewti awa: ,,Degetul meu cel mic este mai gros deckt coapsele tatqlui meu.

11

Acum, tatql meu a pus peste voi un jug greu, dar eu kl voi face wi mai greu: tatql meu v`a pedepsit cu bice, dar eu vq voi pedepsi cu scorpioane.``

12

Ieroboam wi tot poporul au venit la Roboam a treia zi, dupq cum le spusese kmpqratul: ,,Kntoarceyi-vq la mine peste trei zile.``

13

Kmpqratul le -a rqspuns aspru. Kmpqratul Roboam a lqsat sfatul bqtrknilor,

14

wi le -a vorbit awa, dupq sfatul tinerilor: ,,Tatql meu v`a kngreuiat jugul, dar eu kl voi kngreuia wi mai mult; tatql meu v`a pedepsit cu bice, dar eu vq voi pedepsi cu scorpioane.``

15

Astfel kmpqratul n`a ascultat pe popor; cqci awa rknduise Dumnezeu, kn vederea kmplinirii cuvkntului, pe care -l spusese Domnul prin Ahia din Silo lui Ieroboam, fiul lui Nebat.

16

Cknd a vqzut tot Israelul cq kmpqratul nu -l ascultq, poporul a rqspuns kmpqratului: ,,Ce parte avem noi cu David? Noi n`avem nicio mowtenire cu fiul lui Isai! La corturile tale, Israele! Acum, vezi-yi de casq, Davide!`` Wi tot Israelul s`a dus kn corturile lui.

17

Copiii lui Israel, cari locuiau kn cetqyile lui Iuda, au fost singurii peste cari a domnit Roboam.

18

Atunci kmpqratul Roboam a trimes pe Hadoram, care era mai mare peste dqri. Hadoram a fost kmprowcat cu pietre de copiii lui Israel, wi a murit. Wi kmpqratul Roboam s`a grqbit wi s`a suit kntr`un car, ca sq fugq la Ierusalim.

19

Astfel s`a deslipit Israel de casa lui David pknq kn ziua de azi.

2 Chronicles 11


2 Chronicles Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 10

2 Chronicles

Return to Index

Chapter 11

1

Roboam, venind la Ierusalim, a strkns casa lui Iuda wi a lui Beniamin, o sutq optzeci de mii de oameni de frunte, buni pentru rqzboi, ca sq lupte kmpotriva lui Israel wi sq -l aducq iarqw supt stqpknirea lui Roboam.

2

Dar cuvkntul Domnului a vorbit astfel lui Wemaia, omul lui Dumnezeu:

3

,,Vorbewte lui Roboam, fiul lui Solomon, kmpqratul lui Iuda, wi kntregului Israel din Iuda wi din Beniamin. Wi spune-le:

4

,,Awa vorbewte Domnul: ,,Sq nu vq suiyi wi sq nu faceyi rqzboi kmpotriva frayilor vowtri! Fiecare din voi sq se kntoarcq acasq, cqci dela Mine s`a kntkmplat lucrul acesta. ,,Ei au ascultat de cuvintele Domnului, s`au kntors acasq, wi nu s`au mai dus kmpotriva lui Ieroboam.

5

Roboam a locuit la Ierusalim, wi a zidit cetqyi kntqrite kn Iuda.

6

A zidit Betleemul, Etamul, Tecoa,

7

Bet-Yur, Soco, Adulam,

8

Gat, Marewa, Zif,

9

Adoraim, Lachis, Azeca,

10

Yorea, Aialon wi Hebronul, cari erau kn Iuda wi kn Beniamin, wi a fqcut din ele niwte cetqyi kntqrite.

11

Le -a kntqrit, a pus kn ele cqpitani wi magazii de bucate, de untdelemn wi vin.

12

A pus kn fiecare din aceste cetqyi scuturi wi suliye, wi le -a fqcut foarte tari. Iuda wi Beniamin erau ai lui.

13

Preoyii wi Leviyii, cari se aflau kn tot Israelul, wi-au pqrqsit locuinyele wi s`au dus la el;

14

cqci Leviyii wi-au pqrqsit yinuturile wi mowiile wi au venit kn Iuda wi la Ierusalim, pentrucq Ieroboam wi fiii sqi i-au kmpedecat sq-wi kmplineascq slujbele ca preoyi ai Domnului.

15

Ieroboam a pus preoyi pentru knqlyimile, pentru yapii wi pentru viyeii pe cari ki fqcuse.

16

Aceia din toate seminyiile lui Israel, cari aveau pe inimq sq caute pe Domnul, Dumnezeul lui Israel, au urmat pe Leviyi la Ierusalim, ca sq jertfeascq Domnului, Dumnezeului pqrinyilor lor.

17

Ei au dat astfel tqrie kmpqrqyiei lui Iuda, wi au kntqrit pe Roboam, fiul lui Solomon, timp de trei ani; cqci trei ani au umblat kn calea lui David wi a lui Solomon.

18

Roboam a luat de nevastq pe Mahalat, fata lui Ierimot, fiul lui David wi al Abihailei, fata lui Eliab, fiul lui Isai.

19

Ea i -a nqscut fii pe: Ieuw, Wemaria wi Zaham.

20

Dupq ea, a luat pe Maaca, fata lui Absalom. Ea i -a nqscut pe Abia, pe Atai, pe Ziza wi pe Welomit.

21

Roboam iubea pe Maaca, fata lui Absalom, mai mult de ckt pe toate nevestele wi yiitoarele lui; cqci a avut optsprezece neveste wi wasezeci de yiitoare, wi a nqscut douqzeci wi opt de fii wi wasezeci de fete.

22

Roboam a dat cel dintki loc lui Abia, fiul Maachei, wi l -a pus cqpetenie peste frayii lui, cqci voia sq -l facq kmpqrat.

23

El a lucrat cu minte, kmprqwtiind pe toyi fiii sqi kn toate yinuturile lui Iuda wi lui Beniamin, kn toate cetqyile kntqrite; le -a dat de mkncare din belwug, wi le -a cqutat o mulyime de neveste.

2 Chronicles 12


2 Chronicles Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 11

2 Chronicles

Return to Index

Chapter 12

1

Cknd s`a kntqrit Roboam kn domnie wi a cqpqtat putere, a pqrqsit legea Domnului, wi tot Israelul a pqrqsit -o kmpreunq cu el.

2

Kn al cincilea an al domniei lui Roboam, Wiwac, kmpqratul Egiptului, s`a suit kmpotriva Ierusalimului, pentrucq pqcqtuiserq kmpotriva Domnului.

3

Avea o mie douq sute de carq wi wasezeci de mii de cqlqreyi; wi kmpreunq cu el a venit din Egipt un popor fqrq numqr, dintre Libieni, Suchieni wi Etiopieni.

4

A luat cetqyile kntqrite ale lui Iuda, wi a ajuns pknq la Ierusalim.

5

Atunci proorocul Wemaia s`a dus la Roboam wi la cqpeteniile lui Iuda, cari se adunaserq kn Ierusalim, la apropierea lui Wiwac, wi le -a zis: ,,Awa vorbewte Domnul: ,,Voi M`ayi pqrqsit; vq pqrqsesc wi Eu, wi vq dau kn mknile lui Wiwac.``

6

Cqpeteniile lui Israel wi kmpqratul s`au smerit, wi au zis: ,,Domnul este drept!``

7

Wi dacq a vqzut Domnul cq s`au smerit, cuvkntul Domnului a vorbit astfel lui Wemaia: ,,S-au smerit, nu -i voi nimici, nu voi zqbovi sq le vin kn ajutor, wi mknia Mea nu va veni asupra Ierusalimului prin Wiwac;

8

dar ki vor fi supuwi, wi vor wti ce knseamnq sq-Mi slujeascq Mie sau sq slujeascq kmpqrqyiilor altor yqri.``

9

Wiwac, kmpqratul Egiptului, s`a suit kmpotriva Ierusalimului. A luat vistieriile Casei Domnului wi vistieriile casei kmpqratului, a luat tot. A luat scuturile de aur pe cari le fqcuse Solomon.

10

Kmpqratul Roboam a fqcut kn locul lor niwte scuturi de aramq, wi le -a dat kn grija cqpeteniilor alergqtorilor, cari pqzeau intrarea casei kmpqratului.

11

Orideckteori se ducea kmpqratul la Casa Domnului, alergqtorii veneau wi le purtau knaintea lui; apoi le aduceau iarqw kn odaia alergqtorilor.

12

Pentrucq Roboam se smerise, Domnul Wi -a abqtut mknia dela el, wi nu l -a nimicit de tot. Wi tot mai era ceva bun kn Iuda.

13

Kmpqratul Roboam s`a kntqrit kn Ierusalim wi a domnit. Avea patruzeci wi unu de ani cknd a ajuns kmpqrat, wi a domnit waptesprezece ani la Ierusalim, cetatea pe care o alesese Domnul din toate seminyiile lui Israel, ca sq-Wi punq Numele kn ea. Mamq-sa se numea Naama, Amonita.

14

El a fqcut lucruri rele, pentrucq nu wi -a pus inima sq caute pe Domnul.

15

Faptele lui Roboam, cele dintki wi cele depe urmq, nu sknt scrise oare kn cartea proorocului Wemaia, wi a proorocului Ido, kn cqryile spiyelor de neam? Totdeauna a fost rqzboi kntre Roboam wi Ieroboam.

16

Roboam a adormit cu pqrinyii sqi, wi a fost kngropat kn cetatea lui David. Wi, kn locul lui, a domnit fiul squ Abia.

2 Chronicles 13


2 Chronicles Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 12

2 Chronicles

Return to Index

Chapter 13

1

Kn al optsprezecelea an al domniei lui Ieroboam, peste Iuda a knceput sq domneascq Abia.

2

El a domnit trei ani la Ierusalim. Mamq-sa se numea Micaia, fata lui Uriel, din Ghibea. Kntre Abia wi Ieroboam a fost rqzboi.

3

Abia a knceput lupta cu o oaste de rqzboinici viteji, patrusute de mii de oameni alewi; wi Ieroboam s`a knwiruit de bqtaie kmpotriva lui cu opt sute de mii de oameni alewi, rqzboinici viteji.

4

Depe vkrful muntelui Yemaraim, care face parte din muntele lui Efraim, Abia s`a sculat wi a zis: ,,Ascultq-mq, Ieroboame, wi tot Israelul!

5

Nu trebuie oare sq wtiyi cq Domnul, Dumnezeul lui Israel, a dat pe vecie domnia peste Israel lui David wi fiilor lui printr`un legqmknt care nu se poate cqlca?

6

Dar Iaroboam, fiul lui Nebat, slujitorul lui Solomon, fiul lui David, s`a sculat wi s`a rqzvrqtit kmpotriva stqpknului squ.

7

Niwte oameni de nimic, oameni rqi, s`au strkns la el wi s`au kmpotrivit lui Roboam, fiul lui Solomon. Roboam era tknqr wi fricos, wi nu putea sq li se kmpotriveascq.

8

Wi acum, voi credeyi cq puteyi iewi biruitori asupra kmpqrqyiei Domnului, care este kn mknile fiilor lui David; wi voi sknteyi o mare mulyime wi aveyi cu voi viyeii de aur pe cari vi i -a fqcut Ieroboam ca dumnezei.

9

N`ayi kndepqrtat voi pe preoyii Domnului, pe fiii lui Aaron wi pe Leviyi, wi nu v`ayi fqcut voi preoyi, ca wi popoarele celorlalte yqri? Oricine venea cu un viyel wi wapte berbeci, ca sq fie sfinyit, se fqcea preot al celui ce nu este Dumnezeu.

10

Dar ckt despre noi, Domnul este Dumnezeul nostru, wi noi nu L-am pqrqsit, preoyii din slujba Domnului sknt fii ai lui Aaron, wi Leviyii stau wi kwi kmplinesc slujbele.

11

Noi aducem kn fiecare dimineayq wi kn fiecare searq arderi de tot Domnului, ardem tqmkie mirositoare, punem pknile pentru punerea knaintea Domnului pe masa cea curatq, wi aprindem kn fiecare searq sfewnicul de aur cu candelele lui; cqci pqzim poruncile Domnului, Dumnezeului nostru. Dar voi L-ayi pqrqsit.

12

Iatq cq Dumnezeu wi preoyii Lui sknt cu noi, kn fruntea noastrq, wi avem wi trkmbiyele rqsunqtoare ca sq sunqm din ele kmpotriva voastrq. Copii ai lui Israel! nu faceyi rqzboi kmpotriva Domnului, Dumnezeului pqrinyilor vowtri, cqci nu veyi avea nicio izbkndq!``

13

Ieroboam i -a luat pe din apoi, cu ajutorul unor oameni puwi la pkndq, awa cq owtile lui erau kn faya lui Iuda, iar cei ce stqteau la pkndq erau knapoia lor.

14

Cei din Iuda, kntorckndu-se, au avut de luptat knainte wi knapoi. Au strigat cqtre Domnul, wi preoyii au sunat din trkmbiye.

15

Oamenii lui Iuda au scos un strigqt de rqzboi wi, la strigqtul de rqzboi al oamenilor lui Iuda, Domnul a lovit pe Ieroboam wi pe tot Israelul dinaintea lui Abia wi a lui Iuda.

16

Copiii lui Israel au fugit dinaintea lui Iuda, wi Dumnezeu i -a dat kn mknile lui.

17

Abia wi poporul lui le-au pricinuit o mare knfrkngere, wi cinci sute de mii de oameni alewi au cqzut moryi printre cei din Israel.

18

Copiii lui Israel au fost smeriyi kn vremea aceea, wi copiii lui Iuda au ckwtigat biruinya, pentrucq se sprijiniserq pe Domnul, Dumnezeul pqrinyilor lor.

19

Abia a urmqrit pe Ieroboam wi i -a luat cetqyi: Betelul cu satele lui, Iewana cu satele ei, wi Efronul cu satele lui.

20

Ieroboam n`a mai avut putere pe vremea lui Abia, wi Domnul l -a lovit, wi a murit.

21

Dar Abia a ajuns puternic; a avut patrusprezece neveste, wi a nqscut douqzeci wi doi de fii wi wasesprezece fete.

22

Celelalte fapte ale lui Abia, ce a fqcut wi ce a spus el, sknt scrise kn cartea proorocului Ido.

2 Chronicles 14


2 Chronicles Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 13

2 Chronicles

Return to Index

Chapter 14

1

Abia a adormit cu pqrinyii lui, wi a fost kngropat kn cetatea lui David. Wi, kn locul lui, a domnit fiul squ Asa. Pe vremea lui, yara a avut odihnq zece ani.

2

Asa a fqcut ce este bine wi plqcut knaintea Domnului, Dumnezeului squ.

3

A kndepqrtat altarele dumnezeilor strqini wi knqlyimile, a sfqrkmat stklpii idolewti wi a tqiat Astarteele.

4

A poruncit lui Iuda sq caute pe Domnul, Dumnezeul pqrinyilor sqi, wi sq kmplineascq legea wi poruncile.

5

A kndepqrtat din toate cetqyile lui Iuda knqlyimile wi stklpii knchinayi soarelui. Wi kmpqrqyia a avut pace supt el.

6

A zidit cetqyi kntqrite kn Iuda; cqci yara a fost liniwtitq, wi kmpotriva lui n`a fost rqzboi kn anii aceia, pentrucq Domnul i -a dat odihnq.

7

El a zis lui Iuda: ,,Sq zidim aceste cetqyi, wi sq le knconjurqm cu ziduri, cu turnuri, cu poryi wi cu zqvoare; yara este kncq a noastrq, cqci am cqutat pe Domnul, Dumnezeul nostru. L-am cqutat, wi El ne -a dat odihnq de toate pqryile.`` Au zidit dar, wi au izbutit.

8

Asa avea o owtire de trei sute de mii de oameni din Iuda, cari purtau scut wi suliyq, wi douq sute optzeci de mii din Beniamin, cari purtau scut wi trqgeau cu arcul, toyi oameni viteji.

9

Zerah, Etiopianul, a iewit kmpotriva lor cu o owtire de un milion de oameni wi trei sute de carq, wi a knaintat pknq la Marewa.

10

Asa a mers knaintea lui, wi s`au knwiruit de bqtaie kn valea Yefata, lkngq Marewa.

11

Asa a chemat pe Domnul, Dumnezeul lui, wi a zis: ,,Doamne, numai Tu poyi veni kn ajutor celui slab ca wi celui tare: vino kn ajutorul nostru, Doamne Dumnezeul nostru! Cqci pe Tine ne sprijinim, wi kn Numele Tqu am venit kmpotriva acestei mulyimi. Doamne, Tu ewti Dumnezeul nostru: sq nu iasq biruitor omul kmpotriva Ta!``

12

Domnul a lovit pe Etiopieni dinaintea lui Asa wi dinaintea lui Iuda, wi Etiopienii au luat -o la fugq.

13

Asa wi poporul care era cu el i -a urmqrit pknq la Gherar, wi Etiopienii au cqzut fqrq sq-wi poatq scqpa viaya, cqci au fost nimiciyi de Domnul wi de owtirea Lui. Asa wi poporul lui au fqcut o pradq mare;

14

au bqtut toate cetqyile din kmprejurimile Gherarului, cqci groaza Domnului cqzuse peste ele, wi au jqfuit toate cetqyile, a cqror pradq era mare.

15

Au lovit wi corturile turmelor, wi au luat cu ei o mare mulyime de oi wi de cqmile. Apoi s`au kntors la Ierusalim.

2 Chronicles 15


2 Chronicles Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 14

2 Chronicles

Return to Index

Chapter 15

1

Duhul lui Dumnezeu a venit peste Azaria, fiul lui Oded,

2

wi Azaria s`a dus knaintea lui Asa, wi i -a zis: ,,Ascultayi-mq, Asa, wi tot Iuda wi Beniamin! Domnul este cu voi cknd sknteyi cu El; dacq -L cqutayi, Kl veyi gqsi; iar dacq -L pqrqsiyi, wi El vq va pqrqsi.

3

Multq vreme Israel a fost fqrq Dumnezeul cel adevqrat, fqrq preot care sq knveye pe oameni, wi fqrq lege.

4

Dar kn mijlocul strkmtorqrii lor s`au kntors la Domnul, Dumnezeul lui Israel, L-au cqutat, wi L-au gqsit.

5

Kn vremile acelea, nu era liniwte pentru cei ce se duceau wi veneau, cqci erau mari turburqri printre toyi locuitorii yqrii;

6

un popor se bqtea kmpotriva altui popor, o cetate kmpotriva altei cetqyi, pentrucq Dumnezeu le turbura cu tot felul de strkmtorqri:

7

voi dar, kntqriyi-vq, wi nu lqsayi sq vq slqbeascq mknile, cqci faptele voastre vor avea o rqsplatq.``

8

Dupqce a auzit aceste cuvinte wi proorocia lui Oded, proorocul, Asa s`a kntqrit wi a kndepqrtat urkciunile din toatq yara lui Iuda wi Beniamin wi din cetqyile pe cari le luase kn muntele lui Efraim, wi a knoit altarul Domnului care era knaintea pridvorului Domnului.``

9

A strkns pe tot Iuda wi Beniamin, wi pe cei din Efraim, din Manase wi din Simeon, cari lociau printre ei, cqci un mare numqr dintre oamenii lui Israel au trecut la el cknd au vqzut cq Domnul, Dumnezeul lui, era cu el.

10

S`au adunat la Ierusalim kn luna a treia a anului al cincisprezecelea al domniei lui Asa. Kn ziua aceasta,

11

au jertfit Domnului, din prada pe care o aduseserq: wapte sute de boi wi wapte mii de oi.

12

Au fqcut legqmknt sq caute pe Domnul, Dumnezeul pqrinyilor lor, din toatq inima wi din tot sufletul lor;

13

wi oricine nu cquta pe Domnul, Dumnezeul lui Israel, trebuia omorkt, fie mic fie mare, fie bqrbat fie femeie.

14

Au jurat credinyq Domnului, cu glas tare, cu strigqte de bucurie, wi cu sunet de trkmbiye wi de buciume;

15

tot Iuda s`a bucurat de jurqmkntul acesta, cqci juraserq din toatq inima lor, cqutaserq pe Domnul de bunq voia lor, wi -L gqsiserq. Wi Domnul le -a dat odihnq de jur kmprejur.

16

Kmpqratul Asa n`a lqsat nici chiar pe mamq-sa Maaca sq mai fie kmpqrqteasq, pentrucq fqcuse un idol Astartei. Asa i -a dqrkmat idolul, pe care l -a fqcut praf, wi l -a ars lkngq pkrkul Chedron.

17

Dar knqlyimile tot n`au fost kndepqrtate din Israel, mqcar cq inima lui Asa a fost kn totul a Domnului kn tot timpul vieyii lui.

18

A pus kn Casa lui Dumnezeu lucrurile knchinate Domnului de tatql squ wi de el knsuw: argint, aur wi vase.

19

N`a fost niciun rqzboi pknq la al treizeci wi cincilea an al domniei lui Asa.

2 Chronicles 16


2 Chronicles Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 15

2 Chronicles

Return to Index

Chapter 16

1

Kn al treizeci wi waselea an al domniei lui Asa, Baewa, kmpqratul lui Israel, s`a suit kmpotriva lui Iuda; wi a kntqrit Rama, ca sq nu lase pe ai lui Asa, kmpqratul lui Iuda, sq iasq wi sq intre.

2

Asa a scos argint wi aur din vistieriile Casei Domnului wi ale casei kmpqratului, wi a trimes soli la Ben-Hadad, kmpqratul Siriei, care locuia la Damasc. Wi a pus sq -i spunq:

3

,,Sq fie un legqmknt kntre mine wi tine, cum a fost unul kntre tatql meu wi tatql tqu. Iatq, kyi trimet argint wi aur. Du-te, wi rupe legqmkntul tqu cu Baewa, kmpqratul lui Israel, ca sq se depqrteze dela mine.``

4

Ben-Hadad a ascultat pe kmpqratul Asa; a trimes pe cqpeteniile owtirii sale kmpotriva cetqyilor lui Israel, wi au bqtut Iionul, Dan, Abel-Maim, wi toate locurile pentru merinde din cetqyile lui Neftali.

5

Cknd a auzit Baewa, a kncetat sq mai kntqreascq Rama, wi a pus capqt lucrqrilor sale.

6

Kmpqratul Asa a pus pe tot Iuda sq ridice pietrele wi lemnele, pe cari le kntrebuinya Baewa la kntqrirea Ramei, wi le -a kntrebuinyat la kntqrirea Ghebei wi Miypei.

7

Kn vremea aceea, Hanani, vqzqtorul, s`a dus la Asa, kmpqratul lui Iuda, wi i -a zis: ,,Pentrucq te-ai sprijinit pe kmpqratul Siriei, wi nu te-ai sprijinit pe Domnul, Dumnezeul tqu, de aceea a scqpat oastea kmpqratului Siriei din mknile tale.

8

Etiopienii wi Libienii nu alcqtuiau oare o oaste mare, cu o mulyime de carq wi cqlqrayi? Wi totuw Domnul i -a dat kn mknile tale, pentrucq te sprijinisei pe El.

9

Cqci Domnul Kwi kntinde privirile peste tot pqmkntul, ca sq sprijineascq pe aceia a cqror inimq este kntreagq a Lui. Ai lucrat ca un nebun kn privinya aceasta, cqci deacum vei avea rqzboaie.``

10

Asa s`a mkniat pe vqzqtor, wi l -a pus la knchisoare, pentrucq era knfuriat kmpotriva lui. Tot kn acelaw timp Asa a apqsat wi pe unii din popor.

11

Faptele lui Asa, cele dintki wi cele depe urmq, sknt scrise kn cartea kmpqrayilor lui Iuda wi Israel.

12

Kn al treizeci wi nouqlea an al domniei sale, Asa s`a kmbolnqvit de picioare awa knckt avea mari dureri; chiar kn timpul boalei lui, n`a cqutat pe Domnul, ci a kntrebat pe doftori.

13

Asa a adormit cu pqrinyii sqi, wi a murit kn al patruzeci wi unulea an al domniei lui;

14

l-au kngropat kn mormkntul pe care wi -l sqpase kn cetatea lui David. L-au culcat pe un pat pe care -l umpluserq cu mirodenii, wi mirosuri pregqtite dupq mewtewugul celui ce pregqtewte mirul, wi au ars kn cinstea lui foarte multe mirodenii.

2 Chronicles 17


2 Chronicles Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 16

2 Chronicles

Return to Index

Chapter 17

1

Kn locul lui a domnit fiul squ Iosafat. El s`a kntqrit kmpotriva lui Israel:

2

a pus owti kn toate cetqyile kntqrite ale lui Iuda, wi a rknduit cqpetenii kn yara lui Iuda wi kn cetqyile lui Efraim, pe cari le luase tatql squ Asa.

3

Domnul a fost cu Iosafat, pentrucq a umblat kn cele dintki cqi ale tatqlui squ David, wi n`a cqutat pe Baali;

4

cqci a alergat la Dumnezeul tatqlui squ, wi a urmat poruncile Lui, fqrq sq facq ce fqcea Israel.

5

Domnul a kntqrit domnia kn mknile lui Iosafat, cqruia tot Iuda ki aducea daruri. Wi a avut o mulyime de bogqyii wi slavq.

6

Inima lui s`a kntqrit din ce kn ce kn cqile Domnului, wi a kndepqrtat din Iuda chiar wi knqlyimile wi idolii.

7

Kn al treilea an al domniei lui, a knsqrcinat pe cqpeteniile sale Ben-Hail, Obadia, Zaharia, Netaneel wi Mica, sq se ducq sq knveye pe oameni kn cetqyile lui Iuda.

8

A trimes cu ei pe Leviyii Wemaia, Netania, Zebadia, Asael, Wemiramot, Ionatan, Adonia, Tobia wi Tob-Adonia, Leviyi, wi pe preoyii Eliwama wi Ioram.

9

Ei au knvqyat pe oameni kn Iuda, avknd cu ei cartea legii Domnului. Au strqbqtut toate cetqyile lui Iuda, wi au knvqyat pe oameni kn mijlocul poporului.

10

Groaza Domnului a apucat toate kmpqrqyiile yqrilor dimprejurul lui Iuda, wi n`au fqcut rqzboi kmpotriva lui Iosafat.

11

Niwte Filisteni au adus lui Iosafat daruri wi un bir kn argint; wi Arabii i-au adus wi ei vite, wapte mii wapte sute de berbeci wi wapte mii wapte sute de yapi.

12

Iosafat se ridicase la cea mai knaltq treaptq de mqrire. A zidit kn Iuda cetqyui wi cetqyi pentru merinde.

13

A strkns merinde kn cetqyile lui Iuda, wi avea la Ierusalim o ceatq de oameni viteji ca ostawi.

14

Iatq numqrul lor, dupq casele pqrinyilor lor. Din Iuda, cqpetenii peste o mie: Adna, cqpetenia, cu trei sute de mii de viteji;

15

dupq el, Iohanan, cqpetenia, cu douq sute optzeci de mii de oameni;

16

dupq el, Amasia, fiul lui Zicri, care se predase de bunqvoie Domnului, cu douq sute de mii de viteji.

17

Din Beniamin: Eliada, om viteaz, cu douq sute de mii de oameni knarmayi cu arc wi cu scut,

18

wi dupq el, Zozabad, cu o sutq optzeci de mii de oameni knarmayi pentru rqzboi.

19

Acewtia sknt cei ce erau kn slujba kmpqratului, afarq de aceia pe cari ki pusese kmpqratul kn toate cetqyile kntqrite ale lui Iuda.

2 Chronicles 18


2 Chronicles Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 17

2 Chronicles

Return to Index

Chapter 18

1

Iosafat a avut bogqyii wi slavq din belwug, wi s`a kncuscrit cu Ahab.

2

Dupq ckyiva ani, s`a pogorkt la Ahab kn Samaria. Ahab a tqiat pentru el wi pentru poporul care era cu el un mare numqr de oi wi boi, wi l -a rugat sq se suie la Ramot din Gallad.

3

Ahab, kmpqratul lui Israel, a zis lui Iosafat, kmpqratul lui Iuda: ,,Vrei sq vii cu mine la Ramot kn Galaad?`` Iosafat i -a rqspuns: ,,Eu ca tine, wi poporul meu ca poporul tqu, vom merge la luptq kmpotriva lui cu tine.``

4

Apoi Iosafat a zis kmpqratului lui Israel: ,,Kntreabq acum, te rog, cuvkntul Domnului.``

5

Kmpqratul lui Israel a strkns pe prooroci, kn numqr de patru sute, wi le -a zis: ,,Sq ne ducem la luptq kmpotriva Ramotului din Galaad, sau sq-mi vqd de treabq?`` Wi ei au rqspuns: ,,Suie-te, wi Dumnezeu o va da kn mknile kmpqratului.``

6

Dar Iosafat a zis: ,,Nu mai este aici nici un prooroc al Domnului, prin care sq -L putem kntreba?``

7

Kmpqratul lui Israel a rqspuns lui Iosafat: ,,Mai este un om prin care am putea sq kntrebqm pe Domnul; dar kl urqsc, cqci nu-mi proorocewte nimic bun, nu proorocewte niciodatq deckt rqu: este Mica, fiul lui Imla.`` Wi Iosafat a zis: ,,Sq nu vorbeascq awa kmpqratul!``

8

Atunci kmpqratul lui Israel a chemat un dregqtor, wi i -a zis: ,,Trimete sq vinq kndatq Mica, fiul lui Imla.``

9

Kmpqratul lui Israel wi Iosafat, kmpqratul lui Iuda, wedeau fiecare pe scaunul lui de domnie, kmbrqcayi cu hainele lor kmpqrqtewti; wedeau kn locul de la intrarea poryii Samariei. Wi toyi proorocii prooroceau knaintea lor.

10

Zedechia, fiul lui Chenaana, kwi fqcuse niwte coarne de fer, wi a zis: ,,Awa vorbewte Domnul: ,,Cu aceste coarne, vei bate pe Sirieni pknq ki vei nimici.``

11

Wi toyi proorocii au proorocit la fel, zicknd: ,,Suie-te la Ramot kn Galaad, cqci vei avea izbkndq wi Domnul o va da kn mknile kmpqratului.``

12

Solul care se dusese sq cheme pe Mica, i -a vorbit awa: ,,Iatq, proorocii cu un gknd proorocesc de bine kmpqratului; cuvkntul tqu sq fie dar ca wi cuvkntul fiecqruia din ei! Vestewte de bine!``

13

Mica a rqspuns: ,,Viu este Domnul cq voi vesti ce va spune Dumnezeul meu.``

14

Cknd a venit la kmpqrat, kmpqratul i -a zis: ,,Mica, sq ne ducem la luptq kmpotriva Ramotului din Galaad, sau sq-mi vqd de treabq?`` El a rqspuns: ,,Suiyi-vq! Cqci veyi avea izbkndq, wi vor fi dayi kn mknile voastre.``

15

Wi kmpqratul i -a zis: ,,De ckte ori va trebui sq te pun sq juri cq nu-mi vei spune deckt adevqrul kn Numele Domnului?``

16

Mica a rqspuns: ,,Vqd tot Israelul risipit pe munyi, ca niwte oi cari n`au pqstor; wi Domnul a zis: ,,Oamenii acewtia n`au stqpkn, fiecare sq se kntoarcq kn pace acasq!``

17

Kmpqratul lui Israel a zis lui Iosafat: ,,Nu yi-am spus eu? El nu-mi proorocewte nimic bun, nu-mi proorocewte deckt rqu.``

18

Wi Mica a zis: ,,Ascultayi dar cuvkntul Domnului! Am vqzut pe Domnul stknd pe scaunul Squ de domnie, wi toatq oastea cerurilor stknd la dreapta wi la stknga Lui.

19

Wi Domnul a zis: ,,Cine va amqgi pe Ahab, kmpqratul lui Israel, ca sq se suie la Ramot kn Galaad wi se pearq acolo?`` Au rqspuns unul kntr`un fel, altul kntr`altul.

20

Wi un duh a venit wi s`a knfqyiwat knaintea Domnului, wi a zis: ,,Eu kl voi amqgi.`` Domnul i -a zis: ,Cum?`

21

,Voi iewi,` a rqspuns el, ,wi voi fi un duh de minciunq kn gura tuturor proorocilor lui.` Domnul a zis: ,,Kl vei amqgi, wi vei izbuti; iewi, wi fq awa.``

22

Wi acum, iatq cq Domnul a pus un duh de minciunq kn gura proorocilor tqi cari sknt de fayq. Dar Domnul a vorbit rqu kmpotriva ta.``

23

Atunci Zedechia, fiul lui Chenaana, apropiindu-se, a lovit pe Mica peste obraz, wi a zis: ,,Pe ce drum a iewit duhul Domnului din mine ca sq-yi vorbeascq?``

24

Mica a rqspuns: ,,Vei vedea kn ziua cknd vei umbla, din odaie kn odaie, ca sq te ascunzi.``

25

Kmpqratul lui Israel a zis: ,,Luayi pe Mica, wi duceyi -l la Amon, cqpetenia cetqyii, wi la Ioas, fiul kmpqratului.

26

Wi spuneyi: ,,Awa vorbewte kmpqratul: ,,Bqgayi pe omul acesta kn temniyq, wi hrqniyi -l cu pknea wi cu apa kntristqrii, pknq mq voi kntoarce kn pace.``

27

Wi Mica a zis: ,,Dacq te vei kntoarce kn pace, n`a vorbit Domnul prin mine!`` Apoi a mai zis: ,,Voi, toate popoarele, auziyi!``

28

Kmpqratul lui Israel wi Iosafat, kmpqratul lui Iuda, s`au suit la Ramot kn Galaad.

29

Kmpqratul lui Israel a zis lui Iosafat: ,,Vreau sq-mi schimb hainele ca sq mq duc la luptq; dar tu, kmbracq-te cu hainele tale.`` Wi kmpqratul lui Israel wi -a schimbat hainele, wi s`au dus la luptq.

30

Kmpqratul Siriei dqduse urmqtoarea poruncq mai marilor peste carqle lui: ,,Sq nu vq luptayi nici cu cel mic nici cu cel mare, ci sq vq luptayi numai cu kmpqratul lui Israel.``

31

Cknd au zqrit mai marii carqlor pe Iosafat, au zis: ,,Este kmpqratul lui Israel.`` Wi l-au knconjurat ca sq lupte cu el. Iosafat a scos un yipqt. Domnul l -a ajutat, wi Dumnezeu i -a kndepqrtat dela el.

32

Mai marii carqlor, vqzknd cq nu era kmpqratul lui Israel, s`au depqrtat de el.

33

Atunci un om a tras cu arcul la kntkmplare, wi a lovit pe kmpqratul lui Israel kntre kncheieturile armqturii. Kmpqratul a zis celui ce -i mkna carul: ,,Kntoarce, wi scoate-mq din ckmpul de bqtaie, cqci sknt rqnit.``

34

Lupta a fost knverwunatq kn ziua aceea. Kmpqratul lui Israel a stat kn car, kn faya Sirienilor, pknq seara, wi a murit pela apusul soarelui.

2 Chronicles 19


2 Chronicles Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 18

2 Chronicles

Return to Index

Chapter 19

1

Iosafat, kmpqratul lui Iuda, s`a kntors kn pace acasq la Ierusalim.

2

Iehu, fiul proorocului Hanani, i -a iewit knainte, wi a zis kmpqratului Iosafat: ,,Cum de ai ajutat tu pe cel rqu, wi ai iubit pe cei ce urqsc pe Domnul? Din pricina aceasta este mkniat Domnul pe tine.

3

Dar tot se mai gqsewte wi ceva bun kn tine, cqci ai knlqturat din yarq idolii, wi yi-ai pus inima sq caute pe Dumnezeu.``

4

Iosafat a rqmas la Ierusalim. Apoi a mai fqcut o cqlqtorie prin mijlocul poporului, dela Beer-Weba, pknq la muntele lui Efraim, wi i -a adus knapoi la Domnul, Dumnezeul pqrinyilor lor.

5

A pus judecqtori kn toate cetqyile kntqrite din yara lui Iuda, kn fiecare cetate.

6

Wi a zis judecqtorilor: ,,Luayi seama la ce veyi face, cqci nu pentru oameni veyi rosti judecqyi; ci pentru Domnul, care va fi lkngq voi cknd le veyi rosti.

7

Acum, frica Domnului sq fie peste voi; vegheayi asupra faptelor voastre, cqci la Domnul, Dumnezeul nostru, nu este nici o nelegiuire, nici nu se are kn vedere faya oamenilor, nici nu se primesc daruri.``

8

Cknd s`a kntors la Ierusalim, Iosafat a pus wi aici, pentru judecqyile Domnului wi pentru neknyelegeri, Leviyi, preoyi wi cqpetenii peste casele pqrintewti ale lui Israel.

9

Wi iatq poruncile pe cari li le -a dat: ,,Voi sq lucrayi kn frica Domnului, cu credinyq wi curqyie de inimq.

10

Kn orice neknyelegere, care vq va fi supusq de frayii vowtri, cari locuiesc kn cetqyile lor, wi anume: cu privire la un omor, la o lege, la o poruncq, la knvqyqturi wi rknduieli, sq -i luminayi, ca sq nu se facq vinovayi fayq de Domnul, wi sq nu izbucneascq mknia Lui peste voi wi peste frayii vowtri. Awa sq lucrayi, wi nu veyi fi vinovayi.

11

Wi iatq cq aveyi kn frunte pe marele preot Amaria, pentru toate treburile Domnului, wi pe Zebadia, fiul lui Ismael, cqpetenia casei lui Iuda, pentru toate treburile kmpqratului, wi aveyi knainte ca dregqtori pe Leviyi. Kntqriyi-vq wi lucrayi, wi Domnul sq fie cu cel ce va face binele!``

2 Chronicles 20


2 Chronicles Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 19

2 Chronicles

Return to Index

Chapter 20

1

Dupq aceea, fiii lui Moab wi fiii lui Amon, wi cu ei niwte Moaniyi, au pornit cu rqzboi kmpotriva lui Iosafat.

2

Au venit wi au dat de wtire lui Iosafat, zicknd: ,,O mare mulyime knainteazq kmpotiva ta de dincolo de mare, din Siria, wi sknt la Hayayon-Tamar, adicq En-Ghedi.``

3

Kn spaima sa, Iosafat wi -a kndreptat faya sq caute pe Domnul, wi a vestit un post pentru tot Iuda.

4

Iuda s`a adunat sq cheme pe Domnul, wi au venit din toate cetqyile lui Iuda sq caute pe Domnul.

5

Iosafat a venit kn mijlocul adunqrii lui Iuda wi a Ierusalimului, kn Casa Domnului, knaintea curyii celei noi.

6

Wi a zis: ,,Doamne, Dumnezeul pqrinyilor nowtri, nu ewti Tu Dumnezeu kn ceruri wi nu stqpknewti Tu peste toate kmpqrqyiile neamurilor? Oare n`ai Tu kn mknq tqria wi puterea, awa cq nimeni nu Yi se poate kmpotrivi?

7

Oare n`ai izgonit Tu, Dumnezeul nostru, pe locuitorii yqrii acesteia dinaintea poporului Tqu Israel, wi n`ai dat -o Tu pentru totdeauna de mowtenire seminyei lui Avraam care Te iubea?

8

Ei au locuit -o wi Yi-au zidit kn ea un locaw sfknt pentru Numele Tqu, zicknd:

9

,,Dacq va veni peste noi vreo nenorocire, sabia, judecata, ciuma sau foametea, ne vom knfqyiwa knaintea casei acesteia wi knaintea Ta, cqci Numele Tqu este kn casa aceasta; vom striga cqtre Tine din mijlocul strkmtorqrii noastre, wi Tu ne vei asculta wi ne vei mkntui!

10

Acum, iatq, fiii lui Amon, wi ai lui Moab wi cei din muntele Seir, la cari n`ai kngqduit lui Israel sq intre, cknd venea din yara Egiptului, -cqci s`a abqtut de la ei wi nu i -a nimicit, -

11

iatq -i cum ne rqsplqtesc acum, venind sq ne izgoneascq din mowtenirea Ta, pe care ne-ai dat -o kn stqpknire!

12

O, Dumnezeul nostru, nu -i vei judeca Tu pe ei? Cqci noi skntem fqrq putere knaintea acestei mari mulyimi, care knainteazq kmpotriva noastrq, wi nu wtim ce sq facem, dar ochii nowtri sknt kndreptayi spre Tine!``

13

Tot Iuda stqtea kn picioare knaintea Domnului, cu pruncii, nevestele wi fiii lor.

14

Atunci Duhul Domnului a venit kn mijlocul adunqrii peste Iahaziel, fiul lui Zaharia, fiul lui Benaia, fiul lui Ieiel, fiul lui Matania, Levitul, dintre fiii lui Asaf.

15

Wi Iahaziel a zis: ,,Ascultayi, tot Iuda wi locuitorii din Ierusalim, wi tu, kmpqrate Iosafat! Awa vq vorbewte Domnul: ,,Nu vq temeyi wi nu vq spqimkntayi dinaintea acestei mari mulyimi, cqci nu voi veyi lupta, ci Dumnezeu.

16

Mkne pogorkyi-vq kmpotriva lor. Ei se vor sui pe dealul Yiy, wi -i veyi gqsi la capqtul vqii, kn faya pustiei Ieruel.

17

Nu veyi avea de luptat kn lupta aceasta: awezayi-vq, stayi acolo, wi veyi vedea izbqvirea pe care v`o va da Domnul. Iuda wi Ierusalim, nu vq temeyi wi nu vq spqimkntayi; mkne, iewiyi-le knainte, wi Domnul va fi cu voi!``

18

Iosafat s`a plecat cu faya la pqmknt, wi tot Iuda wi locuitorii Ierusalimului s`au aruncat knaintea Domnului sq se knchine knaintea Lui.

19

Leviyii dintre fiii Chehatiyilor wi dintre fiii Coreiyilor s`au sculat wi au lqudat cu glas tare wi puternic pe Domnul, Dumnezeul lui Israel.

20

A doua zi, au pornit disdedimineayq spre pustia Tecoa. La plecarea lor, Iosafat a venit wi a zis: ,,Ascultayi-mq, Iuda wi locuitorii Ierusalimului! Kncredeyi-vq kn Domnul, Dumnezeul vostru, wi veyi fi kntqriyi; kncredeyi-vq kn proorocii Lui, wi veyi izbuti.``

21

Apoi kn knvoire cu poporul, a numit niwte ckntqreyi cari, kmbrqcayi cu podoabe sfinte, wi mergknd knaintea owtirii, lqudau pe Domnul wi ziceau: ,,Lqudayi pe Domnul, cqci kndurarea Lui yine kn veac!``

22

Kn clipa cknd au knceput ckntqrile wi laudele. Domnul a pus o pkndq kmpotriva fiilor lui Amon wi ai lui Moab wi kmpotriva celor din muntele Seir, cari veniserq kmpotriva lui Iuda. Wi au fost bqtuyi.

23

Fiii lui Amon wi ai lui Moab s`au aruncat asupra locuitorilor din muntele Seir ca sq -i nimiceascq cu desqvkrwire wi sq -i prqpqdeascq. Wi, dupq ce au isprqvit cu locuitorii din Seir, s`au ajutat unii pe alyii sq se nimiceascq.

24

Cknd a ajuns Iuda pe knqlyimea de unde se zqrewte pustia, s`au uitat knspre mulyime, wi iatq cq ei erau niwte trupuri moarte kntinse pe pqmknt, wi nimeni nu scqpase.

25

Iosafat wi poporul squ s`au dus sq ia prqzile; au gqsit printre trupuri multe bogqyii wi lucruri scumpe, wi au luat atkt de multe cq n`au putut sq le ducq pe toate. Trei zile au prqdat, cqci era multq pradq.

26

A patra zi, s`au strkns kn valea Beraca (Binecuvkntare), unde au binecuvkntat pe Domnul; de aceea au numit locul acesta valea Beraca, nume care i -a rqmas pknq kn ziua de azi.

27

Toyi oamenii din Iuda wi din Ierusalim, kn frunte cu Iosafat, au plecat veseli wi s`au kntors la Ierusalim, cqci Domnul ki umpluse de bucurie, izbqvindu -i de vrqjmawii lor.

28

Au intrat kn Ierusalim wi kn Casa Domnului, kn sunete de alqute, wi de arfe wi trkmbiye.

29

Groaza Domnului a apucat toate kmpqrqyiile celorlalte yqri, cknd au auzit cq Domnul luptase kmpotriva vrqjmawilor lui Israel.

30

Wi kmpqrqyia lui Iosafat a fost liniwtitq, wi Dumnezeul lui i -a dat pace de jur kmprejur.

31

Iosafat a domnit peste Iuda. Avea treizeci wi cinci de ani cknd a ajuns kmpqrat, wi a domnit douqzeci wi cinci de ani la Ierusalim. Mamq-sa se chema Azuba, fata lui Wilhi.

32

El a mers pe calea tatqlui squ Asa, wi nu s`a abqtut deloc, fqcknd ce este bine knaintea Domnului.

33

Numai cq knqlyimile n`au fost kndepqrtate, wi poporul tot n`avea inima strkns lipitq de Dumnezeul pqrinyilor sqi.

34

Celelalte fapte ale lui Iosafat, cele dintki wi cele de pe urmq, sknt scrise kn istoria lui Iehu, fiul lui Hanani, care este cuprinsq kn cartea kmpqrayilor lui Israel.

35

Dupq aceea, Iosafat, kmpqratul lui Iuda, s`a unit cu kmpqratul lui Israel, Ahazia, a cqrui purtare era nelegiuitq.

36

S`a unit cu el ca sq zideascq niwte corqbii, cari sq meargq la Tarsis, wi au fqcut corqbii la Eyion-Gheber.

37

Atunci Eliezer, fiul lui Dodava, din Marewa, a proorocit kmpotriva lui Iosafat, wi a zis: ,,Pentrucq te-ai unit cu Ahazia, Domnul kyi nimicewte lucrarea.`` Wi corqbiile au fost sfqrkmate, wi n`au putut sq se ducq la Tarsis.

2 Chronicles 21


2 Chronicles Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 20

2 Chronicles

Return to Index

Chapter 21

1

Iosafat a adormit cu pqrinyii sqi, wi a fost kngropat cu pqrinyii sqi kn cetatea lui David. Wi, kn locul lui, a domnit fiul squ Ioram.

2

Ioram avea ca frayi, fii ai lui Iosafat, pe: Azaria, Iehiel, Zaharia, Azaria, Micael wi Wefatia, toyi fii ai lui Iosafat, kmpqratul lui Israel.

3

Tatql lor le dqduse daruri knsemnate kn argint, kn aur wi kn lucruri scumpe, kmpreunq cu cetqyi kntqrite kn Iuda; dar kmpqrqyia a lqsat -o lui Ioram, pentrucq el era kntkiul nqscut.

4

Cknd a luat Ioram kn stqpknire kmpqrqyia tatqlui squ, wi cknd s`a kntqrit, a omorkt cu sabia pe toyi frayii sqi wi pe vreo ckyiva din capii lui Israel.

5

Ioram avea treizeci wi doi de ani cknd a ajuns kmpqrat, wi a domnit opt ani la Ierusalim.

6

El a umblat kn calea kmpqrayilor lui Israel, cum fqcuse casa lui Ahab, cqci avea de nevastq pe o fatq a lui Ahab, wi a fqcut ce este rqu knaintea Domnului.

7

Dar Domnul n`a voit sq peardq casa lui David, din pricina legqmkntului pe care -l fqcuse cu David, wi din pricina fqgqduinyei pe care o fqcuse cq ki va da totdeauna o luminq, lui wi fiilor lui.

8

Pe vremea sa, Edom s`a rqsculat kmpotriva stqpknirii lui Iuda, wi wi -a pus un kmpqrat.

9

Ioram a pornit cu cqpeteniile wi cu toate carqle sale. Sculkndu-se noaptea, a bqtut pe Edomiyi, cari -l knconjurau wi pe cqpeteniile carqlor lor.

10

Rqscoala lui Edom kmpotriva stqpknirii lui Iuda a yinut pknq kn ziua de azi. Kn acelaw timp s`a rqsculat wi Libna kmpotriva stqpknirii lui, pentrucq pqrqsise pe Domnul, Dumnezeul pqrinyilor sqi.

11

Ioram a fqcut chiar knqlyimi kn munyii lui Iuda. A tkrkt pe locuitorii Ierusalimului la curvie, wi a amqgit pe Iuda.

12

I -a venit o scrisoare dela proorocul Ilie, care zicea: ,,Awa vorbewte Domnul, Dumnezeul tatqlui tqu David: ,,Pentrucq n`ai umblat kn cqile tatqlui tqu Iosafat, wi kn cqile lui Asa, kmpqratul lui Iuda,

13

ci ai umblat kn calea kmpqrayilor lui Israel; pentrucq ai tkrkt la curvie pe Iuda wi locuitorii Ierusalimului, cum a fqcut casa lui Ahab fayq de Israel: wi pentrucq ai omorkt pe frayii tqi, cari erau mai buni deckt tine, wi cari fqceau parte din knsqw casa tatqlui tqu; -

14

iatq, Domnul va lovi cu o mare urgie pe poporul tqu, pe fiii tqi, pe nevestele tale, wi tot ce este al tqu.

15

Iar pe tine, te va lovi cu o boalq grea, cu o boalq de mqruntaie, care se va kngreuia din zi kn zi pknq cknd kyi vor iewi mqruntaiele din pricina tqriei bolii.``

16

Wi Domnul a aykyat kmpotriva lui Ioram duhul Filistenilor wi al Arabilor, cari sknt kn vecinqtatea Etiopienilor.

17

S`au suit kmpotriva lui Iuda, au nqvqlit kn el, au jqfuit toate bogqyiile cari se aflau kn casa kmpqratului, wi i-au luat fiii wi nevestele, awa knckt nu i -a mai rqmas alt fiu deckt Ioahaz1, cel mai tknqr dintre fiii sqi.

18

Dupq toate acestea, Domnul l -a lovit cu o boalq de mqruntaie, care era fqrq leac.

19

Ea s`a kngreuiat din zi kn zi, wi pela sfkrwitul anului al doilea i-au iewit lui Ioram mqruntaiele din pricina tqriei bolii. A murit kn dureri grele. Wi poporul lui n`a ars tqmkie kn cinstea lui, cum fqcuse pentru pqrinyii lui.

20

Avea treizeci wi doi de ani cknd a ajuns kmpqrat, wi a domnit opt ani la Ierusalim. A murit fqrq sq lase pqrere de rqu kn urmq, wi l-au kngropat kn cetatea lui David, dar nu kn mormintele kmpqrayilor.

2 Chronicles 22


2 Chronicles Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 21

2 Chronicles

Return to Index

Chapter 22

1

Locuitorii Ierusalimului au pus kmpqrat kn locul lui, pe Ahazia, fiul lui cel mai tknqr; cqci oastea venitq kn tabqrq cu Arabii omorkse pe toyi cei mai mari kn vkrstq. Astfel a knceput sq domneascq Ahazia, fiul lui Ioram, kmpqratul lui Iuda.

2

Ahazia avea patruzeci wi doi de ani, cknd a ajuns kmpqrat, wi a domnit un an la Ierusalim. Mamq-sa se chema Atalia, fata lui Omri.

3

El a umblat kn cqile casei lui Ahab, cqci mamq-sa ki dqdea sfaturi nelegiuite.

4

A fqcut ce este rqu knaintea Domnului, ca wi casa lui Ahab, cqci dupq moartea tatqlui squ ei ki erau sfetnici, spre perzarea lui.

5

Tkrkt de sfatul lor, s`a dus cu Ioram, fiul lui Ahab, kmpqratul lui Israel, la rqzboi kmpotriva lui Hazael, kmpqratul Siriei, la Ramot kn Galaad. Sirienii au rqnit pe Ioram.

6

Ioram s`a kntors sq se vindece la Izreel de rqnile, pe cari i le fqcuserq Sirienii la Rama, cknd se bqtea kmpotriva lui Hazael, kmpqratul Siriei. Azaria, fiul lui Ioram, kmpqratul lui Iuda, s`a pogorkt sq vadq pe Ioram, fiul lui Ahal, la Izreel, pentrucq era bolnav.

7

Prin voia lui Dumnezeu, wi spre perzarea lui a venit Ahazia la Ioram. Cknd a ajuns, a iewit cu Ioram sq se ducq knaintea lui Iehu, fiul lui Nimwi, pe care -l unsese Domnul, ca sq peardq casa lui Ahab.

8

Wi pe cknd se rqzbuna Iehu kmpotriva casei lui Ahab, a dat peste capii lui Iuda wi peste fiii frayilor lui Ahazia, cari erau kn slujba lui Ahazia, wi i -a omorkt.

9

A cqutat pe Ahazia, wi l-au prins kn Samaria, unde se ascunsese. L-au adus la Iehu, wi l-au omorkt. Apoi l-au kngropat, cqci ziceau: ,,Este fiul lui Iosafat, care cquta pe Domnul din toatq inima lui.`` Wi n`a mai rqmas nimeni din casa lui Ahazia care sq fi fost kn stare sq domneascq.

10

Atalia, mama lui Ahazia, vqzknd cq fiul ei a murit, s`a sculat wi a omorkt tot neamul kmpqrqtesc al casei lui Iuda.

11

Dar Iowabeat, fata kmpqratului, a luat pe Ioas, fiul lui Ahazia, l -a ridicat din mijlocul fiilor kmpqratului, cknd au fost omorkyi: wi l -a pus cu doica lui kn odaia paturilor. Astfel l -a ascuns Iowabeat, fata kmpqratului Ioram, nevasta preotului Iehoiada, wi sora lui Ahazia, de privirile Ataliei, care nu l -a omorkt.

12

A stat wase ani ascuns cu ei kn Casa lui Dumnezeu. Wi kn yarq domnea Atalia.

2 Chronicles 23


2 Chronicles Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 22

2 Chronicles

Return to Index

Chapter 23

1

Kn al waptelea an, Iehoiada s`a kmbqrbqtat, wi a fqcut legqmknt cu cqpeteniile peste sute. Acewtia erau: Azaria, fiul lui Ieroham, Ismael, fiul lui Iohanan, Azaria, fiul lui Obed, Maaseia, fiul lui Adaia, wi Eliwafat, fiul lui Zicri.

2

Au strqbqtut toatq yara lui Iuda, wi au strkns pe Leviyii din toate cetqyile lui Iuda wi pe capii de familii din Israel; wi au venit la Ierusalim.

3

Toatq adunarea a fqcut legqmknt cu kmpqratul kn Casa lui Dumnezeu. Wi Iehoiada le -a zis: ,,Iatq cq fiul kmpqratului va domni, cum a spus Domnul cu privire la fiii lui David.

4

Iatq ce veyi face. A treia parte din voi, cari intrq de slujbq kn ziua Sabatului, preoyi wi Leviyi, sq facq paza pragurilor;

5

altq treime sq stea kn casa kmpqratului, wi o treime la poarta Iesod. Tot poporul sq fie kn curyile Casei Domnului.

6

Nimeni sq nu intre kn Casa Domnului, afarq de preoyii wi Leviyii de slujbq: ei sq intre, cqci sknt sfinyi. Wi tot poporul sq facq de strajq cu privire la porunca Domnului.

7

Leviyii sq knconjoare pe kmpqrat de toate pqryile, fiecare cu armele kn mknq, wi oricine va intra kn casq sq fie omorkt. Voi sq fiyi pe lkngq kmpqrat, cknd va intra wi cknd va iewi.``

8

Leviyii wi tot Iuda au kmplinit toate poruncile pe cari le dqduse preotul Iehoiada. Wi-au luat fiecare oamenii lui, pe cei ce intrau kn slujbq wi pe ceice ieweau din slujbq kn ziua Sabatului; cqci preotul Iehoiada nu scutise pe niciuna din cete.

9

Preotul Iehoiada a dat sutawilor suliyele wi scuturile, mari wi mici, cari veneau dela kmpqratul David, wi cari se aflau kn Casa lui Dumnezeu.

10

A awezat tot poporul, fiecare cu arma kn mknq, dela partea dreaptq pknq la partea stkngq a casei, lkngq altar wi lkngq casq de jur kmprejurul kmpqratului.

11

Au adus knainte pe fiul kmpqratului, i-au pus cununa kmpqrqteascq wi mqrturia, wi l-au fqcut kmpqrat. Wi Iehoiada wi fiii sqi l-au uns, wi au zis: ,,Trqiascq kmpqratul.``

12

Atalia a auzit zarva poporului care alerga wi mqrea pe kmpqrat, wi a venit la popor kn Casa Domnului.

13

S`a uitat. Wi iatq cq, kmpqratul stqtea pe scaunul squ kmpqrqtesc la intrare. Cqpeteniile wi trkmbiyele erau lkngq kmpqrat; tot poporul yqrii se bucura, wi sunau din trkmbiye, iar ckntqreyii cu instrumentele de muzicq ziceau ckntqrile de laudq. Atalia wi -a sfkwiat hainele, wi a zis: ,,Vknzare! Vknzare!``

14

Atunci preotul Iehoiada, scoyknd pe sutawi, cari erau kn fruntea owtirii, le -a zis: ,,Scoateyi -o afarq din wiruri, wi oricine o va urma, sq fie ucis.`` Cqci preotul zisese: ,,N`o omorkyi kn Casa Domnului.``

15

I-au fqcut loc, wi s`a dus la casa kmpqratului pe intrarea poryii cailor: wi au omorkt -o acolo.

16

Iehoiada a fqcut kntre el, tot poporul wi kmpqrat, un legqmknt prin care aveau sq fie poporul Domnului.

17

Tot poporul a intrat kn casa lui Baal, wi au dqrkmat -o; i-au sfqrkmat altarele wi chipurile, wi au ucis knaintea altarelor pe Matan, preotul lui Baal.

18

Iehoiada a kncredinyat slujbele Casei Domnului kn mknile preoyilor, Leviyilor, pe cari -i kmpqryise David kn Casa Domnului, ca sq aducq arderi de tot Domnului, cum este scris kn legea lui Moise, kn mijlocul bucuriilor wi ckntqrilor, dupq rknduiala lui David.

19

A pus uwieri la poryile Casei Domnului, ca sq nu intre nimeni spurcat prin ceva.

20

A luat pe sutawi, pe oamenii cu vazq, pe cei ce aveau putere peste popor, wi pe tot poporul yqrii, wi a pogorkt pe kmpqrat din Casa Domnului. Au intrat kn casa kmpqratului pe poarta de sus, wi au pus pe kmpqrat pe scaunul de domnie al kmpqrqyiei.

21

Tot poporul yqrii se bucura, wi cetatea era liniwtitq. Pe Atalia o omorkserq cu sabia.

2 Chronicles 24


2 Chronicles Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 23

2 Chronicles

Return to Index

Chapter 24

1

Ioas avea wapte ani, cknd a ajuns kmpqrat, wi a domnit patruzeci de ani la Ierusalim. Mamq-sa se chema Yibia, din Beer-Weba.

2

Ioas a fqcut ce este bine knaintea Domnului kn tot timpul vieyii preotului Iehoiada.

3

Iehoiada a luat pentru Ioas douq neveste, wi Ioas a nqscut fii wi fiice.

4

Dupq aceea, Ioas wi -a pus de gknd sq dreagq Casa Domnului.

5

A strkns pe preoyi wi pe Leviyi, wi le -a zis: ,,Duceyi-vq prin cetqyile lui Iuda, wi strkngeyi bani din tot Israelul, pe fiecare an, pentru dregerea Casei Dumnezeului vostru. Wi grqbiyi-vq cu lucrul acesta.`` Dar Leviyii nu s`au grqbit.

6

Kmpqratul a chemat pe marele preot Iehoiada, wi i -a zis: ,,Pentruce n`ai vegheat ca Leviyii sq strkngq`` din Iuda wi din Ierusalim darea poruncitq de Moise, robul Domnului, wi pusq pe adunarea lui Israel pentru cortul mqrturiei?

7

Cqci nelegiuita aceea de Atalia wi fiii ei au pustiit Casa lui Dumnezeu, wi au kntrebuinyat kn slujba Baalilor toate lucrurile knchinate Casei Domnului.``

8

Atunci kmpqratul a poruncit sq se facq o ladq, wi sq se punq afarq la poarta Casei Domnului.

9

Wi s`a dat de veste kn Iuda wi kn Ierusalim ca sq se aducq Domnului darea pusq de Moise, robul Domnului, pe Israel kn pustie.

10

Toate cqpeteniile wi tot poporul s`au bucurat de lucrul acesta, wi au adus wi au aruncat kn ladq tot ce aveau de plqtit.

11

Cknd vedeau Leviyii cq e mult argint kn ladq wi cq era vremea ca s`o dea kn mknile dregqtorilor kmpqrtului, venea logofqtul kmpqratului wi slujbawul marelui preot wi goleau lada. Apoi o luau wi o puneau iarqw la loc. Awa fqceau kn fiecare zi, wi au strkns mult argint.

12

Kmpqratul wi Iehoiada kl dqdeau mewterilor knsqrcinayi cu facerea lucrqrii kn Casa Domnului, cari tocmeau cioplitori de piatrq wi tkmplari, ca sq dreagq Casa Domnului, precum wi lucrqtori kn fier wi aramq, ca sq dreagq Casa Domnului.

13

Lucrqtorii s`au apucat de lucru, wi au isprqvit ce era de dres; au pus casa lui Dumnezeu iarqw kn stare bunq wi au kntqrit -o.

14

Cknd au isprqvit, au adus knaintea kmpqratului wi knaintea lui Iehoiada argintul care mai rqmqsese. Wi cu el au fqcut unelte pentru casa Domnului, unelte pentru slujbq wi pentru arderile de tot, pahare wi alte scule de aur wi de argint. Wi, kn tot timpul vieyii lui Iehoiada, au adus necurmat arderi de tot kn Casa Domnului.

15

Iehoiada a murit bqtrkn wi sqtul de zile. La moarte, avea o sutq treizeci de ani.

16

L-au kngropat kn cetatea lui David la un loc cu kmpqrayii, pentrucq fqcuse bine kn Israel, wi fayq de Dumnezeu wi fayq de Casa Lui.

17

Dupq moartea lui Iehoiada, cqpeteniile lui Iuda au venit wi s`au knchinat knaintea kmpqratului. Atunci kmpqratul i -a ascultat.

18

Wi au pqrqsit Casa Domnului, Dumnezeului pqrinyilor lor, wi au slujit Astarteelor wi idolilor. Mknia Domnului a venit asupra lui Iuda wi asupra Ierusalimului, pentrucq se fqcuserq vinovayi kn felul acesta.

19

Domnul a trimes la ei prooroci sq -i kntoarcq knapoi la El, dar n`au ascultat de knwtiinyqrile pe cari le-au primit.

20

Zaharia, fiul preotului Iehoiada, a fost kmbrqcat cu Duhul lui Dumnezeu. El s`a knfqyiwat knaintea poporului wi i -a zis: ,,Awa vorbewte Dumnezeu: ,,Pentruce cqlcayi poruncile Domnului? Nu veyi propqwi. Pentrucq ayi pqrqsit pe Domnul, wi El vq va pqrqsi.``

21

Wi au uneltit kmpotriva lui, wi l-au ucis cu pietre, din porunca kmpqratului, kn curtea Casei Domnului.

22

Kmpqratul Ioas nu wi -a adus aminte de bunqvoinya pe care o avusese fayq de el Iehoiada, tatql lui Zaharia, wi a omorkt pe fiul lui. Zaharia a zis cknd a murit: ,,Domnul sq vadq, wi sq judece!``

23

Dupq trecerea anului, oastea Sirienilor s`a suit kmpotriva lui Ioas, wi a venit kn Iuda wi la Ierusalim. Au omorkt din popor pe toate cqpeteniile poporului, wi au trimes kmpqratului toatq prada la Damasc.

24

Oastea Sirienilor a venit cu un mic numqr de oameni. Totuw, Domnul a dat kn mknile lor o oaste foarte knsemnatq, pentrucq pqrqsiserq pe Domnul, Dumnezeul pqrinyilor lor. Astfel au pedepsit Sirienii pe Ioas.

25

Cknd au plecat dela el, dupq ce -l lqsaserq kn mari suferinye, slujitorii lui au uneltit kmpotriva lui din pricina skngelui fiului preotului Iehoiada. L-au omorkt kn patul lui, wi a murit. L-au kngropat kn cetatea lui David, dar nu l-au kngropat kn mormintele kmpqrayilor.

26

Iatq pe ceice au uneltit kmpotriva lui: Zabad, fiul Wimeatei, o femeie Amonitq, wi Iozabad, fiul Wimritei, o femeie Moabitq.

27

Ckt despre fiii lui, despre marele numqr de proorocii fqcute cu privire la el, wi despre dregerea Casei lui Dumnezeu, toate acestea sknt scrise kn istoria din cartea kmpqrayilor. Kn locul lui a domnit fiul squ Amayia.

2 Chronicles 25


2 Chronicles Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 24

2 Chronicles

Return to Index

Chapter 25

1

Amayia a ajuns kmpqrat la vkrsta de douqzeci wi cinci de ani, wi a domnit douqzeci wi nouq de ani la Ierusalim. Mamq-sa se chema Ioadan, din Ierusalim.

2

El a fqcut ce este bine knaintea Domnului, dar cu o inimq care nu era kn totul datq Lui.

3

Cknd s`a kntqrit domnia kn mknile lui, a omorkt pe slujitorii cari uciseserq pe kmpqratul, tatql squ.

4

Dar n`a omorkt pe fiii lor, cqci a lucrat potrivit cu ceeace este scris kn Lege, kn cartea lui Moise, unde Domnul dq porunca aceasta: ,,Sq nu se omoare pqrinyii pentru copii, wi sq nu se omoare copiii pentru pqrinyi; ci fiecare sq fie omorkt pentru pqcatul lui.``

5

Amayia a strkns pe oamenii din Iuda wi i -a pus dupq casele pqrintewti, cqpetenii peste mii wi cqpetenii peste sute, pentru tot Iuda wi Beniamin. Le -a fqcut numqrqtoarea dela vkrsta de douqzeci de ani kn sus, wi a gqsit trei sute de mii de oameni alewi, kn stare sq poarte armele, mknuind suliya wi scutul.

6

A mai tocmit cu platq din Israel o sutq de mii de viteji, cu o sutq de talanyi de argint.

7

Un om al lui Dumnezeu a venit la el, wi a zis: ,,Kmpqrate, sq nu meargq cu tine oastea lui Israel, cqci Domnul nu este cu Israel, nu este cu toyi acewti fii ai lui Efraim.

8

Dacq mergi cu ei, chiar dacq ai face la luptq fapte de vitejie, sq wtii cq Dumnezeu te va face sq cazi knaintea vrqjmawului. Cqci Dumnezeu are putere sq te ajute wi sq te facq sq cazi.``

9

Amayia a zis omului lui Dumnezeu: ,,Dar ce sq fac cu cei o sutq de talanyi pe cari i-am dat oastei lui Israel?`` Omul lui Dumnezeu a rqspuns: ,,Domnul poate sq-yi dea mult mai mult deckt atkt.``

10

Atunci Amayia a despqryit ceata care -i venise din Efraim, wi a poruncit ca oamenii acewtia sq se kntoarcq acasq. Dar ei s`au mkniat foarte tare pe Iuda, wi au plecat acasq cu mare furie.

11

Amayia s`a kmbqrbqtat, wi wi -a dus poporul kn Valea Sqrii, unde a bqtut zece mii de oameni din fiii lui Seir.

12

Wi fiii lui Iuda au prins din ei zece mii de inwi vii, pe cari i-au dus pe vkrful unei stknci, de unde i-au prqvqlit kn vale awa knckt toyi au fost zdrobiyi.

13

Knsq, oamenii din ceata cqreia ki dqduse drumul ca sq nu meargq la rqzboi cu el, au nqvqlit kn cetqyile lui Iuda, dela Samaria pknq la Bet-Horon, au ucis acolo trei mii de inwi, wi au luat multe prqzi.

14

Cknd s`a kntors Amayia dela knfrkngerea Edomiyilor, a adus pe dumnezeii fiilor lui Seir, wi i -a pus dumnezei pentru el; s`a knchinat knaintea lor, wi le -a adus tqmkie.

15

Atunci Domnul S`a aprins de mknie kmpotriva lui Amayia, wi a trimes la el pe un prooroc, care i -a zis: ,,Pentruce ai cqutat pe dumnezeii poporului acestuia, cknd ei n`au putut sq-wi izbqveascq poporul din mkna ta?``

16

Pe cknd vorbea el, Amayia i -a zis: ,,Oare te-am fqcut sfetnic al kmpqratului? Pleacq! Pentruce vrei sq fii lovit?`` Proorocul a plecat, zicknd: ,,Wtiu acum cq Dumnezeu a hotqrkt sq te nimiceascq, pentrucq ai fqcut lucrul acesta wi n`ai ascultat sfatul meu.``

17

Dupqce s`a sfqtuit, Amayia, kmpqratul lui Iuda, a trimes sq spunq lui Ioas, fiul lui Ioahaz, fiul lui Iehu, kmpqratul lui Israel: ,,Vino, sq ne vedem fayq kn fayq!``

18

Wi Ioas, kmpqratul lui Israel, a trimes sq spunq lui Amayia, kmpqratul lui Iuda: ,,Spinul din Liban a trimes sq spunq cedrului din Liban: ,,Dq pe fiicq-ta de nevastq fiului meu!`` Wi fiarele sqlbatice din Liban au trecut wi au cqlcat kn picioare spinul.

19

Tu te gkndewti cq ai bqtut pe Edomiyi, wi de aceea yi se knalyq inima ca sq te mkndrewti. Acum stai mai bine acasq. Pentruce sq stkrnewti un rqu, care yi-ar aduce peirea ta wi a lui Iuda?``

20

Dar Amayia nu l -a ascultat, fiindcq Dumnezeu hotqrkse sq -i dea kn mknile vrqjmawului, cqci cqutaserq pe dumnezeii Edomului.

21

Wi Ioas, kmpqratul lui Israel, s`a suit: wi s`au vqzut kn fayq, el wi Amayia, kmpqratul lui Iuda, la Bet-Wemewul lui Iuda.

22

Iuda a fost bqtut de Israel, wi fiecare a fugit kn cortul lui.

23

Ioas, kmpqratul lui Israel, a luat la Bet-Wemew pe Amayia, kmpqratul lui Iuda, fiul lui Ioas, fiul lui Ioahaz. L -a adus la Ierusalim, wi a fqcut o spqrturq de patru sute de coyi kn zidul Ierusalimului, dela poarta lui Efraim pknq la poarta unghiului.

24

A luat tot aurul wi argintul, wi toate vasele, cari se aflau kn Casa lui Dumnezeu, la Obed-Edom, wi vistieriile casei kmpqratului. A luat wi ostateci, wi s`a kntors la Samaria.

25

Amayia, fiul lui Ioas, kmpqratul lui Iuda, a trqit cincisprezece ani dupq moartea lui Ioas, fiul lui Ioahaz, kmpqratul lui Israel.

26

Celelalte fapte ale lui Amayia, cele dintki wi cele de pe urmq, nu sknt scrise oare kn cartea kmpqrayilor lui Iuda wi Israel?

27

De cknd s`a abqtut Amayia dela Domnul, s`a fqcut kmpotriva lui o uneltire la Ierusalim, wi el a fugit la Lachis. Dar l-au urmqrit la Lachis wi l-au omorkt.

28

L-au adus pe cai, wi l-au kngropat cu pqrinyii sqi kn cetatea lui Iuda.

2 Chronicles 26


2 Chronicles Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 25

2 Chronicles

Return to Index

Chapter 26

1

Tot poporul din Iuda a luat pe Ozia, care era kn vkrstq de wasesprezece ani, wi l -a pus kmpqrat kn locul tatqlui squ Amayia.

2

Ozia a kntqrit Elotul wi l -a adus iarqw supt stqpknirea lui Iuda, dupqce a adormit kmpqratul cu pqrinyii sqi.

3

Ozia avea wasesprezece ani cknd a ajuns kmpqrat, wi a domnit cincizeci wi doi de ani la Ierusalim. Mamq-sa se chema Iecolia, din Ierusalim.

4

El a fqcut ce este bine knaintea Domnului, kntocmai cum fqcuse tatql squ Amayia.

5

A cqutat pe Dumnezeu kn timpul vieyii lui Zaharia, care pricepea vedeniile lui Dumnezeu. Wi kn timpul cknd a cqutat pe Domnul, Dumnezeu l -a fqcut sq propqweascq.

6

A pornit cu rqzboi kmpotriva Filistenilor. A dqrkmat zidurile Gatului, zidurile Iabnei, wi zidurile Asdodului, wi a zidit cetqyi kn yinutul Asdodului, wi kntre Filisteni.

7

Dumnezeu l -a ajutat kmpotriva Filistenilor, kmpotriva Arabilor cari locuiau la Gur-Baal, wi kmpotriva Maoniyilor.

8

Amoniyii aduceau daruri lui Ozia, wi faima lui s`a kntins pqnq la hotarele Egiptului, cqci a ajuns foarte puternic.

9

Ozia a zidit turnuri la Ierusalim pe poarta unghiului, pe poarta vqii, wi pe unghiu, wi le -a kntqrit.

10

A zidit turnuri kn pustie, wi a sqpat multe fkntkni, pentru cq avea multe turme kn vqi wi kn ckmpie, wi plugari wi vieri kn munyi wi la Carmel, cqci ki plqcea lucrarea pqmkntului.

11

Ozia avea o oaste de ostawi cari mergeau la rqzboi kn cete, socotite dupq numqrqtoarea fqcutq de logofqtul Ieiel wi dregqtorul Maaseia, wi puse supt poruncile lui Hanania, una din cqpeteniile kmpqratului.

12

Tot numqrul capilor caselor pqrintewti, al vitejilor, era de douq mii wase sute.

13

Ei porunceau peste o oaste de trei sute wapte mii cinci sute de ostawi, kn stare sq ajute pe kmpqrat kmpotriva vrqjmawului.

14

Ozia le -a dat pentru toatq owtirea scuturi, suliyi, coifuri, platowe, arcuri wi prqwtii.

15

A fqcut la Ierusalim mawini iscodite de un mewter, cari aveau sq fie awezate pe turnuri wi pe unghiuri, ca sq arunce sqgeyi wi pietre mari. Faima lui s`a kntins pknq departe, cqci a fost ajutat kn chip minunat pknq ce a ajuns foarte puternic.

16

Dar cknd a ajuns puternic, inima i s`a knqlyat wi l -a dus la peire. A pqcqtuit kmpotriva Domnului, Dumnezeului squ, intrknd kn Templul Domnului ca sq ardq tqmkie pe altarul tqmkierii.

17

Preotul Azaria a intrat dupq el, cu optzeci de preoyi ai Domnului, oameni de inimq,

18

cari s`au kmpotrivit kmpqratului Ozia, wi i-au zis: ,,N`ai drept, Ozia, sq aduci tqmkie Domnului! Dreptul acesta kl au preoyii, fiii lui Aaron, cari au fost sfinyiyi ca s`o aducq. Iewi din sfkntul locaw, cqci faci un pqcat! Wi lucrul acesta nu-yi va face cinste knaintea Domnului Dumnezeu.``

19

Ozia s`a mkniat. Kn mknq avea o cqdelniyq. Wi cum s`a mkniat pe preoyi, i -a izbucnit lepra pe frunte, kn faya preoyilor, kn Casa Domnului, lkngq altarul tqmkierii.

20

Marele preot Azaria wi toyi preoyii wi-au kndreptat privirile spre el, wi iatq cq era plin de leprq pe frunte. L-au scos repede afarq, wi el knsuw s`a grqbit sq iasq, pentrucq Domnul kl lovise.

21

Kmpqratul Ozia a fost lepros pknq kn ziua moryii, wi a locuit kntr`o casq deosebitq ca lepros, cqci a fost izgonit din Casa Domnului. Wi fiul squ Iotam era kn fruntea casei kmpqratului wi judeca poporul yqrii.

22

Celelalte fapte ale lui Ozia, cele dintki wi cele de pe urmq, au fost scrise de Isaia, fiul lui Amoy, proorocul.

23

Ozia a adormit cu pqrinyii sqi. Wi l-au kngropat cu pqrinyii sqi kn ogorul de knmormkntare al kmpqrayilor, cqci ziceau: ,,Este lepros.`` Kn locul lui, a domnit fiul squ Iotam.

2 Chronicles 27


2 Chronicles Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 26

2 Chronicles

Return to Index

Chapter 27

1

Iotam avea douqzeci wi cinci de ani cknd a ajuns kmpqrat, wi a domnit wasesprezece ani la Ierusalim. Mamq-sa se chema Ieruwa, fata lui Yadoc.

2

El a fqcut ce este bine knaintea Domnului, kntocmai cum fqcuse tatql squ Ozia. Numai cq n`a intrat kn Templul Domnului. Totuw, poporul se strica mereu.

3

Iotam a zidit poarta de sus a Casei Domnului, wi a fqcut multe clqdiri pe zidurile depe deal.

4

A zidit cetqyi kn muntele lui Iuda, wi cetqyui wi turnuri kn dumbrqvi.

5

A fost kn rqzboi cu kmpqratul fiilor lui Amon, wi i -a biruit. Fiii lui Amon i-au dat kn anul acela o sutq de talanyi de argint, zece mii de cori de grku, wi zece mii de orz; wi i-au plqtit tot atkt pe anul al doilea wi al treilea.

6

Iotam a ajuns puternic, pentrucq wi -a urmat necurmat cqile knaintea Domnului, Dumnezeului squ.

7

Celelalte fapte ale lui Iotam, toate rqzboaiele lui, wi tot ce a fqcut el, sknt scrise kn cartea kmpqrayilor lui Israel wi Iuda.

8

El avea douqzeci wi cinci de ani cknd a ajuns kmpqrat wi a domnit wasesprezece ani la Ierusalim.

9

Iotam a adormit cu pqrinyii sqi, wi l-au kngropat kn cetatea lui David. Wi, kn locul lui, a domnit fiul squ Ahaz.

2 Chronicles 28


2 Chronicles Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 27

2 Chronicles

Return to Index

Chapter 28

1

Ahaz avea douqzeci de ani cknd a ajuns kmpqrat, wi a domnit wasesprezece ani la Ierusalim. El n`a fqcut ce este bine knaintea Domnului, cum fqcuse tatql squ David.

2

A umblat kn cqile kmpqrayilor lui Israel; wi a fqcut chiar chipuri turnate pentru Baali,

3

a ars tqmkie kn valea fiilor lui Hinom, wi a trecut pe fiii sqi prin foc, dupq urkciunile neamurilor pe cari le izgonise Domnul dinaintea copiilor lui Israel.

4

Aducea jertfe wi tqmkie pe knqlyimi, pe dealuri wi supt orice copac verde.

5

Domnul, Dumnezeul squ, l -a dat kn mknile kmpqratului Siriei. Sirienii l-au bqtut wi i-au luat un mare numqr de prinwi de rqzboi, pe cari i-au dus la Damasc. A fost dat wi kn mknile kmpqratului lui Israel, care i -a pricinuit o mare knfrkngere.

6

Pecah, fiul lui Remalia, a ucis kntr`o singurq zi kn Iuda o sutq douqzeci de mii de oameni, toyi viteji, pentrucq pqrqsiserq pe Domnul, Dumnezeul pqrinyilor lor.

7

Zicri, un rqzboinic din Efraim, a ucis pe Maaseia, fiul kmpqratului, pe Azricam, cqpetenia casei kmpqrqtewti, wi pe Elcana, care era al doilea dupq kmpqrat.

8

Copiii lui Israel au luat dintre frayii lor douq sute de mii de prinwi de rqzboi, femei, fii wi fiice, wi le-au luat multq pradq, pe care au adus -o la Samaria.

9

Acolo era un prooroc al Domnului, numit Oded. El a iewit knaintea owtirii care se kntorcea la Samaria, wi le -a zis: ,,Kn mknia Sa kmpotriva lui Iuda i -a dat Domnul, Dumnezeul pqrinyilor vowtri kn mknile voastre, wi voi i-ayi ucis cu o furie, care s`a ridicat pknq la ceruri.

10

Wi credeyi acum cq veyi face din copiii lui Iuda wi din Ierusalim robii wi roabele voastre? Dar voi nu sknteyi vinovayi knaintea Domnului, Dumnezeului vostru?

11

Ascultayi-mq dar, wi dayi drumul acestor prinwi pe cari i-ayi luat dintre frayii vowtri; cqci mknia aprinsq a Domnului este peste voi!``

12

Unii dintre capii fiilor lui Efraim: Azaria, fiul lui Iohanan, Berechia, fiul lui Mewilemot, Ezechia, fiul lui Walum, wi Amasa, fiul lui Hadlai, s`au ridicat kmpotriva celor ce se kntorceau dela owtire,

13

wi le-au zis: ,,Sq nu aduceyi aici pe acewti prinwi de rqzboi. Cqci, dupq ce cq skntem vinovayi knaintea Domnului, voi vreyi sq mai wi adqugayi la pqcatele wi la grewelile noastre. Skntem foarte vinovayi, wi mknia aprinsq a Domnului este peste Israel.``

14

Ostawii au lqsat pe prinwii de rqzboi wi prada knaintea cqpeteniilor wi knaintea kntregei adunqri.

15

Wi oamenii numiyi pe nume pentru aceasta, s`au sculat wi au luat pe prinwii de rqzboi, au kmbrqcat cu prada pe toyi cei ce erau goi, le-au dat haine wi kncqlyqminte, le-au dat sq mqnknce wi sq bea, i-au uns, au kncqlecat pe mqgari pe toyi cei osteniyi, wi i-au adus la Ierihon, cetatea finicilor, la frayii lor. Apoi s`au kntors la Samaria.

16

Pe vremea aceea, kmpqratul Ahaz a trimes sq cearq ajutor dela kmpqrayii Asiriei.

17

Edomiyii au venit iarqw, au bqtut pe Iuda, wi le-au luat prinwi de rqzboi.

18

Filistenii au nqvqlit kn cetqyile din ckmpie wi din partea de miazqzi a lui Iuda; au luat Bet-Wemewul, Aialonul, Ghederotul, Soco wi satele lui, Timna wi satele ei, Ghimzo wi satele lui, wi s`au awezat acolo.

19

Cqci Domnul a smerit pe Iuda, din pricina lui Ahaz, kmpqratul lui Israel, care avusese o purtare fqrq frku kn Iuda wi pqcqtuise kmpotriva Domnului.

20

Tilgat Pilneser, kmpqratul Asiriei, a venit kmpotriva lui, s`a purtat cu el cum s`ar purta cu un vrqjmaw, wi nu l -a ajutat.

21

Cqci Ahaz a prqdat Casa Domnului, casa kmpqratului wi a mai marilor, ca sq facq daruri kmpqratului Asiriei; dar nu i -a ajutat la nimic.

22

Pe vremea aceea, chiar cknd era la strkmtoare, a pqcqtuit wi mai mult kmpotriva Domnului, el, kmpqratul Ahaz.

23

A adus jertfq dumnezeilor Damascului, cari -l bqtuserq, wi a zis: ,,Fiindcq dumnezeii kmpqrayilor Siriei le vin kn ajutor, le voi aduce wi eu jertfe, ca sq-mi ajute.`` Dar ei au fost prilejul cqderii lui wi a kntregului Israel.

24

Ahaz a strkns uneltele din Casa lui Dumnezeu, wi a fqcut bucqyi uneltele din Casa lui Dumnezeu. A knchis uwile Casei Domnului, wi -a fqcut altare kn toate colyurile Ierusalimului.

25

wi a ridicat knqlyimi kn fiecare cetate a lui Iuda, ca sq aducq tqmkie altor dumnezei. Wi a mkniat astfel pe Domnul, Dumnezeul pqrinyilor sqi.

26

Celelalte fapte ale lui wi toate cqile lui, cele dintki wi cele de pe urmq, sknt scrise kn cartea kmpqrayilor lui Iuda wi Israel.

27

Ahaz a adormit cu pqrinyii sqi, wi a fost kngropat kn cetatea Ierusalimului, cqci nu l-au pus kn mormintele kmpqrayilor lui Israel. Wi kn locul lui, a domnit fiul squ Ezechia.

2 Chronicles 29


2 Chronicles Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 28

2 Chronicles

Return to Index

Chapter 29

1

Ezechia a ajuns kmpqrat la vkrsta de douqzeci wi cinci de ani, wi a domnit douqzeci wi nouq de ani la Ierusalim. Mamq-sa se chema Abia, fata lui Zaharia.

2

El a fqcut ce este bine knaintea Domnului, kntocmai cum fqcuse tatql squ David.

3

Kn anul kntki al domniei lui, kn luna kntki, a deschis uwile Casei Domnului, wi le -a dres.

4

A adus pe preoyi wi pe Leviyi, pe cari i -a strkns kn locul deschis dinspre rqsqrit,

5

wi le -a zis: ,,Ascultayi-mq, Leviyilor! Acum sfinyiyi-vq, sfinyiyi Casa Domnului, Dumnezeului pqrinyilor vowtri, wi scoateyi afarq din sfkntul locaw ce este necurat.

6

Cqci pqrinyii nowtri au pqcqtuit, au fqcut ce este rqu knaintea Domnului, Dumnezeului nostru. L-au pqrqsit, wi-au abqtut privirile dela cortul Domnului, wi i-au kntors spatele.

7

Au knchis chiar uwile pridvorului wi au strkns candelele, wi n`au adus Dumnezeului lui Israel nici tqmkie, nici arderi de tot kn sfkntul locaw.

8

De aceea mknia Domnului a fost peste Iuda wi peste Ierusalim, wi i -a fqcut de groazq, de spaimq wi de bqtaie de joc, cum vedeyi cu ochii vowtri.

9

Wi din pricina aceasta au cqzut pqrinyii nowtri uciwi de sabie, wi fiii nowtri, fiicele noastre wi nevestele noastre sknt kn robie.

10

Am de gknd dar sq fac legqmknt cu Domnul, Dumnezeul lui Israel, pentruca mknia Lui aprinsq sq se abatq de la noi.

11

Acum, fiilor, nu mai stayi nepqsqtori; cqci voi ayi fost alewi de Domnul ca sq stayi kn slujbq knaintea Lui, sq fiyi slujitorii Lui, wi sq -I aduceyi tqmkie.

12

Wi Leviyii s`au sculat: Mahat, fiul lui Amasai, Ioel, fiul lui Azaria, din fiii Chehatiyilor; wi din fiii Merariyilor: Chis, fiul lui Abdi, Azaria, fiul lui Iehaleleel; wi din Gherwoniyi: Ioah, fiul lui Zima, Eden, fiul lui Ioah;

13

wi din fiii lui Eliyafan: Wimri wi Ieiel; wi din fiii lui Asaf: Zaharia wi Matania;

14

wi din fiii lui Heman: Iehiel wi Wimei, wi din fiii lui Iedutun: Wemaia wi Uziel.

15

Au adunat pe frayii lor, wi, dupq ce s`au sfinyit, au venit sq curqyeascq wi Casa Domnului, dupq porunca kmpqratului, wi dupq cuvintele Domnului.

16

Preoyii au intrat knlquntrul Casei Domnului ca s`o curqyeascq; au scos toate necurqyiile pe cari le-au gqsit kn Templul Domnului, wi le-au pus kn curtea Casei Domnului, unde le-au adunat Leviyii ca sq le ducq afarq kn pkrkul Chedron.

17

Au knceput aceste curqyiri kn ziua kntki a lunii kntki; kn a opta zi a lunii, au intrat kn pridvorul Domnului, wi opt zile au curqyit Casa Domnului; kn a wasesprezecea zi a lunii kntki, isprqviserq.

18

S`au dus apoi la kmpqratul Ezechia, wi au zis: ,,Am curqyit toatq Casa Domnului, altarul arderilor de tot cu toate uneltele lui, wi masa pknilor pentru punerea knainte cu toate uneltele ei.

19

Am adus iarqw kn bunq stare wi am curqyit toate uneltele, pe cari le pkngqrise kmpqratul Ahaz kn timpul domniei lui, cknd cu fqrqdelegile lui: sknt knaintea altarului Domnului.``

20

Kmpqratul Ezechia s`a sculat disdedimineayq, a strkns pe mai marii cetqyii wi s`a suit la Casa Domnului.

21

Au adus wapte viyei, wapte berbeci, wapte miei, wi wapte yapi, ca jertfq de ispqwire pentru kmpqrqyie, pentru sfkntul locaw, wi pentru Iuda. Kmpqratul a poruncit preoyilor, fiii lui Aaron, sq le aducq pe altarul Domnului.

22

Preoyii au junghiat boii, wi au strkns skngele, pe care l-au stropit pe altar; au junghiat berbecii, wi au stropit skngele pe altar; au junghiat mieii, wi au stropit skngele pe altar.

23

Au adus apoi yapii ispqwitori knaintea kmpqratului wi knaintea adunqrii, cari wi-au pus mknile peste ei.

24

Preoyii i-au junghiat, wi au turnat skngele la piciorul altarului, ca ispqwire pentru pqcatele kntregului Israel; cqci pentru tot Israelul poruncise kmpqratul sq se aducq arderea de tot wi jertfa de ispqwire.

25

A pus pe Leviyi kn Casa Domnului cu chimvale, alqute wi arfe, dupq rknduiala lui David, lui Gad, vqzqtorul kmpqratului, wi proorocului Natan; cqci astfel era porunca Domnului, datq prin proorocii Sqi.

26

Leviyii au luat loc cu instrumentele lui David, wi preoyii cu

27

Ezechia a poruncit sq aducq arderea de tot pe altar; wi, kn clipa cknd a knceput arderea de tot, a knceput wi ckntarea Domnului, kn sunetul trkmbiyelor wi instrumentelor lui David, kmpqratul lui Israel.

28

Toatq adunarea s`a knchinat, au ckntat ckntarea, wi au sunat din trkmbiye, pknq s`a isprqvit arderea de tot.

29

Wi cknd au isprqvit de adus ardere de tot, kmpqratul wi toyi ceice erau cu el au kngenunchiat wi s`au knchinat.

30

Apoi kmpqratul Ezechia wi cqpeteniile au zis Leviyilor sq laude pe Domnul cu cuvintele lui David wi ale proorocului Asaf. L-au lqudat cu bucurie, wi s`au plecat wi s`au knchinat.

31

Ezechia a luat atunci cuvkntul, wi a zis: ,,Acum, dupqce v`ayi sfinyit kn slujba Domnului, apropiayi-vq, aduceyi dobitoacele pentru jertfq, wi aduceyi jertfe de mulyqmire la Casa Domnului. Wi adunarea a adus dobitoacele pentru jertfq, wi a adus jertfe de mulyqmire; wi toyi cei pe cari -i kndemna inima au adus arderi de tot.

32

Numqrul arderilor de tot aduse de adunare a fost de waptezeci de boi, o sutq de berbeci, wi douq sute de miei; toate aceste vite au fost jertfite ca ardere de tot Domnului.

33

Wi au mai knchinat Domnului wase sute de boi wi trei mii de oi.

34

Dar preoyii erau kn numqr mic, wi n`au putut sq despoaie toate arderile de tot; i-au ajutat frayii lor, Leviyii, pknq s`a isprqvit lucrarea, wi pknq s`au sfinyit wi ceilalyi preoyi; cqci Leviyii s`au sfinyit mai de grabq deckt preoyii.

35

De altfel erau foarte multe arderi de tot, cu grqsimile jertfelor de mulyqmire, wi cu jertfele de bquturq ale arderilor de tot. Astfel a fost awezatq din nou slujba Casei Domnului.

36

Ezechia wi tot poporul s`au bucurat cq Dumnezeu fqcuse pe popor cu voie bunq, cqci lucrul s`a fqcut pe neawteptate.

2 Chronicles 30


2 Chronicles Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 29

2 Chronicles

Return to Index

Chapter 30

1

Ezechia a trimes soli kn tot Israelul wi Iuda, wi a scris scrisori wi lui Efraim wi lui Manase, ca sq vinq la Casa Domnului la Ierusalim sq prqznuiascq Pawtele kn cinstea Domnului, Dumnezeul lui Israel.

2

Kmpqratul, cqpeteniile lui, wi toatq adunarea yinuserq sfat la Ierusalim, ca Pawtele sq fie prqznuite kn luna a doua;

3

cqci nu puteau fi prqznuite la vremea lor, pentrucq preoyii nu se sfinyiserq kn numqr destul de mare wi poporul nu se adunase la Ierusalim.

4

Lucrul avknd kncuviinyarea kmpqratului wi a kntregei adunqri,

5

au hotqrkt sq dea de veste kn tot Israelul, dela Beer-Weba pknq la Dan, ca sq vinq la Ierusalim sq prqznuiascq Pawtele kn cinstea Domnului, Dumnezeului lui Israel. Cqci de mult nu mai fuseserq prqznuite dupq cum era scris.

6

Alergqtorii s`au dus cu scrisorile kmpqratului wi cqpeteniilor lui kn tot Israelul wi Iuda. Wi, dupq porunca kmpqratului, au zis: ,,Copii ai lui Israel, kntoarceyi-vq la Domnul, Dumnezeul lui Avraam, lui Isaac wi Israel, ca sq Se kntoarcq wi El la voi, rqmqwiyq scqpatq din mkna kmpqrayilor Asiriei.

7

Nu fiyi ca pqrinyii vowtri wi ca frayii vowtri, cari au pqcqtuit kmpotriva Domnului, Dumnezeului pqrinyilor lor, wi pe cari de aceea i -a dat pradq pustiirii, cum vedeyi.

8

Nu vq knyepeniyi grumazul, ca pqrinyii vowtri; dayi mkna Domnului, veniyi la sfkntul Lui locaw, pe care l -a sfinyit pe vecie, wi slujiyi Domnului, Dumnezeului vostru, pentruca mknia Lui aprinsq sq se abatq dela voi.

9

Dacq vq kntoarceyi la Domnul, frayii vowtri wi fiii vowtri vor gqsi milq la ceice i-au luat robi, wi se vor kntoarce kn yarq. Cqci Domnul, Dumnezeul vostru, este milostiv wi kndurqtor, wi nu-Wi va kntoarce Faya dela voi, dacq vq kntoarceyi la El.``

10

Alergqtorii au mers astfel din cetate kn cetate prin yara lui Efraim wi Manase, pknq la Zabulon. Dar ei rkdeau wi kwi bqteau joc de ei.

11

Knsq ckyiva oameni din Awer, din Manase wi Zabulon, s`au smerit wi au venit la Ierusalim.

12

Kn Iuda, deasemenea, mkna lui Dumnezeu a lucrat wi le -a dat o singurq inimq ca sq -i facq sq kmplineascq porunca kmpqratului wi a cqpeteniilor, dupq cuvkntul Domnului.

13

Un popor kn mare numqr s`a adunat la Ierusalim sq prqznuiascq sqrbqtoarea azimilor kn luna a doua: a fost o adunare foarte mare.

14

S`au sculat, wi au kndepqrtat altarele pe cari se jertfea kn Ierusalim wi pe toate acelea pe cari se aducea tqmkie, wi le-au aruncat kn pkrkul Chedron.

15

Au jertfit apoi Pawtele kn ziua a patrusprezecea a lunii a doua. Preoyii wi Leviyii, plini de ruwine, s`au sfinyit, wi au adus arderi de tot kn Casa Domnului.

16

Ei wedeau kn locul lor obicinuit, dupq Legea lui Moise, omul lui Dumnezeu, wi preoyii stropeau skngele, pe care -l luau din mkna Leviyilor.

17

Fiindcq kn adunare erau mulyi inwi, cari nu se sfinyiserq, Leviyii au junghiat ei jertfele de Pawte pentru toyi cei ce nu erau curayi, ca sq le knchine Domnului.

18

Cqci o mare parte din popor, mulyi din Efraim, Manase, Isahar wi Zabulon nu se curqyiserq, wi au mkncat Pawtele nu dupq cele scrise. Dar Ezechia s`a rugat pentru ei, zicknd: ,,Domnul, care este bun, sq ierte pe toyi

19

cei ce wi-au pus inima sq caute pe Domnul, Dumnezeul pqrinyilor lor, mqcar cq n`au fqcut sfknta curqyire!``

20

Domnul a ascultat pe Ezechia, wi a iertat poporul.

21

Astfel copiii lui Israel, cari se aflau la Ierusalim, au prqznuit sqrbqtoarea azimilor, wapte zile, cu mare bucurie. Wi, kn fiecare zi, Leviyii wi preoyii lqudau pe Domnul cu instrumente cari rqsunau kn cinstea Lui.

22

Ezechia a vorbit inimii tuturor Leviyilor, cari arqtau o mare pricepere pentru slujba Domnului. Wapte zile au mkncat dobitoacele jertfite, aducknd jertfe de mulyqmire, wi lqudknd pe Domnul, Dumnezeul pqrinyilor lor.

23

Toatq adunarea a fost de pqrere sq mai prqznuiascq alte wapte zile. Wi au prqznuit cu bucurie kncq wapte zile.

24

Cqci Ezechia, kmpqratul lui Iuda, dqduse adunqrii o mie de viyei wi wapte mii de oi, iar cqpeteniile i-au dat o mie de viyei wi zece mii de oi, wi mulyi preoyi se sfinyiserq.

25

Wi s`a bucurat toatq adunarea lui Iuda, wi preoyii wi Leviyii, wi tot poporul venit din Israel, wi strqinii veniyi din yara lui Israel sau awezayi kn Iuda.

26

A fost mare veselie la Ierusalim. De pe vremea lui Solomon, fiul lui David, kmpqratul lui Israel, nu mai fusese la Ierusalim awa ceva.

27

Preoyii wi Leviyii s`au sculat wi au binecuvkntat poporul. Glasul lor a fost auzit, wi rugqciunea lor a ajuns pknq la ceruri, pknq la locuinya sfkntq a Domnului.

2 Chronicles 31


2 Chronicles Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 30

2 Chronicles

Return to Index

Chapter 31

1

Cknd s`au isprqvit toate acestea, toyi cei din Israel cari erau de fayq au plecat kn cetqyile lui Iuda, wi au sfqrkmat stklpii idolewti, au tqiat Astarteele, wi au surpat de tot knqlyimile wi altarele din tot Iuda wi Beniamin wi din Efraim wi Manase. Apoi toyi copiii lui Israel s`au kntors kn cetqyile lor, fiecare la mowia lui.

2

Ezechia a awezat din nou cetele preoyilor wi Leviyilor, dupq wirul lor, fiecare dupq slujbele sale, preoyi wi Leviyi, pentru arderile de tot wi jertfele de mulyqmire, pentru slujbq, pentru ckntqri wi laude, la poryile taberii Domnului.

3

Kmpqratul a dat o parte din averile lui pentru arderi de tot, pentru arderile de tot de dimineayq wi de searq, wi pentru arderile de tot din zilele de Sabat, de lunq nouq wi de sqrbqtori, cum este scris kn legea Domnului.

4

Wi a poruncit poporului, locuitorilor Ierusalimului, sq dea preoyilor wi Leviyilor partea cuvenitq lor, ca sq yinq cu scumpqtate legea Domnului.

5

Cknd a iewit porunca aceasta, copiii lui Israel au dat din belwug cele dintki roade de grku, de must, de untdelemn, de miere, wi din toate roadele de pe ckmp; au adus din belwug wi zeciuiala din toate.

6

Tot odatq, copiii lui Israel wi Iuda, cari locuiau kn cetqyile lui Iuda, au dat zeciuiala din boi wi oi, wi zeciuiala din lucrurile sfinte cari erau knchinate Domnului, Dumnezeului lor, wi au fqcut mai multe grqmezi.

7

Au knceput sq facq grqmezile kn luna a treia, wi au isprqvit kn luna a waptea.

8

Ezechia wi cqpeteniile au venit sq vadq grqmezile, wi au binecuvkntat pe Domnul wi pe poporul Squ Israel.

9

Wi Ezechia a kntrebat pe preoyi wi pe Leviyi de grqmezile acestea.

10

Atunci marele preot Azaria, din casa lui Yadoc, i -a rqspuns: ,,De cknd au knceput sq se aducq darurile kn Casa Domnului, noi am mkncat, ne-am sqturat, wi a mai rqmas mult, cqci Domnul a binecuvkntat pe poporul Squ. Wi iatq ce mare grqmadq a mai rqmas!``

11

Ezechia a dat poruncq sq pregqteascq niwte cqmqri kn Casa Domnului; wi le-au pregqtit.

12

Au adus kn ele cu credinciowie darurile de mkncare, zeciuiala, wi lucrurile sfinte. Levitul Conania avea grija lor, wi fratele squ Wimei era al doilea dupq el.

13

Iehiel, Azazia, Nahat, Asael, Ierimot, Iozabad, Eliel, Ismachia, Mahat wi Benaia erau kntrebuinyayi supt ckrmuirea lui Conania wi a fratelui squ Wimei, dupq porunca kmpqratului Ezechia wi a lui Azaria, cqpetenia Casei lui Dumnezeu.

14

Levitul Core, fiul lui Imna, uwier kn partea de rqsqrit, avea grijq de darurile de bunq voie aduse lui Dumnezeu, ca sq kmpartq ce era adus Domnului prin ridicare wi lucrurile prea sfinte.

15

Kn cetqyile preoyewti, Eden, Miniamin, Iosua, Wemaia, Amaria wi Wecania erau puwi supt ckrmuirea lui ca sq kmpartq cu credinciowie frayilor lor, mari wi mici, partea cuvenitq lor, dupq cetele lor:

16

celor de parte bqrbqteascq knscriwi dela vkrsta de trei ani kn sus; tuturor celor ce intrau zilnic kn Casa Domnului ca sq-wi facq slujba dupq knsqrcinqrile wi dupq cetele lor;

17

preoyilor knscriwi dupq casele lor pqrintewti, wi Leviyilor dela douqzeci de ani kn sus, dupq slujbele wi dupq cetele lor:

18

la toatq adunarea preoyilor wi Leviyilor knscriwi cu toyi pruncii lor, cu nevestele lor, cu fiii wi fiicele lor, cqci erau fqrq prihanq kn kmpqryirea lucrurilor sfinte.

19

Wi pentru fiii lui Aaron, preoyii, cari locuiau la yarq kn kmprejurimile cetqyilor lor, erau kn fiecare cetate oameni numiyi anume, ca sq kmpartq pqryile cuvenite tuturor celor de parte bqrbqteascq din preoyi wi tuturor Leviyilor knscriwi.

20

Iatq ce a fqcut Ezechia kn tot Iuda. El a fqcut ce este bine, ce este drept, ce este adevqrat, knaintea Domnului, Dumnezeului squ.

21

A lucrat cu toatq inima, wi a izbutit kn tot ce a fqcut pentru Casa lui Dumnezeu, pentru lege wi pentru porunci, ca sq caute pe Dumnezeul squ.

2 Chronicles 32


2 Chronicles Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 31

2 Chronicles

Return to Index

Chapter 32

1

Dupq aceste lucruri wi dupq aceste fapte de credinciowie, a venit Sanherib, kmpqratul Asiriei, care a pqtruns kn Iuda, wi a kmpresurat cetqyile kntqrite, cu gknd sq punq mkna pe ele.

2

Ezechia, vqzknd cq a venit Sanherib wi cq are de gknd sq knceapq lupta kmpotriva Ierusalimului,

3

s`a sfqtuit cu cqpeteniile sale wi cu oamenii lui cei viteji, ca sq astupe izvoarele de apq cari erau afarq din cetate. Wi ei au fost de pqrerea lui.

4

S`au strkns o mulyime de oameni, wi au astupat toate izvoarele wi pkrkul care curge prin mijlocul yinutului aceluia. ,,Pentruce``, ziceau ei, ,,sq gqseascq kmpqrayii Asiriei, la venirea lor, ape din belwug?``

5

Ezechia s`a kmbqrbqtat; a zidit din nou zidul care era stricat wi l -a ridicat pknq la turnuri. A mai zidit un alt zid kn afarq, a kntqrit Milo kn cetatea lui David, wi a pregqtit o mulyime de arme wi de scuturi.

6

A pus cqpetenii de rqzboi peste popor, wi i -a adunat la el pe locul deschis dela poarta cetqyii. Vorbindu-le inimii, a zis:

7

,,Kntqriyi-vq wi kmbqrbqtayi-vq. Nu vq temeyi wi nu vq spqimkntayi knaintea kmpqratul Asiriei wi knaintea kntregei mulyimi care este cu el; cqci cu noi sknt mai mulyi deckt cu el.

8

Cu el este un bray de carne, dar cu noi este Domnul, Dumnezeul nostru, care ne va ajuta wi va lupta pentru noi.`` Poporul a avut kncredere kn cuvintele lui Ezechia, kmpqratul lui Iuda.

9

Dupq aceea, Sanherib, kmpqratul Asiriei, a trimes pe slujitorii sqi la Ierusalim, pe cknd era knaintea Lachisului cu toate puterile lui; i -a trimes la Ezechia, kmpqratul lui Iuda, wi la toyi cei din Iuda cari erau la Ierusalim, sq le spunq:

10

,,Awa vorbewte Sanherib, kmpqratul Asiriei: ,,Pe ce se bizue kncrederea voastrq, de stayi kmpresurayi la Ierusalim?

11

Oare nu vq amqgewte Ezechia, ca sq vq dea moryii prin foamete wi prin sete, cknd zice: ,,Domnul, Dumnezeul nostru, ne va scqpa din mkna kmpqratului Asiriei?``

12

Oare nu Ezechia a kndepqrtat knqlyimile wi altarele Domnului, wi a dat porunca aceasta lui Iuda wi Ierusalimului: ,,Sq vq knchinayi numai unui altar, wi sq aduceyi tqmkie numai pe el?``

13

Nu wtiyi ce am fqcut noi, eu wi pqrinyii mei, tuturor popoarelor celorlalte yqri? Dumnezeii neamurilor acestor yqri au putut ei sq le izbqveascq yqrile din mkna mea?

14

Care dintre toyi dumnezeii acestor neamuri pe cari le-au nimicit pqrinyii mei, a putut sq izbqveascq pe poporul lui din mkna mea, pentruca sq vq poatq izbqvi Dumnezeul vostru din mkna mea?

15

Sq nu vq amqgeascq Ezechia dar wi sq nu vq knwele astfel; nu vq kncredeyi kn el! Cqci dumnezeul niciunui neam, niciunei kmpqrqyii n`a putut sq izbqveascq pe poporul lui din mkna mea wi din mkna pqrinyilor mei: cu ckt mai puyin vq va izbqvi Dumnezeul vostru din mkna mea!``

16

Slujitorii lui Sanherib au mai vorbit wi alte lucruri kmpotriva Domnului Dumnezeu, wi kmpotriva robului Squ Ezechia.

17

Wi a trimes o scrisoare batjocoritoare pentru Domnul, Dumnezeul lui Israel, vorbind astfel kmpotriva Lui: ,,Dupq cum dumnezeii neamurilor celorlalte yqri n`au putut sq izbqveascq pe poporul lor din mkna mea, tot awa nici Dumnezeul lui Ezechia nu va izbqvi pe poporul Squ din mkna mea.

18

Slujitorii lui Sanherib au strigat cu glas tare kn limba evreiascq, pentruca sq arunce groaza wi spaima kn poporul din Ierusalim, care era pe zid, wi sq poatq pune astfel stqpknire pe cetate.

19

Au vorbit despre Dumnezeul Ierusalimului ca despre dumnezeii popoarelor pqmkntului, cari sknt lucrarea mknilor omenewti.

20

Kmpqratul Ezechia wi proorocul Isaia, fiul lui Amoy, au knceput sq se roage pentru lucrul acesta wi au strigat cqtre cer.

21

Atunci Domnul a trimes un knger care a nimicit kn tabqra kmpqratului Asiriei pe toyi vitejii, domnitorii wi cqpeteniile. Wi kmpqratul s`a kntors ruwinat kn yara lui. A intrat kn casa dumnezeului squ, wi cei ce iewiserq din coapsele lui l-au ucis acolo cu sabia.

22

Astfel a scqpat Domnul pe Ezechia wi pe locuitorii Ierusalimului din mkna lui Sanherib, kmpqratul Asiriei, wi din mkna tuturor, wi i -a ocrotit kmpotriva celor ce -i kmpresurau.

23

Mulyi au adus Domnului daruri kn Ierusalim, wi au adus daruri bogate lui Ezechia, kmpqratul lui Iuda, care de atunci s`a knqlyat

24

Kn vremea aceea, Ezechia a fost bolnav de moarte. El a fqcut o rugqciune Domnului. Domnul i -a vorbit, wi i -a dat un semn.

25

Dar Ezechia n`a rqsplqtit binefacerea pe care a primit -o, cqci i s`a kngkmfat inima. Mknia Domnului a venit peste el, peste Iuda wi peste Ierusalim.

26

Atunci Ezechia s`a smerit din mkndria lui, kmpreunq cu locuitorii Ierusalimului, wi mknia Domnului n`a venit peste ei kn timpul vieyii lui Ezechia.

27

Ezechia a avut multe bogqyii wi multq slavq. Wi -a fqcut vistierii de argint, de aur, de pietre scumpe, de mirodenii, de scuturi, wi de toate lucrurile cari se pot dori;

28

hambare pentru roadele de grku, de must wi de untdelemn, grajduri pentru tot felul de vite, wi staule pentru oi.

29

Wi -a zidit cetqyi, wi a avut belwug de boi wi de oi; cqci Dumnezeu ki dqduse multe avuyii.

30

Tot Ezechia a astupat wi gura de sus a apelor Ghihon, wi le -a adus kn jos spre apus de cetatea lui David. Ezechia a izbutit kn toate lucrqrile lui.

31

Knsq, cknd au trimes cqpeteniile Babilonului soli la el sq kntrebe de minunea care avusese loc kn yarq, Dumnezeu l -a pqrqsit ca sq -l kncerce, pentruca sq cunoascq tot ce era kn inima lui.

32

Celelalte fapte ale lui Ezechia, wi faptele lui evlavioase, sknt scrise kn vedenia proorocului Isaia, fiul lui Amoy, kn cartea kmpqrayilor lui Iuda wi Israel.

33

Ezechia a adormit cu pqrinyii sqi, wi l-au kngropat kn cel mai bun loc al mormintelor fiilor lui David. Tot Iuda wi locuitorii Ierusalimului i-au dat cinste la moarte. Wi, kn locul lui, a domnit fiul squ Manase.

2 Chronicles 33


2 Chronicles Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 32

2 Chronicles

Return to Index

Chapter 33

1

Manase avea doisprezece ani cknd a ajuns kmpqrat, wi a domnit cincizeci wi cinci de ani la Ierusalim.

2

El a fqcut ce este rqu knaintea Domnului, dupq urkciunile neamurilor pe cari le izgonise Domnul dinaintea copiilor lui Israel.

3

A zidit iarqw knqlyimile pe cari le dqrkmase tatql squ Ezechia. A ridicat altare Baalilor, a fqcut idoli Astarteei, wi s`a knchinat knaintea kntregei owtiri a cerurilor wi i -a slujit.

4

A zidit altare kn Casa Domnului, mqcar cq Domnul zisese: ,,Kn Ierusalim va fi Numele Meu pe vecie.``

5

A zidit altare kntregei owtiri a cerurilor, kn cele douq curyi ale Casei Domnului.

6

Wi -a trecut fiii prin foc kn valea fiilor lui Hinom; umbla cu desckntece wi vrqjitorii, wi yinea la el oameni cari chemau duhurile wi cari -i spuneau viitorul. A fqcut din ce kn ce mai mult ce este rqu knaintea Domnului, ca sq -L mknie.

7

A pus chipul cioplit al idolului pe care -l fqcuse, kn Casa lui Dumnezeu, despre care Dumnezeu spusese lui David wi fiului squ Solomon: ,,Kn casa aceasta, wi kn Ierusalim, pe care l-am ales din toate seminyiile lui Israel Kmi voi pune Numele pe vecie.

8

Nu voi mai strqmuta pe Israel din yara pe care am dat -o pqrinyilor vowtri, numai sq caute sq kmplineascq tot ce le-am poruncit, dupq toatq legea, knvqyqturile wi poruncile date prin Moise.``

9

Dar Manase a fost pricina cq Iuda wi locuitorii Ierusalimului s`au rqtqcit wi au fqcut rqu mai mult deckt neamurile pe cari le nimicise Domnul dinaintea copiilor lui Israel.

10

Domnul a vorbit lui Manase wi poporului squ, dar ei n`au vrut sq asculte.

11

Atunci Domnul a trimes kmpotriva lor pe cqpeteniile owtirii kmpqratului Asiriei, cari au prins pe Manase wi l-au pus kn lanyuri. L-au legat cu lanyuri de aramq, wi l-au dus la Babilon.

12

Cknd a fost la strkmtoare, s`a rugat Domnului, Dumnezeului lui, wi s`a smerit adknc knaintea Dumnezeului pqrinyilor sqi.

13

I -a fqcut rugqciuni; wi Domnul, lqskndu-Se knduplecat, i -a ascultat cererile, wi l -a adus knapoi la Ierusalim kn kmpqrqyia lui. Wi Manase a cunoscut cq Domnul este Dumnezeu.

14

Dupq aceea, a zidit afarq din cetatea lui David, la apus, spre Ghihon kn vale, un zid care se kntindea pknq la poarta pewtilor wi cu care a knconjurat dealul, wi l -a fqcut foarte knalt. A pus wi cqpetenii de rqzboi kn toate cetqyile kntqrite ale lui Iuda.

15

A knlqturat din Casa Domnului dumnezeii strqini wi idolul Astarteei, a dqrkmat toate altarele pe cari le zidise pe muntele Casei Domnului wi la Ierusalim, wi le -a aruncat afarq din cetate.

16

A awezat din nou altarul Domnului, a adus pe el jertfe de mulyqmire wi de laudq, wi a poruncit lui Iuda sq slujeascq Domnului, Dumnezeului lui Israel.

17

Poporul jertfea tot pe knqlyimi, dar numai Domnului Dumnezeului squ.

18

Celelalte fapte ale lui Manase, rugqciunea lui cqtre Dumnezeul lui, wi cuvintele proorocilor, cari i-au vorbit kn Numele Domnului, Dumnezeul lui Israel, sknt scrise kn faptele kmpqrayilor lui Israel.

19

Rugqciunea lui wi felul kn care l -a ascultat Dumnezeu, pqcatele wi nelegiuirile lui, locurile unde a zidit knqlyimi wi a knqlyat idoli Astarteei wi chipuri cioplite, knainte de a se smeri, sknt scrise kn cartea lui Hozai.

20

Manase a adormit cu pqrinyii sqi, wi a fost kngropat kn casa lui. Wi, kn locul lui, a domnit fiul squ Amon.

21

Amon avea douqzeci wi doi de ani cknd a ajuns kmpqrat, wi a domnit doi ani la Ierusalim.

22

El a fqcut ce este rqu knaintea Domnului, cum fqcuse tatql squ Manase. A adus jertfe tuturor chipurilor cioplite pe cari le fqcuse tatql squ Manase, wi le -a slujit.

23

Wi nu s`a smerit knaintea Domnului, cum se smerise tatql squ Manase, cqci Amon s`a fqcut din ce kn ce mai vinovat.

24

Slujitorii lui au uneltit kmpotriva lui, wi l-au omorkt kn casa lui.

25

Dar poporul yqrii a ucis pe toyi cei ce uneltiserq kmpotriva kmpqratului Amon. Wi, kn locul lui, poporul yqrii a pus kmpqrat pe fiul squ Iosia.

2 Chronicles 34


2 Chronicles Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 33

2 Chronicles

Return to Index

Chapter 34

1

Iosia avea opt ani cknd a ajuns kmpqrat, wi a domnit treizeci wi unu de ani la Ierusalim.

2

El a fqcut ce este bine knaintea Domnului wi a umblat kn cqile tatqlui squ David: nu s`a abqtut dela ele nici la dreapta nici la stknga.

3

Kn al optulea an al domniei lui, pe cknd era kncq tknqr, a knceput sq caute pe Dumnezeul tatqlui squ David. Wi kn doisprezecelea an, a knceput sq curqyeascq Iuda wi Ierusalimul de knqlyimi, de idolii Astarteei, de chipuri cioplite wi de chipuri turnate.

4

Au dqrkmat knaintea lui altarele Baalilor, wi au tqiat stklpii knchinayi soarelui, cari erau deasupra lor; a sfqrkmat idolii Astarteei, chipurile cioplite wi chipurile turnate, le -a fqcut praf, a presqrat praful pe mormintele celor ce le aduseserq jertfe,

5

wi a ars oasele preoyilor pe altarele lor. Astfel a curqyit Iuda wi Ierusalimul.

6

Kn cetqyile lui Manase, lui Efraim, lui Simeon, wi chiar lui Neftali, pretutindeni, kn mijlocul dqrkmqturilor lor,

7

a dqrkmat altarele, a fqcut bucqyi idolii Astarteei wi chipurile cioplite, le -a fqcut praf, wi a tqiat toyi stklpii knchinayi soarelui kn toatq yara lui Israel. Apoi s`a kntors la Ierusalim.

8

Kn al optsprezecelea an al domniei lui, dupqce a curqyit yara wi casa, a trimes pe Wafan, fiul lui Ayalia, pe Maaseia, cqpetenia cetqyii wi pe Ioah, fiul lui Ioahaz, arhivarul, sq dreagq casa Domnului, Dumnezeului squ.

9

S`au dus la marele preot Hilchia, wi au dat argintul adus kn Casa lui Dumnezeu, pe care -l strknseserq Leviyii pqzitori ai pragului, dela Manase wi Efraim, wi dela toatq cealaltq parte a lui Israel, wi dela tot Iuda wi Beniamin wi dela locuitorii Ierusalimului.

10

L-au dat kn mknile mewterilor knsqrcinayi cu facerea lucrqrii kn Casa Domnului. Acewtia l-au dat lucrqtorilor cari munceau la dregerea Casei Domnului,

11

iar ei l-au dat tkmplarilor wi zidarilor, ca sq cumpere pietre cioplite wi lemne pentru grinzi wi pentru cqptuwitul clqdirilor pe cari le stricaserq kmpqrayii lui Iuda.

12

Oamenii acewtia au lucrat cinstit kn lucrul lor. Erau puwi supt privegherea lui Iahat wi Obadia, Leviyi din fiii lui Merari, wi a lui Zaharia wi Mewulam, din fiii Chehatiyilor. Toyi aceia dintre Leviyi, cari wtiau sq cknte bine,

13

vegheau asupra lucrqrilor wi ckrmuiau pe toyi lucrqtorii cari aveau de fqcut felurite lucrqri. Mai erau wi alyi Leviyi, logofeyi, dregqtori wi uwieri.

14

Kn clipa cknd au scos argintul care fusese adus kn Casa Domnului, preotul Hilchia a gqsit cartea Legii Domnului, datq prin Moise.

15

Atunci Hilchia a luat cuvkntul wi a zis logofqtului Wafan: ,,Am gqsit cartea Legii kn Casa Domnului.`` Wi Hilchia a dat lui Wafan cartea.

16

Wafan a adus kmpqratului cartea. Wi cknd a dat socotealq kmpqratului, a zis: ,,Slujitorii tqi au fqcut tot ce li s`a poruncit.

17

Au strkns argintul care se afla kn Casa Domnului, wi l-au dat kn mknile priveghetorilor wi lucrqtorilor.``

18

Logofqtul Wafan a mai spus kmpqratului: ,,Preotul Hilchia mi -a dat o carte.`` Wi Wafan a citit -o knaintea kmpqratului.

19

Cknd a auzit kmpqratul cuvintele Legii, wi -a sfkwiat hainele.

20

Wi kmpqratul a dat urmqtoarea poruncq lui Hilchia, lui Ahicam, fiul lui Wafan, lui Abdon, fiul lui Mica, lui Wafan, logofqtul, wi lui Asaia, slujitorul kmpqratului:

21

,,Duceyi-vq wi kntrebayi pe Domnul pentru mine wi pentru rqmqwiya lui Israel wi Iuda, cu privire la cuvintele cqryii acesteia care s`a gqsit. Cqci mare mknie s`a vqrsat peste noi din partea Domnului, pentrucq pqrinyii nowtri n`au yinut cuvkntul Domnului, wi n`au kmplinit tot ce este scris kn cartea aceasta.

22

Hilchia wi cei trimiwi de kmpqrat s`au dus la proorociya Hulda, nevasta lui Walum, fiul lui Tochehat, fiul lui Hasra, strqjerul vewmintelor. Ea locuia la Ierusalim, kn cealaltq mahala a cetqyii. Dupqce au spus ce aveau de spus,

23

ea le -a rqspuns: ,,Awa vorbewte Domnul Dumnezeul lui Israel: ,,Spuneyi omului care v`a trimes la mine:

24

,,Awa vorbewte Domnul: ,,Iatq, voi trimete nenorociri peste locul acesta wi peste locuitorii lui, wi anume toate blestemele scrise kn cartea care s`a citit knaintea kmpqratului lui Iuda.

25

Pentrucq M`au pqrqsit wi au adus tqmkie altor dumnezei, mkniindu-Mq prin toate lucrqrile mknilor lor, mknia Mea s`a vqrsat asupra acestui loc, wi nu se va stinge.``

26

Dar sq spuneyi kmpqratului lui Iuda care v`a trimes sq kntrebayi pe Domnul: ,,Awa vorbewte Domnul, Dumnezeul lui Israel, cu privire la cuvintele pe cari le-ai auzit:

27

,,Pentrucq yi s`a knduiowat inima, pentrucq te-ai smerit knaintea lui Dumnezeu, cknd ai auzit cuvintele rostite de El kmpotriva acestui loc wi kmpotriva locuitorilor lui, pentrucq te-ai smerit knaintea Mea, pentrucq yi-ai sfkwiat hainele wi ai plkns knaintea Mea, wi Eu, am auzit, -zice Domnul. -

28

Iatq, te voi strknge lkngq pqrinyii tqi, vei fi adqugat kn pace kn mormkntul tqu wi nu vei vedea cu ochii tqi toate nenorocirile pe cari le voi trimete peste locul acesta wi peste locuitorii lui.`` Ei au adus kmpqratului rqspunsul acesta.

29

Kmpqratul a strkns pe toyi bqtrknii din Iuda wi din Ierusalim.

30

Apoi s`a suit la Casa Domnului, cu toyi oamenii lui Iuda wi cu locuitorii Ierusalimului, cu preoyii wi Leviyii, wi cu tot poporul, dela cel mai mare pknq la cel mai mic. A citit knaintea lor toate cuvintele cqryii legqmkntului, care se gqsise kn casa Domnului.

31

Kmpqratul stqtea pe scaunul lui kmpqrqtesc, wi a kncheiat legqmknt knaintea Domnului, kndatorindu-se sq urmeze pe Domnul wi sq pqzeascq poruncile Lui, knvqyqturile Lui, wi legile Lui, din toatq inima wi din tot sufletul lui, wi sq kmplineascq cuvintele legqmkntului, scrise kn cartea aceasta.

32

Wi a fqcut sq intre kn legqmknt toyi cei ce se aflau la Ierusalim wi kn Beniamin. Wi locuitorii Ierusalimului au lucrat dupq legqmkntul lui Dumnezeu, legqmkntul Dumnezeului pqrinyilor lor.

33

Iosia a kndepqrtat toate urkciunile din toate yqrile copiilor lui Israel, wi a fqcut ca toyi cei ce se aflau kn Israel sq slujeascq Domnului, Dumnezeului lor. Kn tot timpul vieyii lui, nu s`au abqtut dela Domnul, Dumnezeul pqrinyilor lor.

2 Chronicles 35


2 Chronicles Chapter 35 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 34

2 Chronicles

Return to Index

Chapter 35

1

Iosia a prqznuit Pawtele kn cinstea Domnului la Ierusalim, wi au jertfit Pawtele kn a patrusprezecea zi a lunii kntki.

2

A pus pe preoyi kn slujbele lor, wi i -a kmbqrbqtat la slujba Casei Domnului.

3

A zis Leviyilor, cari knvqyau pe tot Israelul wi cari erau knchinayi Domnului: ,,Puneyi chivotul sfknt kn casa pe care a zidit -o Solomon, fiul lui David, kmpqratul lui Israel. N`aveyi sq -l mai purtayi pe umeri. Slujiyi acum Domnului, Dumnezeului vostru, wi poporului Squ, Israel.

4

Pregqtiyi-vq, dupq casele voastre pqrintewti, dupq cetele voastre, cum au rknduit prin scris David, kmpqratul lui Israel, wi fiul squ Solomon.

5

Luayi-vq locurile kn sfkntul locaw, dupq feluritele case pqrintewti ale frayilor vowtri, fiii poporului, wi dupq knwiruirea caselor pqrintewti ale Leviyilor.

6

Jertfiyi Pawtele, sfinyiyi-vq, wi pregqtiyi-le pentru frayii vowtri, kntocmai dupq cuvkntul Domnului, rostit prin Moise.``

7

Iosia a dat oamenilor poporului, tuturor celor ce se aflau acolo, miei wi capre kn numqr de treizeci de mii, toyi pentru Pawte, wi trei mii de boi. Acewtia au fost luayi din averile kmpqratului.

8

Cqpeteniile lui au fqcut de bunq voie un dar poporului, preoyilor wi Leviyilor. Hilchia, Zaharia wi Iehiel, mai marii Casei lui Dumnezeu, au dat preoyilor, pentru Pawte, douq mii wase sute de miei wi trei sute de boi.

9

Conania, Wemaia wi Netaneel, frayii sqi, Hawabia, Ieiel wi Iozabad, capii Leviyilor, au dat Leviyilor, pentru Pawte, cinci mii de miei wi cinci sute de boi.

10

Astfel s`a kntocmit slujba, wi preoyii wi Leviyii wi-au luat locul, dupq cetele lor, dupq porunca kmpqratului.

11

Au jertfit Pawtele. Preoyii au stropit skngele pe care -l luau din mkna Leviyilor, wi Leviyii au jupuit vitele de piele.

12

Au pus deoparte arderile de tot, ca sq le dea cetelor caselor pqrintewti ale oamenilor din popor, ca sq le aducq Domnului, cum este scris kn cartea lui Moise. Tot awa au fqcut wi cu boii.

13

Au fiert Pawtele la foc, dupq orknduialq, wi au fiert lucrurile sfinte kn cazane, cqldqri wi tigqi. Wi le-au kmpqryit kn grabq la tot poporul.

14

Apoi au pregqtit ce era pentru ei wi pentru preoyi, cqci preoyii, fiii lui Aaron, au avut treabq pknq noaptea cu aducerea arderilor de tot wi a grqsimilor. De aceia au pregqtit Leviyii pentru ei wi pentru preoyi, fiii lui Aaron.

15

Ckntqreyii, fiii lui Asaf, stqteau la locul lor, dupq rknduiala lui David, lui Asaf, lui Heman, wi lui Iedutun, vqzqtorul kmpqratului. Uwierii deasemenea erau la fiecare uwq. N`au avut nevoie sq se abatq dela slujba lor, cqci frayii lor Leviyii au pregqtit ce era pentru ei.

16

Astfel a fost kntocmitq kn ziua aceea toatq slujba Domnului, ca sq prqznuiascq Pawtele wi sq aducq arderile de tot pe altarul Domnului, dupq porunca kmpqratului Iosia.

17

Copiii lui Israel, cari se aflau acolo, au prqznuit Pawtele kn acelaw timp wi sqrbqtoarea azimilor wapte zile.

18

Nicio sqrbqtoare a Pawtelor nu mai fusese prqznuitq ca aceasta kn Israel din zilele proorocului Samuel. Wi niciunul din kmpqrayii lui Israel nu mai prqznuise Pawte ca cele pe cari le-au prqznuit Iosia, preoyii wi Leviyii, tot Iuda wi Israelul cari se aflau acolo, wi locuitorii Ierusalimului.

19

Kn al optsprezecelea an al domniei lui Iosia au fost prqznuite Pawtele acestea.

20

Dupq toate aceste lucruri, dupq ce a dres Iosia Casa Domnului, Neco, kmpqratul Egiptului, s`a suit sq lupte kmpotriva Carchemiwului pe Eufrat. Iosia i -a iewit knainte.

21

Wi Neco i -a trimes soli sq -i spunq: ,,Ce am eu cu tine, kmpqratul lui Iuda? Nu kmpotriva ta vin astqzi; ci kmpotriva unei case cu care sknt kn rqzboi. Wi Dumnezeu mi -a spus sq mq grqbesc. Nu te kmpotrivi lui Dumnezeu, care este cu mine, ca sq nu te nimiceascq.``

22

Dar Iosia nu s`a kntors dela el, ci wi -a schimbat hainele, ca sq lupte kmpotriva lui, fqrq sq asculte cuvintele lui Neco, cari veneau din gura lui Dumnezeu. A knaintat la luptq kn valea Meghido.

23

Arcawii au tras asupra kmpqratului Iosia, wi kmpqratul a zis slujitorilor sqi: ,,Luayi-mq, cqci sknt greu rqnit.``

24

Slujitorii l-au luat din car, l-au pus kntr`un alt car al lui, wi l-au adus la Ierusalim. A murit, wi a fost kngropat kn mormkntul pqrinyilor sqi. Tot Iuda wi Ierusalimul au plkns pe Iosia.

25

Ieremia a fqcut un ckntec de jale pentru Iosia. Toyi ckntqreyii wi toate ckntqreyele au vorbit de Iosia kn ckntecele lor de jale pknq kn ziua de azi, wi au ajuns o datinq kn Israel. Ckntqrile acestea sknt scrise kn ,,Ckntecele de jale.``

26

Celelalte fapte ale lui Iosia, wi faptele lui evlavioase, fqcute awa cum poruncewte Legea Domnului,

27

cele dintki wi cele de pe urmq fapte ale lui, sknt scrise kn cartea kmpqrayilor lui Israel wi Iuda.

2 Chronicles 36


2 Chronicles Chapter 36 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 35

2 Chronicles

Return to Index

Chapter 36

1

Poporul yqrii a luat pe Ioahaz, fiul lui Iosia, wi l -a pus kmpqrat kn locul tatqlui squ la Ierusalim.

2

Ioahaz avea douqzeci wi trei de ani cknd a ajuns kmpqrat, wi a domnit trei luni la Ierusalim.

3

Kmpqratul Egiptului l -a dat jos de pe scaunul de domnie kn Ierusalim, wi a pus peste yarq un bir de o sutq de talanyi de argint wi de un talant de aur.

4

Kmpqratul Egiptului a pus kmpqrat peste Iuda wi peste Ierusalim pe Eliachim, fratele lui Ioahaz, wi i -a schimbat numele kn Ioiachim. Neco a luat pe fratele squ Ioahaz, wi l -a dus kn Egipt.

5

Ioiachim avea douqzeci wi cinci de ani cknd a ajuns kmpqrat, wi a domnit unsprezece ani la Ierusalim. El a fqcut ce este rqu knaintea Domnului, Dumnezeului squ.

6

Nebucadneyar, kmpqratul Babilonului, s`a suit kmpotriva lui, wi l -a legat cu lanyuri de aramq ca sq -l ducq la Babilon.

7

Nebucadneyar a dus la Babilon unelte din Casa Domnului, wi le -a pus kn casa lui kn Babilon.

8

Celelalte fapte ale lui Ioiachim, urkciunile pe cari le -a sqvkrwit, wi rqul ce se afla kn el, sknt scrise kn cartea kmpqrayilor lui Israel wi Iuda. Wi, kn locul lui, a domnit fiul squ Ioiachin.

9

Ioiachin avea opt1 ani cknd a ajuns kmpqrat, wi a domnit trei luni wi zece zile la Ierusalim. El a fqcut ce este rqu knaintea Domnului.

10

Kn anul urmqtor, kmpqratul Nebucadneyar l -a dus la Babilon kmpreunq cu uneltele scumpe ale Casei Domnului. Wi a pus kmpqrat peste Iuda wi peste Ierusalim pe Zedechia, fratele lui Ioiachin.

11

Zedechia avea douqzeci wi unu de ani cknd a ajuns kmpqrat, wi a domnit unsprezece ani la Ierusalim.

12

El a fqcut ce este rqu knaintea Domnului, Dumnezeului squ; wi nu s`a smerit knaintea proorocului Ieremia, care -i vorbea din partea Domnului.

13

S`a rqsculat chiar kmpotriva kmpqratului Nebucadneyar, care -l pusese sq jure pe Numele lui Dumnezeu. Wi -a knyepenit grumazul wi wi -a knvkrtowat inima, pknq acolo knckt nu s`a kntors la Domnul, Dumnezeul lui Israel.

14

Toate cqpeteniile preoyilor wi poporul au knmulyit wi ei fqrqdelegile, dupq toate urkciunile neamurilor; wi au pkngqrit Casa Domnului, pe care o sfinyise El kn Ierusalim.

15

Domnul, Dumnezeul pqrinyilor lor, a dat din vreme trimiwilor Sqi knsqrcinarea sq -i knwtiinyeze, cqci voia sq cruye pe poporul Squ wi locawul Squ.

16

Dar ei wi-au bqtut joc de trimewii lui Dumnezeu, I-au nesocotit cuvintele, wi au rks de proorocii Lui, pknq cknd mknia Domnului kmpotriva poporului Squ a ajuns fqrq leac.

17

Atunci Domnul a fqcut sq se suie kmpotriva lor kmpqratul Haldeilor, wi a ucis cu sabia pe tinerii lor kn casa locawului lor celui sfknt. N`a cruyat nici pe tknqr, nici pe tknqrq, nici pe bqtrkn, nici pe omul gkrbov supt povara perilor albi, ci a dat totul kn mkna lui.

18

Nebucadneyar a dus la Babilon toate uneltele din Casa Domnului, mari wi mici, vistieriile Casei Domnului, wi vistieriile kmpqratului wi ale cqpeteniilor lui.

19

Au ars Casa lui Dumnezeu, au dqrkmat zidurile Ierusalimului, au pus foc tuturor caselor lui wi au nimicit toate lucrurile scumpe.

20

Pe cei ce au scqpat de sabie, Nebucadneyar i -a dus prinwi la Babilon. Ei i-au fost supuwi, lui wi fiilor lui, pknq la stqpknirea kmpqrqyiei Perwilor,

21

ca sq se kmplineascq cuvkntul Domnului rostit prin gura lui Ieremia; pknqce yara wi -a yinut Sabatele ei wi s`a odihnit tot timpul ckt a fost pustiitq, pknq la kmplinirea celor waptezeci de ani.

22

Kn cel dintki an al lui Cir, kmpqratul Perwilor, ca sq se kmplineascq cuvkntul Domnului rostit prin gura lui Ieremia, Domnul a trezit duhul lui Cir, kmpqratul Perwilor, care a pus sq se facq prin viu grai wi prin scris aceastq vestire kn toatq kmpqrqyia lui:

23

,,Awa vorbewte Cir, kmpqratul Perwilor: ,,Domnul, Dumnezeul cerurilor, mi -a dat toate kmpqrqyiile pqmkntului, wi mi -a poruncit sq -I zidesc o casq la Ierusalim kn Iuda. Cine dintre voi este din poporul Lui? Domnul, Dumnezeul lui, sq fie cu el, wi sq plece!`

Ezra 1


Ezra Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2 Chronicles 36

Ezra

Return to Index

Chapter 1

1

Kn cel dintki an al lui Cir, kmpqratul Perwilor, ca sq se kmplineascq cuvkntul Domnului rostit prin gura lui Ieremia, Domnul a trezit duhul lui Cir, kmpqratul Perwilor, care a pus sq se facq prin viu grai wi prin scris vestirea aceasta kn toatq kmpqrqyia lui:

2

Awa vorbewte Cir, kmpqratul Perwilor: ,,Domnul, Dumnezeul cerurilor mi -a dat toate kmpqrqyiile pqmkntului, wi mi -a poruncit sq -I zidesc o casq la Ierusalim kn Iuda.

3

Cine dintre voi este din poporul Lui? Dumnezeul lui sq fie cu el, wi sq se suie la Ierusalim kn Iuda wi sq zideascq acolo Casa Domnului, Dumnezeului lui Israel! El este adevqratul Dumnezeu, care locuiewte la Ierusalim.

4

Ori unde locuiesc rqmqwiye din poporul Domnului, oamenii din locul acela sq le dea argint, aur, avere, wi vite, pe lkngq daruri de bunqvoie pentru Casa lui Dumnezeu, care este la Ierusalim!``

5

Capii de familie din Iuda wi Beniamin, preoyii wi Leviyii, wi anume toyi aceia al cqror duh l -a trezit Dumnezeu, s`au sculat sq meargq sq zideascq la Ierusalim Casa Domnului.

6

Wi toyi cei dimprejurul lor le-au dat lucruri de argint, de aur, avere, vite, wi lucruri scumpe, afarq de toate darurile de bunq voie.

7

Kmpqratul Cir a dat knapoi uneltele Casei Domnului, pe cari le luase Nebucadneyar din Ierusalim wi le pusese kn casa dumnezeului squ.

8

Cir, kmpqratul Perwilor, le -a scos prin Mitredat, vistiernicul, care le -a dat lui Wewbayar (Zorobabel), voevodul lui Iuda.

9

Iatq-le numqrul: treizeci de lighene de aur, o mie de lighene de argint, douqzeci wi nouq de cuyite,

10

treizeci de potire de aur, patrusute zece potire de argint de mkna a doua, wi o mie de alte unelte.

11

Toate lucrurile de aur wi de argint erau kn numqr de cinci mii patru sute. Wewbayar a adus tot din Babilon la Ierusalim, kmpreunq cu cei ce s`au kntors din robie.

Ezra 2


Ezra Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 1

Ezra

Return to Index

Chapter 2

1

Iatq oamenii din yarq, cari s`au kntors din robie, wi anume aceia pe cari ki luase Nebucadneyar, kmpqratul Babilonului, robi la Babilon, wi cari s`au kntors la Ierusalim wi kn Iuda, fiecare kn cetatea lui.

2

Au plecat cu Zorobabel, Iosua, Neemia, Seraia, Reelaia, Mardoheu, Bilwan, Mispar, Bigvai, Rehum, Baana. Numqrul bqrbayilor din poporul lui Israel:

3

fiii lui Pareow, douq mii o sutq waptezeci wi doi;

4

fiii lui Wefatia, trei sute waptezeci wi doi;

5

fiii lui Arah, wapte sute waptezeci wi cinci;

6

fiii lui Pahat-Moab, din fiii lui Iosua wi lui Ioab, douq mii opt sute doisprezece;

7

fiii lui Elam, o mie douq sute cincizeci wi patru;

8

fiii lui Zatu, nouq sute patruzeci wi cinci;

9

fiii lui Zacai, wapte sute wase zeci;

10

fiii lui Bani, wase sute patruzeci wi doi;

11

fiii lui Bebai, wase sute douq zeci wi trei;

12

fiii lui Azgad, o mie douq sute douqzeci wi doi;

13

fiii lui Adonicam, wase sute wase zeci wi wase;

14

fiii lui Bigvai, douq mii cincizeci wi wase;

15

fiii lui Adin, patru sute cincizeci wi patru;

16

fiii lui Ater, din familia lui Ezechia, nouqzeci wi opt;

17

fiii lui Beyai; trei sute douqzeci wi trei;

18

fiii lui Iora, o sutq doisprezece;

19

fiii lui Hawum, douq sute douqzeci wi trei;

20

fiii lui Ghibar, nouqzeci wi cinci;

21

fiii lui Betleem, o sutq douqzeci wi trei;

22

oamenii din Netofa, cincizeci wi wase;

23

oamenii din Anatot, o sutq douqzeci wi opt;

24

fiii lui Azmavet, patruzeci wi doi;

25

fiii lui Chiriat-Arim, Chefirei wi Beerotului, wapte sute patruzeci wi trei;

26

fiii Ramei wi ai Ghebei, wase sute douqzeci wi unu;

27

oamenii din Micmas, o sutq douqzeci wi doi;

28

oamenii din Betel wi Ai, douq sute douqzeci wi trei;

29

fiii lui Nebo, cincizeci wi doi;

30

fiii lui Magbiw, o sutq cincizeci wi wase;

31

fiii celuilalt Elam, o mie douq sute cincizeci wi patru;

32

fiii lui Harim, treisute douqzeci;

33

fiii lui Lod, lui Hadid wi lui Ono, wapte sute douqzeci wi cinci;

34

fiii Ierihonului, trei sute patru zeci wi cinci;

35

fiii lui Senaa, trei mii wase sute treizeci.

36

Preoyi: fiii lui Iedaeia, din casa lui Iosua, nouqsute waptezeci wi trei;

37

fiii lui Imer, o mie cincizeci wi doi;

38

fiii lui Pawhur, o mie douq sute patruzeci wi wapte;

39

fiii lui Harim, o mie waptesprezece.

40

Leviyi: fiii lui Iosua wi Cadmiel, din fiii lui Hodavia, waptezeci wi patru.

41

Ckntqreyi: fiii lui Asaf, o sutq douqzeci wi opt.

42

Fiii uwierilor: fiii lui Walum, fiii lui Ater, fiii lui Talmon, fiii lui Acub, fiii lui Hatita, fiii lui Wobai, de toyi o sutq treizeci wi nouq.

43

Slujitorii Templului: fiii lui Yiha, fiii lui Hasufa, fiii lui Tabaot,

44

fiii lui Cheros, fiii lui Siaha, fiii lui Padon

45

fiii lui Lebana, fiii lui Hagaba, fiii lui Acub,

46

fiii lui Hagab, fiii lui Wamlai, fiii lui Hanan,

47

fiii lui Ghidel, fiii lui Gahar, fiii lui Reaia.

48

fiii lui Reyin, fiii lui Necoda, fiii lui Gazam.

49

fiii lui Uza, fiii lui Paseah, fiii lui Besai,

50

fiii lui Asna, fiii lui Mehunim, fiii lui Nefusim,

51

fiii lui Bacbuc, fiii lui Hacufa, fiii lui Harhur,

52

fiii lui Baylut, fiii lui Mehida, fiii lui Harwa,

53

fiii lui Barcos, fiii lui Sisera, fiii lui Tamah,

54

fiii lui Neyiah, fiii lui Hatifa.

55

Fiii robilor lui Solomon: fiii lui Sotai, fiii lui Soferet, fiii lui Peruda,

56

fiii lui Iaala, fiii lui Darcon, fiii lui Ghidel.

57

fiii lui Wefatia, fiii lui Hatil, fiii lui Pocheret-Hayebaim, fiii lui Ami.

58

Toyi slujitorii Templului wi fiii robilor lui Solomon erau trei sute nouqzeci wi doi.

59

Iatq ceice au plecat din Tel-Melah, din Tel-Harwa, din Cherub-Adan, din Imer wi cari n`au putut sq-wi arate casa lor pqrinteascq wi neamul, ca sq facq dovada cq erau din Israel.

60

Fiii lui Delaia, fiii lui Tobia, fiii lui Necoda, wase sute cincizeci wi doi.

61

Wi dintre fiii preoyilor: fiii lui Habaia, fiii lui Hacoy, fiii lui Barzilai, care luase de nevastq pe una din fetele lui Barzilai, Galaaditul, wi a fost numit cu numele lor.

62

Wi-au cqutat knsemnarea kn cqryile spiyelor de neam, dar n`au gqsit -o. De aceea, au fost kndepqrtayi dela preoyie,

63

wi dregqtorul le -a spus sq nu mqnknce lucruri prea sfinte, pknq cknd un preot va kntreba pe Urim wi Tumim.

64

Toatq adunarea era de patruzeci wi douq de mii trei sute wasezeci de inwi,

65

afarq de robii wi roabele lor, kn numqr de wapte mii trei sute treizeci wi wapte. Kntre ei se aflau douq sute de ckntqreyi wi ckntqreye.

66

Aveau wapte sute treizeci wi wase de cai, douq sute patruzeci wi cinci de catkri,

67

patru sute treizeci wi cinci de cqmile, wi wase mii wapte sute douqzeci de mqgari.

68

Unii capi de familie, la venirea lor la Casa Domnului kn Ierusalim, au adus daruri de bunq voie pentru Casa lui Dumnezeu, ca s`o aweze din nou pe locul unde fusese.

69

Au dat la vistieria lucrqrii, dupq mijloacele lor, wasezeci wi una de mii de darici de aur, cinci mii de mine de argint, wi o sutq de haine preoyewti.

70

Preoyii wi Leviyii, oamenii din popor, ckntqreyii, uwierii wi slujitorii Templului s`au awezat kn cetqyile lor. Tot Israelul a locuit kn cetqyile lui.

Ezra 3


Ezra Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 2

Ezra

Return to Index

Chapter 3

1

Cknd a venit luna a waptea, copiii lui Israel erau kn cetqyile lor. Atunci poporul s`a strkns ca un singur om la Ierusalim.

2

Iosua, fiul lui Ioyadac, cu frayii sqi preoyii wi Zorobabel, fiul lui Wealtiel, cu frayii sqi, s`au sculat wi au zidit altarul Dumnezeului lui Israel, ca sq aducq pe el arderi de tot, dupq cum este scris kn Legea lui Moise, omul lui Dumnezeu.

3

Au awezat din nou altarul pe temeliile lui, mqcar cq au avut sq se teamq de popoarele yqrii, wi au adus arderi de tot Domnului, arderile de tot de dimineayq wi de searq.

4

Au prqznuit sqrbqtoarea corturilor, cum este scris, wi au adus zi de zi arderi de tot, dupq numqrul poruncit pentru fiecare zi.

5

Dupq aceea au adus arderea de tot necurmatq, arderile de tot pentru fiecare lunq nouq wi pentru toate sqrbqtorile knchinate Domnului, afarq de cele pe cari le aducea fiecare, ca daruri de bunq voie Domnului.

6

Din cea dintki zi a lunii a waptea, au knceput sq aducq Domnului arderi de tot. Knsq temeliile Templului Domnului nu erau kncq puse.

7

Au dat argint cioplitorilor de piatrq wi tkmplarilor, wi merinde, bquturi wi untdelemn Sidonienilor wi Tirienilor, ca sq aducq pe mare pknq la Iafo lemne de cedru din Liban, dupq knvoirea datq de Cir, kmpqratul Perwilor.

8

Kn al doilea an dela venirea lor la Casa lui Dumnezeu la Ierusalim, kn luna a doua, Zorobabel, fiul lui Wealtiel, Iosua, fiul lui Ioyadac, cu ceilalyi frayi ai lor, preoyi wi Leviyi, wi toyi ceice se kntorseserq din robie la Ierusalim, s`au pus pe lucru wi au knsqrcinat pe Leviyii dela douqzeci de ani kn sus sq vegheze asupra lucrqrilor Casei Domnului.

9

Wi Iosua, cu fiii wi frayii sqi, Cadmiel, cu fiii sqi, fiii lui Iuda, fiii lui Henadad, cu fiii wi frayii lor Leviyii, s`au pregqtit toyi, ca un om, sq vegheze asupra celor ce lucrau la casa lui Dumnezeu.

10

Cknd au pus lucrqtorii temeliile Templului Domnului, au awezat pe preoyi kn vewminte, cu trkmbiye, wi pe Leviyi, fiii lui Asaf, cu chimvale, ca sq laude pe Domnul, dupq rknduiala lui David, kmpqratul lui Israel.

11

Ckntau, mqrind wi lqudknd pe Domnul prin aceste cuvinte: ,,Cqci este bun, cqci kndurarea Lui pentru Israel yine kn veac!`` Wi tot poporul scotea mari strigqte de bucurie, lqudknd pe Domnul, pentrucq puneau temeliile Casei Domnului.

12

Dar mulyi din preoyi wi Leviyi, wi din capii de familii mai kn vkrstq, cari vqzuserq casa dintki, plkngeau tare, cknd se puneau supt ochii lor temeliile casei acesteia. Mulyi alyii kwi arqtau bucuria prin strigqte,

13

awa knckt nu se putea deosebi glasul strigqtelor de bucurie de glasul plknsetelor poporului; cqci poporul scotea mari strigqte, al cqror sunet se auzea de departe.

Ezra 4


Ezra Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 3

Ezra

Return to Index

Chapter 4

1

Vrqjmawii lui Iuda wi Beniamin au auzit cq fiii robiei zidesc un Templu Domnului, Dumnezeului lui Israel.

2

Au venit la Zorobabel wi la capii de familii, wi le-au zis: ,,Sq zidim wi noi cu voi; cqci, wi noi chemqm ca wi voi pe Dumnezeul vostru, wi -I aducem jertfe din vremea lui Esar-Hadon, kmpqratul Asiriei, care ne -a adus aici.``

3

Dar Zorobabel, Iosua, wi ceilalyi capi ai familiilor lui Israel, le-au rqspuns: ,,Nu se cuvine sq zidiyi kmpreunq cu noi Casa Dumnezeului nostru; ci noi singuri o vom zidi Domnului, Dumnezeului lui Israel, cum ne -a poruncit kmpqratul Cir, kmpqratul Perwilor.``

4

Atunci oamenii yqrii au muiat inima poporului lui Iuda; l-au knfricowat ca sq -l kmpedece sq zideascq,

5

wi au mituit cu prey de argint pe sfetnici ca sq -i zqdqrniceascq lucrarea. Awa a fost tot timpul vieyii lui Cir, kmpqratul Perwilor, pknq la domnia lui Dariu, kmpqratul Perwilor.

6

Supt domnia lui Asuerus, la knceputul domniei lui, au scris o pkrq kmpotriva locuitorilor din Iuda wi din Ierusalim.

7

Wi pe vremea lui Artaxerxe, Biwlam, Mitredat, Tabeel, wi ceilalyi tovarqwi de slujbq ai lor, au scris lui Artaxerxe, kmpqratul Perwilor. Scrisoarea a fost scrisq cu slove aramaice wi tqlmqcitq kn limba aramaicq.

8

Dregqtorul Rehum wi logofqtul Wimwai au scris kmpqratului Artaxerxe scrisoarea urmqtoare la Ierusalim.

9

Dregqtorul Rehum, logofqtul Wimwai, wi ceilalyi tovarqwi de slujbq ai lor, cei din Din, din Arfarsatac, din Tarpel, din Afaras, din Erec, din Babilon, din Susa, din Deha, din Elam,

10

wi celelalte popoare pe cari le -a mutat marele wi vestitul Osnapar wi le -a awezat kn cetatea Samariei, wi kn celelalte locuri de dincoace de Rku, wi awa mai departe.

11

Iatq cuprinsul scrisorii pe care au trimes -o kmpqratului Artaxerxe: ,,Robii tqi, oamenii de dincoace de Rku, wi awa mai departe...

12

Sq wtie kmpqratul cq Iudeii plecayi dela tine wi veniyi printre noi la Ierusalim zidesc din nou cetatea aceea rqzvrqtitq wi rea, ki ridicq zidurile wi -i dreg temeliile.

13

Sq wtie dar kmpqratul cq, dacq se va zidi cetatea aceasta wi i se vor ridica zidurile, nu vor mai plqti nici bir, nici dare, nici drept de trecere, wi vistieria kmpqrqteascq va suferi din pricina aceasta.

14

Wi, fiindcq noi mkncqm sarea curyii domnewti wi nu ne wade bine sq vedem pe kmpqrat pqgubit, trimitem kmpqratului aceste wtiri.

15

Sq se facq cercetqri kn cartea cronicilor pqrinyilor tqi; wi vei gqsi wi vei vedea kn cartea cronicilor cq cetatea aceasta este o cetate rqzvrqtitq, vqtqmqtoare kmpqrayilor wi yinuturilor, wi cq s`au dedat la rqscoalq kncq din vremuri strqbune. De aceea a fost nimicitq cetatea aceasta.

16

Facem cunoscut kmpqratului cq dacq va fi ziditq din nou cetatea aceasta, wi dacq i se vor ridica zidurile, prin chiar faptul acesta nu vei mai avea stqpknire dincoace de Rku.``

17

Iatq rqspunsul trimes de kmpqrat dregqtorului Rehum, logofqtului Wimwai, wi celorlalyi tovarqwi ai lui de slujbq, cari locuiau la Samaria wi kn alte locuri de cealaltq parte a Rkului. ,,Sqnqtate, wi awa mai departe.

18

Scrisoarea pe care ne-ayi trimes -o a fost cetitq kntocmai knaintea mea.

19

Am dat poruncq sq se facq cercetqri; wi s`a gqsit cq din vremuri vechi cetatea aceasta s`a rqsculat kmpotriva kmpqrayilor, wi s`a dedat la rqscoalq wi la rqzvrqtire.

20

Au fost la Ierusalim kmpqrayi puternici, stqpkni peste toatq yara de dincolo de Rku, wi cqrora li se plqtea bir, dare, wi drept de trecere pe drum.

21

Ca urmare, porunciyi sq knceteze lucrqrile oamenilor acelora, wi sq nu se mai zideascq cetatea aceasta pknq ce nu vor avea o knvoire din partea mea.

22

Vedeyi sq nu vq abateyi dela porunca aceasta, ca sq nu creascq rqul acela spre paguba kmpqrayilor.``

23

Kndatq ce s`a citit cuprinsul scrisorii kmpqratului Artaxerxe knaintea lui Rehum, knaintea logofqtului Wimwai, wi knaintea tovarqwilor lor de slujbq, s`au dus kn grabq la Ierusalim la Iudei, wi i-au oprit cu silq wi cu putere dela lucrqrile lor.

24

Atunci s`a oprit lucrarea Casei lui Dumnezeu la Ierusalim, wi a fost opritq pknq kn anul al doilea al domniei lui Dariu, kmpqratul Perwilor.

Ezra 5


Ezra Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 4

Ezra

Return to Index

Chapter 5

1

Proorocii: Hagai, proorocul, wi Zaharia, fiul lui Ido, au proorocit Iudeilor cari erau kn Iuda wi la Ierusalim, kn Numele Dumnezeului lui Israel.

2

Atunci Zorobabel, fiul lui Wealtiel, wi Iosua, fiul lui Ioyadac, s`au sculat wi au knceput zidirea Casei lui Dumnezeu la Ierusalim. Wi kmpreunq cu ei erau wi proorocii lui Dumnezeu cari -i ajutau.

3

Kn aceeaw vreme, Tatnai, dregqtorul de dincoace de Rku, Wetar-Boznai, wi tovarqwii lor de slujbq au venit la ei wi le-au vorbit awa: ,,Cine v`a dat knvoire sq zidiyi casa aceasta wi sq ridicayi zidurile acestea?``

4

Ei le-au mai zis: ,,Cari sknt numele oamenilor cari zidesc clqdirea aceasta?``

5

Dar ochiul lui Dumnezeu veghea asupra bqtrknilor Iudeilor. Wi au lqsat sq meargq knainte lucrqrile pknq la trimeterea unei knwtiinyqri cqtre Dariu, wi pknq la primirea unei scrisori dela el kn aceastq privinyq.

6

Iatq cuprinsul scrisorii trimese kmpqratului Dariu de Tatnai, dregqtorul de dincoace de Rku, de Wetar-Boznai, wi tovarqwii lor din Afarsac, cari locuiau dincoace de Rku.

7

I-au trimes o scrisoare cu urmqtorul cuprins: ,,Cqtre kmpqratul Dariu, sqnqtate!

8

Sq wtie kmpqratul cq ne-am dus kn yinuturile lui Iuda, la Casa Dumnezeului celui mare. Ea se zidewte din pietre cioplite, wi kn pereyi se pune lemn; lucrul merge repede wi izbutewte kn mknile lor.

9

Am kntrebat pe bqtrkni, wi le-am vorbit awa: ,Cine v`a dat knvoire sq zidiyi casa aceasta wi sq ridicayi zidurile acestea?`

10

Le-am cerut wi numele lor ca sq yi le facem cunoscut, wi am pus kn scris numele oamenilor cari sknt kn fruntea lor.

11

Iatq rqspunsul pe care ni l-au dat: ,Noi skntem slujitorii Dumnezeului cerurilor wi al pqmkntului, wi zidim din nou casa care fusese ziditq acum mulyi ani. Un mare kmpqrat al lui Israel o zidise wi o isprqvise.

12

Dar, dupqce pqrinyii nowtri au mkniat pe Dumnezeul cerurilor, El i -a dat kn mknile lui Nebucadneyar, kmpqratul Babilonului, Haldeianul, care a nimicit casa aceasta wi a luat pe popor rob la Babilon.

13

Totuw, kn cel dintki an al lui Cir, kmpqratul Babilonului, kmpqratul Cir a dat poruncq sq se zideascq din nou aceastq casq a lui Dumnezeu.

14

Wi chiar kmpqratul Cir a scos din templul din Babilon uneltele de aur wi de argint ale Casei lui Dumnezeu, pe cari le luase Nebucadneyar din Templul dela Ierusalim wi le dusese kn templul din Babilon, le -a dat kn mkna awa zisului Wewbayar, pe care l -a pus dregqtor,

15

wi i -a zis: ,Ia uneltele acestea, du-te de le pune kn Templul din Ierusalim, wi sq se zideascq din nou Casa lui Dumnezeu pe locul unde era.`

16

Acest Wewbayar a venit dar, wi a pus temeliile Casei lui Dumnezeu la Ierusalim. De atunci pknq acum se zidewte ea, wi nu s`a isprqvit.`

17

Acum, dacq kmpqratul gqsewte cu cale, sq se facq cercetqri kn casa vistieriilor kmpqratului la Babilon, ca sq vadq dacq s`a dat din partea kmpqratului Cir o poruncq pentru zidirea Casei acesteia a lui Dumnezeu la Ierusalim. Apoi, sq ne trimeatq kmpqratul voinya lui asupra acestui lucru.

Ezra 6


Ezra Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 5

Ezra

Return to Index

Chapter 6

1

Atunci kmpqratul Dariu a dat poruncq sq se facq cercetqri kn casa scrisorilor unde se puneau vistieriile kn Babilon.

2

Wi s`a gqsit la Ahmeta, capitala yinutului Mediei, un sul pe care era scrisq aceastq aducere aminte:

3

-,,Kn anul kntki al domniei kmpqratului Cir, kmpqratul Cir a dat aceastq poruncq privitoare la Casa lui Dumnezeu din Ierusalim: ,Casa sq fie ziditq iarqw, ca sq fie un loc unde sq se aducq jertfe, wi sq aibq temelii tari. Sq aibq o knqlyime de wasezeci de coyi, o lqyime de wasezeci de coyi,

4

trei rknduri de pietre cioplite wi un rknd de lemn nou. Cheltuielile vor fi plqtite din casa kmpqratului.

5

Mai mult, uneltele de aur wi de argint ale Casei lui Dumnezeu, pe cari le luase Nebucadneyar din Templul dela Ierusalim wi le adusese la Babilon, sq fie date knapoi, duse kn Templul din Ierusalim la locul unde erau, wi puse kn Casa lui Dumnezeu.`` -

6

Acum, Tatnai, dregqtorul de dincolo de Rku, Wetar-Boznai, wi tovarqwii vowtri de slujbq din Afarsac, cari locuiyi dincolo de Rku, depqrtayi-vq de locul acesta.

7

Lqsayi sq meargq knainte lucrqrile acestei case a lui Dumnezeu; dregqtorul Iudeilor wi bqtrknii Iudeilor s`o zideascq iarqw pe locul unde era.

8

Iatq porunca pe care o dau cu privire la ce veyi avea de fqcut fayq de acewti bqtrkni ai Iudeilor, pentru zidirea acestei Case a lui Dumnezeu: cheltuielile, luate din averile kmpqratului venite din birurile de dincolo de Rku, sq fie plqtite kndatq oamenilor acestora, ca sq nu knceteze lucrul.

9

Lucrurile trebuincioase pentru arderile de tot ale Dumnezeului cerurilor, viyei, berbeci wi miei, grku, sare, vin wi untdelemn, sq li se dea, la cerere, preoyilor din Ierusalim, zi de zi, wi fqrq nicio lipsq,

10

ca sq aducq jertfe de bun miros Dumnezeului cerurilor, wi sq se roage pentru viaya kmpqratului wi a fiilor lui.

11

Wi iatq porunca pe care o dau cu privire la oricine va cqlca porunca aceasta: sq se scoatq din casa lui o bkrnq, s`o ridice ca sq fie spknzurat pe ea, wi casa sq i se prefacq kntr`o grqmadq de gunoi.

12

Dumnezeul care a pus sq locuiascq kn locul acela Numele Lui sq rqstoarne pe orice kmpqrat wi pe orice popor, care ar kntinde mkna sq calce cuvkntul meu, ca sq nimiceascq aceastq Casq a lui Dumnezeu din Ierusalim! Eu, Dariu, am dat porunca aceasta. Sq fie kmplinitq kntocmai.`

13

Tatnai, dregqtorul de dincoace de Rku, Wetar-Boznai, wi tovarqwii lor de slujbq, au kmplinit kntocmai porunca aceasta pe care le -a trimes -o kmpqratul Dariu.

14

Wi bqtrknii Iudeilor au zidit cu izbkndq, dupq proorocirile proorocului Hagai, wi ale lui Zaharia, fiul lui Ido; au zidit wi au isprqvit, dupq porunca Dumnezeului lui Israel, wi dupq porunca lui Cir, lui Dariu, wi lui Artaxerxe, kmpqratul Perwilor.

15

Casa a fost isprqvitq kn ziua a treia a lunii Adar, kn al waselea an al domniei kmpqratului Dariu.

16

Copiii lui Israel, preoyii wi Leviyii, wi ceilalyi fii ai robiei, au fqcut cu bucurie sfinyirea acestei Case a lui Dumnezeu.

17

Au adus, pentru sfinyirea acestei Case a lui Dumnezeu, o sutq de viyei, douq sute de berbeci, patru sute de miei, wi, ca jertfe ispqwitoare pentru tot Israelul, doisprezece yapi, dupq numqrul seminyiilor lui Israel.

18

Au pus pe preoyi, dupq cetele lor, wi pe Leviyi, dupq kmpqryirile lor, pentru slujba lui Dumnezeu la Ierusalim, cum este scris kn cartea lui Moise.

19

Fiii robiei au prqznuit Pawtele kn a patrusprezecea zi a lunii kntki.

20

Preoyii wi Leviyii se curqyiserq cu toyii, awa cq toyi erau curayi; au jertfit Pawtele pentru toyi fiii robiei, pentru frayii lor preoyii, wi pentru ei knwiwi.

21

Copiii lui Israel, kntorwi din robie, au mkncat Pawtele, kmpreunq cu toyi cei ce se depqrtaserq de necurqyia neamurilor yqrii wi cari s`au unit cu ei ca sq caute pe Domnul, Dumnezeul lui Israel.

22

Au prqznuit cu bucurie wapte zile sqrbqtoarea azimilor, cqci Domnul ki knveselise, fqcknd pe kmpqratul Asiriei sq -i sprijineascq kn lucrarea Casei lui Dumnezeu, Dumnezeul lui Israel.

Ezra 7


Ezra Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 6

Ezra

Return to Index

Chapter 7

1

Dupq aceste lucruri, supt domnia lui Artaxerxe, kmpqratul Perwilor, a venit Ezra, fiul lui Seraia, fiul lui Azaria, fiul lui Hilchia,

2

fiul lui Walum, fiul lui Yadoc, fiul lui Ahitub,

3

fiul lui Amaria, fiul lui Azaria, fiul lui Meraiot,

4

fiul lui Zerahia, fiul lui Uzi, fiul lui Buchi,

5

fiul lui Abiwua, fiul lui Fineas, fiul lui Eleazar, fiul lui Aaron, marele preot.

6

Acest Ezra a venit din Babilon: era un cqrturar iscusit kn Legea lui Moise, datq de Domnul, Dumnezeul lui Israel. Wi, fiindcq mkna Domnului, Dumnezeului squ, era peste el, kmpqratul i -a dat tot ce ceruse.

7

Mulyi din copiii lui Israel, din preoyi wi din Leviyi, din ckntqreyi, din uwieri, wi din slujitorii Templului, au venit wi ei la Ierusalim, kn al waptelea an al kmpqratului Artaxerxe.

8

Ezra a venit la Ierusalim kn a cincea lunq a anului al waptelea al kmpqratului.

9

Plecase din Babilon kn ziua kntki a lunii kntkia, wi a ajuns la Ierusalim kn ziua kntki a lunii a cincea, mkna bunq a Dumnezeului squ fiind peste el.

10

Cqci Ezra kwi pusese inima sq adknceascq wi sq kmplineascq Legea Domnului, wi sq knveye pe oameni kn mijlocul lui Israel legile wi poruncile.

11

Iatq cuprinsul scrisorii date de kmpqratul Artaxerxe preotului wi cqrturarului Ezra, care knvqya poruncile wi legile Domnului cu privire la Israel:

12

,,Artaxerxe, kmpqratul kmpqrayilor, cqtre Ezra, preotul wi cqrturarul iscusit kn Legea Dumnezeului cerurilor, wi awa mai departe:

13

Am dat poruncq sq se lase sq plece aceia din poporul lui Israel, din preoyii wi din Leviyii lui, cari se aflq kn kmpqrqyia mea, wi cari vor sq plece cu tine la Ierusalim.

14

Tu ewti trimes de kmpqratul wi de cei wapte sfetnici ai lui sq cercetezi kn Iuda wi Ierusalim, dupq Legea Dumnezeului tqu, care este kn mknile tale,

15

wi sq duci argintul wi aurul pe care kmpqratul wi sfetnicii sqi l-au dqruit cu dragq inimq Dumnezeului lui Israel, a cqrui locuinyq este la Ierusalim,

16

tot argintul wi aurul pe care -l vei gqsi kn tot yinutul Babilonului, wi darurile de bunqvoie fqcute de popor wi preoyi pentru Casa Dumnezeului lor la Ierusalim.

17

Ca urmare, vei avea grijq sq cumperi cu argintul acesta viyei, berbeci, miei, wi ce trebuie pentru darurile de mkncare wi jertfele de bquturq, wi sq le aduci pe altarul Casei Dumnezeului vostru la Ierusalim.

18

Cu celalt argint wi aur sq faceyi ce veyi crede de cuviinyq, tu wi frayii tqi, potrivit cu voia Dumnezeului vostru.

19

Pune knaintea Dumnezeului din Ierusalim uneltele cari-yi vor fi kncredinyate pentru slujba Casei Dumnezeului tqu.

20

Sq scoyi din casa vistieriilor kmpqratului ce va trebui pentru celelalte cheltuieli pe cari le vei avea de fqcut cu privire la Casa Dumnezeului tqu.

21

Eu, kmpqratul Artaxerxe, dau poruncq tuturor vistiernicilor de dincolo de Rku sq dea kndatq lui Ezra, preot wi cqrturar iscusit kn Legea Dumnezeului cerurilor, tot ce vq va cere,

22

pknq la o sutq de talanyi de argint, o sutq de cori de grku, o sutq de bayi de vin, o sutq de bayi de untdelemn, wi sare cktq va vrea.

23

Tot ce este poruncit de Dumnezeul cerurilor sq se facq kntocmai pentru Casa Dumnezeului cerurilor, pentruca sq nu vie mknia Lui asupra kmpqrqyiei, asupra kmpqratului wi asupra fiilor sqi.

24

Vq facem cunoscut cq nu puteyi pune nici bir, nici dare, nici vamq de trecere, peste niciunul din preoyi, din Leviyi, din ckntqreyi, din uwieri, din slujitorii Templului wi din slujitorii acestei Case a lui Dumnezeu.

25

Wi tu, Ezra, dupq knyelepciunea lui Dumnezeu pe care o ai, pune judecqtori wi dregqtori cari sq facq dreptate la tot poporul de dincolo de Rku, tuturor celorce cunosc legile Dumnezeului tqu; wi fq-le cunoscut celor ce nu le cunosc.

26

Oricine nu va pqzi kntocmai Legea Dumnezeului tqu wi legea kmpqratului, sq fie oskndit la moarte, la surghiun, la o gloabq sau la temniyq.``

27

Binecuvkntat sq fie Domnul, Dumnezeul pqrinyilor nowtri, care a pregqtit inima kmpqratului ca sq slqveascq astfel Casa Domnului la Ierusalim,

28

wi a kndreptat asupra mea bunqvoinya kmpqratului, a sfetnicilor sqi, wi a tuturor cqpeteniilor puternice ale lui! Kntqrit de mkna Domnului, Dumnezeului meu, care era asupra mea, am strkns pe cqpeteniile lui Israel, ca sq plece cu mine.

Ezra 8


Ezra Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 7

Ezra

Return to Index

Chapter 8

1

Iatq capii de familii wi spiyele de neam ale celor ce s`au suit cu mine din Babilon, supt domnia kmpqratului Artaxerxe.

2

Din fiii lui Fineas, Gherwom; din fiii lui Itamar, Daniel; din fiii lui David, Hatuw,

3

din fiii lui Wecania; din fiii lui Pareow, Zaharia, wi cu el o sutq cincizeci de bqrbayi knscriwi;

4

din fiii lui Pahat-Moab, Elioenai, fiul lui Zeraria, wi cu el douq sute de bqrbayi;

5

din fiii lui Wecania, fiul lui Iahaziel, wi cu el trei sute de bqrbayi;

6

din fiii lui Adin, Ebed, fiul lui Ionatan, wi cu el cincizeci de bqrbayi;

7

din fiii lui Elam, Isaia, fiul Ataliei, wi cu el waptezeci de bqrbayi;

8

din fiii lui Wefatia, Zebadia, fiul lui Micael, wi cu el optzeci de mii de bqrbayi;

9

din fiii lui Ioab, Obadia, fiul lui Iehiel, wi cu el douqsute optsprezece bqrbayi;

10

din fiii lui Welomit, fiul lui Iosifia, wi cu el o sutq wasezeci de bqrbayi;

11

din fiii lui Bebai, Zaharia, fiul lui Bebai, wi cu el douqzeci wi opt de bqrbayi;

12

din fiii lui Azgad, Iohanan, fiul lui Hacatan, wi cu el o sutq zece bqrbayi;

13

din fiii lui Adonicam, cei din urmq, ale cqror nume iatq-le: Elifelet, Ieiel wi Wemaia, wi cu ei wasezeci de bqrbayi;

14

din fiii lui Bigvai, Utai wi Zabud, wi cu ei waptezeci de bqrbayi.

15

I-am strkns la rkul care curge spre Ahava, wi am tqbqrkt acolo trei zile. Am cqutat kntre popor wi preoyi, wi n`am gqsit acolo pe niciunul din fiii lui Levi.

16

Atunci am trimes sq cheme pe cqpeteniile Eliezer, Ariel, Wemaia, Elnatan, Iarib, Elnatan, Natan, Zaharia wi Mewulam, wi pe knvqyqtorii Ioiarib wi Elnatan.

17

I-am trimes la cqpetenia Ido, care locuia la Casifia, wi am pus kn gura lor ce trebuiau sq spunq lui Ido wi frayilor sqi slujitori ai Templului cari erau la Casifia, ca sq ne aducq slujitori pentru Casa Dumnezeului nostru.

18

Wi, fiindcq mkna cea bunq a Dumnezeului nostru era peste noi, ne-au adus pe Serebia, bqrbat cu minte, dintre fiii lui Mahli, fiul lui Levi, fiul lui Israel, wi cu el pe fiii wi frayii lui, kn numqr de optsprezece;

19

pe Hawabia, wi cu el pe Isaia, dintre fiii lui Merari, frayii sqi wi fiii lor, kn numqr de douqzeci;

20

wi dintre slujitorii Templului, pe cari David wi cqpeteniile ki puseserq kn slujba Leviyilor, douq sute douqzeci de slujitori ai Templului, toyi numiyi pe nume.

21

Acolo, la rkul Ahava, am vestit un post de smerire knaintea Dumnezeului nostru, ca sq cerem dela El o cqlqtorie fericitq pentru noi, pentru copiii nowtri, wi pentru tot ce era al nostru.

22

Mi-era ruwine sq cer kmpqratului o oaste de knsoyire wi cqlqreyi, ca sq ne ocroteascq kmpotriva vrqjmawului pe drum, cqci spusesem kmpqratului: ,,Mkna Dumnezeului nostru este, spre binele lor, peste toyi cei ce -L cautq, dar puterea wi mknia Lui sknt peste toyi cei ce -L pqrqsesc.``

23

Pentru aceasta am postit wi am chemat pe Dumnezeul nostru. Wi El ne -a ascultat.

24

Am ales douqsprezece cqpetenii dintre preoyi, pe Werabia, Hawabia, wi zece din frayii lor.

25

Am ckntqrit knaintea lor argintul, aurul, wi uneltele, date kn dar pentru Casa Dumnezeului nostru de kmpqrat, sfetnicii wi cqpeteniile lui, wi de toyi cei din Israel cari se aflau acolo.

26

Am dat kn mknile lor wase sute cincizeci de talanyi de argint, unelte de argint de o sutq de talanyi, o sutq de talanyi de aur,

27

douqzeci de pahare de aur de o mie de darici, wi douq vase de aramq frumoasq poleitq, tot atkt de scumpq ca aurul.

28

Apoi le-am zis: ,,Sknteyi knchinayi Domnului. Vasele acestea sknt lucruri sfinte, wi argintul wi aurul acestea sknt un dar de bunq voie fqcut Domnului, Dumnezeului pqrinyilor vowtri.

29

Fiyi cu ochii kn patru, wi luayi lucrurile acestea supt paza voastrq, pknq le veyi ckntqri knaintea cqpeteniilor preoyilor wi knaintarea Leviyilor, wi knaintarea capilor de familii ai lui Israel, la Ierusalim, kn cqmqrile Casei Domnului.``

30

Wi preoyii wi Leviyii au luat greutatea argintului, aurului wi vaselor, ca sq le ducq la Ierusalim, kn Casa Dumnezeului nostru.

31

Am plecat dela rkul Ahava, ca sq ne ducem la Ierusalim, kn a douqsprezecea zi a lunii kntkia. Mkna Dumnezeului nostru a fost peste noi, wi ne -a pqzit de loviturile vrqjmawului wi de orice piedicq pe drum.

32

Am ajuns la Ierusalim, wi ne-am odihnit acolo trei zile.

33

Kn ziua a patra, am ckntqrit kn Casa Dumnezeului nostru argintul, aurul wi vasele, pe cari le-am kncredinyat lui Meremot, fiul lui Urie, preotul. Cu el era Eleazar, fiul lui Fineas, wi kmpreunq cu ei Leviyii Iozabad, fiul lui Iosua, wi Noadia, fiul lui Binui.

34

Fiind cercetate toate dupq numqr wi greutate, au pus atunci kn scris greutatea tuturor.

35

Fiii robiei, kntorwi din robie, au adus, ca ardere de tot Dumnezeului lui Israel, doisprezece viyei pentru tot Israelul, nouqzeci wi wase de berbeci, waptezeci wi wapte de miei, wi doisprezece yapi, ca jertfe ispqwitoare, toate ca ardere de tot Domnului.

36

Au dat poruncile kmpqratului dregqtorilor kmpqratului wi ckrmuitorilor de dincoace de Rku, cari au ajutat pe popor wi casa lui Dumnezeu.

Ezra 9


Ezra Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 8

Ezra

Return to Index

Chapter 9

1

Dupq ce s`a sfkrwit lucrul acesta, cqpeteniile s`au apropiat de mine, wi au zis: ,,Poporul lui Israel, preoyii wi Leviyii nu s`au despqryit de popoarele acestor yqri, wi au fqcut urkciunile lor, ale Cananiyilor, Hetiyilor, Fereziyilor, Iebusiyilor, Amoniyilor, Moabiyilor, Egiptenilor wi Amoriyilor.

2

Cqci wi-au luat neveste din fetele lor pentru ei wi pentru fiii lor, wi au amestecat neamul sfknt cu popoarele yqrilor acestora. Wi cqpeteniile wi dregqtorii au fost cei dintki cari au sqvkrwit pqcatul acesta.``

3

Cknd am auzit lucrul acesta, mi-am sfkwiat hainele wi mantaua, mi-am smuls pqrul din cap wi perii din barbq, wi am stat jos mkhnit.

4

Atunci s`au strkns la mine toyi ceice se temeau de cuvintele Dumnezeului lui Israel, din pricina pqcatului fiilor robiei. Wi eu, am stat jos mkhnit, pknq la jertfa de searq.

5

Apoi, kn clipa jertfei de searq, m`am sculat din smerirea mea, cu hainele wi mantaua sfkwiate, am cqzut kn genunchi, am kntins mknile spre Domnul, Dumnezeul meu, wi am zis:

6

,,Dumnezeule, sknt uluit, wi mi -e ruwine, Dumnezeule, sq-mi ridic faya spre Tine. Cqci fqrqdelegile noastre s`au knmulyit deasupra capetelor noastre, wi grewelile noastre au ajuns pknq la ceruri.

7

Din zilele pqrinyilor nowtri, am fost foarte vinovayi pknq kn ziua de azi, wi din pricina fqrqdelegilor noastre am fost dayi, noi, kmpqrayii nowtri wi preoyii nowtri, kn mknile kmpqrayilor strqini, pradq sqbiei, robiei, jafului, wi ruwinii care ne acopere astqzi faya.

8

Wi totuw Domnul, Dumnezeul nostru, S`a kndurat de noi, lqskndu-ne ckyiva oameni scqpayi, wi dkndu-ne un adqpost kn locul Lui cel sfknt, ca sq ne lumineze ochii wi sq ne dea puyinq rqsuflare kn mijlocul robiei noastre.

9

Cqci skntem robi, dar Dumnezeu nu ne -a pqrqsit kn robia noastrq. A kndreptat spre noi bunqvoinya kmpqrayilor Perwilor wi ei ne-au dat o nouq putere de viayq, ca sq putem zidi Casa Dumnezeului nostru, wi sq -i dregem dqrkmqturile, fqckndu-ne astfel rost de un loc de adqpost kn Iuda wi la Ierusalim.

10

Acum, ce sq mai zicem noi dupq aceste lucruri, Dumnezeule? Cqci am pqrqsit poruncile Tale,

11

pe cari ni le poruncisei prin robii Tqi proorocii, zicknd: ,,Yara kn care intrayi s`o stqpkniyi este o yarq kntinatq de necurqyiile popoarelor din aceste yinuturi, de urkciunile cu cari au umplut -o, dela un capqt la altul, cu necurqyiile lor.

12

Sq nu dayi deci pe fetele voastre dupq fiii lor, nici sq nu luayi pe fetele lor de neveste pentru fiii vowtri, wi sq nu vq pese niciodatq nici de propqwirea lor nici de bunq starea lor. Kn chipul acesta veyi ajunge tari, veyi mknca cele mai bune roade ale yqrii, wi o veyi lqsa pe veci mowtenire fiilor vowtri.``

13

Dupq tot ce mi s`a kntkmplat din pricina faptelor rele wi marilor greweli pe cari le-am fqcut, mqcar cq, Tu, Dumnezeule, nu ne-ai pedepsit dupq fqrqdelegile noastre, se cuvine ca, acum, cknd ne-ai pqstrat pe acewti oameni scqpayi,

14

sq kncepem iarqw sq cqlcqm poruncile Tale, wi sq ne kncuscrim cu aceste popoare urkcioase? N`ar izbucni atunci iarqw mknia Ta kmpotriva noastrq, pknq acolo knckt ne-ar nimici, fqrq sq lase nici rqmqwiyq nici robi izbqviyi?

15

Doamne, Dumnezeul lui Israel, Tu ewti drept; cqci astqzi noi skntem o rqmqwiyq de robi izbqviyi. Iatq-ne knaintea Ta ca niwte vinovayi, wi din aceastq pricinq nu putem sta knaintea Ta.``

Ezra 10


Ezra Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 9

Ezra

Return to Index

Chapter 10

1

Pe cknd sta Ezra, plkngknd wi cu faya la pqmknt knaintea Casei lui Dumnezeu, wi fqcea aceastq rugqciune wi mqrturisire, se strknsese la el o mulyime foarte mare de oameni din Israel, bqrbayi, femei wi copii, wi poporul vqrsa multe lqcrqmi.

2

Atunci Wecania, fiul lui Iehiel, dintre fiii lui Elam, a luat cuvkntul wi a zis lui Ezra: ,,Am pqcqtuit kmpotriva Dumnezeului nostru, duckndu-ne la femei strqine cari fac parte din popoarele yqrii. Dar Israel n`a rqmas fqrq nqdejde kn aceastq privinyq.

3

Sq facem acum un legqmknt cu Dumnezeul nostru pentru izgonirea tuturor acestor femei wi a copiilor lor, dupq pqrerea domnului meu wi a celor ce se tem de poruncile Dumnezeului nostru. Wi facq-se dupq Lege.

4

Scoalq-te, cqci treaba aceasta te privewte. Noi vom fi cu tine. Kmbqrbqteazq-te wi lucreazq.``

5

Ezra s`a sculat, wi a pus pe cqpeteniile preoyilor, Leviyilor wi kntregului Israel, sq jure cq vor face ce se spusese. Wi ei au jurat.

6

Apoi Ezra a plecat dinaintea Casei lui Dumnezeu, wi s`a dus kn odaia lui Iohanan, fiul lui Eliawib. Cknd a intrat, n`a mkncat pkne wi n`a bqut apq, pentrucq era mkhnit din pricina pqcatului fiilor robiei.

7

S`a dat de veste kn Iuda wi la Ierusalim cq toyi fiii robiei trebuie sq se adune la Ierusalim,

8

wi cq, dupq pqrerea cqpeteniilor wi bqtrknilor, oricui nu va veni kn trei zile i se vor lua averile, wi el knsuw va fi izgonit din adunarea fiilor robiei.

9

Toyi bqrbayii lui Iuda wi Beniamin s`au strkns la Ierusalim kn trei zile. Era a douqzecea zi a lunii a noua. Tot poporul stqtea pe locul deschis dinaintea Casei lui Dumnezeu, tremurknd din pricina kmprejurqrii aceleia wi de ploaie.

10

Preotul Ezra s`a sculat wi le -a zis: ,,Ayi pqcqtuit luknd femei strqine, wi ayi fqcut pe Israel wi mai vinovat.

11

Mqrturisiyi-vq acum grewala knaintea Domnului, Dumnezeului pqrinyilor vowtri, wi faceyi voia Lui! Despqryiyi-vq de popoarele yqrii wi de femeile strqine.``

12

Toatq adunarea a rqspuns cu glas tare: ,,Trebuie sq facem cum ai zis!

13

Dar poporul este kn mare numqr, vremea este ploioasq, wi nu poate sq rqmknq afarq. De altfel, aceasta nu este treabq de o zi sau douq, cqci sknt mulyi printre noi cari au pqcqtuit kn privinya aceasta.

14

Sq rqmknq dar toate cqpeteniile noastre kn locul kntregei adunqri. Wi toyi cei din cetqyile noastre, cari s`au knsurat cu femei strqine, sq vinq la timpuri hotqrkte, cu bqtrknii wi judecqtorii din fiecare cetate, pknq se va abate dela noi mknia aprinsq a Dumnezeului nostru din pricina kntkmplqrii acesteia.``

15

Ionatan, fiul lui Asael, wi Iahzia, fiul lui Ticva, ajutayi de Mewulam, wi de Levitul Wabtai, au fost singurii kmpotriva acestei pqreri,

16

pe care au primit -o fiii robiei. Au ales pe preotul Ezra, wi capi de familii dupq casele lor pqrintewti, toyi numiyi pe nume, wi au stqtut kn ziua kntki a lunii a zecea sq cerceteze lucrul acesta.

17

Kn ziua kntki a lunii kntkia, au isprqvit cu toyi bqrbayii cari se knsuraserq cu femei strqine.

18

Kntre fiii preoyilor, s`au gqsit unii cari se knsuraserq cu femei strqine: dintre fiii lui Iosua, fiul lui Ioyadac, wi dintre frayii sqi: Maaseia, Eliezer, Iarib wi Ghedalia, cari s`au kndatorat,

19

dknd mkna, sq-wi izgoneascq nevestele wi sq aducq un berbece ca jertfq pentru vinq;

20

din fiii lui Imer: Hanani wi Zebadia;

21

din fiii lui Harim: Maaseia, Ilie, Wemaia, Iehiel wi Ozia;

22

din fiii lui Pawhur: Elioenai, Maaseia, Ismael, Netaneel, Iozabad wi Eleasa.

23

Dintre Leviyi: Iozabad, Wimei, Chelaia sau Chelita, Petahia, Iuda wi Eliezer.

24

Dintre ckntqreyi: Eliawib. Dintre uwieri: Walum, Telem wi Uri.

25

Dintre cei din Israel: din fiii lui Pareow, Ramia, Izia, Malchia, Miamin, Eleazar, Malchia wi Benaia;

26

din fiii lui Elam: Matania, Zaharia, Iehiel, Abdi, Ieremot wi Ilie;

27

dintre fiii lui Zatu: Elioenai, Eliawib, Matania, Ieremot, Zabat wi Aziza;

28

dintre fiii lui Bebai: Iohanan, Hanania, Zabai wi Atlai;

29

dintre fiii lui Bani: Mewulam, Maluc, Adaia, Iawub, Weal wi Ramot;

30

dintre fiii lui Pahat-Moab: Adna, Chelal, Benaia, Maaseia, Matania, Beyaleel, Binui wi Manase;

31

dintre fiii lui Harim: Eliezer, Iwia, Malchia, Wemaia, Simeon,

32

Beniamin, Maluc wi Wemaria;

33

dintre fiii lui Hawum: Matnai, Matata, Zabad, Elifelet, Ieremai, Manase wi Wimei;

34

dintre fiii lui Bani: Maadai, Amram, Uel,

35

Benaia, Bedia, Cheluhu,

36

Vania, Meremot, Eliawib,

37

Matania, Matnai, Iaasai,

38

Bani, Binui, Wimei,

39

Welemia, Natan, Adaia,

40

Macnadbai, Wawai, Warai,

41

Azareel, Welemia, Wemaria,

42

Walum, Amaria wi Iosif;

43

dintre fiii lui Nebo: Ieiel, Matitia, Zabad, Zebina, Iadai, Ioel wi Benaia.

44

Toyi acewtia luaserq femei strqine, wi mulyi avuseserq copii cu ele

Nehemiah 1


Nehemiah Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezra 10

Nehemiah

Return to Index

Chapter 1

1

Istorisirea lui Neemia, fiul lui Hacalia. Kn luna Chiwleu, kn al douqzecilea an, pe cknd eram kn capitala Susa,

2

a venit Hanani, unul din frayii mei, wi ckyiva oameni din Iuda. I-am kntrebat despre Iudeii scqpayi cari mai rqmqseserq din robie, wi despre Ierusalim.

3

Ei mi-au rqspuns: ,,Ceice au mai rqmas din robie sknt acolo kn yarq, kn cea mai mare nenorocire wi ocarq; zidurile Ierusalimului sknt dqrkmate, wi poryile sknt arse de foc.``

4

Cknd am auzit aceste lucruri, am wezut jos, am plkns, wi m`am jqlit multe zile. Am postit wi m`am rugat knaintea Dumnezeului cerurilor,

5

wi am zis: ,,Doamne, Dumnezeul cerurilor, Dumnezeule mare wi knfricowat, Tu care yii legqmkntul Tqu wi ewti plin de kndurare fayq de ceice Te iubesc wi pqzesc poruncile Tale!

6

Sq ia aminte urechea Ta wi ochii sq-Yi fie deschiwi: ascultq rugqciunea pe care yi -o face robul Tqu acum, zi wi noapte, pentru robii Tqi copiii lui Israel, mqrturisind pqcatele copiilor lui Israel, pqcatele fqcute de noi kmpotriva Ta; cqci eu wi casa tatqlui meu am pqcqtuit.

7

Te-am supqrat, wi n`am pqzit poruncile Tale, legile wi orknduirile, pe cari le-ai dat robului Tqu Moise.

8

Adu-Yi aminte de cuvintele acestea pe cari le-ai dat robului Tqu Moise sq le spunq: ,,Cknd veyi pqcqtui, vq voi risipi printre popoare;

9

dar dacq vq veyi kntoarce la Mine, wi dacq veyi pqzi poruncile Mele wi le veyi kmplini, atunci, chiar dacq veyi fi izgoniyi la marginea cea mai depqrtatq a cerului, de acolo vq voi aduna wi vq voi aduce iarqw kn locul pe care l-am ales ca sq locuiascq Numele Meu acolo.``

10

Ei sknt robii Tqi wi poporul Tqu, pe care l-ai rqscumpqrat prin puterea Ta cea mare wi prin mkna Ta cea tare.

11

Ah! Doamne, sq ia aminte urechea Ta la rugqciunea robului Tqu, wi la rugqciunea robilor Tqi, cari vor sq se teamq de Numele Tqu! Dq astqzi izbkndq robului Tqu, wi fq -l sq capete trecere knaintea omului acestuia!`` Pe atunci eram paharnicul kmpqratului.

Nehemiah 2


Nehemiah Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 1

Nehemiah

Return to Index

Chapter 2

1

Kn luna Nisan, anul al douqzecilea al kmpqratului Artaxerxe, pe cknd vinul era knaintea lui, am luat vinul wi l-am dat kmpqratului. Niciodatq nu fusesem trist knaintea lui.

2

Kmpqratul mi -a zis: ,,Pentru ce ai faya tristq? Totuw nu ewti bolnav; nu poate fi deckt o kntristare a inimii.`` Atunci m`a apucat o mare fricq,

3

wi am rqspuns kmpqratului: ,,Trqiascq kmpqratul kn veac! Cum sq n`am faya tristq, cknd cetatea kn care sknt mormintele pqrinyilor mei este nimicitq wi poryile ei sknt arse de foc?``

4

Wi kmpqratul mi -a zis: ,,Ce ceri?`` Eu m`am rugat Dumnezeului cerurilor,

5

wi am rqspuns kmpqratului: ,,Dacq gqsewte cu cale kmpqratul, wi dacq robul tqu ki este plqcut, trimete-mq kn Iuda, la cetatea mormintelor pqrinyilor mei, ca s`o zidesc din nou.``

6

Kmpqratul, lkngq care wedea wi kmpqrqteasa, mi -a zis atunci: ,,Ckt va yinea cqlqtoria ta, wi cknd te vei kntoarce?`` Kmpqratul a gqsit cu cale sq mq lase sq plec, wi i-am hotqrkt o vreme.

7

Apoi am zis kmpqratului: ,,Dacq gqsewte kmpqratul cu cale, sq mi se dea scrisori pentru dregqtorii de dincolo de Rku, ca sq mq lase sq trec wi sq intru kn Iuda,

8

wi o scrisoare pentru Asaf, pqzitorul pqdurii kmpqratului, ca sq-mi dea lemne sq fac grinzi pentru poryile cetqyuiei de lkngq casq, pentru zidul cetqyii, wi pentru casa kn care voi locui.`` Kmpqratul mi -a dat aceste scrisori, cqci mkna cea bunq a Dumnezeului meu era peste mine.

9

M`am dus la dregqtorii de dincolo de Rku, wi le-am dat scrisorile kmpqratului, care pusese sq mq knsoyeascq niwte mai mari ai oastei wi niwte cqlqreyi.

10

Sanhalat, Horonitul, wi Tobia, slujitorul Amonit, cknd au auzit lucrul acesta, nu le -a plqcut deloc cq venea un om sq caute binele copiilor lui Israel.

11

Am ajuns la Ierusalim, wi am rqmas acolo trei zile.

12

Dupq aceea, m`am sculat noaptea cu ckyiva oameni, fqrq sq fi spus cuiva ce-mi pusese Dumnezeul meu kn inimq sq fac pentru Ierusalim. Nu era cu mine nicio altq vitq, afarq de vita pe care cqlqream.

13

Am iewit noaptea pe poarta vqii, wi m`am kndreptat spre izvorul balaurului wi spre poarta gunoiului, uitkndu-mq cu bqgare de seamq la zidurile dqrkmate ale Ierusalimului wi la poryile lui arse de foc.

14

Am trecut pela poarta izvorului wi pela iazul kmpqratului, wi nu era loc pe unde sq treacq vita care era supt mine.

15

M`am suit noaptea pe la pkrqu, wi m`am uitat iarqw, cu bqgare de seamq la zid. Apoi am intrat pe poarta vqii, wi astfel m`am kntors.

16

Dregqtorii nu wtiau unde fusesem, wi ce fqceam. Pknq kn clipa aceea nu spusesem nimic Iudeilor, nici preoyilor, nici mai marilor, nici dregqtorilor, nici vreunuia din ceice vedeau de treburi.

17

Le-am zis atunci: ,,Vedeyi starea nenorocitq kn care skntem! Ierusalimul este dqrkmat, wi poryile sknt arse de foc. Veniyi sq zidim iarqw zidul Ierusalimului, wi sq nu mai fim de ocarq!``

18

Wi le-am istorisit cum mkna cea bunq a Dumnezeului meu fusese peste mine, wi ce cuvinte kmi spusese kmpqratul. Ei au zis: ,,Sq ne sculqm, wi sq zidim!`` Wi s`au kntqrit kn aceastq hotqrkre bunq.

19

Sanbalat, Horonitul, Tobia, slujitorul Amonit, wi Ghewem, Arabul, fiind knwtiinyayi, wi-au bqtut joc de noi wi ne-au dispreyuit. Ei au zis: ,,Ce faceyi voi acolo? Vq rqsculayi kmpotriva kmpqratului?``

20

Wi eu le-am rqspuns: ,,Dumnezeul cerurilor ne va da izbknda. Noi, robii Sqi, ne vom scula wi vom zidi; dar voi, n`aveyi nici parte, nici drept, nici aducere aminte kn Ierusalim.``

Nehemiah 3


Nehemiah Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 2

Nehemiah

Return to Index

Chapter 3

1

Marele preot Eliawib s`a sculat kmpreunq cu frayii sqi, preoyii, wi au zidit poarta oilor. Au sfinyit -o, wi i-au pus uwile; au sfinyit -o dela turnul Mea, pknq la turnul lui Hananeel.

2

Alqturi de Eliawib au zidit wi oamenii din Ierihon; alqturi de el a zidit wi Zacur, fiul lui Imri.

3

Fiii lui Senaa au zidit poarta pewtilor. Au acoperit -o cu scknduri, wi i-au pus uwile, kncuietorile wi zqvoarele.

4

Alqturi de ei a lucrat la dregerea zidului Meremot, fiul lui Urie, fiul lui Hacoy; alqturi de ei a lucrat Mewulam, fiul lui Berechia, fiul lui Mewezabeel; alqturi de ei a lucrat Yadoc, fiul lui Baana;

5

alqturi de ei au lucrat Tecoiyii, ai cqror fruntawi nu s`au supus kn slujba Domnului.

6

Ioiada, fiul lui Paseah, wi Mewulam, fiului lui Besodia, au dres poarta cea veche. Au acoperit -o cu scknduri, wi i-au pus uwile, kncuietorile wi zqvoarele.

7

Alqturi de ei au lucrat Melatia, Gabaonitul, Iadon, Meronotitul, wi oamenii din Gabaon wi Miypa, pknq la scaunul dregqtorului de dincoace de rkul Eufrat;

8

alqturi de ei a lucrat Uziel, fiul lui Harhaia, dintre argintari, wi alqturi de el a lucrat Hanania, dintre fqcqtorii de mir. Au kntqrit Ierusalimul pknq la zidul cel lat.

9

Alqturi de ei a lucrat Refaia, fiul lui Hur, care era mai mare peste jumqtate din yinutul Ierusalimului.

10

Alqturi de ei a lucrat, kn faya casei sale, Iedaia, fiul lui Harumaf, wi alqturi de el a lucrat Hatuw, fiul lui Hawabnia.

11

O altq parte a zidului wi turnul cuptoarelor au fost drese de Malchia, fiul lui Harim, wi de Hawub, fiul lui Pahat-Moab.

12

Alqturi de ei a lucrat, cu fetele sale, Walum, fiul lui Halohew, mai marele peste jumqtate din yinutul Ierusalimului.

13

Hanun wi locuitorii Zanoahului au dres poarta vqii. Au zidit -o, wi i-au pus uwile, kncuietorile wi zqvoarele. Ei au fqcut o mie de coyi de zid pknq la poarta gunoiuluui.

14

Malchia, fiul lui Recab, mai marele peste yinutul Bet-Hacheremului, a dres poarta gunoiului. A zidit -o, wi i -a pus uwile, kncuietorile wi zqvoarele.

15

Walun, fiul lui Col-Hoze, mai marele peste yinutul Miypa, a dres poarta izvorului. A zidit -o, a acoperit -o cu scknduri, wi i -a pus uwile, kncuietorile wi zqvoarele. A fqcut zidul iazului Siloe lkngq grqdina kmpqratului, pknq la treptele cari pogoarq din cetatea lui David.

16

Dupq el Neemia, fiul lui Azbuc, mai marele peste jumqtate din yinutul Bet-Yurului, a lucrat la dregerea zidului pknq kn faya mormintelor lui David, pknq la iazul care fusese zidit, wi pknq la casa vitejilor.

17

Dupq el au lucrat Leviyii, Rehum, fiul lui Bani, wi alqturi de el a lucrat, pentru yinutul squ, Hawabia, mai marele peste jumqtate din yinutul Cheila.

18

Dupq el au lucrat frayii lor, Bavai, fiul lui Henadad, mai marele peste jumqtate din yinutul Cheila;

19

wi alqturi de el Ezer, fiul lui Iosua, mai marele Miypei, a dres o altq parte a zidului, kn faya suiwului casei armelor, kn unghi.

20

Dupq el Baruc, fiul lui Zabai, a dres cu rkvnq o altq parte, dela unghi pknq la poarta casei marelui preot Eliawib.

21

Dupq el Meremot, fiul lui Urie, fiul lui Hacoy, a dres o altq parte, dela poarta casei lui Eliawib, pknq la capqtul casei lui Eliawib.

22

Dupq el au lucrat preoyii din kmprejurimile Ierusalimului.

23

Dupq ei Beniamin wi Hawub au lucrat kn dreptul casei lor. Dupq ei Azaria, fiul lui Maaseia, fiul lui Anania, a lucrat lkngq casa lui.

24

Dupq el Binui, fiul lui Henadad, a dres o altq parte, dela casa lui Azaria pknq la unghi wi pknq la coly.

25

Palal, fiul lui Uzai, a lucrat kn faya unghiului wi kn faya turnului de sus care iese knainte din casa kmpqratului, lkngq curtea temniyei. Dupq el a lucrat Pedaia, fiul lui Pareow.

26

Slujitorii Templului, cari locuiesc pe deal, au lucrat pknq kn dreptul poryii apelor, la rqsqrit, wi pknq kn dreptul turnului care iese kn afarq.

27

Dupq el Tecoiyii au dres o altq parte, kn dreptul turnului celui mare, care iese knafarq pknq la zidul dealului.

28

Deasupra poryii cailor, preoyii au lucrat fiecare knaintea casei lui.

29

Dupq ei Yadoc, fiul lui Imer, a lucrat knaintea casei lui. Dupq el a lucrat Wemaia, fiul lui Wecania, pqzitorul poryii dela rqsqrit.

30

Dupq el Hanania, fiul lui Welemia, wi Hanun, al waselea fiu al lui Yalaf, au dres o altq parte a zidului. Dupq ei Mewulam, fiul lui Berechia, a lucrat kn faya odqii lui.

31

Dupq el Malchia, dintre argintari, a lucrat pknq la casele slujitorilor Templului wi negustorilor, kn dreptul poryii Mifcad, wi pknq la odaia de sus din coly.

32

Argintarii wi negustorii au lucrat kntre odaia de sus din coly wi poarta oilor.

Nehemiah 4


Nehemiah Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 3

Nehemiah

Return to Index

Chapter 4

1

Cknd a auzit Sanbalat cq zidim iarqw zidul, s`a mkniat wi s`a supqrat foarte tare. Wi -a bqtut joc de Iudei,

2

wi a zis knaintea frayilor sqi wi knaintea ostawilor Samariei: ,,La ce lucreazq acewti Iudei neputinciowi? Oare vor fi lqsayi sq lucreze? Oare vor jertfi? Oare vor isprqvi? Oare vor da ei viayq unor pietre knmormkntate supt mormane de praf wi arse de foc?``

3

Tobia, Amonitul, era lkngq el, wi a zis: ,,Sq zideascq numai! Dacq se va sui o vulpe, le va dqrkma zidul lor de piatrq.``

4

,,Ascultq, Dumnezeul nostru, cum skntem batjocoriyi! Fq sq cadq ocqrile lor asupra capului lor, wi dq -i pradq pe un pqmknt unde sq fie robi.

5

Nu le ierta fqrqdelegea, wi pqcatul lor sq nu fie wters dinaintea Ta; cqci au necqjit pe cei ce zidesc.``

6

Am zidit zidul, care a fost isprqvit pretutindeni pknq la jumqtate din knqlyimea lui. Wi poporul lucra cu inimq.

7

Dar Sanbalat, Tobia, Arabii, Amoniyii wi Asdodiyii, s`au supqrat foarte tare cknd au auzit cq dregerea zidurilor knainta wi cq spqrturile kncepeau sq se astupe.

8

S`au unit toyi kmpreunq ca sq vinq kmpotriva Ierusalimului, wi sq -i facq stricqciuni.

9

Ne-am rugat Dumnezeului nostru, wi am pus o strajq zi wi noapte ca sq ne apere kmpotriva loviturilor lor.

10

Knsq Iuda zicea: ,,Puterile celor ce duc poverile slqbesc, wi dqrkmqturile sknt multe; nu vom putea sq zidim zidul.``

11

Wi vrqjmawii nowtri ziceau: ,,Nu vor wti wi nu vor vedea nimic pknq vom ajunge kn mijlocul lor; ki vom ucide wi vom face astfel sq knceteze lucrarea.``

12

Wi Iudeii, cari locuiau lkngq ei, au venit de zece ori wi ne-au knwtiinyat despre toate locurile pe unde veneau la noi.

13

De aceea am pus, kn locurile cele mai de jos, dinapoia zidului, wi kn locurile tari, poporul pe familii, i-am awezat pe toyi cu sqbiile, suliyele wi arcurile lor.

14

M`am uitat, wi sculkndu-mq, am zis mai marilor, dregqtorilor wi celuilalt popor: ,,Nu vq temeyi de ei! Aduceyi-vq aminte de Domnul cel mare wi knfricowat, wi luptayi pentru frayii vowtri, pentru fiii vowtri wi fetele voastre, pentru nevestele voastre, wi pentru casele voastre!``

15

Cknd au auzit vrqjmawii nowtri cq am fost knwtiinyayi, Dumnezeu le -a nimicit planul, wi ne-am kntors cu toyii la zid, fiecare la lucrarea lui.

16

Din ziua aceea, jumqtate din oamenii mei lucrau, iar celalaltq jumqtate era knarmatq cu suliye, cu scuturi, cu arcuri wi cu platowe. Cqpeteniile erau knapoia kntregei case a lui Iuda.

17

Ceice zideau zidul, wi cei ce duceau sau kncqrcau poverile, cu o mknq lucrau, iar cu alta yineau arma.

18

Fiecare din ei, cknd lucra, kwi avea sabia kncinsq la mijloc. Cel ce suna din trkmbiyq stqtea lkngq mine.

19

Am zis mai marilor, dregqtorilor, wi celuilalt popor: ,,Lucrarea este mare wi kntinsq, wi noi skntem risipiyi pe zid, departe unii de alyii.

20

La sunetul trkmbiyei, sq vq strkngeyi la noi, spre locul de unde o veyi auzi. Dumnezeul nostru va lupta pentru noi.``

21

Awa fqceam lucrarea: jumqtate din noi stknd cu suliya kn mknq din zorii zilei pknq la ivirea stelelor.

22

Kn acelaw timp, am mai zis poporului: ,,Fiecare sq petreacq noaptea kn Ierusalim cu slujitorul lui; noaptea sq facem de strajq, iar ziua sq lucrqm.``

23

Wi nu ne-am desbrqcat de haine, nici eu, nici frayii mei, nici slujitorii mei, nici oamenii de strajq, cari erau subt porunca mea. Fiecare se ducea cu armele la apq.

Nehemiah 5


Nehemiah Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 4

Nehemiah

Return to Index

Chapter 5

1

Din partea oamenilor din popor wi din partea nevestelor lor s`au ridicat mari plkngeri kmpotriva frayilor lor Iudei.

2

Unii ziceau: ,,Noi, fiii nowtri wi fetele noastre, skntem mulyi; sq ni se dea grku ca sq mkncqm wi sq trqim.``

3

Alyii ziceau: ,,Punem zqlog ogoarele, viile wi casele noastre, ca sq avem grku kn timpul foametei.``

4

Alyii ziceau: ,,Am kmprumutat argint punknd zqlog ogoarele wi viile noastre pentru birul kmpqratului.

5

Wi totuw carnea noastrq este ca wi carnea frayilor nowtri, copiii nowtri sknt ca wi copiii lor; wi iatq, supunem la robie pe fiii nowtri wi pe fetele noastre, wi multe din fetele noastre au wi fost supuse la robie; skntem fqrq putere, cqci ogoarele wi viile noastre sknt ale altora.``

6

M`am supqrat foarte tare cknd le-am auzit plkngerile wi cuvintele acestea.

7

Am hotqrkt sq mustru pe cei mari wi pe dregqtori, wi le-am zis: ,,Ce! voi kmprumutayi cu camqtq frayilor vowtri?`` Wi am strkns kn jurul meu o mare mulyime,

8

wi le-am zis: ,,Noi am rqscumpqrat, dupq puterea noastrq, pe frayii nowtri Iudei, vknduyi neamurilor; wi voi sq vindeyi pe frayii vowtri? Wi kncq nouq sq ne fie vknduyi?`` Ei au tqcut, ne avknd ce sq rqspundq.

9

Apoi am zis: ,,Ce faceyi voi nu este bine. N`ar trebui sq umblayi kn frica Dumnezeului nostru, ca sq nu fiyi de ocara neamurilor vrqjmawe nouq?

10

Wi eu, wi frayii mei wi slujitorii mei, le-am kmprumutat argint wi grku. Sq le lqsqm dar datoria aceasta!

11

Dayi-le knapoi astqzi ogoarele, viile, mqslinii wi casele, wi a suta parte din argintul, din grkul, din mustul wi din untdelemnul, pe care l-ayi cerut dela ei ca dobkndq.``

12

Ei au rqspuns: ,,Le vom da knapoi, wi nu le vom cere nimic, vom face cum ai zis.`` Atunci am chemat pe preoyi, knaintea cqrora i-am pus sq jure cq kwi vor yinea cuvkntul.

13

Wi mi-am scuturat mantaua, zicknd: ,,Awa sq scuture Dumnezeu afarq din Casa Lui wi de averile lui pe orice om care nu-wi va yinea cuvkntul, wi awa sq fie scuturat omul acela wi lqsat cu mknile goale!`` Toatq adunarea a zis: ,,Amin.`` Wi au lqudat pe Domnul. Wi poporul s`a yinut de cuvknt.

14

Din ziua cknd m`a pus kmpqratul dregqtor peste ei kn yara lui Iuda, dela al douqzecilea an pknq la al treizeci wi doilea an al kmpqratului Artaxerxe, timp de doisprezece ani, nici eu, nici frayii mei n`am trqit din veniturile cuvenite dregqtorului.

15

Knainte de mine, cei dintki dregqtori kmpovqrau poporul, wi luau dela el pkne wi vin, afarq de cei patruzeci de sicli de argint; chiar wi slujitorii lor apqsau poporul. Eu n`am fqcut awa, din fricq de Dumnezeu.

16

Ba, mai mult, am lucrat la dregerea zidului acestuia, n`am cumpqrat niciun ogor, wi toyi slujitorii mei erau la lucru.

17

Aveam la masq o sutq cincizeci de oameni, Iudei wi dregqtori, afarq de ceice veneau la noi din neamurile deprimprejur.

18

Mi se pregqtea kn fiecare zi un bou, wase berbeci alewi, wi pqsqri, wi la fiecare zece zile se pregqtea din belwug tot vinul care era de trebuinyq. Cu toate acestea, n`am cerut veniturile cuvenite dregqtorului, pentrucq lucrqrile apqsau greu asupra poporului acestuia.

19

Adu-Yi aminte de mine, spre bine, Dumnezeule, pentru tot ce am fqcut pentru poporul acesta!

Nehemiah 6


Nehemiah Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 5

Nehemiah

Return to Index

Chapter 6

1

Nu pusesem kncq uwile poryilor cknd Sanbalat, Tobia, Ghewem, Arabul, wi ceilalyi vrqjmawi ai nowtri au auzit cq zidisem zidul wi cq n`a mai rqmas nicio spqrturq.

2

Atunci Sanbalat wi Ghewem au trimes sq-mi spunq: ,,Vino, wi sq ne kntklnim kn satele din valea Ono. Kwi puseserq de gknd sq-mi facq rqu.

3

Le-am trimes soli cu urmqtorul rqspuns: ,,Am o mare lucrare de fqcut, wi nu pot sq mq pogor; ckt timp l-aw lqsa ca sq vin la voi, lucrul ar knceta.``

4

Mi-au fqcut kn patru rknduri aceeaw cerere, wi le-am dat acelaw rqspuns.

5

Sanbalat mi -a trimes solia aceasta a cincea oarq prin slujitorul squ, care yinea kn mknq o scrisoare deschisq.

6

Kn ea era scris: ,,Se rqspkndewte zvonul printre popoare, wi Gawmu spune cq tu wi Iudeii aveyi de gknd sq vq rqsculayi, wi cq kn acest scop zidewti zidul. Se zice cq tu vei ajunge kmpqratul lor,

7

wi cq ai pus chiar prooroci, ca sq te numeascq la Ierusalim kmpqrat al lui Iuda. Wi acum lucrurile acestea vor ajunge la cunowtinya kmpqratului. Vino dar, wi sq ne sfqtuim kmpreunq.``

8

Am trimes urmqtorul rqspuns lui Sanbalat: ,,Ce ai spus tu kn scrisoare nu este; tu dela tine le nqscocewti!``

9

Toyi oamenii acewtia voiau sq ne knfricoweze, wi kwi ziceau: ,,Li se va muia inima, wi lucrarea nu se va face.`` Acum, Dumnezeule, kntqrewte-mq!

10

M`am dus la Wemaia, fiul lui Delaia, fiul lui Mehetabeel. El se knchisese, wi a zis: ,,Haidem kmpreunq kn Casa lui Dumnezeu, kn mijlocul Templului, wi sq knchidem uwile Templului: cqci vin sq te omoare, wi au sq vinq noaptea sq te omoare.``

11

Eu am rqspuns: ,,Un om ca mine sq fugq? Wi care om ca mine ar putea sq intre kn Templu wi sq trqiascq? Nu voi intra!``

12

Wi am cunoscut cq nu Dumnezeu kl trimetea. Ci a proorocit awa pentru mine, fiindcq Sanbalat wi Tobia ki dqduserq argint.

13

Wi ckwtigkndu -l astfel, nqdqjduiau cq am sq mq tem, wi cq am sq urmez sfaturile lui wi sq fac un pqcat. Ei s`ar fi folosit de aceastq atingere a bunului meu nume, ca sq mq umple de ocarq.

14

Adu-Yi aminte, Dumnezeule, de Tobia wi de Sanbalat, wi de faptele lor! Adu-Yi aminte wi de Noadia, proorociya, wi de ceilalyi prooroci cari cqutau sq mq sperie!

15

Zidul a fost isprqvit kn a douqzeci wi cincea zi a lunii Elul, kn cincizeci wi douq de zile.

16

Cknd au auzit toyi vrqjmawii nowtri, s`au temut toate popoarele dimprejurul nostru; s`au smerit foarte mult, wi au cunoscut cq lucrarea se fqcuse prin voia Dumnezeului nostru.

17

Kn vremea aceea erau unii fruntawi din Iudeia, cari trimeteau deseori scrisori lui Tobia wi primeau wi ei scrisori dela el.

18

Cqci mulyi din Iuda erau legayi cu el prin jurqmknt, pentrucq era ginerile lui Wecania, fiul lui Arah, wi fiul squ Iohanan luase pe fata lui Mewulam, fiul lui Berechia.

19

Vorbeau bine de el chiar kn faya mea, wi -i spuneau cuvintele mele. Tobia trimetea scrisori ca sq mq knfricoweze.

Nehemiah 7


Nehemiah Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 6

Nehemiah

Return to Index

Chapter 7

1

Dupq ce s`a zidit zidul wi am pus uwile poryilor, au fost puwi kn slujbele lor uwierii, ckntqreyii wi Leviyii.

2

Am poruncit fratelui meu Hanani, wi lui Hanania, cqpetenia cetqyuii Ierusalimului, om care kntrecea pe mulyi prin credinciowia wi prin frica lui de Dumnezeu,

3

wi le-am zis: ,,Sq nu se deschidq poryile Ierusalimului knainte de cqldura soarelui, wi uwile sq fie knchise cu kncuietorile, kn faya voastrq. Locuitorii Ierusalimului sq facq de strajq, fiecare la locul lui, knaintea casei lui.``

4

Cetatea era kncqpqtoare wi mare, dar popor era puyin kn ea, wi casele nu erau zidite.

5

Dumnezeul meu mi -a pus kn inimq gkndul sq adun pe mai mari, pe dregqtori wi poporul, ca sq -i numqr. Am gqsit o carte cu spiyele de neam ale celor ce se suiserq kntki din robie, wi am vqzut scris kn ea cele ce urmeazq.

6

Iatq pe cei din yarq cari s`au kntors din robie, din aceia pe cari ki luase robi Nebucadneyar, kmpqratul Babilonului, wi cari s`au kntors la Ierusalim wi kn Iuda, fiecare kn cetatea lui.

7

Au plecat cu Zorobabel, Iosua, Neemia, Azaria, Raamia, Nahamani, Mardoheu, Bilwan, Misperet, Bigvai, Nehum, Baana. Numqrul bqrbayilor din poporul lui Israel:

8

fiii lui Pareow, douq mii o sutq waptezeci wi doi;

9

fiii lui Wefatia, trei sute waptezeci wi doi;

10

fiii lui Arah, wase sute cincizeci wi doi;

11

fiii lui Pahat-Moab, din fiii lui Iosua wi ai lui Ioab, douq mii opt sute optsprezece;

12

fiii lui Elam, o mie douq sute cincizeci wi patru;

13

fiii lui Zatu, opt sute patruzeci wi cinci;

14

fiii lui Zacai, wapte sute wasezeci;

15

fiii lui Binui, wase sute patruzeci wi opt;

16

fiii lui Bebai, wase sute douqzeci wi opt;

17

fiii lui Azgad, douq mii trei sute douqzeci wi doi;

18

fiii lui Adonicam, wase sute wase zeci wi wapte;

19

fiii lui Bigvai, douq mii wase zeci wi wapte;

20

fiii lui Adin, wase sute cincizeci wi cinci;

21

fiii lui Ater, din familia lui Ezechia, nouqzeci wi opt;

22

fiii lui Hawum, trei sute douqzeci wi opt;

23

fiii lui Beyai, trei sute douqzeci wi patru;

24

fiii lui Harif, o sutq doisprezece;

25

fiii lui Gabaon, nouqzeci wi cinci;

26

oamenii din Betleem wi din Netofa, o sutq optzeci wi opt;

27

oamenii din Anatot, o sutq douqzeci wi opt;

28

oamenii din Bet-Azmavet, patruzeci wi doi;

29

oamenii din Chiriat-Iearim, din Chefira wi din Beerot, wapte sute patruzeci wi trei;

30

oamenii din Rama wi din Gheba, wase sute douqzeci wi unu;

31

oamenii din Micmas, o sutq douqzeci wi doi;

32

oamenii din Betel wi din Ai, o sutq douqzeci wi trei;

33

oamenii din celalt Nebo, cincizeci wi doi;

34

fiii celuilalt Elam, o mie douq sute cincizeci wi patru;

35

fiii lui Harim, trei sute douqzeci;

36

fiii lui Ierihon, trei sute patruzeci wi cinci;

37

fiii lui Lod, lui Hadid wi lui Ono, wapte sute douqzeci wi unu;

38

fiii lui Senaa, trei mii nouq sute treizeci.

39

Preoyi: fiii lui Iedaia, din casa lui Iosua, nouq sute wapte zeci wi trei;

40

fiii lui Imer, o mie cinci zeci wi doi;

41

fiii lui Pawhur, o mie douq sute patruzeci wi wapte;

42

fiii lui Harim, o mie waptesprezece.

43

Leviyi: fiii lui Iosua wi lui Cadmiel, din fiii lui Hodva, waptezeci wi patru.

44

Ckntqreyi: fiii lui Asaf, o sutq patruzeci wi opt.

45

Uwieri: fiii lui Walum, fiii lui Ater, fiii lui Talmon, fiii lui Acub, fiii lui Hatita, fiiii lui Wobai, o sutq treizeci wi opt.

46

Slujitori ai Templului: fiii lui Yiha, fiii lui Hasufa, fiii lui Tabaot,

47

fiii lui Cheros, fiii lui Sia, fiii lui Padon,

48

fiii lui Lebana, fiii lui Hagaba, fiii lui Salmai,

49

fiii lui Hanan, fiii lui Ghidel, fiii lui Gahar,

50

fiii lui Reaia, fiii lui Reyin, fiii lui Necoda,

51

fiii lui Gazam, fiii lui Uza, fiii lui Paseah,

52

fiii lui Besai, fiii lui Mehunim, fiii lui Nefiwim,

53

fiii lui Bacbuc, fiii lui Hacufa, fiii lui Harhur,

54

fiii lui Baylit, fiii lui Mehida, fiii lui Harwa,

55

fiii lui Barcos, fiii lui Sisera, fiii lui Tamah,

56

fiii lui Neyiah, fiii lui Hatifa.

57

Fiii robilor lui Solomon: fiii lui Sotai, fiii lui Soferet, fiii lui Perida,

58

fiii lui Iaala, fiii lui Darcon, fiii lui Ghidel,

59

fiii lui Wefatia, fiii lui Hatil, fiii lui Pocheret-Hayebaim, fiii lui Amon.

60

Toyi slujitorii Templului wi fiii robilor lui Solomon: trei sute nouqzeci wi doi.

61

Iatq pe ceice au plecat din Tel-Melah, din Tel-Harwa, din Cherub-Adon, wi din Imer, wi cari n`au putut sq-wi arate casa pqrinteascq wi neamul, ca dovadq cq erau din Israel.

62

Fiii lui Delaia, fiii lui Tobia, fiii lui Necoda, wase sute patruzeci wi doi.

63

Wi dintre preoyi: fiii lui Hobaia, fiii lui Hacoy, fiii lui Barzilai, care luase de nevastq pe una din fetele lui Barzilai, Galaaditul, wi a fost numit cu numele lor.

64

Wi-au cqutat cartea spiyelor neamului lor, dar n`au gqsit -o. De aceea au fost dayi afarq din preoyie,

65

wi dregqtorul le -a spus sq nu mqnknce din lucrurile prea sfinte pknq nu va kntreba un preot pe Urim wi Tumim.

66

Adunarea kntreagq era de patruzeci wi douq de mii trei sute wasezeci de inwi,

67

afarq de robii wi roabele lor, kn numqr de wapte mii trei sute treizeci wi wapte. Printre ei se aflau douq sute patruzeci wi cinci de ckntqreyi wi ckntqreye.

68

Aveau wapte sute treizeci wi wase de cai, douq sute patruzeci wi cinci de catkri,

69

patru sute treizeci wi cinci de cqmile, wi wase mii wapte sute douqzeci de mqgari.

70

Mulyi din capii de familie au fqcut daruri pentru lucrare. Dregqtorul a dat vistieriei o mie de darici de aur, cincizeci de potire, cinci sute treizeci de vewminte preoyewti.

71

Capii de familie au dat kn vistieria lucrqrii douqzeci de mii de darici de aur wi douq mii douqsute de mine de argint.

72

Celalt popor a dat douqzeci de mii de darici de aur, douq mii de mine de argint, wi wasezeci wi wapte de vewminte preoyewti.

73

Preoyii wi Leviyii, uwierii, ckntqreyii, oamenii din popor, slujitorii Templului wi tot Israelul s`au awezat kn cetqyile lor

Nehemiah 8


Nehemiah Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 7

Nehemiah

Return to Index

Chapter 8

1

Cknd a venit luna a waptea, copiii lui Israel erau kn cetqyile lor. Atunci tot poporul s`a strkns ca un singur om pe locul deschis dinaintea poryii apelor. Au zis cqrturarului Ezra sq se ducq sq ia cartea Legii lui Moise, datq de Domnul lui Israel.

2

Wi preotul Ezra a adus Legea knaintea adunqrii, alcqtuitq din bqrbayi wi femei wi din toyi cei ce erau kn stare s`o knyeleagq. Era kntkia zi a lunii a waptea.

3

Ezra a citit kn carte de dimineayq pknq la ameazq, pe locul deschis dinaintea poryii apelor, kn faya bqrbayilor wi femeilor wi kn faya celor ce erau kn stare s`o knyeleagq. Tot poporul a fost cu luare aminte la cetirea cqryii Legii.

4

Cqrturarul Ezra stqtea pe un scaun de lemn, ridicat cu prilejul acesta. Lkngq el, la dreapta, stqteau Matitia, Wema, Anaia, Urie, Hilchia wi Maaseia, wi la stknga: Pedaia, Miwael, Malchia, Hawum, Hawbadana, Zaharia wi Mewulam.

5

Ezra a deschis cartea knaintea kntregului popor, cqci stqtea mai sus de ckt tot poporul. Wi cknd a deschis -o, tot poporul s`a sculat.

6

Ezra a binecuvkntat pe Domnul, Dumnezeul cel mare, wi tot poporul a rqspuns ridicknd mknile: ,,Amin! Amin!`` Wi s`au plecat wi s`au knchinat knaintea Domnului, cu faya la pqmknt.

7

Iosua, Bani, Werebia, Iamin, Acub, Wabetai, Hodia, Maaseia, Chelita, Azaria, Iozabad, Hanan, Pelaia, wi Leviyii, lqmureau poporului Legea, wi fiecare stqtea la locul lui.

8

Ei citeau desluwit kn cartea Legii lui Dumnezeu, wi -i arqtau knyelesul, ca sq -i facq sq knyeleagq ce citiserq.

9

Dregqtorul Neemia, preotul wi cqrturarul Ezra, wi Leviyii cari knvqyau pe popor, au zis kntregului popor: ,,Ziua aceasta este knchinatq Domnului, Dumnezeului vostru; sq nu vq bociyi wi sq nu plkngeyi!`` Cqci tot poporul plkngea cknd a auzit cuvintele Legii.

10

Ei le-au zis: ,,Duceyi-vq de mkncayi cqrnuri grase wi beyi bquturi dulci, wi trimeteyi ckte o parte wi celor ce n`au nimic pregqtit, cqci ziua aceasta este knchinatq Domnului nostru; nu vq mkhniyi, cqci bucuria Domnului va fi tqria voastrq.``

11

Leviyii potoleau pe tot poporul, zicknd: ,,Tqceyi, cqci ziua aceasta este sfkntq; nu vq mkhniyi!``

12

Wi tot poporul s`a dus sq mqnknce wi sq bea. Wi au trimes ckte o parte wi altora, wi s`au veselit mult. Cqci knyeleseserq cuvintele cari li se tklcuiserq.

13

A doua zi, capii de familie din tot poporul, preoyii wi Leviyii, s`au strkns la cqrturarul Ezra, ca sq audq tklcuirea cuvintelor Legii.

14

Wi au gqsit scris kn Lege cq Domnul poruncise prin Moise, cq fiii lui Israel trebuie sq locuiascq kn corturi, kn timpul sqrbqtorii lunii a waptea.

15

Atunci au trimes sq rqspkndeascq vestea aceasta kn toate cetqyile lor wi la Ierusalim: ,,Duceyi-vq la munte wi aduceyi ramuri de mqslin, ramuri de mqslin sqlbatic, ramuri de mirt, ramuri de finic, wi ramuri de copaci stufowi, ca sq faceyi corturi, cum este scris.``

16

Atunci poporul s`a dus wi a adus ramuri, wi au fqcut corturi pe acoperiwul caselor lor, kn curyile lor, kn curyile Casei lui Dumnezeu, pe locul deschis dinaintea poryii apelor wi pe locul deschis dela poarta lui Efraim.

17

Toatq adunarea celor ce se kntorseserq din robie a fqcut corturi wi au locuit kn aceste corturi. Din vremea lui Iosua, fiul lui Nun, pknq kn ziua aceasta, nu mai fqcuserq copiii lui Israel awa ceva. Wi a fost foarte mare veselie.

18

Au citit kn cartea Legii lui Dumnezeu kn fiecare zi, din cea dintki zi pknq la cea din urmq. Au prqznuit sqrbqtoarea wapte zile, wi a fost o adunare de sqrbqtoare kn ziua a opta, cum este poruncit.

Nehemiah 9


Nehemiah Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 8

Nehemiah

Return to Index

Chapter 9

1

Kn a douqzeci wi patra zi a aceleiaw luni, copiii lui Israel s`au adunat, kmbrqcayi kn saci wi presqrayi cu yqrknq, pentru yinerea unui post.

2

Cei ce erau din neamul lui Israel, despqryindu-se de toyi strqinii, au venit wi wi-au mqrturisit pqcatele lor wi fqrqdelegile pqrinyilor lor.

3

Dupq ce au wezut jos, au cetit kn cartea Legii Domnului, Dumnezeului lor, a patra parte din zi; wi altq a patra parte din zi wi-au mqrturisit pqcatele wi s`au knchinat knaintea Domnului, Dumnezeului lor.

4

Iosua, Bani, Cadmiel, Webania, Buni, Werebia, Bani wi Chenani s`au suit pe scaunul Leviyilor wi au strigat cu glas tare cqtre Domnul, Dumnezeul lor.

5

Wi Leviyii Iosua, Cadmiel, Bani, Hawabnia, Werebia, Hodia, Webania wi Petahia, au zis: ,,Sculayi-vq wi binecuvkntayi pe Domnul, Dumnezeul vostru, din vecinicie kn vecinicie! ,,Binecuvkntat sq fie Numele Tqu cel slqvit, care este mai pe sus de orice binecuvkntare wi de orice laudq!

6

Tu, Doamne, numai Tu, ai fqcut cerurile, cerurile cerurilor wi toatq owtirea lor, wi pqmkntul cu tot ce este pe el, mqrile cu tot ce cuprind ele. Tu dai viayq tuturor acestor lucruri, wi owtirea cerurilor se knchinq knaintea Ta.

7

Tu, Doamne Dumnezeule, ai ales pe Avram, l-ai scos din Ur din Haldeia, wi i-ai pus numele Avraam.

8

Tu ai gqsit inima lui credincioasq knainta Ta, ai fqcut legqmknt cu el, wi ai fqgqduit cq vei da seminyei lui yara Cananiyilor, Hetiyilor, Amoriyilor, Fereziyilor, Iebusiyilor wi Ghirgasiyilor. Wi Yi-ai yinut cuvkntul, cqci ewti drept.

9

Tu ai vqzut necazul pqrinyilor nowtri kn Egipt, wi le-ai auzit strigqtele la Marea Rowie.

10

Ai fqcut semne wi minuni kmpotriva lui Faraon, kmpotriva tuturor slujitorilor lui wi kmpotriva kntregului popor din yara lui, pentrucq wtiai cu cktq kngkmfare se purtaserq fayq de pqrinyii nowtri, wi Yi-ai arqtat slava Ta cum se vede astqzi.

11

Ai despqryit marea knaintea lor, wi au trecut pe uscat prin mijlocul mqrii: dar ai prqbuwit kn adknc, ca o piatrq kn fundul apelor, pe cei ce -i urmqreau.

12

I-ai cqlquzit ziua printr`un stklp de nor, wi noaptea printr`un stklp de foc, care le lumina drumul pe care aveau sq -l urmeze.

13

Te-ai pogorkt pe muntele Sinai, le-ai vorbit din knqlyimea cerurilor, wi le-ai dat porunci drepte, legi adevqrate, knvqyqturi wi orknduiri minunate.

14

Le-ai fqcut cunoscut Sabatul Tqu cel sfknt, wi le-ai dat prin robul Tqu Moise, porunci, knvqyqturi wi o lege.

15

Le-ai dat, dela knqlyimea cerurilor, pkne, cknd le era foame, wi ai scos apq din stkncq, atunci cknd le era sete. Wi le-ai spus sq intre kn stqpknirea yqrii pe care jurasei cq le -o vei da.

16

Dar pqrinyii nowtri s`au kngkmfat wi wi-au knyepenit grumazul. N`au urmat poruncile Tale,

17

n`au vrut sq asculte, wi au dat uitqrii minunile pe cari le fqcusei pentru ei. Wi-au knyepenit grumazul; wi, kn rqzvrqtirea lor, wi-au pus o cqpetenie ca sq se kntoarcq kn robia lor. Dar Tu, Tu ewti un Dumnezeu gata sq ieryi, kndurqtor wi milostiv, kncet la mknie wi bogat kn bunqtate. Wi nu i-ai pqrqsit,

18

nici chiar atunci cknd wi-au fqcut un viyel turnat, wi au zis: ,,Iatq Dumnezeul tqu care te -a scos din Egipt!`` wi s`au dedat la mari ocqri fayq de Tine.

19

Kn kndurarea Ta fqrq margini, nu i-ai pqrqsit kn pustie, wi stklpul de nor n`a kncetat sq -i cqlquzeascq ziua pe drum, nici stklpul de foc sq le lumineze noaptea drumul, pe care aveau sq -l urmeze.

20

Le-ai dat Duhul Tqu cel bun, ca sq -i facq knyelepyi; n`ai kndepqrtat mana Ta dela gura lor, wi le-ai dat apq sq-wi potoleascq setea.

21

Patruzeci de ani, ai avut grijq sq -i hrqnewti kn pustie, wi n`au dus lipsq de nimic, hainele nu li s`au knvechit, wi picioarele nu li s`au umflat.

22

Le-ai dat kn mknq kmpqrqyii wi popoare, ale cqror yinuturi le-ai kmpqryit kntre ei, wi au stqpknit yara lui Sihon, kmpqratul Hesbonului, wi yara lui Og, kmpqratul Basanului.

23

Le-ai knmulyit fiii ca stelele cerurilor, wi i-ai adus kn yara despre care spusesei pqrinyilor lor cq au s`o ia kn stqpknire.

24

Wi fiii lor au intrat wi au luat yara kn stqpknire; ai smerit knaintea lor pe locuitorii yqrii, Cananiyii, wi i-ai dat kn mknile lor, kmpreunq cu kmpqrayii wi popoarele yqrii, ca sq le facq ce le place.

25

Au ajuns stqpkni pe cetqyi kntqrite wi pe pqmknturi roditoare; au stqpknit case pline de tot felul de bunqtqyi, puyuri sqpate, vii, mqslini, wi pomi roditori din belwug; au mkncat, s`au sqturat, s`au kngrqwat, wi au trqit kn desfqtqri, prin bunqtatea Ta cea mare.

26

Totuw, ei s`au rqsculat wi s`au rqzvrqtit kmpotriva Ta. Au aruncat Legea Ta la spatele lor, au ucis pe proorocii Tqi, cari -i rugau ferbinte sq se kntoarcq la Tine, wi s`au dedat la mari ocqri fayq de Tine.

27

Atunci i-ai lqsat kn mknile vrqjmawilor lor, cari i-au apqsat. Dar, kn vremea necazului lor, au strigat cqtre Tine; wi Tu i-ai auzit dela knqlyimea cerurilor, wi, kn kndurarea Ta cea mare, le-ai dat izbqvitori cari i-au scqpat din mknile vrqjmawilor lor.

28

Cknd au avut odihnq, au knceput iarqw sq facq rqu, knaintea Ta. Atunci i-ai lqsat kn mknile vrqjmawilor lor, cari i-au stqpknit. Dar, din nou au strigat cqtre Tine; wi Tu i-ai auzit dela knqlyimea cerurilor, wi, kn marea Ta kndurare, i-ai izbqvit de mai multe ori.

29

I-ai rugat fierbinte sq se kntoarcq la Legea Ta; dar ei au stqruit kn kngkmfarea lor, n`au ascultat de poruncile Tale, au pqcqtuit kmpotriva orknduirilor Tale, cari fac viu pe celce le kmplinewte, Yi-au kntors spatele cu kndqrqtnicie, wi-au knyepenit grumazul, wi n`au ascultat.

30

I-ai kngqduit astfel mulyi ani, le-ai dat knwtiinyqri prin Duhul tqu, prin prooroci, wi tot n`au luat aminte. Atunci i-ai dat kn mknile unor popoare strqine.

31

Dar, kn marea Ta kndurare, nu i-ai nimicit, wi nu i-ai pqrqsit, cqci Tu ewti un Dumnezeu milostiv wi kndurqtor.

32

Wi acum, Dumnezeul nostru, Dumnezeule mare, puternic wi knfricowat, Tu care Kyi yii legqmkntul Tqu de kndurare, nu privi ca puyin lucru toate suferinyele prin cari am trecut noi, kmpqrayii nowtri, cqpeteniile noastre, preoyii nowtri, proorocii nowtri, pqrinyii nowtri wi tot poporul Tqu, din vremea kmpqrayilor Asiriei pknq kn ziua de azi.

33

Tu ai fost drept kn tot ce ni s`a kntkmplat, cqci Te-ai arqtat credincios, iar noi am fqcut rqu.

34

Kmpqrayii nowtri, cqpeteniile noastre, preoyii nowtri, wi pqrinyii nowtri n`au pqzit Legea, wi n`au dat ascultare nici poruncilor, nici knwtiinyqrilor pe cari li le dqdeai.

35

Cknd erau stqpkni, kn mijlocul multelor binefaceri pe cari li le dqdeai, kn yara kntinsq wi roditoare, pe care le -o dqdusei, nu Yi-au slujit wi nu s`au abqtut dela faptele lor rele.

36

Wi astqzi, iatq-ne robi! Iatq-ne robi pe pqmkntul pe care l-ai dat pqrinyilor nowtri, pentruca sq se bucure de roadele wi de bunurile lui!

37

El kwi knmulyewte roadele pentru kmpqrayii cqrora ne-ai supus, din pricina pqcatelor noastre; ei stqpknesc dupq plac asupra trupurilor noastre wi asupra vitelor noastre, wi skntem kntr`o mare strkmtorare!``

38

Pentru toate acestea, noi am kncheiat un legqmknt, pe care l-am fqcut kn scris. Wi cqpeteniile noastre, Leviyii nowtri wi preoyii nowtri wi-au pus pecetea pe el.

Nehemiah 10


Nehemiah Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 9

Nehemiah

Return to Index

Chapter 10

1

Iatq pe cei ce wi-au pus pecetea: Dregqtorul Neemia, fiul lui Hacalia Zedechia,

2

Seraia, Azaria, Ieremia,

3

Pawhur, Amaria, Malchia,

4

Hatuw, Webania, Maluc,

5

Harim, Meremot, Obadia,

6

Daniel, Ghineton, Baruc,

7

Mewulam, Abia, Miiamin,

8

Maazia, Bilgai, Wemaia, preoyi.

9

Leviyii: Iosua, fiul lui Azania, Binui, din fiii lui Henadad, Cadmiel,

10

wi frayii lor, Webania, Hodia, Chelita, Pelaia, Hanan,

11

Mica, Rehob, Hawabia,

12

Zacur, Werebia, Webania,

13

Hodia, Bani, Beninu.

14

Cqpeteniile poporului: Pareow, Pahat-Moab, Elam, Zatu, Bani,

15

Buni, Azgad, Bebai,

16

Adonia, Bigvai, Adin,

17

Ater, Ezechia, Azur,

18

Hodia, Hawum, Beyai,

19

Harif, Anatot, Nebai,

20

Magpiaw, Mewulam Hezir,

21

Mewezabeel, Yadoc, Iadua,

22

Pelatia, Hanan, Anaia,

23

Hosea, Hanania, Hawub,

24

Halohew, Pilha, Wobec,

25

Rehum, Hawabna, Maaseia,

26

Ahia, Hanan, Anan,

27

Maluc, Harim, Baana.

28

Cealaltq parte a poporului, preoyii, Leviyii, uwierii, ckntqreyii, slujitorii Templului, wi toyi ceice se despqryiserq de popoarele strqine, ca sq urmeze Legea lui Dumnezeu, nevestele lor, fiii wi fetele lor, toyi cei ce aveau cunowtinyq wi pricepere,

29

s`au unit cu frayii lor mai cu vazq dintre ei. Au fqgqduit cu jurqmknt wi au jurat sq umble kn Legea lui Dumnezeu, datq prin Moise, robul lui Dumnezeu, sq pqzeascq wi sq kmplineascq toate poruncile Domnului, Stqpknului nostru, orknduirile wi legile Lui.

30

Am fqgqduit sq nu dqm pe fetele noastre dupq popoarele yqrii wi sq nu luqm pe fetele lor de neveste pentru fiii nowtri;

31

sq nu cumpqrqm nimic, kn ziua Sabatului, wi kn zilele de sqrbqtoare, dela popoarele yqrii cari ar aduce de vknzare kn ziua Sabatului mqrfuri sau altceva de cumpqrat, wi sq lqsqm nelucrat pqmkntul kn anul al waptelea wi sq nu cerem plata nici unei datorii.

32

Am luat asupra noastrq kndatorirea sq dqm a treia parte dintr`un siclu pe an pentru slujba Casei Dumnezeului nostru,

33

pentru pknile pentru punerea knaintea Domnului, pentru darul de mkncare necurmat, pentru arderea de tot necurmatq din zilele de Sabat, din zilele de lunq nouq wi din zilele de sqrbqtori, pentru lucrurile knchinate Domnului, pentru jertfele de ispqwire pentru Israel, wi pentru tot ce se face kn Casa Dumnezeului nostru.

34

Am tras la soryi, preoyi, Leviyi wi popor, pentru lemnele cari trebuiau aduse pe fiecare an, ca dar, la Casa Dumnezeului nostru, dupq casele noastre pqrintewti, la vremi hotqrkte, ca sq fie ars pe altarul Domnului, Dumnezeului nostru, cum este scris kn Lege.

35

Am hotqrkt sq aducem kn fiecare an la Casa Domnului cele dintki roade ale pqmkntului nostru wi cele dintki roade din toate roadele tuturor pomilor;

36

sq aducem la Casa Dumnezeului nostru, preoyilor cari fac slujba kn Casa Dumnezeului nostru, pe kntkii nqscuyi ai fiilor nowtri wi ai vitelor noastre, cum este scris kn Lege, pe kntkii nqscuyi ai vacilor wi oilor noastre;

37

sq aducem preoyilor, kn cqmqrile Casei Dumnezeului nostru, cele dintki roade din plqmqdealq wi darurile noastre de mkncare din roadele tuturor pomilor din must wi din untdelemn; wi sq dqm zeciuialq din pqmkntul nostru Leviyilor, cari trebuie s`o ia ei knwiwi kn toate cetqyile awezate pe pqmknturile pe cari le lucrqm.

38

Preotul, fiul lui Aaron, va fi cu Leviyii cknd vor ridica zeciuiala; wi Leviyii vor aduce zeciuialq din zeciuialq la Casa Dumnezeului nostru, kn cqmqrile casei vistieriei.

39

Cqci copiii lui Israel wi fiii lui Levi vor aduce kn cqmqrile acestea darurile de grku, de must wi de untdelemn; acolo sknt uneltele sfkntului locaw, wi acolo stau preoyii cari fac slujba, uwierii wi ckntqreyii. Astfel ne-am hotqrkt sq nu pqrqsim Casa Dumnezeului nostru.

Nehemiah 11


Nehemiah Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 10

Nehemiah

Return to Index

Chapter 11

1

Cqpeteniile poporului s`au awezat la Ierusalim. Cealaltq parte a poporului a tras la sory, pentruca unul din zece sq vinq sq locuiascq la Ierusalim kn cetatea sfkntq, iar ceilalyi sq locuiascq kn cetqyi.

2

Poporul a binecuvkntat pe toyi cei ce au primit de bunq voie sq locuiascq la Ierusalim.

3

Iatq cqpeteniile yinutului cari s`au awezat la Ierusalim. Kn cetqyile lui Iuda, fiecare s`a awezat kn mowia lui, kn cetatea lui Israel, preoyii wi Leviyii, slujitorii Templului, wi fiii robilor lui Solomon.

4

La Ierusalim s`au awezat unii din fiii lui Iuda wi din fiii lui Beniamin. -Din fiii lui Iuda: Ataia, fiul lui Ozia, fiul lui Zaharia, fiul lui Amaria, fiul lui Wefatia, fiul lui Mahalaleel, din fiii lui Perey,

5

wi Maaseia, fiul lui Baruc, fiul lui Col-Hoze, fiul lui Hazaia, fiul lui Adaia, fiul lui Ioiarib, fiul lui Zaharia, fiul lui Wiloni.

6

Toyi fiii lui Perey cari s`au awezat la Ierusalim, au fost patru sute wasezeci wi opt de oameni viteji. -

7

Iatq fiii lui Beniamin: Salu, fiul lui Mewulam, fiul lui Ioed, fiul lui Pedaia, fiul lui Colaia, fiul lui Maaseia, fiul lui Itiel, fiul lui Isaia,

8

wi dupq el, Gabai wi Salai, nouqsute douqzeci wi opt.

9

Ioel, fiul lui Zieri, era cqpetenia lor; wi Iuda, fiul lui Senua, era a doua cqpetenie a cetqyii.

10

Din preoyi: Iedaia, fiul lui Ioiarib, Iachin,

11

Seraia, fiul lui Hilchia, fiul lui Mewulam, fiul lui Yadoc, fiul lui Meraiot, fiul lui Ahitub, domnul Casei lui Dumnezeu,

12

wi frayii lor cari fqceau slujba Casei, opt sute douqzeci wi doi; Adaia, fiul lui Ieroham, fiul lui Pelalia, fiul lui Amyi, fiul lui Zaharia, fiul lui Pawhur, fiul lui Malchia,

13

wi frayii sqi, capii caselor pqrintewti, douq sute patruzeci wi doi; wi Amawai, fiul lui Azareel, fiul lui Ahzai, fiul lui Mewilemot, fiul lui Imer,

14

wi frayii lor, oameni viteji, o sutq douqzeci wi opt; Zabdiel, fiul lui Ghedolim, era cqpetenia lor.

15

Din Leviyi: Wemaia, fiul lui Hawub, fiul lui Azricam, fiul lui Hawabia, fiul lui Buni,

16

Wabetai wi Iozabad, knsqrcinayi cu treburile de afarq ale Casei lui Dumnezeu, wi fqcknd parte din cqpeteniile Leviyilor;

17

Matania, fiul lui Mica, fiul lui Zabdi, fiul lui Asaf, cqpetenia care cknta lauda la rugqciune, wi Bacbuchia, al doilea din frayii sqi, wi Abda, fiul lui Wamua, fiul lui Galal, fiul lui Iedutun.

18

Toyi Leviyii din cetatea sfkntq erau douq sute optzeci wi patru.

19

Wi uwierii: Acub, Talmon, wi frayii lor, pqzitorii poryilor, o sutq wapte zeci wi doi.

20

Cealaltq parte din Israel, din preoyi, wi din Leviyi, s`au awezat kn toate cetqyile lui Iuda, fiecare kn mowia lui.

21

Slujitorii Templului s`au awezat pe deal, wi aveau de cqpetenii pe Yiha wi Ghiwpa.

22

Cqpetenia Leviyilor la Ierusalim era Uzi, fiul lui Bani, fiul lui Hawabia, fiul lui Matania, fiul lui Mica, dintre fiii lui Asaf, ckntqreyii knsqrcinayi cu slujba Casei lui Dumnezeu;

23

cqci era o poruncq a kmpqratului cu privire la ckntqreyi, wi li se dqdea o parte hotqrktq pe fiecare zi.

24

Petahia, fiul lui Mewezabeel, din fiii lui Zerah, fiul lui Iuda, era dregqtorul kmpqratului pentru toate treburile poporului.

25

Ckt despre sate wi ckmpiile lor, unii din fiii lui Iuda s`au awezat la Chiriat-Arba wi kn locurile cari yin de el, la Dibon wi kn locurile cari yin de el, Iecabyeel wi kn satele cari yin de el,

26

la Iewua, la Molada, la Bet-Palet,

27

La Hayar-Wual, la Beer-Weba wi kn locurile cari yin de ea,

28

la Yiclag, la Mecona wi kn locurile cari yin de ea,

29

la En-Rimon, la Yorea, la Iarmut,

30

la Zanoah, la Adulam, wi kn satele cari yin de el, la Lachis wi kn yinutul lui, la Azeca wi kn locurile cari yin de el. S`au awezat astfel dela Beer-Weba pknq la valea lui Hinom.

31

Fiii lui Beniamin s`au awezat, dela Gheba la Micmaw, la Aia, la Betel wi kn locurile cari yin de el,

32

la Anatot, la Nob, la Hanania,

33

la Hayor, la Rama, la Ghitaim,

34

la Hadid, la Yeboim, la Nebalat,

35

la Lod, wi la Ono, valea lucrqtorilor.

36

Au fost unii Leviyi cari s`au unit cu Beniamin, mqcar cq fqceau parte din cetele lui Iuda.

Nehemiah 12


Nehemiah Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 11

Nehemiah

Return to Index

Chapter 12

1

Iatq preoyii wi Leviyii cari s`au kntors cu Zorobabel, fiul lui Wealtiel, wi cu Iosua: Seraia, Ieremia, Ezra,

2

Amaria, Maluc, Hatuw,

3

Wecania, Rehum, Meremot,

4

Ido, Ghinetoi, Abia,

5

Miiamin, Maadia, Bilga,

6

Wemaia, Ioiarib, Iedaia,

7

Salu, Amoc, Hilchia, Iedaia. Acewtia au fost cqpeteniile preoyilor wi a frayilor lor, pe vremea lui Iosua. -

8

Leviyi: Iosua, Binui, Cadmiel, Werebia, Iuda, Matania, care ckrmuia kmpreunq cu frayii sqi ckntarea laudelor;

9

Bacbuchia wi Uni, cari kwi kmplineau slujbele lkngq frayii lor.

10

Iosua a nqscut pe Ioiachim, Ioiachim a nqscut pe Eliawib, Eliawib a nqscut pe Ioiada,

11

Ioiada a nqscut pe Ionatan, wi Ionatan a nqscut pe Iadua.

12

Iatq, cari erau pe vremea lui Ioiachim, preoyii, capi de familii: pentru Seraia, Meraia; pentru Ieremia, Hanania;

13

pentru Ezra, Mewulam; pentru Amaria, Iohanan;

14

pentru Meluchi, Ionatan, pentru Webania, Iosif;

15

pentru Harim, Adna; pentru Meraioat, Helcai;

16

pentru Ido, Zaharia, pentru Ghineton, Mewulam;

17

pentru Abia, Zicri; pentru Miniamin wi Moadia, Piltai;

18

pentru Bilga, Wamua; pentru Wemaia, Ionatan;

19

pentru Ioiarib, Matnai; pentru Iedaia, Uzi;

20

pentru Salai, Calai; pentru Amoc, Eber;

21

pentru Hilchia, Hawabia; pentru Iedaia, Netaneel.

22

Pe vremea lui Eliawib, lui Ioiada, lui Iohanan wi lui Iadua, Leviyii, capi de familii, wi preoyii, au fost scriwi, supt domnia lui Dariu, Persanul.

23

Fiii lui Levi, capi de familii, au fost scriwi kn cartea Cronicilor pknq pe vremea lui Iohanan, fiul lui Eliawib.

24

Cqpeteniile Leviyilor, Hawabia, Werebia, wi Iosua, fiul lui Cadmiel, wi frayii lor kmpreunq cu ei, stknd unii kn faya altora, erau knsqrcinayi sq mqreascq wi sq laude pe Domnul, dupq rknduiala lui David, omul lui Dumnezeu.

25

Matania, Bacbuchia, Obadia, Mewulam, Talmon wi Acub, uwieri, fqceau de strajq la cqmqrile dela poryi.

26

Ei trqiau pe vremea lui Ioiachim, fiul lui Iosua, fiul lui Ioyadac, wi pe vremea lui Neemia, dregqtorul, wi pe vremea preotului wi cqrturarului Ezra.

27

La sfinyirea zidurilor Ierusalimului, au chemat pe Leviyi din toate locurile kn cari locuiau, wi i-au adus la Ierusalim, ca sq prqznuiascq sfinyirea wi sqrbqtoarea cu laude wi ckntqri, kn sunet de chimvale, alqute wi arfe.

28

Fiii ckntqreyilor s`au strkns din kmprejurimile Ierusalimului, din satele slujitorilor Templului,

29

din Bet-Ghilgal, wi din yinutul Ghebei wi din Azmavet; cqci ckntqreyii kwi zidiserq sate kmprejurul Ierusalimului.

30

Preoyii wi Leviyii s`au curqyit, wi au curqyit wi pe popor, poryile wi zidul.

31

Am suit pe zid pe cqpeteniile lui Iuda, wi am fqcut douq coruri mari. Cel dintki a pornit pe partea dreaptq a zidului, spre poarta gunoiului.

32

Kn urma acestui cor mergeau Hosea wi jumqtate din cqpeteniile lui Iuda,

33

Azaria, Ezra, Mewulam,

34

Iuda, Beniamin, Wemaia, wi Ieremia,

35

unii din fiii preoyilor cu trkmbiye, Zaharia, fiul lui Ionatan, fiul lui Wemaia, fiul lui Matania, fiul lui Mica, fiul lui Zacur, fiul lui Asaf,

36

wi frayii sqi, Wemaia, Azareel, Milalai, Ghilalai, Maai, Netaneel, Iuda wi Hanani, cu instrumentele de muzicq ale lui David, omul lui Dumnezeu. Cqrturarul Ezra era kn fruntea lor.

37

La poarta izvorului, s`au suit drept knainte pe treptele cetqyii lui David pe ridicqtura zidului, deasupra casei lui David, pknq la poarta apelor, spre rqsqrit.

38

Al doilea cor a pornit spre stknga. Kn urma lui veneam eu cu cealaltq jumqtate din popor, pe zid. Trecknd pe deasupra turnului cuptoarelor, au mers pknq la zidul cel lat;

39

apoi pe deasupra poryii lui Efraim, pedeasupra poryii celei vechi, pe deasupra poryii pewtilor, pe deasupra turnului lui Hananeel wi pe deasupra turnului Mea, pknq la poarta oilor. Wi s`au oprit la poarta temniyei.

40

Cele douq coruri s`au oprit kn Casa lui Dumnezeu; wi tot awa wi eu wi dregqtorii cari erau cu mine,

41

wi preoyii Eliachim, Maaseia, Miniamin, Mica, Elioenai, Zaharia, Hanania, cu trkmbiye,

42

wi Maaseia, Wemaia, Eleazar, Uzi, Iohanan, Malchia, Elam wi Ezer. Ckntqreyii wi-au knqlyat glasul, ckrmuiyi de Izrahia.

43

Kn ziua aceea s`au adus multe jertfe, wi a fost mare bucurie, cqci Dumnezeu dqduse poporului o mare pricinq de bucurie. Se bucurau wi femeile wi copiii, wi strigqtele de bucurie ale Ierusalimului se auzeau pknq departe.

44

Kn ziua aceea, s`au rknduit oameni cari sq privegheze asupra odqilor cari slujeau de cqmqri pentru darurile de mkncare, cele dintki roade wi zeciuieli. Ei au fost knsqrcinayi sq adune kn ele, din yinutul cetqyilor, pqryile hotqrkte de Lege preoyilor wi Leviyilor. Cqci Iuda se bucura cq preoyii wi Leviyii erau la locul lor,

45

pqzind tot ce privea slujba lui Dumnezeu wi a curqyirilor. Ckntqreyii wi uwierii kwi kmplineau wi ei slujbele, dupq rknduiala lui David wi a fiului squ Solomon.

46

Cqci odinioarq, pe vremea lui David wi lui Asaf, erau cqpetenii peste ckntqreyi wi ckntqri de laudq wi de mulyqmire kn cinstea lui Dumnezeu.

47

Tot Israelul a dat pe vremea lui Zorobabel wi Neemia, pqryile cuvenite ckntqreyilor wi uwierilor, zi de zi; au dat Leviyilor lucrurile sfinyite, iar Leviyii au dat fiilor lui Aaron lucrurile sfinyite cuvenite lor.

Nehemiah 13


Nehemiah Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 12

Nehemiah

Return to Index

Chapter 13

1

Kn vremea aceea, s`a cetit kn faya poporului kn cartea lui Moise, wi s`a gqsit scris cq Amonitul wi Moabitul nu trebuiau sq intre niciodatq kn adunarea lui Dumnezeu,

2

pentrucq nu veniserq knaintea copiilor lui Israel cu pkne wi apq, wi pentrucq tocmiserq kmpotriva lor cu prey de argint pe Balaam ca sq -i blesteme. Dar Dumnezeul nostru a prefqcut blestemul kn binecuvkntare.

3

Cknd au auzit Legea, au deosebit din Israel pe toyi strqinii.

4

Knainte de aceasta, preotul Eliawib, care era pus peste cqmqrile Casei Dumnezeului nostru, wi rudq cu Tobia,

5

pregqtise pentru el o cqmarq mare, unde puneau mai knainte darurile de mkncare, tqmkia, uneltele, zeciuiala din grku, din must, wi din untdelemn, pqryile rknduite pentru Leviyi, ckntqreyi wi uwieri, wi darurile ridicate pentru preoyi.

6

Eu nu eram la Ierusalim cknd s`au petrecut toate acestea, cqci mq kntorsesem la kmpqrat kn al treizeci wi doilea an al lui Artaxerxe, kmpqratul Babilonului. La sfkrwitul anului am cqpqtat de la kmpqrat knvoire

7

sq mq kntorc la Ierusalim, wi am vqzut rqul pe care -l fqcuse Eliawib, pregqtind o cqmarq pentru Tobia, kn curyile Casei lui Dumnezeu.

8

Mi -a pqrut foarte rqu, wi am aruncat afarq din cqmarq toate lucrurile lui Tobia.

9

Apoi am poruncit sq se curqyeascq odqile, wi am pus iarqw kn ele uneltele Casei lui Dumnezeu, darurile de mkncare wi tqmkia.

10

Am auzit deasemenea cq pqryile Leviyilor nu li se dqduserq, wi cq Leviyii wi ckntqreyii, knsqrcinayi cu slujba, fugiserq fiecare kn yinutul lui.

11

Am mustrat pe dregqtori, wi am zis: ,,Pentruce a fost pqrqsitq Casa lui Dumnezeu?`` Wi am strkns pe Leviyi wi pe ckntqreyi, wi i-am pus iarqw kn slujba lor.

12

Atunci tot Iuda a adus kn cqmqri zeciuiala din grku, din must wi din untdelemn.

13

Am dat cqmqrile kn grija preotului Welemia, cqrturarului Yadoc, wi lui Pedaia, unul din Leviyi, wi le-am adaos wi pe Hanan, fiul lui Zacur, fiul lui Matania, cqci le mergea numele cq sknt credinicowi. Ei au fost knsqrcinayi sq facq kmpqryirile cuvenite frayilor lor.

14

Adu-Yi aminte de mine, Dumnezeule, pentru aceste lucruri, wi nu uita faptele mele evlavioase fqcute pentru Casa Dumnezeului meu wi pentru lucrurile cari trebuiesc pqzite kn ea!

15

Pe vremea aceasta am vqzut kn Iuda niwte oameni cqlcknd la teasc kn ziua Sabatului, aducknd snopi, kncqrcknd mqgarii cu vin, struguri wi smochine, wi cu tot felul de lucruri, wi aduckndu-le la Ierusalim kn ziua Sabatului. Wi i-am mustrat chiar kn ziua cknd kwi vindeau mqrfurile.

16

Mai erau wi niwte Tirieni, awezayi kn Ierusalim, cari aduceau pewte wi tot felul de mqrfuri, wi le vindeau fiilor lui Iuda kn ziua Sabatului wi kn Ierusalim.

17

Am mustrat pe mai marii lui Iuda, wi le-am zis: ,,Ce knsemneazq aceastq faptq rea pe care o faceyi, pkngqrind ziua Sabatului?

18

Oare n`au lucrat awa pqrinyii vowtri, wi nu din pricina aceasta a trimes Dumnezeul nostru toate aceste nenorociri peste noi wi peste cetatea aceasta? Wi voi aduceyi din nou mknia Lui kmpotriva lui Israel, pkngqrind Sabatul!``

19

Apoi am poruncit sq se knchidq poryile Ierusalimului knainte de Sabat, de kndatq ce le va ajunge umbra, wi sq nu se deschidq deckt dupq Sabat. Wi am pus ckyiva din slujitorii mei la poryi, sq opreascq intrarea sarcinilor de mqrfuri kn ziua Sabatului.

20

Wi awa negustorii wi vknzqtorii de tot felul de lucruri au petrecut noaptea odatq wi de douq ori afarq din Ierusalim.

21

I-am mustrat, wi le-am zis: ,,Pentruce stayi noaptea knaintea zidului? Dacq veyi mai face kncq odatq lucrul acesta, voi pune mkna pe voi.`` Din clipa aceea, n`au mai venit kn timpul Sabatului.

22

Am poruncit wi Leviyilor sq se curqyeascq, wi sq vinq sq pqzeascq poryile, ca sq sfinyeascq ziua Sabatului.

23

Tot pe vremea aceea, am vqzut pe niwte Iudei, cari kwi luaserq neveste Asdodiene, Amonite wi Moabite.

24

Jumqtate din fiii lor vorbeau limba asdodianq, wi nu wtiau sq vorbeascq limba evreiascq; nu cunowteau deckt limba cutqrui sau cutqrui popor.

25

I-am mustrat, wi i-am blestemat; am lovit pe unii din ei, le-am smuls pqrul, wi i-am pus sq jure kn Numele lui Dumnezeu, zicknd: ,,Sq nu vq dayi fetele dupq fiii lor, wi sq nu luayi fetele lor de neveste nici pentru fiii vowtri, nici pentru voi.

26

Oare nu kn aceasta a pqcqtuit Solomon, kmpqratul lui Israel? Nu era alt kmpqrat ca el, kn mulyimea popoarelor; el era iubit de Dumnezeul lui, wi Dumnezeu kl pusese kmpqrat peste tot Israelul. Totuw, femeile strqine l-au tkrkt wi pe el kn pqcat.

27

Wi acum trebuie sq auzim despre voi cq sqvkrwiyi o nelegiuire atkt de mare wi cq pqcqtuiyi kmpotriva Dumnezeului nostru, luknd neveste strqine?``

28

Unul din fiii lui Ioiada, fiul marelui preot Eliawib, era ginerele lui Sanbalat, Horonitul. L-am izgonit dela mine.

29

Adu-Yi aminte de ei, Dumnezeule, cqci au spurcat preoyia wi legqmkntul kncheiat de preoyi wi Leviyi.

30

I-am curqyit de orice strqin, wi am pus rknduialq kn tot ce trebuiau sq pqzeascq preoyii wi Leviyii, fiecare kn slujba lui,

31

kn ce privea atkt darul lemnelor la vremi hotqrkte, ckt wi cele dintki roade

Esther 1


Esther Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nehemiah 13

Esther

Return to Index

Chapter 1

1

Era pe vremea lui Ahawverow, al acelui Ahawverow care domnea dela India pknq kn Etiopia peste o sutq douqzeci wi wapte de yinuturi.

2

Kmpqratul Ahawverow wedea atunci pe scaunul lui kmpqrqtesc la Susa, kn capitalq.

3

Kn al treilea an al domniei lui, a dat un ospqy tuturor domnitorilor wi slujitorilor sqi. Cqpeteniile owtirii Perwilor wi Mezilor, mai marii wi capii yinuturilor, s`au strkns knaintea lui.

4

El le -a arqtat bogqyia strqlucitq a kmpqrqyiei lui wi slava minunatq a mqrimii lui, kn multe zile, timp de o sutq optzeci de zile.

5

Dupq ce au trecut aceste zile, kmpqratul a dat kntregului popor care se afla kn capitala Susa, dela cel mai mare pknq la cel mai mic, un ospqy, care a yinut wapte zile, kn curtea grqdinii casei kmpqrqtewti.

6

Covoare albe, verzi wi albastre, erau legate cu funii de in supyire wi de purpurq de niwte verigi de argint wi de niwte stklpi de marmorq. Paturi de aur wi de argint stqteau pe o podealq de porfir, de marmorq, de sidef wi de pietre negre.

7

Iar de bqut turnau kn vase de aur, de felurite soiuri. Era belwug de vin kmpqrqtesc, mulyqmitq dqrniciei kmpqratului.

8

Dar nimeni nu era silit sq bea, cqci kmpqratul poruncise tuturor oamenilor din casa lui sq facq dupq voia fiecqruia.

9

Kmpqrqteasa Vasti a dat wi ea un ospqy femeilor, kn casa kmpqrqteascq a kmpqratului Ahawverow.

10

A waptea zi, pe cknd inima kmpqratului era veselq de vin, a poruncit lui Mehuman, Bizta, Harbona Bigta, Abagta, Zetar wi Carcas, cei wapte fameni cari slujeau knaintea kmpqratului Ahawverow,

11

sq aducq kn faya lui pe kmpqrqteasa Vasti, cu cununa kmpqrqteascq, pentruca sq arate frumuseya ei popoarelor wi mai marilor sqi, cqci era frumoasq la chip.

12

Dar kmpqrqteasa Vasti n`a vrut sq vinq, cknd a primit prin fameni porunca kmpqratului. Wi kmpqratul s`a supqrat foarte tare, s`a aprins de mknie.

13

Atunci kmpqratul a vorbit cu knyelepyii cari cunowteau obiceiurile vremii. Cqci awa se puneau la cale treburile kmpqratului: knaintea tuturor celor ce cunowteau legile wi dreptul.

14

Avea lkngq el pe Carwena, pe Wetar, pe Admata, pe Tarsis, pe Meres, pe Marsena, pe Memucan, wapte domnitori ai Persiei wi Mediei, cari vedeau faya kmpqratului wi cari aveau locul kntki kn kmpqrqyie.

15

,,Ce trebuie``, a zis el, ,,sq se facq kmpqrqtesei Vasti, dupq lege, pentrucq n`a kmplinit ce i -a poruncit kmpqratul Ahawverow prin fameni?``

16

Memucan a rqspuns knaintea kmpqratului wi domnitorilor: ,,Nu numai fayq de kmpqrat s`a purtat rqu kmpqrqteasa Vasti; ci wi fayq de toyi domnitorii wi toate popoarele cari sknt kn toate yinuturile kmpqratului Ahawverow.

17

Cqci fapta kmpqrqtesei va ajunge la cunowtinya tuturor femeilor, wi le va face sq-wi nesocoteascq bqrbayii. Ele vor zice: ,Kmpqratul Ahawverow a poruncit sq i se aducq knainte kmpqrqteasa Vasti, wi ea nu s`a dus.`

18

Wi kn ziua aceasta crqiesele Persiei wi Mediei, cari vor afla de fapta kmpqrqtesei, vor vorbi tot awa tuturor cqpeteniilor kmpqratului: de aici va veni mult disprey wi mknie.

19

Dacq kmpqratul gqsewte cu cale, sq se dea poruncq din partea lui wi sq se scrie kn legile Perwilor wi Mezilor, cu arqtare cq nu trebuie sq se calce, o poruncq kmpqrqteascq, dupq care Vasti sq nu se mai arate knaintea kmpqratului Ahawverow. Iar kmpqratul sq dea vrednicia de kmpqrqteasq alteia, mai bunq deckt ea.

20

Porunca kmpqratului se va vesti astfel kn toatq kmpqrqyia lui, -cqci este mare-wi toate femeile vor da cinste bqrbayilor lor, dela mare pknq la mic.``

21

Pqrerea aceasta a fost primitq de kmpqrat wi de domnitori, wi kmpqratul a lucrat dupq cuvkntul lui Memucan.

22

A trimes scrisori tuturor yinuturilor din kmpqrqyia lui, fiecqrui yinut dupq scrierea lui, wi fiecqrui popor dupq limba lui; ele spuneau cq orice bqrbat trebuie sq fie stqpkn kn casa lui, wi cq va vorbi limba poporului squ.

Esther 2


Esther Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 1

Esther

Return to Index

Chapter 2

1

Dupq aceste lucruri, cknd s`a potolit mknia kmpqratului Ahawverow, s`a gkndit la Vasti, la ce fqcuse ea, wi la hotqrkrea luatq cu privire la ea.

2

Atunci cei ce slujeau kmpqratului au zis: ,,Sq se caute pentru kmpqrat niwte fete, fecioare wi frumoase.

3

Kmpqratul sq punq kn toate yinuturile din kmpqrqyia lui dregqtori knsqrcinayi sq strkngq pe toate fetele, fecioare wi frumoase, kn capitala Susa, kn casa femeilor, supt privegherea lui Hegai, famenul kmpqratului wi pqzitorul femeilor, care sq le dea cele trebuincioase pentru gqtit.

4

Wi fata care -i va plqcea kmpqratului, sq fie kmpqrqteasq kn locul Vastii.`` Pqrerea aceasta a fost primitq de kmpqrat, wi awa a fqcut.

5

Kn capitala Susa era un Iudeu numit Mardoheu, fiul lui Iair, fiul lui Wimei, fiul lui Chis, bqrbat din Beniamin,

6

care fusese luat din Ierusalim printre robii strqmutayi kmpreunq cu Ieconia, kmpqratul lui Iuda, de Nebucadneyar, kmpqratul Babilonului.

7

El crewtea pe Hadasa, adicq Estera, fata unchiului squ; cqci ea n`avea nici tatq nici mamq. Fata era frumoasq la staturq wi plqcutq la vedere. Dupq moartea tatqlui wi a mamei sale, Mardoheu o luase de suflet.

8

Cknd s`a auzit porunca kmpqratului wi hotqrkrea lui, au fost strknse un mare numqr de fete kn capitala Susa, supt privegherea lui Hegai. Odatq cu ele a fost luatq wi Estera wi adusq kn casa kmpqratului, subt privegherea lui Hegai, pqzitorul femeilor.

9

Fata i -a plqcut, wi a cqpqtat trecere knaintea lui. El s`a grqbit sq -i dea cele de trebuinyq pentru gqtealq wi hranq, i -a dat wapte slujnice alese din casa kmpqratului, wi a pus -o kmpreunq cu slujnicile ei kn cea mai bunq kncqpere din casa femeilor.

10

Estera nu wi -a fqcut cunoscut nici poporul, nici nawterea, cqci Mardoheu o oprise sq vorbeascq despre aceste lucruri.

11

Wi kn fiecare zi Mardoheu se ducea wi venea knaintea curyii casei femeilor, ca sq afle cum ki merge Esterei wi ce se face cu ea.

12

Fiecare fatq se ducea la rkndul ei la kmpqratul Ahawverow, dupq ce timp de douqsprezece luni kmplinea ce era poruncit femeilor. Kn timpul acesta, aveau grijq sq se gqteascq, ungkndu-se wase luni cu untdelemn de mirt, wi wase luni cu miresme de mirozne femeiewti.

13

Awa se ducea fiecare fatq la kmpqrat. Wi, cknd trecea din casa femeilor kn casa kmpqratului, o lqsau sq ia cu ea tot ce voia.

14

Se ducea seara; wi a doua zi dimineaya trecea kn a doua casq a femeilor, supt privegherea lui Waawgaz, famenul kmpqratului wi pqzitorul yiitoarelor kmpqratului. Nu se mai kntorcea la kmpqrat, deckt cknd ar fi dorit kmpqratul wi ar fi chemat -o pe nume.

15

Cknd i -a venit rkndul sq se ducq la kmpqrat, Estera, fata lui Abihail, unchiul lui Mardoheu, care o knfiase, n`a cerut deckt ce a fost rknduit de Hegai, famenul kmpqratului wi pqzitorul femeilor. Estera cqpqta trecere knaintea tuturor celor ce o vedeau.

16

Estera a fost dusq la kmpqratul Ahawverow, kn casa kmpqrqteascq, kn luna zecea, adicq luna Tebet, kn al waptelea an al domniei lui.

17

Kmpqratul a iubit pe Estera mai mult deckt pe toate celelalte femei, wi ea a cqpqtat trecere wi iubire knaintea lui mai mult deckt toate celelalte fete. I -a pus cununa kmpqrqteascq pe cap, wi a fqcut -o kmpqrqteasq kn locul Vastii.

18

Kmpqratul a dat un mare ospqy tuturor domnitorilor wi slujitorilor lui, un ospqy kn cinstea Esterei. Cu prilejul acesta a uwurat sarcinile yinuturilor, wi a kmpqryit daruri cu o dqrnicie kmpqrqteascq.

19

A doua oarq, cknd s`au strkns fetele, Mardoheu wedea la poarta kmpqratuluui.

20

Estera nu-wi spusese nici nawterea nici poporul, cqci o oprise Mardoheu. Wi ea urma acum poruncile lui Mardoheu cu tot atkta scumpqtate ca atunci cknd o crewtea el.

21

Kn acelaw timp, pe cknd Mardoheu stqtea la poarta kmpqratului, Bigtan wi Terew, doi fameni ai kmpqratului, pqzitorii pragului, s`au lqsat biruiyi de o supqrare wi au vrut sq kntindq mkna kmpotriva kmpqratului Ahawverow.

22

Mardoheu a avut cunowtinyq de lucrul acesta, wi a dat de wtire kmpqrqtesei Estera, care l -a spus kmpqratului din partea lui Mardoheu.

23

Faptul fiind cercetat wi gqsit kntocmai, cei doi fameni au fost spknzurayi de un lemn. Wi lucrul acesta a fost scris kn cartea Cronicilor kn faya kmpqratului.

Esther 3


Esther Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 2

Esther

Return to Index

Chapter 3

1

Dupq aceste lucruri, kmpqratul Ahawverow a ridicat la putere pe Haman, fiul lui Hamedata, Agaghitul. L -a ridicat kn cinste, wi a pus scaunul lui mai pe sus de scaunele tuturor cqpeteniilor cari erau lkngq el.

2

Toyi slujitorii kmpqratului, cari stqteau la poarta kmpqratului, plecau genunchiul wi se knchinau knaintea lui Haman, cqci awa era porunca kmpqratului cu privire la el. Dar Mardoheu nu-wi pleca genunchiul wi nu se knchina.

3

Wi slujitorii kmpqratului, cari stqteau la poarta kmpqratului, au zis lui Mardoheu: ,,Pentru ce calci porunca kmpqratului?``

4

Fiindcq ei ki spuneau kn fiecare zi lucrul acesta, wi el nu -i asculta, l-au spus lui Haman, ca sq vadq dacq Mardoheu are sq se yinq de hotqrkrea lui; cqci el spusese cq este Iudeu.

5

Wi Haman a vqzut cq Mardoheu nu-wi pleca genunchiul wi nu se knchina knaintea lui. S`a umplut de mknie;

6

dar a crezut prea puyin pentru el sq punq mkna numai pe Mardoheu, cqci i se spusese din ce popor era Mardoheu, wi a voit sq nimiceascq pe poporul lui Mardoheu, pe toyi Iudeii cari se aflau kn toatq kmpqrqyia lui Ahawverow.

7

Kn luna kntki, adicq luna Nisan, kn al doisprezecelea an al kmpqratului Ahawverow, au aruncat Pur, adicq soryul, knaintea lui Haman, pentru fiecare zi wi pentru fiecare lunq, pknq kn luna a douqsprezecea, adicq luna Adar.

8

Atunci Haman a zis kmpqratului Ahawverow: ,,Kn toate yinuturile kmpqrqyiei tale este risipit un popor deosebit kntre popoare, care are legi deosebite de ale tuturor popoarelor wi nu yine legile kmpqratului. Nu este kn folosul kmpqratului sq -l lase liniwtit.

9

Dacq kmpqratul gqsewte cu cale, sq se scrie o poruncq pentru ca ei sq fie nimiciyi, wi eu voi ckntqri zece mii de talanyi de argint kn mknile slujbawilor, ca sq -i ducq kn vistieria kmpqratului.``

10

Kmpqratul wi -a scos inelul din deget, wi l -a dat lui Haman, fiul lui Hamedata, Agaghitul, vrqjmawul Iudeilor.

11

Wi kmpqratul a zis lui Haman: ,,Kyi dqruiesc wi argintul wi pe poporul acesta; fq cu el ce vei voi.``

12

Logofeyii kmpqratului au fost chemayi kn a treisprezecea zi a lunii kntki, wi au scris kn totul cum a poruncit Haman, mai marilor owtirii, dregqtorilor fiecqrui yinut wi cqpeteniilor fiecqrui popor, fiecqrui yinut dupq scrierea lui wi fiecqrui popor dupq limba lui. Au scris kn numele kmpqratului Ahawverow, wi au pecetluit scrisorile cu inelul kmpqratului.

13

Scrisorile au fost trimese prin alergqtori kn toate yinuturile kmpqratului, ca sq nimiceascq, sq omoare wi sq peardq pe toyi Iudeii, tineri wi bqtrkni, prunci wi femei, wi anume kntr`o singurq zi, kn ziua a treisprezecea a lunii a douqsprezecea, adicq luna Adar, wi sq li se prade averile.

14

Aceste scrisori cuprindeau porunca kmpqratului care trebuia vestitq kn fiecare yinut, wi kndemnau pe toate popoarele sq fie gata pentru ziua aceea.

15

Alergqtorii au plecat kn grabq mare, dupq porunca kmpqratului. Porunca a fost vestitq wi kn capitala Susa. Wi pe cknd kmpqratul wi Haman stqteau wi beau, cetatea Susa era kngrozitq.

Esther 4


Esther Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 3

Esther

Return to Index

Chapter 4

1

Mardoheu, aflknd tot ce se petrecea, wi -a sfkwiat hainele, s`a kmbrqcat cu un sac wi s`a presqrat cu cenuwq. Apoi s`a dus kn mijlocul cetqyii, scoyknd cu putere strigqte amare,

2

wi a mers pknq la poarta kmpqratului, a cqrei intrare era opritq oricui era kmbrqcat cu un sac.

3

Kn fiecare yinut unde ajungea porunca kmpqratului wi hotqrkrea lui, a fost o mare jale printre Iudei; posteau, plkngeau wi se boceau, wi mulyi se culcau kn sac wi cenuwq.

4

Slujnicele Esterei wi famenii ei au venit wi i-au spus lucrul acesta. Wi kmpqrqteasa a rqmas kngrozitq. A trimes haine lui Mardoheu ca sq -l kmbrace, wi sq ia sacul de pe el, dar el nu le -a primit.

5

Atunci Estera a chemat pe Hatac, unul din famenii pe cari -i pusese kmpqratul kn slujba ei, wi l -a knsqrcinat sq se ducq sq kntrebe pe Mardoheu ce knseamnq lucrul acesta wi de unde vine.

6

Hatac s`a dus la Mardoheu kn locul deschis al cetqyii, knaintea poryii kmpqratului.

7

Wi Mardoheu i -a istorisit tot ce i se kntkmplase, wi i -a spus suma de argint pe care fqgqduise Haman cq o va da vistieriei kmpqratului kn schimbul mqcelqririi Iudeilor.

8

I -a dat wi cuprinsul poruncii vestite kn Susa kn vederea nimicirii lor, ca s`o arate Esterei wi sq -i spunq totul. Wi a poruncit ca Estera sq se ducq la kmpqrat sq -l roage wi sq stqruiascq de el pentru poporul squ.

9

Hatac a venit wi a spus Esterei cuvintele lui Mardoheu.

10

Estera a knsqrcinat pe Hatac sq se ducq sq spunq lui Mardoheu:

11

,,Toyi slujitorii kmpqratului wi poporul din yinuturile kmpqratului wtiu cq este o lege care pedepsewte cu moartea pe oricine, fie bqrbat fie femeie, care intrq la kmpqrat, kn curtea dinlquntru, fqrq sq fie chemat. Numai acele scapq cu viayq, cqruia ki kntinde kmpqratul toiagul lui kmpqrqtesc de aur. Wi eu n`am fost chematq la kmpqrat de treizeci de zile.``

12

Cknd s`au spus cuvintele Esterei lui Mardoheu,

13

Mardoheu a trimes urmqtorul rqspuns Esterei: ,,Sq nu-yi knchipui cq numai tu vei scqpa dintre toyi Iudeii, pentrucq ewti kn casa kmpqratului.

14

Cqci, dacq vei tqcea acum, ajutorul wi izbqvirea vor veni din altq parte pentru Iudei, wi tu wi casa tatqlui tqu veyi peri. Wi cine wtie dacq nu pentru o vreme ca aceasta ai ajuns la kmpqrqyie?``

15

Estera a trimes sq spunq lui Mardoheu:

16

,,Du-te, strknge pe toyi Iudeii cari se aflq kn Susa, wi postiyi pentru mine, fqrq sq mkncayi nici sq beyi, trei zile, nici noaptea, nici ziua. Wi eu voi posti odatq cu slujnicele mele; apoi voi intra la kmpqrat, kn ciuda legii; wi, dacq va fi sq per, voi peri.``

17

Mardoheu a plecat, wi a fqcut tot ce -i poruncise Estera.

Esther 5


Esther Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 4

Esther

Return to Index

Chapter 5

1

A treia zi, Estera s`a kmbrqcat cu hainele kmpqrqtewti wi a venit kn curtea dinlquntru a casei kmpqratului, knaintea casei kmpqratului. Kmpqratul wedea pe scaunul lui kmpqrqtesc, kn casa kmpqrqteascq, kn faya uwii casei.

2

Cknd a vqzut kmpqratul pe kmpqrqteasa Estera kn picioare kn curte, ea a cqpqtat trecere knaintea lui. Wi kmpqratul a kntins Esterei toiagul kmpqrqtesc, pe care -l yinea kn mknq. Estera s`a apropiat, wi a atins vkrful toiagului.

3

Kmpqratul i -a zis: ,,Ce ai tu, kmpqrqteasq Estero, wi ce ceri? Chiar dacq ai cere jumqtate din kmpqrqyie, kyi voi da.``

4

Estera a rqspuns: ,,Dacq kmpqratul gqsewte cu cale, sq vinq kmpqratul astqzi cu Haman la ospqyul pe care i l-am pregqtit.``

5

Wi kmpqratul a zis: ,,Duceyi-vq kndatq wi aduceyi pe Haman, cum dorewte Estera.`` Kmpqratul s`a dus cu Haman la ospqyul pe care -l pregqtise Estera.

6

Wi pe cknd beau vin, kmpqratul a zis Esterei: ,,Care este cererea ta? Ea kyi va fi kmplinitq. Ce dorewti? Chiar dacq ai cere jumqtate din kmpqrqyie, o vei cqpqta.``

7

Estera a rqspuns: ,,Iatq ce cer wi ce doresc.

8

Dacq am cqpqtat trecere knaintea kmpqratului, wi dacq gqsewte cu cale, kmpqratul sq-mi kmplineascq cererea wi sq-mi facq dorinya, sq mai vinq kmpqratul cu Haman wi la ospqyul pe care li -l voi pregqti, wi mkne voi da rqspuns kmpqratului dupq porunca lui.``

9

Haman a iewit kn ziua aceea, vesel wi cu inima mulyqmitq. Dar, cknd a vqzut, la poarta kmpqratului, pe Mardoheu care nu se scula nici nu se miwca knaintea lui, s`a umplut de mknie kmpotriva lui Mardoheu.

10

A wtiut totuw sq se stqpkneascq, wi s`a dus acasq. Apoi a trimes sq aducq pe prietenii sqi wi pe nevastq-sa Zerew.

11

Haman le -a vorbit despre strqlucirea bogqyiilor lui, despre numqrul fiilor sqi, despre tot ce fqcuse kmpqratul ca sq -l ridice kn vrednicie, wi despre locul pe care i -l dqduse mai pesus de cqpeteniile wi slujitorii kmpqratului.

12

Wi a adqugat: ,,Eu sknt chiar singurul pe care kmpqrqteasa Estera l -a primit kmpreunq cu kmpqratul la ospqyul pe care l -a fqcut, wi sknt poftit wi pe mkne la ea cu kmpqratul.

13

Dar toate acestea n`au niciun prey pentru mine, cktq vreme voi vedea pe Mardoheu, Iudeul acela, wezknd la poarta kmpqratului.``

14

Nevastq-sa Zerew, wi toyi prietenii lui i-au zis: ,,Sq se pregqteascq o spknzurqtoare knaltq de cincizeci de coyi, wi mkne dimineayq cere kmpqratului ca Mardoheu sq fie spknzurat. Apoi vei merge vesel la ospqy cu kmpqratul.`` Pqrerea aceasta a plqcut lui Haman, wi a pus sq pregqteascq spknzurqtoarea.

Esther 6


Esther Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 5

Esther

Return to Index

Chapter 6

1

Kn noaptea aceea, kmpqratul n`a putut sq doarmq, wi a poruncit sq -i aducq lkngq el cartea aducerilor aminte, Cronicile. Le-au citit knaintea kmpqratului,

2

wi s`a gqsit scris ce descoperise Mardoheu cu privire la Bigtan wi Terew, cei doi fameni ai kmpqratului, pqzitorii pragului, cari voiserq sq kntindq mkna asupra kmpqratului Ahawverow.

3

Kmpqratul a zis: ,,Ce cinste wi mqrire i s`a fqcut lui Mardoheu pentru aceasta?`` ,,Nu i s`a fqcut nimic,`` au rqspuns cei ce slujeau kmpqratului.

4

Atunci kmpqratul a zis: ,,Cine este kn curte?`` -Haman venise kn curtea de afarq a casei kmpqratului, sq cearq kmpqratului sq spknzure pe Mardoheu pe lemnul pe care -l pregqtise pentru el. -

5

Slujitorii kmpqratului i-au rqspuns: ,,Haman este kn curte.`` Wi kmpqratul a zis: ,,Sq intre.``

6

Haman a intrat, wi kmpqratul i -a zis: ,,Ce trebuie fqcut pentru un om pe care vrea sq -l cinsteascq kmpqratul?`` Haman wi -a zis kn sine: ,,Pe cine altul deckt pe mine ar vrea kmpqratul sq -l cinsteascq?``

7

Wi Haman a rqspuns kmpqratului: ,,Omului pe care vrea kmpqratul sq -l cinsteascq,

8

trebuie sq i se aducq haina kmpqrqteascq, aceea cu care se kmbracq kmpqratul, wi calul pe care cqlqrewte kmpqratul, wi sq i se punq cununa kmpqrqteascq pe cap.

9

Sq se dea haina wi calul uneia din cqpeteniile de seamq ale kmpqratului, apoi sq knbrace cu haina pe omul acela pe care vrea sq -l cinsteascq kmpqratul, sq -l plimbe cqlare pe cal prin locul deschis al cetqyii, wi sq se strige knaintea lui: ,Awa se face omului pe care vrea kmpqratul sq -l cinsteascq!``

10

Kmpqratul i -a zis lui Haman: ,,Ia kndatq haina wi calul, cum ai zis, wi fq awa Iudeului Mardoheu, care wade la poarta kmpqratului. Nu lqsa nefqcut nimic din ce ai spus.``

11

Wi Haman a luat haina wi calul, a kmbrqcat pe Mardoheu, l -a plimbat cqlare pe cal prin locul deschis al cetqyii, wi a strigat knaintea lui: ,,Awa se face omului pe care vrea kmpqratul sq -l cinsteascq!``

12

Mardoheu s`a kntors la poarta kmpqratului, wi Haman s`a dus kn grabq acasq, mkhnit wi cu capul acoperit.

13

Haman a istorisit nevestei sale Zerew wi tuturor prietenilor sqi tot ce i se kntkmplase. Wi knyelepyii lui, wi nevastq-sa Zerew, i-au zis: ,,Dacq Mardoheu, knaintea cqruia ai knceput sq cazi, este din neamul Iudeilor, nu vei putea face nimic kmpotriva lui, ci vei cqdea knaintea lui.``

14

Pe cknd ki vorbeau ei kncq, au venit famenii kmpqratului wi au luat kndatq pe Haman la ospqyul pe care -l pregqtise Estera.

Esther 7


Esther Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 6

Esther

Return to Index

Chapter 7

1

Kmpqratul wi Haman s`au dus la ospqy la kmpqrqteasa Estera.

2

Kn aceastq a doua zi, kmpqratul a zis iarqw Esterei, pe cknd beau vin: ,,Care este cererea ta, kmpqrqteasq Estero? Ea kyi va fi kmplinitq. Ce dorewti? Chiar dacq ai cere jumqtate din kmpqrqyie, o vei cqpqta.``

3

Kmpqrqteasa Estera a rqspuns: ,,Dacq am cqpqtat trecere knaintea ta, kmpqrate, wi dacq gqsewte cu cale kmpqratul, dq-mi viaya: iatq cererea mea; wi scapq pe poporul meu: iatq dorinya mea!

4

Cqci eu wi poporul meu skntem vknduyi sq fim nimiciyi, junghiayi wi prqpqdiyi. Mqcar dacq am fi vknduyi sq fim robi wi roabe, aw tqcea, dar vrqjmawul n`ar putea sq knlocuiascq perderea fqcutq kmpqratului.``

5

Kmpqratul Ahawverow a luat cuvkntul, wi a zis kmpqrqtesei Estera: ,,Cine wi unde este acela care are de gknd sq facq awa?``

6

Estera a rqspuns: ,,Apqsqtorul, vrqjmawul, este Haman, rqul acesta!`` Haman a rqmas kngrozit kn faya kmpqratului wi a kmpqrqtesei.

7

Wi kmpqratul, kn mknia lui, s`a sculat wi a pqrqsit ospqyul, wi s`a dus kn grqdina casei kmpqrqtewti. Haman a rqmas sq-wi cearq viaya dela kmpqrqteasa Estera, cqci vedea bine cq perderea lui era hotqrktq kn mintea kmpqratului.

8

Cknd s`a kntors kmpqratul din grqdina casei kmpqrqtewti kn odaia ospqyului, a vqzut pe Haman cq se aruncase spre patul pe care era Estera, wi i -a zis: ,,Cum, sq mai wi silewti pe kmpqrqteasq, la mine, kn casa kmpqrqteascq?``

9

Wi Harbona, unul din fameni, a zis kn faya kmpqratului: ,,Iatq, spknzurqtoarea pregqtitq de Haman pentru Mardoheu, care a vorbit spre binele kmpqratului, este ridicatq kn casa lui Haman, la o knqlyime de cincizeci de coyi.`` Kmpqratul a zis: ,,Haman sq fie spknzurat pe ea!``

10

Wi au spknzurat pe Haman pe spknzurqtoarea pe care o pregqtise el pentru Mardoheu. Wi mknia kmpqratului s`a potolit.

Esther 8


Esther Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 7

Esther

Return to Index

Chapter 8

1

Kn aceeawi zi, kmpqratul Ahawverow a dat kmpqrqtesei Estera casa lui Haman, vrqjmawul Iudeilor. Wi Mardoheu a venit knaintea kmpqratului, cqci Estera arqtase legqtura ei de rudenie cu el.

2

Kmpqratul wi -a scos inelul, pe care -l luase knapoi dela Haman, wi l -a dat lui Mardoheu. Estera, din partea ei, a pus pe Mardoheu peste casa lui Haman.

3

Apoi Estera a vorbit din nou knaintea kmpqratului. S`a aruncat la picioarele lui, a plkns, l -a rugat sq opreascq urmqrile rqutqyii lui Haman, Agaghitul, wi izbknda planurilor lui kmpotriva Iudeilor.

4

Kmpqratul a kntins toiagul kmpqrqtesc de aur Esterei, care s`a ridicat wi a stat kn picioare knaintea kmpqratului.

5

Ea a zis atunci: ,,Dacq kmpqratul gqsewte cu cale wi dacq am cqpqtat trecerea knaintea lui, dacq lucrul pare potrivit kmpqratului, wi dacq eu sknt plqcutq knaintea lui, sq se scrie ca sq se kntoarcq scrisorile fqcute de Haman, fiul lui Hamedata, Agaghitul, wi scrise de el cu gknd sq peardq pe Iudeii cari sknt kn toate yinuturile kmpqratului.

6

Cqci cum aw putea eu sq vqd nenorocirea, care ar atinge pe poporul meu, wi cum aw putea sq vqd nimicirea neamului meu?``

7

Kmpqratul Ahawverow a zis kmpqrqtesei Estera wi Iudeului Mardoheu: ,,Iatq, am dat Esterei casa lui Haman, wi el a fost spknzurat pe spknzurqtoare, pentrucq kntinsese mkna kmpotriva Iudeilor.

8

Scrieyi dar kn folosul Iudeilor cum vq va plqcea, kn numele kmpqratului, wi pecetluiyi cu inelul kmpqratului. Cqci o scrisoare scrisq kn numele kmpqratului wi pecetluitq cu inelul kmpqratului nu poate fi desfiinyatq.``

9

Logofeyii kmpqratului au fost chemayi kn vremea aceea, kn a douqzeci wi treia zi a lunii a treia, adicq luna Sivan, wi au scris, dupq tot ce a poruncit Mardoheu, Iudeilor, cqpeteniilor owtirii, dregqtorilor wi mai marilor celor o sutq douqzeci wi wapte de yinuturi awezate de la India la Etiopia, fiecqrui yinut dupq scrierea lui, fiecqrui popor dupq limba lui, wi Iudeilor dupq scrierea wi limba lor.

10

Au scris kn numele kmpqratului Ahawverow, wi au pecetluit cu inelul kmpqratului. Au trimes scrisorile prin alergqtori, cqlqri pe cai wi catkri nqscuyi din iepe.

11

Prin aceste scrisori, kmpqratul dqdea voie Iudeilor, ori kn care cetate ar fi fost, sq se adune wi sq-wi apere viaya, sq nimiceascq, sq omoare wi sq peardq, kmpreunq cu pruncii wi femeile lor, pe toyi aceia din fiecare popor wi din fiecare yinut cari ar lua armele sq -i loveascq, wi sq le prqdeze averile.

12

Aceasta sq se facq kntr`o singurq zi, kn toate yinuturile kmpqratului Ahawverow, wi anume kn a treisprezecea zi a lunii a douqsprezecea, adicq luna Adar.

13

Aceste scrisori cuprindeau hotqrkrea care trebuia vestitq kn fiecare yinut, wi dqdeau de wtire tuturor popoarelor cq Iudeii stau gata pentru ziua aceea ca sq se rqzbune pe vrqjmawii lor.

14

Alergqtorii, cqlqri pe cai wi pe catkri, au plecat kndatq wi kn toatq graba, dupq porunca kmpqratului. Hotqrkrea a fost vestitq wi kn capitala Susa.

15

Mardoheu a iewit dela kmpqrat, cu o hainq kmpqrqteascq albastrq wi albq, cu o mare cununq de aur, wi cu o mantie de in subyire wi de purpurq. Cetatea Susa striga wi se bucura.

16

Pentru Iudei nu era deckt fericire wi bucurie, veselie wi slavq.

17

Kn fiecare yinut wi kn fiecare cetate, pretutindeni unde ajungea porunca kmpqratului wi hotqrkrea lui, a fost kntre Iudei bucurie wi veselie, ospeye wi zile de sqrbqtoare. Wi mulyi oameni dintre popoarele yqrii s`au fqcut Iudei, cqci ki apucase frica de Iudei.

Esther 9


Esther Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 8

Esther

Return to Index

Chapter 9

1

Kn luna a douqsprezecea, adicq luna Adar, kn a treisprezecea zi a lunii, ziua kn care avea sq se aducq la kndeplinire porunca wi hotqrkrea kmpqratului, wi cknd vrqjmawii Iudeilor nqdqjduiserq sq stqpkneascq peste ei, s`a kntkmplat tocmai dimpotrivq, cq Iudeii au stqpknit asupra vrqjmawilor lor.

2

Iudeii s`au strkns kn cetqyile lor, kn toate yinuturile kmpqratului Ahawverow, ca sq punq mkna pe ceice cqutau sq -i peardq. Nimeni n`a putut sq le stea kmpotrivq, cqci frica de ei apucase pe toate popoarele!

3

Wi toyi mai marii yinuturilor, cqpeteniile owtirii, dregqtorii, slujbawii kmpqratului, au sprijinit pe Iudei, din pricina fricei pe care le -o knsufla Mardoheu.

4

Cqci Mardoheu era puternic kn casa kmpqratului, wi faima lui se rqspkndea kn toate yinuturile, pentrucq ajungea din ce kn ce mai puternic.

5

Iudeii au ucis cu lovituri de sabie pe toyi vrqjmawii lor, i-au omorkt wi i-au prqpqdit. Au fqcut ce au vrut cu vrqjmawii lor.

6

Kn capitala Susa, Iudeii au ucis wi au prqpqdit cinci sute de oameni,

7

wi au junghiat pe Parwandata, Dalfon, Aspata,

8

Porata, Adalia, Aridata,

9

Parmawta, Arizai, Aridai, wi Vaiezata,

10

cei zece fii ai lui Haman, fiul lui Hamedata, vrqjmawul Iudeilor. Dar n`au pus mkna pe averile lor.

11

Kn ziua aceea, numqrul celor ce fuseserq uciwi kn capitala Susa a ajuns la cunowtinya kmpqratului.

12

Wi kmpqratul a zis kmpqrqtesei Estera: ,,Iudeii au ucis wi au prqpqdit kn capitala Susa cinci sute de oameni wi pe cei zece fii ai lui Haman. Ce vor fi fqcut kn celelalte yinuturi ale kmpqratului?... Care-yi este cererea? Ea kyi va fi kmplinitq. Ce mai dorewti? Vei cqpqta.``

13

Estera a rqspuns: ,,Dacq kmpqratul gqsewte cu cale, sq fie kngqduit Iudeilor cari sknt la Susa sq facq wi mkne dupq porunca de azi, wi sq spknzure pe lemn pe cei zece fii ai lui Haman.``

14

Wi kmpqratul a poruncit sq se facq awa. Porunca a fost adusq la cunowtinya poporului din Susa. Au spknzurat pe cei zece fii ai lui Haman.

15

Iudeii cari se aflau kn Susa s`au strkns din nou kn a patrusprezecea zi a lunii Adar, wi au ucis kn Susa trei sute de oameni. Dar n`au pus mkna pe averile lor.

16

Ceilalyi Iudei din celelalte yinuturi ale kmpqratului s`au strkns wi wi-au apqrat viaya. Au cqpqtat astfel odihnq, scqpknd de vrqjmawii lor, wi au ucis waptezeci wi cinci de mii din cei ce le erau vrqjmawi. Dar n`au pus mkna pe averile lor.

17

Aceste lucruri s`au kntkmplat kn a treisprezecea zi a lunii Adar. Kn ziua a patrusprezecea, Iudeii s`au odihnit, wi au fqcut din ea o zi de ospqy wi de bucurie.

18

Cei ce se aflau la Susa, s`au strkns kn ziua a treisprezecea wi a patrusprezecea, dar kn ziua a cincisprezecea s`au odihnit, wi au fqcut din ea o zi de ospqy wi de bucurie.

19

De aceea Iudeii dela yarq, cari locuiesc kn cetqyi fqrq ziduri, au fqcut din ziua a patrusprezecea a lunii Adar o zi de bucurie, de ospqy wi de sqrbqtoare, kn care kwi trimet daruri unii altora.

20

Mardoheu a scris aceste lucruri, wi a trimes scrisori tuturor Iudeilor din toate yinuturile kmpqratului Ahawverow, de aproape wi din depqrtare.

21

Le poruncea sq prqznuiascq kn fiecare an ziua a patrusprezecea wi a cincisprezecea a lunii Adar,

22

ca zile kn cari cqpqtaserq odihnq, scqpknd de vrajmawii lor. Le -a poruncit sq prqznuiascq luna kn care kntristarea lor se prefqcuse kn bucurie wi jalea lor kn zi de sqrbqtoare, wi sq facq din aceste zile niwte zile de ospqy wi de bucurie, cknd sq-wi trimeatq daruri de mkncare unii altora wi sq kmpartq daruri celor lipsiyi.

23

Iudeii s`au kndatorat sq facq ceeace wi kncepuserq sq facq wi ce le scrisese Mardoheu.

24

Cqci Haman, fiul lui Hamedata, Agaghitul, vrqjmawul tuturor Iudeilor, fqcuse planul sq -i peardq, wi aruncase Pur, adicq soryul, ca sq -i omoare wi sq -i nimiceascq.

25

Dar Estera, venind knaintea kmpqratului, kmpqratul a poruncit kn scris sq kntoarcq asupra capului lui Haman planul cel rqu pe care -l fqcuse kmpotriva Iudeilor, wi sq -l spknzure pe lemn, pe el wi pe fiii lui.

26

De aceea zilele acestea s`au numit Purim, dela numirea Pur. Potrivit cu tot cuprinsul acestei scrisori, potrivit cu cele ce vqzuserq ei knwiwi wi potrivit cu cele ce li se kntkmplaserq,

27

Iudeii au luat pentru ei, pentru sqmknya lor, wi pentru toyi ceice se vor lipi de ei, hotqrkrea wi kndatorirea neschimbqcioasq ca sq prqznuiascq kn fiecare an aceste douq zile, kn felul rknduit, wi la vremea hotqrktq.

28

Zilele acestea trebuiau sq fie pomenite wi prqznuite din neam kn neam, kn fiecare familie, kn fiecare yinut wi kn fiecare cetate. Wi zilele acestea Purim nu trebuiau desfiinyate niciodatq din mijlocul Iudeilor, nici sq se wteargq aducerea aminte de ele printre urmawii lor.

29

Kmpqrqteasa Estera, fata lui Abihail, wi Iudeul Mardoheu au scris stqruitor a doua oarq pentruca sq kntqreascq scrisoarea privitoare la Purim.

30

Au trimes scrisori tuturor Iudeilor, kn cele o sutq douqzeci wi wapte de yinuturi ale kmpqratului Ahawverow. Ele cuprindeau cuvinte de pace wi de credinciowie,

31

kntqrind yinerea acestor zile Purim, la vremea hotqrktq, cum le rknduiserq Iudeul Mardoheu wi kmpqrqteasa Estera pentru ei, wi cum wi le rknduiserq wi pentru ei knwiwi wi pentru sqmknya lor, cu prilejul postului lor wi yipetelor lor.

32

Porunca Esterei a kntqrit awezarea acestei sqrbqtori Purim, wi lucrul acesta a fost scris kn carte.

Esther 10


Esther Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 9

Esther

Return to Index

Chapter 10

1

Kmpqratul Ahawverow a pus un bir asupra yqrii wi asupra ostroavelor mqrii.

2

Toate faptele privitoare la puterea wi isprqvile lui, wi amqnuntele despre mqrimea la care a ridicat kmpqratul pe Mardoheu, nu sknt scrise kn cartea Cronicilor kmpqrayilor Mezilor wi Perwilor?

3

Cqci Iudeul Mardoheu era cel dintki dupq kmpqratul Ahawverow. El era cu vazq kntre Iudei wi iubit de mulyimea frayilor sqi, cqci a cqutat binele poporului squ wi a vorbit pentru fericirea kntregului squ neam

Job 1


Job Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Esther 10

Job

Return to Index

Chapter 1

1

Era kn yara Uy un om care se numea Iov. Wi omul acesta era fqrq prihanq wi curat la suflet. El se temea de Dumnezeu, wi se abqtea de la rqu.

2

I s`au nqscut wapte fii wi trei fete.

3

Avea wapte mii de oi, trei mii de cqmile, cinci sute de perechi de boi, cinci sute de mqgqriye, wi un foarte mare numqr de slujitori. Wi omul acesta era cel mai cu vazq din toyi locuitorii Rqsqritului.

4

Fiii sqi se duceau unii la alyii, wi dqdeau, rknd pe rknd, ckte un ospqy. Wi pofteau wi pe cele trei surori ale lor sq mqnknce wi sq bea kmpreunq cu ei.

5

Wi, dupqce treceau zilele de ospqy, Iov chema wi sfinyea pe fiii sqi: se scula disdedimineayq wi aducea pentru fiecare din ei ckte o ardere de tot. Cqci zicea Iov: ,,Poate cq fiii mei au pqcqtuit wi au supqrat pe Dumnezeu kn inima lor.`` Awa avea Iov obicei sq facq.

6

Fiii lui Dumnezeu au venit kntr`o zi de s`au knfqyiwat knaintea Domnului. Wi a venit wi Satana kn mijlocul lor.

7

Domnul a zis Satanei: ,,De unde vii?`` Wi Satana a rqspuns Domnului: ,,Dela cutreerarea pqmkntului wi dela plimbarea pe care am fqcut -o pe el.``

8

Domnul a zis Satanei: ,,Ai vqzut pe robul Meu Iov? Nu este nimeni ca el pe pqmknt. Este un om fqrq prihanq wi curat la suflet, care se teme de Dumnezeu wi se abate dela rqu.``

9

Wi Satana a rqspuns Domnului: ,,Oare degeaba se teme Iov de Dumnezeu?

10

Nu l-ai ocrotit Tu pe el, casa lui wi tot ce este al lui? Ai binecuvkntat lucrul mknilor lui, wi turmele lui acopqr yara.

11

Dar ia kntinde-Yi mkna, wi atinge-te de tot ce are, wi sknt kncredinyat cq Te va blestema kn fayq.``

12

Domnul a zis Satanei: ,,Iatq, kyi dau pe mknq tot ce are, numai asupra lui sq nu kntinzi mkna.`` Wi Satana a plecat dinaintea Domnului.

13

Kntr`o zi, pe cknd fiii wi fiicele lui Iov mkncau wi beau vin kn casa fratelui lor celui kntki-nqscut,

14

a venit la Iov un sol, care a zis: ,,Boii arau wi mqgqriyele pqwteau lkngq ei.

15

Wi s`au aruncat niwte Sabeeni asupra lor, i-au luat, wi au trecut pe slujitori prin ascuyiwul sqbiei. Numai eu am scqpat, ca sq-yi dau de wtire.``

16

Pe cknd vorbea el kncq, a venit un altul wi a zis: ,,Focul lui Dumnezeu a cqzut din cer, wi a aprins oile wi pe slujitorii tqi, wi i -a ars de tot. Numai eu am scqpat, ca sq-yi dau de wtire.``

17

Pe cknd vorbea el kncq, a venit un altul wi a zis: ,,Niwte Haldeeni, knwirayi kn trei cete, s`au aruncat asupra cqmilelor, le-au luat wi au trecut pe slujitori prin ascuyiwul sqbiei. Numai eu am scqpat, ca sq-yi dau de wtire.``

18

Pe cknd vorbea el kncq, a venit un altul wi a zis: ,,Fiii tqi wi fiicele tale mkncau wi beau vin kn casa fratelui lor kntki-nqscut.

19

Wi deodatq, a venit un vknt mare de dincolo de pustie, wi a izbit kn cele patru colyuri ale casei: Casa s`a prqbuwit peste tineri, wi au murit. Wi am scqpat numai eu, ca sq-yi dau de wtire.``

20

Atunci Iov s`a sculat, wi -a sfkwiat mantaua, wi wi -a tuns capul. Apoi, arunckndu-se la pqmknt, s`a knchinat,

21

wi a zis: ,,Gol am iewit din pkntecele mamei mele, wi gol mq voi kntoarce kn sknul pqmkntului. Domnul a dat, wi Domnul a luat, -binecuvkntat fie Numele Domnului!``

22

Kn toate acestea, Iov n`a pqcqtuit de loc, wi n`a vorbit nimic necuviincios kmpotriva lui Dumnezeu.

Job 2


Job Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 1

Job

Return to Index

Chapter 2

1

Fiii lui Dumnezeu au venit kntr`o zi de s`au knfqyiwat knaintea Domnului. Wi a venit wi Satana kn mijlocul lor wi s`a knfqyiwat knaintea Domnului.

2

Domnul a zis Satanei: ,,De unde vii?`` Wi Satana a rqspuns Domnului: ,,Dela cutreierarea pqmkntului wi de la plimbarea pe care am fqcut -o pe el.``

3

Domnul a zis Satanei: ,,Ai vqzut pe robul Meu Iov? Nu este nimeni ca el pe pqmknt. Este un om fqrq prihanq wi curat la suflet. El se teme de Dumnezeu, wi se abate de la rqu. El se yine tare kn neprihqnirea lui, wi tu Mq kndemni sq -l perd fqrq pricinq.``

4

Wi Satana a rqspuns Domnului: ,,Piele pentru piele! Omul dq tot ce are pentru viaya lui.

5

Dar ia kntinde-Yi mkna wi atinge-Te de oasele wi de carnea lui, wi sknt kncredinyat cq Te va blestema kn fayq.``

6

Domnul a zis Satanei: ,,Iatq, yi -l dau pe mknq: numai cruyq -i viaya.``

7

Wi Satana a plecat dinaintea Domnului. Apoi a lovit pe Iov cu o bubq rea, din talpa piciorului pknq kn crewtetul capului.

8

Wi Iov a luat un ciob sq se scarpine, wi a wezut pe cenuwq.

9

Nevastq-sa i -a zis: ,,Tu rqmki neclintit kn neprihqnirea ta! Bleastqmq pe Dumnezeu, wi mori!``

10

Dar Iov i -a rqspuns: ,,Vorbewti ca o femeie nebunq. Ce! primim dela Dumnezeu binele, wi sq nu primim wi rqul?`` Kn toate acestea, Iov n`a pqcqtuit de loc cu buzele lui.

11

Trei prieteni ai lui Iov, Elifaz din Teman, Bildad din Wuah, wi Yofar din Naama, au aflat de toate nenorocirile cari -l loviserq. S`au sfqtuit wi au plecat de acasq sq se ducq sq -i plkngq de milq wi sq -l mkngkie.

12

Ridickndu-wi ochii de departe, nu l-au mai cunoscut. Wi au ridicat glasul wi au plkns. Wi-au sfkwiat mantalele, wi au aruncat cu yqrknq kn vqzduh deasupra capetelor lor.

13

Wi au wezut pe pqmknt lkngq el wapte zile wi wapte nopyi, fqrq sq -i spunq o vorbq, cqci vedeau ckt de mare ki este durerea.

Job 3


Job Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 2

Job

Return to Index

Chapter 3

1

Dupq aceea, Iov a deschis gura wi a blestemat ziua kn care s`a nqscut.

2

A luat cuvkntul wi a zis:

3

,,Blestematq sq fie ziua kn care m`am nqscut,

4

Prefacq-se kn kntunerec ziua aceea, sq nu se kngrijeascq Dumnezeu de ea din cer, wi sq nu mai strqluceascq lumina peste ea!

5

S`o cuprindq kntunerecul wi umbra moryii, nori growi sq vinq peste ea, wi neguri de peste zi s`o knspqimknte!

6

Noaptea aceea! S`o acopere kntunerecul, sq piarq din an, sq nu mai fie numqratq kntre luni!

7

Da, stearpq sq fie noaptea aceea, ducq-se veselia din ea!

8

Blestematq sq fie de ceice blastqmq zilele, de ceice wtiu sq kntqrkte Leviatanul;

9

sq se kntunece stelele din amurgul ei, kn zqdar sq awtepte lumina, wi sq nu mai vadq genele zorilor zilei!

10

Cqci n`a knchis pkntecele care m`a zqmislit, nici n`a ascuns suferinya dinaintea ochilor mei.

11

Dece n`am murit kn pkntecele mamei mele? Dece nu mi-am dat sufletul la iewirea din pkntecele ei?

12

Dece am gqsit genunchi cari sq mq primeascq? Wi ykye cari sq-mi dea lapte?

13

Acum aw fi culcat, aw fi liniwtit, aw dormi wi m`aw odihni

14

cu kmpqrayii wi cei mari de pe pqmknt, cari wi-au zidit falnice morminte,

15

cu domnitorii cari aveau aur, wi wi-au umplut casele cu argint.

16

Sau n`aw mai fi kn viayq, aw fi ca o stkrpiturq kngropatq, ca niwte copii cari n`au vqzut lumina!

17

Acolo nu te mai necqjesc cei rqi, acolo se odihnesc cei sleiyi de puteri.

18

Acolo cei puwi kn lanyuri sknt lqsayi toyi kn pace, nu mai aud glasul asupritorului;

19

cel mai mic wi cel mare sknt tot una acolo, wi robul scapq de stqpknul squ.

20

Pentru ce dq Dumnezeu luminq celui ce sufere, wi viayq celor amqriyi la suflet,

21

cari awteaptq moartea wi nu vine; mqcar cq o doresc mai mult deckt o comoarq,

22

cari n`ar mai putea de bucurie wi de veselie, dacq ar gqsi mormkntul? -

23

Pentruce, zic, dq El luminq omului care nu wtie kncotro sq meargq, pe care kl kngrqdewte Dumnezeu de toate pqryile?

24

Suspinurile kmi sknt hrana de toate zilele, wi jalea mi se varsq ca apa.

25

De ce mq tem, aceea mi se kntkmplq; de ce mi -e fricq, de aceea am parte!

26

N`am nici liniwte, nici pace, nici odihnq, wi necazul dq peste mine.``

Job 4


Job Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 3

Job

Return to Index

Chapter 4

1

Elifaz din Teman a luat cuvkntul wi a zis:

2

,,Dacq vom kndrqzni sq-yi vorbim, te vei supqra? Dar cine ar putea sq tacq?

3

De multeori tu ai knvqyat pe alyii, wi ai kntqrit mknile slqbite.

4

Cuvintele tale au ridicat pe cei ce se clqtinau, wi ai kntqrit genunchii cari se kndoiau.

5

Wi acum, cknd este vorba de tine, ewti slab! Acum, cknd ewti atins tu, te turburi! Nu este frica ta de Dumnezeu sprijinul tqu?

6

Nqdejdea ta, nu -i neprihqnirea ta?

7

Adu-yi aminte, te rog: care nevinovat a perit? Cari oameni neprihqniyi au fost nimiciyi?

8

Dupq ckte am vqzut eu, numai cei ce arq fqrqdelegea wi samqnq nelegiuirea ki secerq roadele!

9

Aceia pier prin suflarea lui Dumnezeu, nimiciyi de vkntul mkniei Lui.

10

Mugetul leilor knceteazq, dinyii puilor de lei sknt zdrobiyi!

11

Leul bqtrkn piere din lipsq de pradq, wi puii leoaicei se risipesc.

12

Un cuvknt s`a furiwat pknq la mine, wi urechea mea i -a prins sunetele uwoare.

13

Kn clipa cknd vedeniile de noapte frqmkntq gkndul, cknd oamenii sknt cufundayi kntr`un somn adknc,

14

m`a apucat groaza wi spaima, wi toate oasele mi-au tremut.

15

Un duh a trecut pe lkngq mine... Tot pqrul mi s`a sbkrlit ca ariciul...

16

Un chip cu o knfqyiware necunoscutq era knaintea ochilor mei. Wi am auzit un glas care woptea kncetiwor:

17

,,Fi-va omul fqrq vinq knaintea lui Dumnezeu? Fi-va el curat knaintea Celui ce l -a fqcut?

18

Dacq n`are kncredere Dumnezeu nici kn slujitorii Sqi, dacq gqsewte El greweli chiar la kngerii Sqi,

19

cu ckt mai mult la cei ce locuiesc kn case de lut, cari kwi trag obkrwia din yqrknq, wi pot fi zdrobiyi ca un vierme!

20

De dimineayq pknq seara sknt zdrobiyi, pier pentru totdeauna, wi nimeni nu yine seama de ei.

21

Li se taie firul vieyii: mor, wi tot n`au cqpqtat knyelepciunea!

Job 5


Job Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 4

Job

Return to Index

Chapter 5

1

Strigq acum! Cine kyi va rqspunde? Cqruia dintre sfinyi ki vei vorbi?

2

Nebunul piere ucis de mknia lui, prostul moare ucis de aprinderea lui.

3

Am vqzut pe un nebun prinzknd rqdqcinq; apoi deodatq i-am blestemat locuinya.

4

Fiii lui n`au noroc, sknt cqlcayi kn picioare la poartq, wi nimeni nu i scapq!

5

Seceriwul lui este mkncat de cei flqmknzi, cari vin sq -l ia chiar wi din spini, wi averile lui sknt knghiyite de oameni knsetayi.

6

Nenorocirea nu rqsare din yqrknq, wi suferinya nu kncolyewte din pqmknt.

7

Omul se nawte ca sq sufere, dupq cum scknteia se nawte ca sq zboare.

8

Eu aw alerga la Dumnezeu, lui Dumnezeu i-aw spune necazul meu.

9

El face lucruri mari wi nepqtrunse, minuni fqrq numqr.

10

El varsq ploaia pe pqmknt, wi trimete apq pe ckmpii.

11

El knalyq pe cei smeriyi, wi izbqvewte pe cei necqjiyi.

12

El nimicewte planurile oamenilor vicleni, wi mknile lor nu pot sq le kmplineascq.

13

El prinde pe cei knyelepyi kn viclenia lor, wi planurile oamenilor knwelqtori sknt rqsturnate:

14

dau peste kntunerec kn mijlocul zilei, bkjbqie ziua nameaza mare ca noaptea.

15

Astfel, Dumnezeu ocrotewte pe cel slab kmpotriva ameninyqrilor lor, wi -l scapq din mkna celor puternici.

16

Awa knckt nqdejdea sprijinewte pe cel nenorocit, iar fqrqdelegea kwi knchide gura.

17

Ferice de omul pe care -l ceartq Dumnezeu! Nu nesocoti mustrarea Celui Atot Puternic.

18

El face rana, wi tot El o leagq; El rqnewte, wi mkna Lui tqmqduiewte.

19

De wase ori te va izbqvi din necaz, wi de wapte ori nu te va atinge rqul.

20

El te va scqpa de moarte kn vreme de foamete, wi de loviturile sqbiei kn vreme de rqzboi.

21

Vei fi la adqpost de biciul limbii, vei fi fqrq teamq cknd va veni pustiirea.

22

Vei rkde de pustiire ca wi de foamete, wi nu vei avea sq te temi de fiarele pqmkntului.

23

Cqci vei face legqmknt pknq wi cu pietrele ckmpului, wi fiarele pqmkntului vor fi kn pace cu tine.

24

Vei avea fericire kn cortul tqu, kyi vei gqsi turmele kntregi,

25

kyi vei vedea sqmknya cresckndu-yi, wi odraslele knmulyindu-se ca iarba de pe ckmp.

26

Vei intra kn mormknt la bqtrkneyq, ca snopul strkns la vremea lui.

27

Iatq ce am cercetat, wi awa este! Ascultq, cq sknt spre folosul tqu!``

Job 6


Job Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 5

Job

Return to Index

Chapter 6

1

Iov a luat cuvkntul wi a zis:

2

,,Oh! de ar fi cu putinyq sq mi se ckntqreascq durerea, wi sq mi se punq toate nenorocirile kn cumpqnq,

3

ar fi mai grele deckt nisipul mqrii: de aceea kmi merg cuvintele pknq la nebunie!

4

Cqci sqgeyile Celui Atotputernic m`au strqpuns, sufletul meu le suge otrava, wi groazq Domnului bagq fiori kn mine!

5

Sbiarq mqgarul sqlbatec cknd are verdeayq? Mugewte boul cknd are de mkncare?

6

Poyi mknca ce -i fqrq gust wi fqrq sare? Are vreun gust albuwul unui ou?

7

Orice lucru de care aw vrea sq nu m`ating, acela -i hrana mea, fie ckt de greyoasq ea!

8

O, de mi s`ar asculta dorinya, wi de mi-ar kmplini Dumnezeu nqdejdea!

9

De ar vrea Dumnezeu sq mq zdrobeascq, kntindq-Wi mkna wi sq mq prqpqdeascq!

10

Kmi va rqmknea mqcar aceastq mkngkiere, aceastq bucurie kn durerile cu cari mq coplewewte: cq niciodatq n`am cqlcat poruncile Celui Sfknt.

11

La ce sq mai nqdqjduiesc cknd nu mai pot? La ce sq mai awtept, cknd sfkrwitul se wtie?

12

Tqria mea oare este o tqrie de piatrq? Trupul meu e de aramq?

13

Nu sknt eu lipsit de ajutor, wi n`a fugit mkntuirea de mine?

14

Cel ce sufere are drept la mila prietenului, chiar dacq pqrqsewte frica de Cel Atot puternic.

15

Frayii mei s`au arqtat knwelqtori ca un pkrku, ca albia pkraielor cari trec.

16

Un sloi le turburq cursul, zqpada se kngrqmqdewte pe ele;

17

vine arwiya vremii wi seacq, vine cqldura soarelui, wi li se usucq albia.

18

Cete de cqlqtori se abat din drumul lor, se cufundq kn pustie, wi pier.

19

Cetele celor din Tema se uitq yintq la ele, cqlqtorii din Seba sknt plini de nqdejde cknd le vqd.

20

Dar rqmkn knwelayi kn nqdejdea lor, rqmkn uimiyi cknd ajung la ele.

21

Awa sknteyi wi voi acum pentru mine. Voi kmi vedeyi necazul, wi vq kngroziyi!

22

V`am zis eu oare: ,Dayi-mi ceva, cheltuiyi din averile voastre pentru mine,

23

scqpayi-mq din mkna vrqjmawului, rqscumpqrayi-mq din mkna celor rqi?`

24

Knvqyayi-mq, wi voi tqcea; faceyi-mq sq knyeleg kn ce am pqcqtuit.

25

O ckt de knduplecqtoare sknt cuvintele adevqrului! Dar ce dovedesc mustrqrile voastre?

26

Vreyi sq mq mustrayi pentru tot ce am zis, wi sq nu vedeyi deckt vknt kn cuvintele unui desnqdqjduit?

27

Voi nqpqstuiyi pe orfan, prigoniyi pe prietenul vostru.

28

Uitayi-vq la mine, vq rog! Doar nu voi minyi kn fayq!

29

Kntoarceyi-vq, nu fiyi nedrepyi; kntoarceyi-vq, wi mqrturisiyi cq sknt nevinovat!

30

Este vreo nelegiuire pe limba mea, wi nu deosebewte gura mea ce este rqu?

Job 7


Job Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 6

Job

Return to Index

Chapter 7

1

Soarta omului pe pqmknt este ca a unui ostaw, wi zilele lui sknt ca ale unui muncitor cu ziua.

2

Cum suspinq robul dupq umbrq, cum kwi awteaptq muncitorul plata,

3

awa am eu parte de luni de durere, wi partea mea sknt nopyi de suferinyq.

4

Mq culc, wi zic: ,Cknd mq voi scula? Cknd se va sfkrwi noaptea?` Wi mq satur de frqmkntqri pknq kn revqrsatul zorilor.

5

Trupul mi se acopere cu viermi wi cu o coajq pqmkntoasq, pielea-mi crapq wi se desface.

6

Zilele mele sboarq mai iuyi deckt suveica yesqtorului, se duc wi nu mai am nicio nqdejde!

7

Adu-Yi aminte, Dumnezeule, cq viaya mea este doar o suflare! Ochii mei nu vor mai vedea fericirea.

8

Ochiul, care mq privewte, nu mq va mai privi; ochiul tqu mq va cquta, wi nu voi mai fi.

9

Cum se risipewte norul wi trece, awa nu se va mai ridica celce se pogoarq kn Locuinya moryilor!

10

Nu se va mai kntoarce kn casa lui, wi nu-wi va mai cunoawte locul kn care locuia.

11

De aceea nu-mi voi yinea gura, ci voi vorbi kn neliniwtea inimii mele, mq voi tkngui kn amqrqciunea sufletului meu.

12

Oare o mare sknt eu, sau un balaur de mare, de-ai pus strajq kn jurul meu?

13

Cknd zic: ,Patul mq va uwura, culcuwul kmi va alina durerile,`

14

atunci mq knspqimknyi prin visuri, mq kngrozewti prin vedenii.

15

Ah! aw vrea mai bine gktuirea, mai bine moartea deckt aceste oase!

16

Le dispreyuiesc!... nu voi trqi kn veci... Lasq-mq, cqci doar o suflare mi -i viaya!

17

Ce este omul, ca sq-Yi pese atkt de mult de el, ca sq iei seama la el,

18

sq -l cercetezi kn toate dimineyile, wi sq -l kncerci kn toate clipele?

19

Cknd vei knceta odatq sq mq privewti? Cknd kmi vei da rqgaz sq-mi knghit scuipatul?

20

Dacq am pqcqtuit, ce pot sq-Yi fac, Pqzitorul oamenilor? Pentruce m`ai pus yintq sqgeyilor Tale, de am ajuns o povarq chiar pentru mine knsumi?

21

Pentruce nu-mi ieryi pqcatul, wi pentruce nu-mi uiyi fqrqdelegea? Cqci voi adormi kn yqrknq, wi cknd mq vei cquta, nu voi mai fi!``

Job 8


Job Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 7

Job

Return to Index

Chapter 8

1

Bildad cqtre Wuah a luat cuvkntul wi a zis:

2

,,Pknq cknd vrei sq vorbewti astfel, wi pknq cknd vor fi cuvintele gurii tale ca un vknt puternic?

3

Oare va rqsturna Dumnezeu dreptul? Sau va rqsturna Cel Atotputernic dreptatea?

4

Dacq fiii tqi au pqcqtuit kmpotriva Lui, i -a dat pe mkna pqcatului.

5

Dar tu, dacq alergi la Dumnezeu, dacq rogi pe Cel Atot puternic,

6

dacq ewti curat wi fqrq prihanq, atunci negrewit, El va veghea asupra ta, wi va da knapoi fericirea locuinyei tale nevinovate.

7

Vechea ta propqwire va fi micq fayq de cea de mai tkrziu. Knvqyqminte din pqyania celor dinainte.

8

Kntreabq pe cei din neamurile trecute, wi ia aminte la pqyania pqrinyilor lor. -

9

Cqci noi skntem de ieri, wi nu wtim nimic, zilele noastre pe pqmknt nu sknt deckt o umbrq. -

10

Ei te vor knvqya, kyi vor vorbi, wi vor scoate din inima lor aceste cuvinte:

11

,Crewte papura fqrq baltq? Crewte trestia fqrq umezealq?

12

Fiind kncq verde wi fqrq sq se taie, ea se usucq mai repede deckt toate ierburile.

13

Awa se kntkmplq tuturor celor ce uitq pe Dumnezeu, wi nqdejdea celui nelegiuit va peri.

14

Kncrederea lui este zdrobitq, wi sprijinul lui este o pknzq de pqianjen.

15

Se bizuie pe casa lui, dar nu este tare; se prinde de ea, dar nu yine.

16

Cum dq soarele, knverzewte, kwi kntinde ramurile peste grqdina sa,

17

kwi kmpletewte rqdqcinile printre pietre, pqtrunde pknq kn ziduri.

18

Dar dacq -l smulgi din locul kn care stq, locul acesta se leapqdq de el wi zice: ,Nu wtiu sq te fi cunoscut vreodatq!`

19

Iatq, awa sknt desfqtqrile pe cari i le aduc cqile vieyii lui; apoi din acelaw pqmknt rqsar alyii dupq el.

20

Nu, Dumnezeu nu leapqdq pe omul fqrq prihanq, wi nu ocrotewte pe cei rqi.

21

Ba kncq, El kyi umple gura cu strigqte de bucurie, wi buzele cu ckntqri de veselie.

22

Vrqjmawii tqi vor fi acoperiyi de ruwine, iar cortul celor rqi va pieri.```

Job 9


Job Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 8

Job

Return to Index

Chapter 9

1

Iov a luat cuvkntul wi a zis:

2

,,Wtiu bine cq este awa. Wi cum ar putea omul sq-wi scoatq dreptate knaintea lui Dumnezeu?

3

Dacq ar voi sq se certe cu El, din o mie de lucruri n`ar putea sq rqspundq la unul singur.

4

A Lui este knyelepciunea, wi atotputernicia: cine I s`ar putea kmpotrivi fqrq sq fie pedepsit?

5

El mutq deodatq munyii, wi -i rqstoarnq kn mknia Sa.

6

Zguduie pqmkntul din temelia lui, de i se clatinq stklpii.

7

Poruncewte soarelui, wi soarele nu mai rqsare; wi yine stelele supt pecetea Lui.

8

Numai El kntinde cerurile, wi umblq pe knqlyimile mqrii.

9

El a fqcut Ursul mare, luceafqrul de searq wi Raliyele, wi stelele din yinuturile de miazqzi.

10

El face lucruri mari wi nepqtrunse, minuni fqrq numqr.

11

Iatq, El trece pe lkngq mine, wi nu -L vqd, se duce wi nu -L zqresc.

12

Dacq apucq El, cine -L va opri? Cine -I va zice: ,,Ce faci?``

13

Dumnezeu nu-Wi kntoarce mknia; supt El se pleacq toyi sprijinitorii mkndriei.

14

Wi eu, cum sq -I rqspund? Ce cuvinte sq aleg?

15

Chiar dacq aw avea dreptate, nu I-aw rqspunde. Nu pot deckt sq mq rog judecqtorului.

16

Wi chiar dacq m`ar asculta, cknd Kl chem, tot n`aw putea crede cq mi`a ascultat glasul;

17

El, care mq izbewte ca kntr`o furtunq, care kmi knmulyewte fqrq pricinq rqnile,

18

care nu mq lasq sq rqsuflu, mq saturq de amqrqciune.

19

Sq alerg la putere? El este atotputernic. La dreptate? Cine mq va apqra?

20

Oricktq dreptate aw avea, gura mea mq va oskndi; wi orickt de nevinovat aw fi, El mq va arqta ca vinovat.

21

Nevinovat! Sknt; dar nu yin la viayq, kmi dispreyuiesc viaya.

22

Ce-mi pasq la urma urmei? Cqci, kndrqznesc s`o spun: El nimicewte pe cel nevinovat ca wi pe cel vinovat.

23

Wi dacq biciul ar pricinui mqcar kndatq moartea!... Dar El rkde de kncercqrile celui nevinovat.

24

Pqmkntul este dat pe mknile celui nelegiuit; El acopere ochii judecqtorilor; de nu El, apoi cine altul?

25

Zilele mele aleargq mai iuyi deckt un alergqtor; fug fqrq sq fi vqzut fericirea;

26

trec ca wi corqbiile cele iuyi, ca vulturul care se rqpede asupra prqzii.

27

Dacq zic: ,Vreau sq-mi uit suferinyele, sq-mi las kntristarea, wi sq fiu voios,`

28

sknt kngrozit de toate durerile mele. Wtiu cq nu mq vei scoate nevinovat.

29

Wi dacq voi fi judecat vinovat, pentruce sq mq mai trudesc degeaba?

30

Chiar dacq m`aw spqla cu zqpadq, chiar dacq mi-aw curqyi mknile cu lewie,

31

Tu tot m`ai cufunda kn mocirlq, de s`ar sckrbi pknq wi hainele de mine!

32

Cqci El nu este un om ca mine, ca sq -I pot rqspunde, wi sq mergem kmpreunq la judecatq.

33

Nici nu este vreun mijlocitor kntre noi, care sq-wi punq mkna peste noi amkndoi.

34

Sq-Wi tragq knsq varga deasupra mea, wi sq nu mq mai turbure spaima Lui.

35

Atunci voi vorbi wi nu mq voi teme de El. Altfel, nu sknt stqpkn pe mine.

Job 10


Job Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 9

Job

Return to Index

Chapter 10

1

M`am desgustat de viayq! Voi da drum slobod plkngerii mele, voi vorbi kn amqrqciunea sufletului meu.

2

Eu zic lui Dumnezeu: ,Nu mq oskndi! Aratq-mi pentru ce Te ceryi cu mine!

3

Kyi place sq chinuiewti, sq dispreyuiewti fqptura mknilor Tale, kn timp ce faci sq-Yi strqluceascq bunqvoinya peste sfatul celor rqi?

4

Oare ai ochi de carne, sau vezi cum vede un om?

5

Zilele Tale sknt ca zilele omului, wi anii Tqi ca anii lui,

6

ca sq cercetezi fqrqdelegea mea wi sq cauyi pqcatul meu,

7

cknd wtii bine cq nu sknt vinovat, wi cq nimeni nu mq poate scqpa din mkna Ta?

8

Mknile Tale m`au fqcut wi m`au zidit, ele m`au kntocmit kn kntregime... Wi Tu sq mq nimicewti!

9

Adu-Yi aminte cq Tu m`ai lucrat ca lutul; wi vrei din nou sq mq prefaci kn yqrknq?

10

Nu m`ai muls ca laptele?

11

M`ai kmbrqcat cu piele wi carne, m`ai yesut cu oase wi vine;

12

mi-ai dat bunqvoinya Ta wi viaya, m`ai pqstrat cu suflarea prin kngrijirile wi paza Ta.

13

Iatq totuw ce ascundeai kn inima Ta, iatq, wtiu acum, ce aveai de gknd:

14

cq, dacq pqcqtuiesc, sq mq pkndewti, wi sq nu-mi ieryi fqrqdelegea.

15

Dacq sknt vinovat, vai de mine! Dacq sknt nevinovat, nu kndrqznesc sq-mi ridic capul, sqtul de ruwine wi cufundat kn ticqlowia mea.

16

Wi dacq kndrqznesc sq -l ridic, mq urmqrewti ca un leu, mq lovewti cu lucruri de mirat,

17

Kmi pui knainte noi martori kmpotrivq, Kyi crewte mknia kmpotriva mea, wi mq nqpqdewti cu o droaie de nenorociri.

18

Pentruce m`ai scos din pkntecele mamei mele? O, de aw fi murit, wi ochiul sq nu mq fi vqzut!

19

Aw fi ca wi cum n`aw fi fost, wi din pkntecele mamei mele aw fi trecut kn mormknt!

20

Nu sknt zilele mele destul de puyine? Sq mq lase dar, sq plece dela mine, wi sq rqsuflu puyin,

21

knainte de a mq duce, ca sq nu mq mai kntorc,

22

kn yara kntunerecului wi a umbrei moryii, kn yara negurii adknci, unde domnewte umbra moryii wi neorknduiala, wi unde lumina este ca kntunerecul!``

Job 11


Job Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 10

Job

Return to Index

Chapter 11

1

Yofar din Naama a luat cuvkntul wi a zis:

2

,,Sq rqmknq aceastq nqvalq de cuvinte fqrq rqspuns, wi sq creadq limbutul cq are dreptate?

3

Vor face vorbele tale dewerte pe oameni sq tacq? Wi-yi vei bate joc de alyii, fqrq sq te facq cineva de ruwine?

4

Tu zici: ,Felul meu de a vedea este drept, wi sknt curat kn ochii Tqi.` -

5

A! de ar vrea Dumnezeu sq vorbeascq, de Wi-ar deschide buzele sq-yi rqspundq,

6

wi de yi-ar descoperi tainele knyelepciunii Lui, ale knyelepciunii Lui nemqrginite, ai vedea atunci cq nu-yi rqsplqtewte totuw dupq fqrqdelegea ta.

7

Poyi spune tu cq poyi pqtrunde adkncimile lui Dumnezeu, cq poyi ajunge la cunowtinya desqvkrwitq a Celui Atot puternic?

8

Ckt cerurile -i de knaltq: ce poyi face? Mai adkncq deckt Locuinya moryilor: ce poyi wti?

9

Kntinderea ei este mai lungq deckt pqmkntul, wi mai latq deckt marea.

10

Dacq apucq, dacq knchide wi cheamq El la judecatq, cine -L poate opri?

11

Cqci El cunoawte pe fqcqtorii de rele, vede uwor pe vinovayi.

12

Omul dimpotrivq, are minte de nebun, wi s`a nqscut ca mknzul unui mqgar sqlbatic!

13

Tu, kndreaptq-yi inima spre Dumnezeu, kntinde-yi mknile spre El.

14

Depqrteazq-te de fqrqdelege, wi nu lqsa nedreptatea sq locuiascq kn cortul tqu.

15

Wi atunci, kyi vei ridica fruntea fqrq teamq, vei fi tare wi fqrq fricq;

16

kyi vei uita suferinyele, wi-yi vei aduce aminte de ele ca de niwte ape cari s`au scurs.

17

Zilele tale vor strqluci mai tare deckt soarele la amiazq, kntunerecul tqu va fi ca lumina dimineyii.

18

Vei fi plin de kncredere, wi nqdejdea nu-yi va fi zqdarnicq. Te vei uita kn jurul tqu, wi vei vedea cq te poyi odihni liniwtit.

19

Te vei culca wi nimeni nu te va turbura, wi mulyi vor umbla dupq bunqvoinya ta.

20

Dar ochii celor rqi se vor topi; ei n`au loc de scqpare: moartea, iatq nqdejdea lor!``

Job 12


Job Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 11

Job

Return to Index

Chapter 12

1

Iov a luat cuvkntul wi a zis:

2

,,S`ar putea zice, kn adevqr, cq neamul omenesc sknteyi voi, wi cq odatq cu voi va muri wi knyelepciunea!

3

Am wi eu minte ca voi, nu sknt mai pe jos deckt voi. Wi cine nu wtie lucrurile pe cari le spuneyi voi?

4

Eu sknt de batjocura prietenilor mei, cknd cer ajutorul lui Dumnezeu: dreptul, nevinovatul, de batjocurq!

5

Disprey kn nenorocire! -iatq zicerea celor fericiyi: dq brknci cui alunecq cu piciorul!

6

Jqfuitorilor li se lasq corturile kn pace, celor ce mknie pe Dumnezeu le merge bine, mqcar cq Dumnezeul lor este kn pumn.

7

Kntreabq dobitoacele, wi te vor knvqya, pqsqrile cerului, wi kyi vor spune;

8

vorbewte pqmkntului, wi te va knvqya; wi pewtii mqrii kyi vor povesti.

9

Cine nu vede kn toate acestea dovada cq mkna Domnului a fqcut asemenea lucruri?

10

El yine kn mknq sufletul a tot ce trqiewte, suflarea oricqrui trup omenesc.

11

Nu deosebewte urechea cuvintele, cum gustq cerul gurii mkncqrile?

12

La bqtrkni se gqsewte knyelepciunea, wi kntr`o viayq lungq e priceperea.

13

La Dumnezeu este knyelepciunea wi puterea; sfatul wi priceperea ale Lui sknt.

14

Ce dqrkmq El, nu va fi zidit din nou; pe cine -l knchide El, nimeni nu -l va scqpa.

15

El oprewte apele wi totul se usucq; El le dq drumul, wi pustiesc pqmkntul.

16

El are puterea wi knyelepciunea; El stqpknewte pe celce se rqtqcewte sau rqtqcewte pe alyii.

17

El ia robi pe sfetnici, wi turburq mintea judecqtorilor.

18

El desleagq legqtura kmpqrayilor, wi le pune o frknghie kn jurul coapselor.

19

El ia robi pe preoyi; El rqstoarnq pe cei puternici

20

El taie vorba celor mewteri la vorbq; El ia mintea celor bqtrkni.

21

El varsq dispreyul asupra celor mari; El desleagq brkul celor tari.

22

El descopere ce este ascuns kn kntunerec, El aduce la luminq umbra moryii.

23

El face pe neamuri sq creascq, wi El le nimicewte; El le kntinde pknq departe, wi El le aduce knapoi kn hotarele lor.

24

El ia mintea cqpeteniilor poporului, El ki face sq rqtqceascq kn pustiuri fqrq drum,

25

unde bkjbqie prin kntunerec, wi nu vqd desluwit; El ki face sq se clatine ca niwte oameni beyi.

Job 13


Job Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 12

Job

Return to Index

Chapter 13

1

Iatq, ochiul meu a vqzut toate acestea, urechea mea a auzit wi a luat seama.

2

Ce wtiyi voi, wtiu wi eu, nu sknt mai pe jos deckt voi.

3

Dar vreau sq vorbesc acum Celui Atotputernic, vreau sq-mi apqr pricina knaintea lui Dumnezeu.

4

Cqci voi sknteyi niwte fquritori de minciuni, sknteyi cu toyii niwte doftori de nimic.

5

O, de ayi fi tqcut, ce knyelepciune ayi fi arqtat!

6

Acum, ascultayi, vq rog, apqrarea mea, wi luayi aminte la rqspunsul buzelor mele!

7

Vreyi sq vorbiyi lucruri nedrepte din dragoste pentru Dumnezeu? Wi sq spuneyi minciuni, ca sq -L apqrayi?

8

Vreyi sq yineyi cu El wi sq faceyi pe apqrqtorii lui Dumnezeu?

9

Dacq vq va cerceta El, va gqsi bine oare? Sau vreyi sq -L knwelayi cum knwelayi pe un om?

10

Nu, nu; ci El vq va oskndi, dacq kn ascuns nu lucrayi deckt pqrtinindu -L pe El.

11

Nu vq knfricoweazq mqreyia Lui? Wi nu cade groaza Lui peste voi?

12

Pqrerile voastre sknt pqreri de cenuwq, kntqriturile voastre sknt kntqrituri de lut.

13

Tqceyi, lqsayi-mq, vreau sq vorbesc! Kntkmplq-mi-se ce mi s`ar kntkmpla.

14

Kmi voi lua carnea kn dinyi, wi kmi voi pune viaya kn joc.

15

Da, mq va ucide: n`am nimic de nqdqjduit; dar kmi voi apqra purtarea kn faya Lui.

16

Chiar wi lucrul acesta poate sluji la scqparea mea, cqci un nelegiuit nu kndrqznewte sq vinq knaintea Lui.

17

Ascultayi, ascultayi cuvintele mele, luayi aminte la cele ce voi spune.

18

Iatq-mq sknt gata sq-mi apqr pricina, cqci wtiu cq am dreptate.

19

Are cineva ceva de spus kmpotriva mea? Atunci tac, wi vreau sq mor.

20

Numai douq lucruri fq-mi, wi nu mq voi ascunde de Faya Ta:

21

Trage-Yi mkna de pe mine, wi nu mq mai turbura cu groaza Ta.

22

Apoi cheamq-mq wi-Yi voi rqspunde; sau lasq-mq sq vorbesc eu, wi rqspunde-mi Tu!

23

Ckte fqrqdelegi wi pqcate am fqcut? Aratq-mi cqlcqrile de lege wi pqcatele mele.

24

Pentru ce Kyi ascunzi Faya, wi mq iei drept vrqjmaw?

25

Vrei sq lovewti o frunzq suflatq de vknt? Vrei sq urmqrewti un pai uscat?

26

Pentruce sq mq lovewti cu suferinye amare, wi sq mq pedepsewti pentru greweli din tinereyq?

27

Pentru ce sq-mi pui picioarele kn butuci, sq-mi pkndewti toate miwcqrile, sq pui hotar pawilor mei,

28

cknd trupul meu cade kn putrezire ca o hainq mkncatq de molii?

Job 14


Job Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 13

Job

Return to Index

Chapter 14

1

Omul nqscut din femeie, are viaya scurtq, dar plinq de necazuri.

2

Se nawte wi e tqiat ca o floare; fuge wi piere ca o umbrq.

3

Wi asupra lui ai Tu ochiul deschis! Wi pe mine mq tragi la judecatq cu Tine!

4

Cum ar putea sq iasq dintr`o fiinyq necuratq un om curat? Nu poate sq iasq niciunul.

5

Dacq zilele lui sknt hotqrkte, dacq i-ai numqrat lunile, dacq i-ai knsemnat hotarul pe care nu -l va putea trece,

6

kntoarce-Yi mqcar privirile dela el, wi dq -i rqgaz, sq aibq mqcar bucuria pe care o are simbriawul la sfkrwitul zilei.

7

Un copac, wi tot are nqdejde: cqci cknd este tqiat, odrqslewte din nou, wi iar dq lqstari.

8

Cknd i -a kmbqtrknit rqdqcina kn pqmknt, cknd ki piere trunchiul kn yqrknq,

9

knverzewte iarqw de mirosul apei, wi dq ramuri de parcq ar fi sqdit din nou.

10

Dar omul cknd moare, rqmkne kntins; omul, cknd kwi dq sufletul, unde mai este?

11

Cum pier apele din lacuri, wi cum seacq wi se usucq rkurile,

12

awa se culcq wi omul wi nu se mai scoalq; ckt vor fi cerurile, nu se mai dewteaptq, wi nu se mai scoalq din somnul lui.

13

Ah! de m`ai ascunde kn locuinya moryilor, de m`ai acoperi pknq-Yi va trece mknia, wi de mi-ai rkndui o vreme cknd Kyi vei aduce iarqw aminte de mine!

14

Dacq omul odatq mort ar putea sq mai knvieze, aw mai trage nqdejde kn tot timpul suferinyelor mele, pknq mi se va schimba starea kn care mq gqsesc.

15

Atunci m`ai chema, wi Yi-aw rqspunde, wi Yi-ar fi dor de fqptura mknilor Tale.

16

Dar astqzi kmi numeri pawii, ai ochiul asupra pqcatelor mele;

17

cqlcqrile mele de lege sknt pecetluite kntr`un mqnunchi, wi nqscocewti fqrqdelegi kn sarcina mea.

18

Cum se prqbuwewte muntele wi piere, cum piere stknca din locul ei,

19

cum este mkncatq piatra de ape, wi cum este luat pqmkntul de rku: awa nimicewti Tu nqdejdea omului.

20

Kl urmqrewti kntr`una, wi se duce; Ki schimonosewti faya, wi apoi ki dai drumul.

21

De ajung fiii lui la cinste, el nu wtie nimic; de sknt knjosiyi, habar n`are.

22

Numai pentru el simte durere kn trupul lui, numai pentru el simte kntristare kn sufletul lui.``

Job 15


Job Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 14

Job

Return to Index

Chapter 15

1

Elifaz din Teman a luat cuvkntul, wi a zis:

2

,,Se cade sq dea knyeleptul ca rqspuns knyelepciune dewartq? Sau sq-wi umfle pieptul cu vknt de rqsqrit?

3

Sq se apere prin cuvinte cari n`ajutq la nimic, wi prin cuvkntqri cari nu slujesc la nimic?

4

Tu nimicewti chiar wi frica de Dumnezeu, nimicewti orice simyire de evlavie fayq de Dumnezeu.

5

Nelegiuirea ta kyi ckrmuiewte gura, wi kmprumuyi vorbirea oamenilor vicleni.

6

Nu eu, ci gura ta te oskndewte, buzele tale mqrturisesc kmpotriva ta.

7

Tu ewti omul care s`a nqscut kntki? Te-ai nqscut tu knaintea dealurilor?

8

Ai fost tu la sfaturile lui Dumnezeu; wi ai sorbit din ele knyelepciune pentru tine?

9

Ce wtii tu wi sq nu wtim wi noi? Ce cunowtinyq ai tu pe care sq n`o avem wi noi?

10

Kntre noi sknt peri albi, bqtrkni, oameni mai knziliyi deckt tatql tqu.

11

Puyin lucru sknt mkngkierile lui Dumnezeu pentru tine, wi cuvintele cari-yi vorbesc atkt de blknd?...

12

Kncotro te trage inima, wi ce knseamnq aceastq privire yintq a ochilor tqi?

13

Ce! kmpotriva lui Dumnezeu kyi kndrepyi tu mknia, wi-yi ies din gurq cuvinte ca acestea?

14

,Ce este omul, ca sq fie curat? Wi poate cel nqscut din femeie sq fie fqrq prihanq?

15

Dacq n`are kncredere Dumnezeu nici kn sfinyii Sqi, dacq nici cerurile nu sknt curate knaintea Lui,

16

cu ckt mai puyin fiinya urkcioasq wi stricatq-omul, care bea nelegiuirea ca apa!

17

Vreau sq te knvqy, ascultq-mq! Voi istorisi ce am vqzut,

18

ce au arqtat knyelepyii, ce au descoperit ei, auzind dela pqrinyii lor,

19

cqrora singuri li se dqduse yara, wi printre cari nici un strqin nu venise kncq.

20

,Omul cel rqu kwi duce kn neliniwte toate zilele vieyii, toyi anii de cari are parte cel nelegiuit.

21

Yipete de spaimq rqsunq la urechile lui: Kn mijlocul fericirii lui, pustiitorul se va arunca asupra lui.

22

El nu trage nqdejde sq scape de kntunerec, vede sabia care -l ameninyq;

23

aleargq kncoace wi kncolo sq caute pkne, wtie cq -l awteaptq ziua kntunerecului.

24

Necazul wi neliniwtea kl knspqimkntq, wi se aruncq asupra lui ca un kmpqrat gata de luptq.

25

Cqci a ridicat mkna kmpotriva lui Dumnezeu, s`a kmpotrivit Celui Atot Puternic,

26

wi a avut kndrqzneala sq se nqpusteascq asupra Lui cu partea cea mai tare a scuturilor lui.

27

Avea faya acoperitq cu grqsime, coapsele kncqrcate cu osknzq,

28

wi locuia kn cetqyi nimicite, kn case pqrqsite, sortite sq fie dqrkmate.

29

Nu se va mai kmbogqyi, averea nu -i va crewte, wi avuyia nu se va mai kntinde pe pqmknt.

30

Nu va putea iewi din kntunerec, flacqra ki va arde mlqdiyele, wi Dumnezeu kl va pierde cu suflarea gurii Lui.

31

Dacq se kncrede kn rqu, se knwealq, cqci rqul ki va fi rqsplata.

32

Ea va veni knainte de capqtul zilelor lui, wi ramura lui nu va mai knverzi.

33

Va fi ca o viyq despoiatq de roadele ei kncq verzi, ca un mqslin ale cqrui flori au cqzut.

34

Cqci casa celui nelegiuit va ajunge stearpq, wi cortul omului stricat kl va mknca focul.

35

El zqmislewte rqul wi nawte rqul: kn sknul lui coace roade cari -l knwealq.```

Job 16


Job Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 15

Job

Return to Index

Chapter 16

1

Iov a luat cuvkntul wi a zis:

2

,,Astfel de lucruri am auzit eu des; voi toyi sknteyi niwte mkngkietori supqrqciowi.

3

Cknd se vor sfkrwi aceste vorbe kn vknt? Wi pentruce atkta supqrare kn rqspunsurile tale?

4

Ca voi aw vorbi eu, de ayi fi kn locul meu? V`aw coplewi cu vorbe, aw da din cap la voi,

5

v`aw mkngkia cu gura, wi aw miwca din buze ca sq vq uwurez durerea?

6

Dacq vorbesc, durerea nu mi s`alinq, iar dacq tac, cu ce se micworeazq?

7

Dar acum, vai! El m`a stors de puteri... Mi-ai pustiit toatq casa!

8

M`ai apucat, ca pe un vinovat; dovadq slqbiciunea mea, care se ridicq wi mq knvinuie kn fayq.

9

Mq sfkwie wi mq urmqrewte kn mknia Lui, scrkwnewte din dinyi kmpotriva mea, mq lovewte wi mq strqpunge cu privirea Lui.

10

Ei deschid gura sq mq mqnknce, mq ocqrqsc wi mq bat peste obraji, se knvierwuneazq cu toyii dupq mine.

11

Dumnezeu mq lasq la bunul plac al celor nelegiuiyi, wi mq aruncq kn mknile celor rqi.

12

Eram liniwtit, wi m`a scuturat, m`a apucat de ceafq wi m`a zdrobit, a tras asupra mea ca kntr`o yintq.

13

Sqgeyile Lui mq knconjurq de toate pqryile; kmi strqpunge rqrunchii fqrq milq, kmi varsq fierea pe pqmknt,

14

mq frknge bucqyi, bucqyi, se aruncq asupra mea ca un rqzboinic.

15

Mi-am cusut un sac pe piele, wi mi-am prqvqlit capul kn yqrknq.

16

Plknsul mi -a knrowit faya; wi umbra moryii este pe pleoapele mele.

17

Totuw n`am fqcut nicio nelegiuire, wi rugqciunea mea totdeauna a fost curatq.

18

Pqmkntule, nu-mi acoperi skngele, wi vaietele mele sq n`aibq margine!

19

Chiar acum, martorul meu este kn cer, apqrqtorul meu este kn locurile knalte.

20

Prietenii mei rkd de mine, dar eu mq rog lui Dumnezeu cu lacrqmi,

21

sq facq dreptate omului knaintea lui Dumnezeu, wi fiului omului kmpotriva prietenilor lui.

22

Cqci numqrul anilor mei se apropie de sfkrwit, wi mq voi duce pe o cqrare de unde nu mq voi mai kntoarce.

Job 17


Job Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 16

Job

Return to Index

Chapter 17

1

Mi se pierde suflarea, mi se sting zilele, mq awteaptq mormkntul.

2

Sknt knconjurat de batjocoritori, wi ochiul meu trebuie sq priveascq spre ocqrile lor.

3

Pune-Te singur zqlog pentru mine knaintea Ta; altfel, cine ar putea rqspunde pentru mine?

4

Cqci le-ai kncuiat inima kn faya priceperii. De aceea nici nu -i vei lqsa sq biruie.

5

Cine dq pe prieteni sq fie prqdayi, copiilor aceluia li se vor topi ochii.

6

M`a fqcut de basmul oamenilor, wi ca unul pe care -l scuipi kn fayq!

7

Ochiul mi se kntunecq de durere; toate mqdularele mele sknt ca o umbrq.

8

Oamenii fqrq prihanq sknt knmqrmuriyi de aceasta, wi cel nevinovat se rqscoalq kmpotriva celui nelegiuit.

9

Cel fqrq prihanq rqmkne totuw tare pe calea lui, cel cu mknile curate se kntqrewte tot mai mult.

10

Dar voi toyi, kntoarceyi-vq, veniyi iarqw cu cuvkntqrile voastre, wi vq voi arqta cq kntre voi niciunul nu e knyelept.

11

Ce! mi s`au dus zilele, mi s`au nimicit planurile, planurile acelea fqcute cu atkta iubire kn inima mea...

12

Wi ei mai spun cq noaptea este zi, cq se apropie lumina, cknd kntunerecul a wi venit!

13

Cknd Locuinya moryilor o awtept ca locuinyq, cknd kn kntunerec kmi voi knqlya culcuwul;

14

cknd strig gropii: ,Tu ewti tatql meu!` Wi viermilor: ,Voi sknteyi mama wi sora mea!`

15

Unde mai este atunci nqdejdea mea? Wi cine mai poate vedea nqdejdea mea?

16

Ea se va pogork cu mine la poryile locuinyei moryilor, cknd vom merge kmpreunq. sq ne odihnim kn yqrknq.``

Job 18


Job Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 17

Job

Return to Index

Chapter 18

1

Bildad din Wuah a luat cuvkntul wi a zis:

2

,,Cknd vei pune capqt acestor cuvkntqri? Vino-yi kn minte wi apoi vom vorbi.

3

Pentruce ne socoyi atkt de dobitoci? Pentru ce ne privewti ca pe niwte vite?

4

Oare pentru tine, care te sfkwii kn mknia ta, s`ajungq pustiu pqmkntul, wi sq se strqmute stkncile din locul lor?

5

5. Da, lumina celui rqu se va stinge, wi flacqra din focul lui, nu va mai strqluci.

6

Se va kntuneca lumina kn cortul lui, wi se va stinge candela deasupra lui.

7

Pawii lui cei puternici se vor strkmta; wi, cu toate opintirile lui, va cqdea.

8

Cqci calcq cu picioarele pe lay, wi umblq prin ochiuri de reyea;

9

este prins kn cursq de cqlcqi, wi layul pune stqpknire pe el;

10

capcana kn care se prinde este ascunsq kn pqmknt, wi prinzqtoarea ki stq pe cqrare.

11

De jur kmprejur kl apucq spaima, wi -l urmqrewte pas cu pas.

12

Foamea ki mqnkncq puterile, nenorocirea este alqturi de el.

13

Mqdularele ki sknt mistuite unul dupq altul, mqdularele ki sknt mkncate de kntkiul nqscut al moryii.

14

Este smuls din cortul lui unde se credea la adqpost, wi este tkrkt spre kmpqratul spaimelor.

15

Nimeni din ai lui nu locuiewte kn cortul lui, pucioasq este presqratq pe locuinya lui.

16

Jos, i se usucq rqdqcinile; sus ki sknt ramurile tqiate.

17

Ki piere pomenirea de pe pqmknt, numele lui nu mai este pe uliyq.

18

Este kmpins din luminq kn kntunerec, wi este izgonit din lume.

19

Nu lasq nici mowtenitori, nici sqmknyq kn poporul squ, nicio rqmqwiyq vie kn locurile kn cari locuia.

20

Neamurile cari vor veni se vor uimi de prqpqdirea lui, wi neamul de acum va fi cuprins de groazq.

21

Aceasta este soarta celui rqu, aceasta este soarta celui ce nu cunoawte pe Dumnezeu.``

Job 19


Job Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 18

Job

Return to Index

Chapter 19

1

Iov a luat cuvkntul wi a zis:

2

,,Pknq cknd kmi veyi kntrista sufletul, wi mq veyi zdrobi cu cuvkntqrile voastre?

3

Iatq cq de zece ori m`ayi batjocorit; nu vq este ruwine sq vq purtayi awa?

4

Dacq am pqcqtuit cu adevqrat, numai eu sknt rqspunzqtor de aceasta.

5

Credeyi cq mq puteyi lua de sus? Credeyi cq mi-ayi dovedit cq sknt vinovat?

6

Atunci sq wtiyi cq Dumnezeu mq urmqrewte, wi mq knvelewte cu layul Lui.

7

Iatq, yip de silnicie, wi nimeni nu rqspunde; cer dreptate, wi dreptate nu este!

8

Mi -a tqiat orice iewire, wi nu pot trece; a rqspkndit kntunerec pe cqrqrile mele.

9

M`a despoiat de slava mea, mi -a luat cununa de pe cap,

10

m`a zdrobit din toate pqryile, wi pier; mi -a smuls nqdejdea ca pe un copac.

11

S`a aprins de mknie kmpotriva mea, S`a purtat cu mine ca wi cu un vrqjmaw.

12

Owtile Lui au pornit deodatq knainte, wi-au croit drum pknq la mine, wi au tqbqrkt kn jurul cortului meu.

13

A depqrtat pe frayii mei dela mine, wi prietenii mei s`au knstrqinat de mine.

14

Rudele mele m`au pqrqsit, wi cei mai deaproape ai mei m`au uitat.

15

Casnicii mei wi slugile mele mq privesc ca pe un strqin, kn ochii lor sknt un necunoscut.

16

Chem pe robul meu, wi nu rqspunde; kl rog cu gura mea, wi degeaba.

17

Suflarea mea a ajuns nesuferitq nevestei mele, wi duhoarea mea a ajuns nesuferitq fiilor mamei mele.

18

Pknq wi copiii mq dispreyuiesc: dacq mq scol, ei mq ocqrqsc.

19

Aceia kn cari mq kncredeam mq urqsc, aceia pe cari ki iubeam s`au kntors kmpotriva mea.

20

Oasele mi se yin de piele wi de carne; nu mi -a mai rqmas deckt pielea de pe dinyi.

21

Fie-vq milq, fie-vq milq de mine, prietenii mei! Cqci mkna lui Dumnezeu m`a lovit.

22

Dece mq urmqriyi ca Dumnezeu? Wi nu vq mai sqturayi de carnea mea?

23

Oh! aw vrea ca vorbele mele sq fie scrise, sq fie scrise kntr`o carte;

24

aw vrea sq fie sqpate cu un priboi de fier wi cu plumb kn stkncq pe vecie...

25

Dar wtiu cq Rqscumpqrqtorul meu este viu, wi cq se va ridica la urmq pe pqmknt.

26

Chiar dacq mi se va nimici pielea, wi chiar dacq nu voi mai avea carne, voi vedea totuw pe Dumnezeu.

27

Kl voi vedea wi-mi va fi binevoitor; ochii mei Kl vor vedea, wi nu ai altuia. Sufletul meu tknjewte de dorul acesta knlquntrul meu.

28

Atunci veyi zice: ,Pentruce -l urmqream noi?` Cqci dreptatea pricinii mele va fi cunoscutq.

29

Temeyi-vq de sabie: cqci pedepsele date cu sabia sknt grozave! Wi sq wtiyi cq este o judecatq.``

Job 20


Job Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 19

Job

Return to Index

Chapter 20

1

Yofar din Naama a luat cuvkntul wi a zis:

2

,,Gkndurile mele mq silesc sq rqspund, wi frqmkntarea mea nu-mi dq pace.

3

Am auzit mustrqri cari mq umplu de ruwine, wi din adkncul minyii mele duhul mq face sq rqspund.

4

Nu wtii tu cq, de mult de tot, de cknd a fost awezat omul pe pqmknt,

5

biruinya celor rqi a fost scurtq, wi bucuria nelegiuitului numai de o clipq?

6

Chiar dacq s`ar knqlya pknq la ceruri, wi capul i-ar ajunge pknq la nori,

7

va pieri pentru totdeauna, ca murdqria lui, wi cei ce -l vedeau vor zice: ,Unde este?`

8

Va sbura ca un vis, wi nu -l vor mai gqsi; va pieri ca o vedenie de noapte.

9

Ochiul care -l privea nu -l va mai privi, locul kn care locuia nu -l va mai zqri.

10

Peste fiii lui vor nqvqli cei sqraci, wi mknile lui vor da knapoi ce a rqpit cu sila.

11

Oasele lui, pline de vlaga tinereyii, kwi vor avea culcuwul cu el kn yqrknq.

12

Dulce era rqul kn gura lui, kl ascundea subt limbq,

13

kl mesteca kntr`una wi nu -l lqsa, kl yinea kn cerul gurii:

14

dar hrana lui se va preface kn mqruntaiele lui, va ajunge kn trupul lui o otravq de aspidq.

15

Bogqyiile knghiyite le va vqrsa, Dumnezeu le va scoate din pkntecele lui.

16

Otravq de aspidq a supt, wi de aceea, limba nqpkrcii kl va ucide.

17

Nu-wi va mai plimba privirile peste pkraiele wi rkurile de miere wi de lapte,

18

va da knapoi ce a ckwtigat, wi nu va mai trage folos din ckwtig; va da knapoi tot ce a luat, wi nu se va mai bucura de el,

19

cqci a asuprit pe sqraci, wi i -a lqsat sq piarq, a dqrkmat case wi nu le -a zidit la loc.

20

Lqcomia lui n`a cunoscut margini; dar nu va scqpa ce are mai scump.

21

Nimic nu scapq de lqcomia lui, dar bunq starea lui nu va yinea.

22

Kn mijlocul belwugului va fi kn nevoie; mkna tuturor ticqlowilor se va ridica asupra lui.

23

Wi iatq, ca sq -i umple pkntecele, Dumnezeu va trimete peste el focul mkniei Lui, wi -l va sqtura cu o ploaie de sqgeyi.

24

Dacq va scqpa de armele de fer, kl va strqpunge arcul de aramq.

25

Kwi smulge din trup sqgeata, care schinteie la iewirea din fierea lui, wi kl apucq spaimele moryii.

26

Toate nenorocirile sknt pqstrate pentru comorile lui; va fi mistuit de un foc pe care nu -l va aprinde omul,

27

Cerurile ki vor desveli fqrqdelegea, wi pqmkntul se va ridica kmpotriva lui.

28

Veniturile casei lui se vor perde, vor pieri kn ziua mkniei lui Dumnezeu.

29

Aceasta este soarta pe care o pqstreazq Dumnezeu celui rqu, aceasta este mowtenirea pe care i -o hotqrqwte Dumnezeu.``

Job 21


Job Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 20

Job

Return to Index

Chapter 21

1

Iov a luat cuvkntul wi a zis:

2

,,Ascultayi, ascultayi cuvintele mele, dayi-mi mqcar aceastq mkngkiere.

3

Lqsayi-mq sq vorbesc, vq rog; wi, dupq ce voi vorbi, veyi putea sq vq bateyi joc.

4

Oare kmpotriva unui om se kndreaptq plkngerea mea? Wi pentruce n`aw fi nerqbdqtor?

5

Priviyi-mq, mirayi-vq, wi puneyi mkna la gurq.

6

Cknd mq gkndesc, mq knspqimknt, wi un tremur kmi apucq tot trupul:

7

Pentruce trqiesc cei rqi? Pentruce ki vezi kmbqtrknind wi sporind kn putere?

8

Sqmknya lor se kntqrewte cu ei wi kn faya lor, odraslele lor propqwesc supt ochii lor.

9

Kn casele lor domnewte pacea, fqrq umbrq de fricq; nuiaua lui Dumnezeu nu vine sq -i loveascq.

10

Taurii lor sknt plini de vlagq wi prqsitori, juncanele lor zqmislesc wi nu leapqdq.

11

Kwi lasq copiii sq se kmprqwtie ca niwte oi, wi copiii se sbeguiesc kn jurul lor.

12

Ckntq cu sunet de tobq wi de arfq, se desfqteazq cu sunete de caval.

13

Kwi petrec zilele kn fericire, wi se pogoarq kntr`o clipq kn locuinya moryilor.

14

Wi totuw ziceau lui Dumnezeu: ,Pleacq dela noi. Nu voim sq cunoawtem cqile Tale.

15

Ce este Cel Atot puternic, ca sq -I slujim? Ce vom ckwtiga dacq -I vom knqlya rugqciuni?

16

Ce! nu sknt ei kn stqpknirea fericirii? -Departe de mine sfatul celor rqi! -

17

dar de multe ori se kntkmplq sq li se stingq candela, sq vinq sqrqcia peste ei, sq le dea wi lor Dumnezeu partea lor de dureri kn mknia Lui,

18

sq fie ca paiul luat de vknt, ca pleava luatq de vkrtej?

19

Veyi zice cq pentru fiii Sqi pqstreazq Dumnezeu pedeapsa. Dar pe el, pe nelegiuit, ar trebui sq -l pedepseascq Dumnezeu, ca sq simtq;

20

el ar trebui sq-wi vadq nimicirea, el ar trebui sq bea mknia Celui Atotputernic.

21

Cqci, ce -i pasq lui ce va fi de casa lui dupq el, cknd numqrul lunilor i s`a kmplinit?

22

Oare pe Dumnezeu Kl vom knvqya minte, pe El, care ckrmuiewte duhurile cerewti?

23

Unul moare kn mijlocul propqwirii, pqcii wi fericirii,

24

cu coapsele kncqrcate de grqsime, wi mqduva oaselor plinq de suc.

25

Altul moare, cu amqrqciunea kn suflet, fqrq sq se fi bucurat de vreo fericire,

26

wi amkndoi adorm kn yqrknq, amkndoi sknt mkncayi de viermi.

27

Wtiu eu bine cari sknt gkndurile voastre, ce judecqyi nedrepte rostiyi asupra mea.

28

Voi ziceyi: ,Unde este casa apqsqtorului? Unde este cortul kn care locuiau nelegiuiyii?`

29

Dar ce! n`ayi kntrebat pe cqlqtori, wi nu wtiyi ce istorisesc ei?

30

Cum kn ziua nenorocirii, cel rqu este cruyat, wi kn ziua mkniei, el scapq.

31

Cine kl mustrq kn fayq pentru purtarea lui? Cine ki rqsplqtewte tot ce a fqcut?

32

Este dus la groapq, wi i se pune o strajq la mormknt.

33

Bulgqrii din vale ki sknt mai uwori, cqci toyi oamenii merg dupq el, wi o mulyime ki merge knainte.

34

Pentruce dar kmi dayi mkngkieri dewerte? Ce mai rqmkne din rqspunsurile voastre deckt viclenie?``

Job 22


Job Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 21

Job

Return to Index

Chapter 22

1

Elifaz din Teman a luat cuvkntul wi a zis:

2

,,Poate un om sq aducq vreun folos lui Dumnezeu? Nu; ci knyeleptul nu-wi folosewte de ckt lui.

3

Dacq ewti fqrq prihanq, are Cel Atotputernic vre un folos? Wi dacq trqiewti fqrq vinq, ce va ckwtiga El?

4

Pentru evlavia ta te pedepsewte El oare, wi intrq la judecatq cu tine?

5

Nu -i mare rqutatea ta? Wi fqrqdelegile tale fqrq numqr?

6

Luai fqrq pricinq zqloage dela frayii tqi, lqsai fqrq haine pe cei goi.

7

Nu dqdeai apq omului knsetat, nu voiai sq dai pkne omului flqmknd.

8

Yara era a ta, fiindcq erai mai tare, te awezai kn ea, fiindcq erai cu vazq.

9

Dqdeai afarq pe vqduve cu mknile goale, wi brayele orfanilor le frkngeai.

10

Pentru aceea ewti knconjurat de curse, wi te -a apucat groaza dintr`o datq.

11

Nu vezi dar acest kntunerec, aceste ape multe cari te nqpqdesc?

12

Nu este Dumnezeu sus kn ceruri? Privewte vkrful stelelor, ce knalt este!

13

Wi tu zici: ,Ce wtie Dumnezeu? Poate sq judece El prin kntunerecul de nori?

14

Kl knfqwoarq norii, nu vede nimic, bolta cereascq abea dacq o strqbate!`

15

Ce! vrei s`apuci pe calea strqveche, pe care au urmat -o cei nelegiuiyi,

16

cari au fost luayi knainte de vreme, wi au yinut ckt yine un pkrku care se scurge?

17

Ei ziceau lui Dumnezeu: ,Pleacq dela noi! Ce ne poate face Cel Atot puternic?`

18

Wi totuw Dumnezeu le umpluse casele de bunqtqyi. -Departe de mine sfatul celor rqi! -

19

Cei fqrq prihanq vor fi martori ai cqderii lor wi se vor bucura, cel nevinovat va rkde de ei

20

wi va zice: ,Iatq pe protivnicii nowtri nimiciyi! Iatq-le bogqyiile arse de foc!`

21

Kmprietenewte-te dar cu Dumnezeu, wi vei avea pace; te vei bucura astfel iarqw de fericire.

22

Primewte knvqyqturq din gura Lui, wi pune-yi la inimq cuvintele Lui.

23

Vei fi awezat iarqw la locul tqu, dacq te vei kntoarce la Cel Atot puternic, dacq depqrtezi fqrqdelegea din cortul tqu.

24

Aruncq dar aurul kn yqrknq, aruncq aurul din Ofir kn prundul pkraielor!

25

Wi atunci Cel Atot puternic va fi aurul tqu, argintul tqu, bogqyia ta.

26

Atunci Cel Atot puternic va fi desfqtarea ta, wi kyi vei ridica faya spre Dumnezeu.

27

Kl vei ruga, wi te va asculta, wi kyi vei putea kmplini juruinyele.

28

Pe ce vei pune mkna kyi va izbuti, pe cqrqrile tale va strqluci lumina.

29

Vinq smerirea, tu te vei ruga pentru ridicarea ta: Dumnezeu ajutq pe cel cu ochii plecayi.

30

El va izbqvi chiar wi pe cel vinovat, care kwi va datora scqparea curqyiei mknilor tale.``

Job 23


Job Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 22

Job

Return to Index

Chapter 23

1

Iov a luat cuvkntul wi a zis:

2

,,Wi acum plkngerea mea este tot o rqzvrqtire. Dar suferinya kmi knqduwe suspinurile.

3

Oh! dacq aw wti unde sq -L gqsesc, dacq aw putea sq ajung pknq la scaunul Lui de domnie,

4

mi-aw apqra pricina knaintea Lui, mi-aw umplea gura cu dovezi.

5

Aw wti ce poate sq rqspundq, aw vedea ce are sq-mi spunq.

6

Wi-ar kntrebuinya El toatq puterea ca sq lupte kmpotriva mea? Nu; ci m`ar asculta negrewit.

7

Doar un om fqrq prihanq ar vorbi cu El, wi aw fi iertat pentru totdeauna de Judecqtorul meu.

8

Dar, dacq mq duc la rqsqrit, nu este acolo; dacq mq duc la apus, nu -L gqsesc:

9

dacq are treabq la miazqnoapte, nu -L pot vedea; dacq se ascunde la miazqzi, nu -L pot descoperi.

10

Dar El wtie ce cale am urmat; wi, dacq m`ar kncerca, aw iewi curat ca aurul.

11

Piciorul meu s`a yinut de pawii Lui; am yinut calea Lui, wi nu m`am abqtut dela ea.

12

N`am pqrqsit poruncile buzelor Lui; mi-am plecat voia la cuvintele gurii Lui.

13

Dar hotqrkrea Lui este luatq, cine i se va kmpotrivi? Ce -I dorewte sufletul, aceea face.

14

El Kwi va kmplini dar planurile fayq de mine, wi va mai face wi multe altele.

15

De aceea tremur knaintea Lui, wi cknd mq gkndesc la lucrul acesta, mq tem de El.

16

Dumnezeu mi -a tqiat inima, Cel Atotputernic m`a umplut de groazq.

17

Cqci nu kntunerecul durerii mele mq nimicewte, nici negura kn care sknt knfqwurat.

Job 24


Job Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 23

Job

Return to Index

Chapter 24

1

Pentruce nu pqzewte Cel Atotputernic vremurile de judecatq, wi dece nu vqd ceice -L cunosc zilele Lui de pedeapsq?

2

Sknt unii cari mutq hotarele, furq turmele, wi le pasc;

3

iau mqgarul orfanului, iau zqlog vaca vqduvei;

4

kmbrkncesc din drum pe cei lipsiyi, silesc pe toyi nenorociyii din yarq sq se ascundq.

5

Wi acewtia, ca mqgarii sqlbatici din pustie, ies dimineaya la lucru sq caute hranq, wi kn pustie trebuie sq caute pknea pentru copiii lor.

6

Taie nutreyul care a mai rqmas pe ckmp, culeg ciorchinele rqmase pe urma culegqtorilor kn via celui nelegiuit.

7

Ki apucq noaptea kn umezealq, fqrq kmbrqcqminte, fqrq knvelitoare kmpotriva frigului.

8

Ki pqtrunde ploaia munyilor, wi, neavknd alt adqpost, se ghemuiesc lkngq stknci.

9

Aceia smulg pe orfan dela ykyq, iau zqlog tot ce are sqracul.

10

Wi sqracii umblq goi de tot, fqrq kmbrqcqminte, strkng snopii wi -s flqmknzi;

11

kn grqdinile nelegiuitului ei fac untdelemn, calcq teascul, wi le este sete;

12

kn cetqyi se aud vaietele celor ce mor, sufletul celor rqniyi strigq... Wi Dumnezeu nu ia seama la aceste miwelii!

13

Alyii sknt vrqjmawi ai luminii, nu cunosc cqile ei, nu umblq pe cqrqrile ei.

14

Ucigawul se scoalq kn revqrsatul zorilor, ucide pe cel sqrac wi lipsit, wi noaptea furq.

15

Ochiul preacurvarului pkndewte amurgul: ,Nimeni nu mq va vedea,` zice el, wi kwi pune o mqhramq pe fayq.

16

Noaptea sparg casele, ziua stau knchiwi; se tem de luminq.

17

Pentru ei, dimineaya este umbra moryii, wi cknd o vqd, simt toate spaimele moryii.

18

Dar nelegiuitul alunecq uwor pe faya apelor, pe pqmknt n`are deckt o parte blestematq, wi niciodatq n`apucq pe drumul celor vii!

19

Cum sorb seceta wi cqldura apele zqpezii, awa knghite locuinya moryilor pe cei ce pqcqtuiesc.

20

Pkntecele mamei kl uitq, viermii se ospqteazq cu el, nimeni nu-wi mai aduce aminte de el! Nelegiuitul este sfqrkmat ca un copac,

21

el, care pradq pe femeia stearpq wi fqrq copii, el care nu face nici un bine vqduvei!...

22

Wi totuw, Dumnezeu prin puterea Lui lungewte zilele celor sklnici, wi iatq -i kn picioare cknd nu mai trqgeau nqdejde de viayq;

23

El le dq liniwte wi kncredere, are privirile kndreptate spre cqile lor.

24

S`au ridicat; wi kntr`o clipq nu mai sknt, cad, mor ca toyi oamenii, sknt tqiayi ca spicele coapte.

25

Nu este awa? Cine mq va dovedi de minciunq, cine-mi va nimici cuvintele mele?``

Job 25


Job Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 24

Job

Return to Index

Chapter 25

1

Bildad din Wuah a luat cuvkntul wi a zis:

2

,,Puterea wi groaza sknt ale lui Dumnezeu; El face sq kmpqrqyeascq pacea kn yinuturile Lui knalte.

3

Cine ar putea sq -I numere owtile? Wi peste cine nu rqsare lumina Lui?

4

Cum ar putea omul sq fie fqrq vinq knaintea lui Dumnezeu? Cum ar putea cel nqscut din femeie sq fie curat?

5

Iatq, kn ochii Lui nici luna nu este strqlucitoare, wi stelele nu sknt curate knaintea Lui;

6

cu ckt mai puyin omul, care nu este deckt un vierme, fiul omului, care nu este deckt un viermuwor!``

Job 26


Job Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 25

Job

Return to Index

Chapter 26

1

Iov a luat cuvkntul wi a zis:

2

,,Ckt de bine wtii tu sq vii kn ajutorul slqbiciunii! Cum dai tu ajutor brayului fqrq putere!

3

Ce bune sfaturi dai tu celui fqrq pricepere! Ce belwug de knyelepciune dai tu la ivealq!

4

Cqtre cine se kndreaptq cuvintele tale? Wi al cui duh vorbewte prin tine?

5

Knaintea lui Dumnezeu tremurq umbrele supt ape wi supt locuitorii lor;

6

knaintea Lui locuinya moryilor este goalq, adkncul n`are acoperiw.

7

El kntinde miazqnoaptea asupra golului, wi spknzurq pqmkntul pe nimic.

8

Leagq apele kn norii Sqi, wi norii nu se sparg supt greutatea lor.

9

Acopere faya scaunului Squ de domnie, wi Kwi kntinde norul peste el.

10

A tras o boltq pe faya apelor, ca hotar kntre luminq wi kntunerec.

11

Stklpii cerului se clatinq, wi se knspqimkntq la ameninyarea Lui.

12

Prin puterea Lui turburq marea, prin priceperea Lui ki sfarmq furia.

13

Suflarea Lui knsenineazq cerul, mkna Lui strqpunge warpele fugar.

14

Wi acestea sknt doar marginile cqilor Sale, wi numai adierea lor uwoarq ajunge pknq la noi! Dar tunetul lucrqrilor Lui puternice cine -l va auzi?``

Job 27


Job Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 26

Job

Return to Index

Chapter 27

1

Iov a luat din nou cuvkntul, a vorbit kn pilde, wi a zis:

2

,,Viu este Dumnezeu, care nu-mi dq dreptate! Viu este Cel Atotputernic, care kmi amqrqwte viaya,

3

cq atkta vreme ckt voi avea suflet, wi suflarea lui Dumnezeu va fi kn nqrile mele,

4

buzele mele nu vor rosti nimic nedrept, limba mea nu va spune nimic neadevqrat.

5

Departe de mine gkndul sq vq dau dreptate! Pknq la cea din urmq suflare kmi voi apqra nevinovqyia.

6

Yin sq-mi scot dreptatea, wi nu voi slqbi; inima nu mq mustrq pentru niciuna din zilele mele.

7

Vrqjmawul meu sq fie ca cel rqu, wi protivnicul meu ca cel nelegiuit!

8

Ce nqdejde -i mai rqmkne celui nelegiuit; cknd ki taie Dumnezeu firul vieyii, cknd ki ia sufletul?

9

Ki ascultq Dumnezeu strigqtele, cknd vine strkmtoarea peste el?

10

Este Cel Atotputernic desfqtarea lui? Knalyq el kn tot timpul rugqciuni lui Dumnezeu?

11

Vq voi knvqya cqile lui Dumnezeu, nu vq voi ascunde planurile Celui Atotputernic.

12

Dar voi le cunoawteyi, wi sknteyi de acelaw gknd; pentruce dar vorbiyi awa de prostewte?

13

Iatq soarta pe care o pqstreazq Dumnezeu celui rqu, mowtenirea pe care o hotqrqwte Cel Atotputernic celui nelegiuit.

14

Dacq are mulyi fii, ki are pentru sabie, wi odraslele lui duc lipsq de pkne.

15

Ceice scapq din ai lui, sknt kngropayi de ciumq, wi vqduvele lor nu -i plkng.

16

Dacq strknge argint ca yqrkna, dacq kngrqmqdewte haine ca noroiul, -

17

el le strknge, dar cel fqrq vinq se kmbracq kn ele, wi de argintul lui omul fqrq prihanq are parte.

18

Casa lui este ca aceea pe care o zidewte molia, ca o colibq pe care wi -o face un strqjer.

19

Se culcq bogat, wi moare despoiat; deschide ochii, wi totul a pierit.

20

Kl apucq groaza ca niwte ape; wi noaptea, kl ia vkrtejul.

21

Vkntul de rqsqrit kl ia, wi se duce; kl smulge cu putere din locuinya lui.

22

Dumnezeu aruncq fqrq milq sqgeyi kmpotriva lui, wi cel rqu ar vrea sq fugq sq scape de ele.

23

Oamenii bat din palme la cqderea lui, wi -l fluerq la plecarea din locul lui.

Job 28


Job Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 27

Job

Return to Index

Chapter 28

1

Argintul are o minq de unde se scoate, wi aurul are un loc de unde este scos ca sq fie curqyit.

2

Ferul se scoate din pqmknt, wi piatra se topewte ca sq dea arama.

3

Omul pune capqt kntunerecului, cerceteazq, pknq kn yinuturile cele mai adknci, pietrele ascunse kn negura wi kn umbra moryii.

4

Sapq o fkntknq departe de locurile locuite; picioarele nu -i mai sknt de ajutor, stq atkrnat wi se clatinq, departe de locuinyele omenewti.

5

Pqmkntul, de unde iese pknea, este rqscolit kn lquntrul lui ca de foc,

6

pietrele lui cuprind safir, wi kn el se gqsewte pulbere de aur.

7

Pasqrea de pradq nu -i cunoawte cqrarea. Ochiul vulturului n`a zqrit -o,

8

cele mai trufawe dobitoace n`au cqlcat pe ea, wi leul n`a trecut niciodatq pe ea.

9

Omul kwi pune mkna pe stknca de cremene, wi rqstoarnq munyii din rqdqcinq.

10

Sapq wanyuri kn stknci, wi ochiul lui privewte tot ce este de prey kn ele.

11

Oprewte curgerea apelor, wi scoate la luminq ce este ascuns.

12

Dar knyelepciunea unde se gqsewte? Unde este locuinya priceperii?

13

Omul nu -i cunoawte preyul, ea nu se gqsewte kn pqmkntul celor vii.

14

Adkncul zice: ,Nu este kn mine`, wi marea zice: ,Nu este la mine.`;

15

Ea nu se dq kn schimbul aurului curat, nu se cumpqrq ckntqrindu-se cu argint;

16

nu se ckntqrewte pe aurul din Ofir, nici pe onixul cel scump, nici pe safir.

17

Nu se poate asemqna cu aurul, nici cu diamantul, nu se poate schimba cu un vas de aur ales.

18

Mqrgeanul wi cristalul nu sknt nimic pe lkngq ea: knyelepciunea preyuiewte mai mult deckt mqrgqritarele.

19

Topazul din Etiopia nu este ca ea, wi aurul curat nu se cumpqnewte cu ea.

20

De unde vine atunci knyelepciunea? Unde este locuinya priceperii?

21

Este ascunsq de ochii tuturor celor vii, este ascunsq de pqsqrile cerului.

22

Adkncul wi moartea zic: ,Noi am auzit vorbindu-se de ea.`

23

Dumnezeu ki wtie drumul, El ki cunoawte locuinya.

24

Cqci El vede pknq la marginile pqmkntului, zqrewte totul subt ceruri.

25

Cknd a rknduit greutatea vkntului, wi cknd a hotqrkt mqsura apelor,

26

cknd a dat legi ploii, wi cknd a knsemnat drumul fulgerului wi tunetului,

27

atunci a vqzut knyelepciunea wi a arqtat -o, i -a pus temeliile wi a pus -o la kncercare.

28

Apoi a zis omului: ,Iatq, frica de Domnul, aceasta este knyelepciunea; depqrtarea de rqu, este pricepere.`

Job 29


Job Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 28

Job

Return to Index

Chapter 29

1

Iov a luat din nou cuvkntul kn pilde, wi a zis:

2

,,Oh! cum nu pot sq fiu ca kn lunile trecute, ca kn zilele cknd mq pqzea Dumnezeu,

3

cknd candela Lui strqlucea deasupra capului meu, wi Lumina lui mq cqlquzea kn kntunerec!

4

Cum nu sknt ca kn zilele puterii mele, cknd Dumnezeu veghea ca un prieten peste cortul meu,

5

cknd Cel Atotputernic kncq era cu mine, wi cknd copiii mei stqteau kn jurul meu;

6

cknd mi se scqldau pawii kn smkntknq, wi stknca vqrsa lkngq mine pkraie de untdelemn!

7

Dacq ieweam sq mq duc la poarta cetqyii, wi dacq kmi pregqteam un scaun kn piayq,

8

tinerii se trqgeau knapoi la apropierea mea, bqtrknii se sculau wi stqteau kn picioare.

9

Mai marii kwi opriau cuvkntqrile, wi kwi puneau mkna la gurq.

10

Glasul cqpeteniilor tqcea, wi li se lipea limba de cerul gurii.

11

Urechea care mq auzea, mq numea fericit, ochiul care mq vedea mq lquda.

12

Cqci scqpam pe sqracul care cerea ajutor, wi pe orfanul lipsit de sprijin.

13

Binecuvkntarea nenorocitului venea peste mine, umpleam de bucurie inima vqduvei.

14

Mq kmbrqcam cu dreptatea wi -i slujeam de kmbrqcqminte, neprihqnirea kmi era manta wi turban.

15

Orbului ki eram ochi, wi wchiopului picior.

16

Celor nenorociyi le eram tatq, wi cercetam pricina celui necunoscut.

17

Rupeam falca celui nedrept, wi -i smulgeam prada din dinyi.

18

Atunci ziceam: ,Kn cuibul meu voi muri, zilele mele vor fi multe ca nisipul.

19

Apa va pqtrunde kn rqdqcinile mele, roua va sta toatq noaptea peste ramurile mele.

20

Slava mea va knverzi nekncetat, wi arcul kmi va kntineri kn mknq.`

21

Oamenii mq ascultau wi awteptau, tqceau knaintea sfaturilor mele.

22

Dupq cuvkntqrile mele, niciunul nu rqspundea, wi cuvkntul meu era pentru toyi o rouq binefqcqtoare.

23

Mq awteptau ca pe ploaie, cqscau gura ca dupq ploaia de primqvarq.

24

Cknd li se muia inima, le zkmbeam. wi nu puteau izgoni seninqtatea de pe fruntea mea.

25

Kmi plqcea sq mq duc la ei, wi mq awezam kn fruntea lor; eram ca un kmpqrat kn mijlocul unei owtiri, ca un mkngkietor lkngq niwte kntristayi.

Job 30


Job Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 29

Job

Return to Index

Chapter 30

1

Wi acum!... Am ajuns de rksul celor mai tineri de ckt mine, pe ai cqror pqrinyi nu -i socoteam vrednici sq -i pun printre cknii turmei mele.

2

Dar la ce mi-ar fi folosit puterea mknilor lor, cknd ei nu erau kn stare sq ajungq la bqtrkneyq?

3

Sfrijiyi de sqrqcie wi foame, fug kn locuri uscate, de multq vreme pqrqsite wi pustii.

4

Smulg ierburile sqlbatice de lkngq copqcei, wi n`au ca pkne de ckt rqdqcina de bucsau.

5

Sknt izgoniyi din mijlocul oamenilor, strigq lumea dupq ei ca dupq niwte hoyi.

6

Locuiesc kn vqi kngrozitoare, kn pewterile pqmkntului wi kn stknci.

7

Urlq printre stufiwuri, wi se adunq supt mqrqcini.

8

Fiinye mkrwave wi dispreyuite, -sknt izgoniyi din yarq.

9

Wi acum, astfel de oameni mq pun kn ckntecele lor, am ajuns de batjocura lor.

10

Mq urqsc, mq ocolesc, mq scuipq kn fayq.

11

Nu se mai sfiesc wi mq knjosesc, nu mai au niciun frku knaintea mea.

12

Ticqlowii acewtia se scoalq la dreapta mea, wi kmi kmping picioarele, wi kwi croiesc cqrqri kmpotriva mea ca sq mq peardq.

13

Kmi nimicesc cqrarea wi lucreazq ca sq mq prqpqdeascq, ei, cqrora nimeni nu le-ar veni kn ajutor.

14

Ca printr`o largq spqrturq strqbat spre mine, se nqpustesc supt pocnetul dqrkmqturilor.

15

Mq apucq groaza. Slava kmi este spulberatq ca de vknt, ca un nor a trecut fericirea mea.

16

Wi acum, mi se topewte sufletul kn mine, wi m`au apucat zilele suferinyei.

17

Noaptea mq pqtrunde wi-mi smulge oasele, durerea care mq roade nu knceteazq.

18

De tqria suferinyei haina kwi pierde faya, mi se lipewte de trup ca o cqmawq.

19

Dumnezeu m`a aruncat kn noroi, wi am ajuns ca yqrkna wi cenuwa.

20

Strig cqtre Tine, wi nu-mi rqspunzi; stau kn picioare, wi nu mq vezi.

21

Ewti fqrq milq kmpotriva mea, lupyi kmpotriva mea cu tqria mknii Tale.

22

Mq ridici, kmi dai drumul pe vknt, wi mq nimicewti cu suflarea furtunii.

23

Cqci wtiu cq mq duci la moarte, kn locul unde se kntklnesc toyi cei vii.

24

Dar cel ce se prqbuwewte nu-wi kntinde mknile? Cel kn nenorocire nu cere ajutor?

25

Nu plkngeam eu pe cel amqrkt? N`avea inima mea milq de cel lipsit?

26

Mq awteptam la fericire, wi cknd colo, nenorocirea a venit peste mine; trqgeam nqdejde de luminq, wi cknd colo, a venit kntunerecul.

27

Kmi ferb mqruntaiele fqrq kncetare, m`au apucat zilele de durere.

28

Umblu knegrit, dar nu de soare. Mq scol kn plinq adunare, wi strig ajutor.

29

Am ajuns frate cu wacalii, tovarqw cu struyii.

30

Pielea mi se knegrewte wi cade, iar oasele kmi ard wi se usucq.

31

Arfa mea s`a prefqcut kn instrument de jale, wi cavalul meu scoate sunete plkngqtoare.

Job 31


Job Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 30

Job

Return to Index

Chapter 31

1

Fqcusem un legqmknt cu ochii mei, wi nu mi-aw fi oprit privirile asupra unei fecioare.

2

Dar ce soartq mi -a pqstrat Dumnezeu de sus? Ce mowtenire mi -a trimes Cel Atotputernic din ceruri?

3

Peirea nu -i oare pentru cel rqu, wi nenorocirea pentru cei ce fac fqrqdelege?

4

N`a cunoscut Dumnezeu cqile mele? Nu mi -a numqrat El toyi pawii mei?

5

Dacq am umblat cu minciuna, de mi -a alergat piciorul dupq knwelqciune:

6

sq mq ckntqreascq Dumnezeu kn cumpqna celor fqrq prihanq, wi-mi va vedea neprihqnirea!

7

De mi s`a abqtut pasul depe calea cea dreaptq, de mi -a urmat inima ochii, de s`a lipit vreo kntinqciune de mknile mele,

8

atunci eu sq samqn wi altul sq secere, wi odraslele mele sq fie desrqdqcinate!

9

Dacq mi -a fost amqgitq inima de vreo femeie, dacq am pkndit la uwa aproapelui meu,

10

atunci nevastq-mea sq macine pentru altul, wi s`o necinsteascq alyii!

11

Cqci aceasta ar fi fost o nelegiuire, o fqrqdelege vrednicq sq fie pedepsitq de judecqtori,

12

un foc care mistuie pknq la nimicire, wi care mi-ar fi prqpqdit toatq bogqyia.

13

De aw fi nesocotit dreptul slugii sau slujnicei mele, cknd se certau cu mine,

14

ce aw putea sq fac, cknd se ridicq Dumnezeu? Ce aw putea rqspunde cknd pedepsewte El?

15

Cel ce m`a fqcut pe mine kn pkntecele mamei mele, nu l -a fqcut wi pe el? Oare nu ne -a kntocmit acelaw Dumnezeu kn pkntecele mamei?

16

Dacq n`am dat sqracilor ce-mi cereau, dacq am fqcut sq se topeascq de plkns ochii vqduvei,

17

dacq mi-am mkncat singur pknea, fqrq ca orfanul sq-wi fi avut wi el partea lui din ea,

18

eu, care din tinereyq l-am crescut ca un tatq, eu, care dela nawtere am sprijinit pe vqduvq;

19

dacq am vqzut pe cel nenorocit ducknd lipsq de haine, pe cel lipsit neavknd knvqlitoare,

20

fqrq ca inima lui sq mq fi binecuvkntat, fqrq sq fi fost kncqlzit de lkna mieilor mei;

21

dacq am ridicat mkna kmpotriva orfanului, pentrucq mq simyeam sprijinit de judecqtori;

22

atunci, sq mi se deslipeascq umqrul dela kncheieturq, sq-mi cadq brayul wi sq se sfqrkme!

23

Cqci mq temeam de pedeapsa lui Dumnezeu, wi nu puteam lucra astfel din pricina mqreyiei Lui.

24

Dacq mi-am pus kncrederea kn aur, dacq am zis aurului: ,Tu ewti nqdejdea mea`;

25

dacq m`am kngkmfat de mqrimea averilor mele, de mulyimea bogqyiilor pe cari le dobkndisem;

26

dacq am privit soarele cknd strqlucea, luna cknd knainta mqreayq,

27

wi dacq mi s`a lqsat amqgitq inima kn tainq, dacq le-am aruncat sqrutqri, duckndu-mi mkna la gurq:

28

wi aceasta este tot o fqrqdelege care trebuie pedepsitq de judecqtori, cqci m`aw fi lepqdat de Dumnezeul cel de sus!

29

Dacq m`am bucurat de nenorocirea vrqjmawului meu, dacq am sqrit de bucurie cknd l -a atins nenorocirea,

30

eu, care n`am dat voie limbii mele sq pqcqtuiascq, sq -i cearq moartea cu blestem;

31

dacq nu ziceau oamenii din cortul meu: ,Unde este cel ce nu s`a sqturat din carnea lui?`

32

Dacq petrecea strqinul noaptea afarq, dacq nu mi-aw fi deschis uwa sq intre cqlqtorul;

33

dacq mi-am ascuns fqrqdelegile, ca oamenii, wi mi-am knchis nelegiuirile kn skn,

34

pentrucq mq temeam de mulyime, pentrucq mq temeam de dispreyul familiilor, yinkndu-mq deoparte wi necutezknd sq-mi trec pragul...

35

Oh! de aw gqsi pe cineva sq m`asculte! Iatq apqrarea mea, iscqlitq de mine: sq-mi rqspundq Cel Atotputernic! Cine-mi va da plkngerea iscqlitq de protivnicul meu?

36

Ca sq -i port scrisoarea pe umqr, s`o leg de fruntea mea ca o cununq;

37

sq -i dau socotealq de toyi pawii mei, sq mq apropii de el ca un domn.

38

Dacq pqmkntul meu strigq kmpotriva mea, wi dacq brazdele lui varsq lacrqmi;

39

dacq i-am mkncat roada fqrq s`o fi plqtit, wi dacq am kntristat sufletul vechilor lui stqpkni:

40

atunci sq creascq spini din el kn loc de grku, wi neghinq kn loc de orz!`` Sfkrwitul cuvintelor lui Iov.

Job 32


Job Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 31

Job

Return to Index

Chapter 32

1

Acewti trei oameni au kncetat sq mai rqspundq lui Iov, pentrucq el se socotea fqrq vinq.

2

Atunci s`a aprins de mknie Elihu, fiul lui Baracheel din Buz, din familia lui Ram. El s`a aprins de mknie kmpotriva lui Iov, pentrucq zicea cq este fqrq vinq knaintea lui Dumnezeu.

3

Wi s`a aprins de mknie kmpotriva celor trei prieteni ai lui, pentru cq nu gqseau nimic de rqspuns wi totuw oskndeau pe Iov.

4

Fiindcq ei erau mai kn vkrstq deckt el, Elihu awteptase pknq kn clipa aceasta, ca sq vorbeascq lui Iov.

5

Dar, vqzknd cq nu mai era niciun rqspuns kn gura acestor trei oameni, Elihu s`a aprins de mknie.

6

Wi Elihu, fiul lui Baracheel din Buz, a luat cuvkntul, wi a zis: ,,Eu sknt tknqr, wi voi sknteyi bqtrkni: de aceea m`am temut, wi m`am ferit sq vq arqt gkndul meu.

7

Eu kmi ziceam: ,Sq vorbeascq bqtrkneya, marele numqr de ani sq knveye pe alyii knyelepciunea.`

8

Dar, de fapt, kn om, duhul, suflarea Celui Atotputernic, dq priceperea.

9

Nu vkrsta aduce knyelepciunea, nu bqtrkneya te face kn stare sq judeci.

10

Iatq de ce zic: ,Ascultayi-mq! Kmi voi spune wi eu pqrerea.

11

Am awteptat sfkrwitul cuvkntqrilor voastre, v`am urmqrit dovezile, cercetarea pe care ayi fqcut -o cuvintelor lui Iov.

12

V`am dat toatq luarea aminte; wi iatq cq, niciunul din voi nu l -a kncredinyat, niciunul nu i -a rqsturnat cuvintele.

13

Sq nu ziceyi knsq: ,Kn el noi am gqsit knyelepciunea; numai Dumnezeu kl poate knfunda, nu un om!`

14

Mie nu mi -a vorbit deadreptul: de aceea eu ki voi rqspunde cu totul altfel deckt voi.

15

Ei se tem, nu mai rqspund! Li s`a tqiat cuvkntul!

16

Am awteptat pknq wi-au sfkrwit cuvkntqrile, pknq s`au oprit wi n`au wtiut ce sq mai rqspundq.

17

Vreau sq rqspund wi eu la rkndul meu, vreau sq spun wi eu ce gkndesc.

18

Cqci sknt plin de cuvinte, kmi dq ghes duhul knlquntrul meu;

19

lquntrul meu este ca un vin care n`are pe unde sq iasq, ca niwte burdufuri noi, gata sq plesneascq.

20

Voi vorbi deci, ca sq rqsuflu kn voie, kmi voi deschide buzele wi voi rqspunde.

21

Nu voi cquta la knfqyiware, nu voi linguwi pe nimeni;

22

cqci nu wtiu sq linguwesc: altfel, kntr`o clipealq m`ar lua Ziditorul meu.

Job 33


Job Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 32

Job

Return to Index

Chapter 33

1

Acum dar, Iov, ascultq cuvkntqrile mele, ia aminte la toate cuvintele mele!

2

Iatq, deschid gura, wi mi se miwcq limba kn cerul gurii.

3

Cu curqyie de inimq voi vorbi, buzele mele vor spune adevqrul curat:

4

Duhul lui Dumnezeu m`a fqcut, wi suflarea Celui Atotputernic kmi dq viayq.

5

Dacq poyi, rqspunde-mi, apqrq-yi pricina, fii gata!

6

Knaintea lui Dumnezeu eu sknt semenul tqu, wi eu ca wi tine am fost fqcut din noroi.

7

Astfel frica de mine nu te va turbura, wi greutatea mea nu te va coplewi.

8

Dar tu ai spus kn auzul meu, wi am auzit sunetul cuvintelor tale:

9

,Sknt curat, sknt fqrq pqcat, sknt fqrq prihanq, nu este fqrqdelege kn mine.

10

Wi Dumnezeu cautq pricinq de urq kmpotriva mea, mq socotewte vrqjmaw al Lui;

11

kmi pune picioarele kn butuci, kmi pkndewte toate miwcqrile.`

12

Kyi voi rqspunde cq aici n`ai dreptate, cqci Dumnezeu este mai mare deckt omul.

13

Vrei dar sq te ceryi cu El, pentrucq nu dq socotealq fiecqruia de faptele Lui?

14

Dumnezeu vorbewte knsq, cknd kntr`un fel, cknd kntr`altul. dar omul nu ia seama.

15

El vorbewte prin visuri, prin vedenii de noapte, cknd oamenii sknt cufundayi kntr`un somn adknc, cknd dorm kn patul lor.

16

Atunci El le dq knwtiinyqri, wi le kntipqrewte knvqyqturile Lui,

17

ca sq abatq pe om de la rqu, wi sq -l fereascq de mkndrie,

18

ca sq -i pqzeascq sufletul de groapq wi viaya de loviturile sqbiei.

19

Wi prin durere este mustrat omul kn culcuwul lui, cknd o luptq necurmatq ki frqmkntq oasele.

20

Atunci ki este greayq de pkne, chiar wi de bucatele cele mai alese.

21

Carnea i se prqpqdewte wi piere, oasele cari nu i se vedeau rqmkn goale;

22

sufletul i se apropie de groapq, wi viaya de vestitorii moryii.

23

Dar dacq se gqsewte un knger mijlocitor pentru el, unul din miile acelea, cari vestesc omului calea pe care trebuie s`o urmeze,

24

Dumnezeu Se kndurq de el wi zice kngerului: ,Izbqvewte -l, ca sq nu se pogoare kn groapq; am gqsit un prey de rqscumpqrare pentru el!`

25

Wi atunci carnea lui se face mai fragedq ca kn copilqrie, se kntoarce la zilele tinereyei lui.

26

Se roagq lui Dumnezeu, wi Dumnezeu ki este binevoitor, kl lasq sq -I vadq Faya cu bucurie, wi -i dq knapoi nevinovqyia.

27

Atunci el ckntq knaintea oamenilor, wi zice: ,Am pqcqtuit, am cqlcat dreptatea, wi n`am fost pedepsit dupq faptele mele;

28

Dumnezeu mi -a izbqvit sufletul ca sq nu intre kn groapq, wi viaya mea vede lumina!`

29

Iatq, acestea le face Dumnezeu, de douq ori, de trei ori, omului,

30

ca sq -l ridice din groapq, ca sq -l lumineze cu lumina celor vii.

31

Ia aminte, Iov, wi ascultq-mq! Taci, wi voi vorbi!

32

Dacq ai ceva de spus, rqspunde-mi! Vorbewte, cqci aw vrea sq-yi dau dreptate.

33

Dacq n`ai nimic de zis, ascultq-mq! Taci, wi te voi knvqya knyelepciunea.``

Job 34


Job Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 33

Job

Return to Index

Chapter 34

1

Elihu a luat din nou cuvkntul, wi a zis:

2

,Ascultayi, knyelepyilor, cuvintele mele! Luayi aminte la mine, pricepuyilor!

3

Cqci urechea deosebewte cuvintele, cum gustq cerul gurii bucatele.`

4

Sq alegem ce este drept, sq vedem kntre noi ce este bun.

5

Iov a zis: ,Sknt nevinovat Wi Dumnezeu nu vrea sq-mi dea dreptate;

6

am dreptate wi trec drept mincinos; rana mea este jalnicq, wi sknt fqrq pqcat.`

7

Este vreun om ca Iov, care sq bea batjocura ca apa,

8

care sq umble kn tovqrqwia celor ce fac rqu, care sq meargq mknq kn mknq cu cei nelegiuiyi?

9

Cqci el a zis: ,Nu -i folosewte nimic omului sq-wi punq plqcerea kn Dumnezeu.`

10

Ascultayi-mq dar, oameni pricepuyi! Departe de Dumnezeu nedreptatea, departe de Cel Atotputernic fqrqdelegea!

11

El dq omului dupq faptele lui, rqsplqtewte fiecqruia dupq cqile lui.

12

Nu, negrewit, Dumnezeu nu sqvkrwewte fqrqdelegea; Cel Atotputernic nu calcq dreptatea.

13

Cine L -a knsqrcinat sq ckrmuiascq pqmkntul? Cine I -a dat lumea kn grija Lui?

14

Dacq nu s`ar gkndi deckt la El, dacq Wi-ar lua knapoi duhul wi suflarea,

15

tot ce este carne ar pieri deodatq, wi omul s`ar kntoarce kn yqrknq.

16

Dacq ai pricepere, ascultq lucrul acesta, ia aminte la glasul cuvintelor mele!

17

Oare ar putea sq domneascq un vrqjmaw al dreptqyii? Wi vei oskndi tu pe Cel drept, pe Cel puternic,

18

care strigq cqtre kmpqrayi: ,Netrebnicilor!` Wi cqtre domnitori: ,Nelegiuiyilor!`

19

Care nu cautq la faya celor mari, wi nu face deosebire kntre bogat wi sqrac, pentrucq toyi sknt lucrarea mknilor Lui?

20

Kntr`o clipq, ei kwi pierd viaya. La miezul nopyii, un popor se clatinq wi piere. Cel puternic piere, fqrq amestecul mknii vreunui om.

21

Cqci Dumnezeu vede purtatea tuturor, privewte pawii fiecqruia.

22

Nu este nici kntunerec, nici umbrq a moryii, unde sq se poatq ascunde cei ce fac fqrqdelegea.

23

Dumnezeu n`are nevoie sq priveascq multq vreme, ca sq tragq pe un om la judecatq knaintea Lui.

24

El zdrobewte pe cei mari fqrq cercetare, wi pune pe alyii kn locul lor.

25

Cqci El cunoawte faptele lor: noaptea ki rqstoarnq, sknt zdrobiyi.

26

Ki lovewte ca pe niwte nelegiuiyi, kn faya tuturor.

27

Abqtkndu-se dela El, wi pqrqsindtoate cqile Lui,

28

ei au fqcut sq se knalye la Dumnezeu strigqtul sqracului. I-au kndreptat luarea aminte la strigqtul celui nenorocit.

29

Dacq dq El pace, cine poate s`o turbure? Dacq Kwi ascunde El Faya, cine poate sq -L vadq? La fel se poartq fie cu un popor, fie cu un om,

30

pentru ca nelegiuitul sq nu mai stqpkneascq wi sq nu mai fie o cursq pentru popor.

31

Cqci a zis el vreodatq lui Dumnezeu: ,Am fost pedepsit, nu voi mai pqcqtui;

32

aratq-mi ce nu vqd; dacq am fqcut nedreptqyi, nu voi mai face?`

33

Oare dupq pqrerea ta va face Dumnezeu dreptate? Tu lepezi, tu alegi, wi nu eu; Spune dar ce wtii!

34

Oamenii cu pricepere vor fi de pqrerea mea, knyeleptul care m`ascultq va gkndi ca mine:

35

,Iov vorbewte fqrq pricepere, wi cuvkntqrile lui sknt lipsite de judecatq.

36

Sq fie kncercat dar mai departe, fiindcq rqspunde ca cei rqi!

37

Cqci adaugq la grewelile lui pqcate noi; bate din palme kn mijlocul nostru, kwi knmulyewte cuvintele kmpotriva lui Dumnezeu.``

Job 35


Job Chapter 35 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 34

Job

Return to Index

Chapter 35

1

Elihu a luat din nou cuvkntul, wi a zis:

2

,,Kyi knchipuiewti cq ai dreptate, wi crezi cq te kndreptqyewti knaintea lui Dumnezeu,

3

cknd zici: ,La ce-mi folosewte, ce ckwtig am cq nu pqcqtuiesc?`

4

Kyi voi rqspunde wi la aceasta, yie, wi prietenilor tqi totodatq.

5

Uitq-te spre ceruri, wi privewte! Vezi norii, ckt de sus sknt fayq de tine?

6

Dacq pqcqtuiewti, ce rqu Ki faci Lui? Wi cknd pqcatele yi se knmulyesc, ce -I faci Lui?

7

Dacq ewti drept, ce -I dai Lui? Ce primewte El din mkna ta?

8

Rqutatea ta nu poate vqtqma deckt semenului tqu, dreptatea ta nu folosewte deckt fiului omului.

9

Oamenii strigq kmpotriva mulyimii apqsqtorilor, se plkng de silnicia multora;

10

dar niciunul nu zice: ,Unde este Dumnezeu, Fqcqtorul meu, care ne insuflq ckntqri de veselie noaptea,

11

care ne knvayq mai mult deckt pe dobitoacele pqmkntului, wi ne dq mai multq pricepere deckt pqsqrilor cerului?`

12

Sq tot strige ei atunci, cqci Dumnezeu nu rqspunde, din pricina mkndriei celor rqi.

13

Degeaba strigq, cqci Dumnezeu n`ascultq, Cel Atotputernic nu ia aminte.

14

Mqcarcq zici cq nu -L vezi, totuw pricina ta este knaintea Lui: awteaptq -L!

15

Dar, pentru cq mknia Lui nu pedepsewte kncq, nu knseamnq cq puyin Ki pasq de nelegiuire.

16

Awa cq Iov kwi deschide gura degeaba, wi spune o mulyime de vorbe fqrq rost.``

Job 36


Job Chapter 36 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 35

Job

Return to Index

Chapter 36

1

Elihu a urmat wi a zis:

2

,,Awteaptq puyin, wi voi urma, cqci mai am kncq de vorbit pentru Dumnezeu.

3

Kmi voi lua temeiurile de departe, wi voi dovedi dreptatea Ziditorului meu.

4

Fii kncredinyat, cuvkntqrile mele nu sknt minciuni, ci ai a face cu un om cu simyqminte curate.

5

Dumnezeu este puternic, dar nu leapqdq pe nimeni; wi este puternic prin tqria priceperii Lui.

6

El nu lasq pe cel rqu sq trqiascq, wi face dreptate celui nenorocit.

7

Nu-Wi kntoarce ochii de asupra celor fqrq prihanq, wi -i pune pe scaunul de domnie cu kmpqrayii, ki aweazq pentru totdeauna ca sq domneascq.

8

Se kntkmplq sq cadq kn lanyuri, wi sq fie prinwi kn legqturile nenorocirii?

9

Le pune knainte faptele lor, fqrqdelegile lor, mkndria lor.

10

Ki knwtiinyeazq ca sq se kndrepte, ki kndeamnq sq se kntoarcq dela nelegiuire.

11

Dacq ascultq wi se supun, kwi sfkrwesc zilele kn fericire, wi anii kn bucurie.

12

Dacq n`ascultq, pier uciwi de sabie, mor kn orbirea lor.

13

Nelegiuiyii se mknie, nu strigq cqtre Dumnezeu cknd ki knlqnyuie;

14

kwi pierd viaya kn tinereyq, mor ca cei desfrknayi.

15

Dar Dumnezeu scapq pe cel nenorocit prin nenorocirea lui, wi prin suferinyq kl knwtiinyeazq.

16

Wi pe tine te va scoate din strkmtoare, ca sq te punq la loc larg, kn slobozenie deplinq, wi masa ta va fi kncqrcatq cu bucate gustoase.

17

Dar dacq-yi aperi pricina ca un nelegiuit, pedeapsa este nedeslipitq de pricina ta.

18

Supqrarea sq nu te kmpingq la batjocurq, wi mqrimea preyului rqscumpqrqrii sq nu te ducq kn rqtqcire!

19

Oare ar ajunge strigqtele tale sq te scoatq din necaz, wi chiar toate puterile pe cari le-ai putea desfqwura?

20

Nu suspina dupq noapte, care ia popoarele din locul lor.

21

Ferewte-te sq faci rqu, cqci suferinya te kndeamnq la rqu.

22

Dumnezeu este mare kn puterea Lui; cine ar putea sq knveye pe alyii ca El?

23

Cine Ki cere socotealq de cqile Lui, wi cine kndrqznewte sq -I spunq: ,,Faci rqu?``

24

Nu uita sq lauzi faptele Lui, pe cari toyi oamenii trebuie sq le mqreascq!

25

Orice om le privewte, fiecare muritor le vede de departe.

26

Iatq ce mare e Dumnezeu! Dar noi nu -L putem pricepe, numqrul anilor Lui nimeni nu l -a pqtruns.

27

Cqci El trage la El picqturile de apq, le preface kn abur wi dq ploaia,

28

pe care norii o strecoarq, wi o picurq peste mulyimea oamenilor.

29

Wi cine poate pricepe ruperea norului, wi bubuitul cortului Squ?

30

Iatq, El Kwi kntinde lumina kn jurul Lui, wi acoperq adkncimile mqrii.

31

Prin aceste mijloace, El judecq popoarele, wi dq belwug de hranq.

32

Ia fulgerul kn mknq, wi -l aruncq asupra protivnicilor Lui.

33

Dq de veste cq e de fayq printr`unbubuit, wi pknq wi turmele Ki simt apropierea.

Job 37


Job Chapter 37 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 36

Job

Return to Index

Chapter 37

1

La auzul acestor lucruri kmi tremurq inima de tot, wi sare din locul ei.

2

Ascultayi, ascultayi trqsnetul tunetului Squ, bubuitul care iese din gura Lui!

3

Kl rostogolewte pe toatq kntinderea cerurilor, wi fulgerul Lui lumineazq pknq la marginile pqmkntului.

4

Apoi se aude un bubuit, tunq cu glasul Lui mqrey; wi nu mai oprewte fulgerul, de kndatq ce rqsunq glasul Lui.

5

Dumnezeu tunq cu glasul Lui kn chip minunat; face lucruri mari pe cari noi nu le knyelegem.

6

El zice zqpezii: ,Cazi pe pqmknt!` Zice acelaw lucru ploii, chiar wi celor mai puternice ploi.

7

Pecetluiewte mkna tuturor oamenilor, pentruca toyi sq se recunoascq de fqpturi ale Lui.

8

Fiara sqlbaticq se trage kntr`o pewterq, wi se culcq kn vizuina ei.

9

Vijelia vine dela miazqzi, wi frigul, din vknturile dela miazqnoapte.

10

Dumnezeu, prin suflarea Lui, face ghiaya, wi micworeazq locul apelor mari.

11

Kncarcq norii cu aburi, wi -i risipewte schinteietori;

12

miwcarea lor se kndreaptq dupq planurile Lui, pentru kmplinirea a tot ce le poruncewte El pe faya pqmkntului locuit.

13

Ki face sq parq ca o nuia cu care lovewte pqmkntul, sau ca un semn al dragostei Lui.

14

Iov, ia aminte la aceste lucruri! Privewte liniwtit minunile lui Dumnezeu!

15

Wtii cum ckrmuiewte Dumnezeu norii, wi cum face sq strqluceascq din ei fulgerul Squ?

16

Knyelegi tu plutirea norilor, minunile Aceluia a cqrui wtiinyq este desqvkrwitq?

17

Wtii pentruce yi se kncqlzesc vewmintele, cknd se odihnewte pqmkntul de vkntul de miazqzi?

18

Poyi tu sq kntinzi cerurile ca El, tari ca o oglindq turnatq?

19

Aratq-ne ce trebuie sq -I spunem. Cqci skntem prea newtiutori ca sq -I putem vorbi.

20

Cine -I va da de veste cq Ki voi vorbi? Dar care este omul care-wi dorewte pierderea?

21

Acum, firewte, nu putem vedea lumina soarelui care strqlucewte kn dosul norilor, dar va trece un vknt wi -l va curqyi;

22

dela miazq-noapte ne vine aurora, wi ce knfricowatq este mqreyia care knconjoarq pe Dumnezeu!

23

Pe Cel Atotputernic nu -L putem ajunge, cqci este mare kn tqrie, dar dreptul wi dreptatea deplinq El nu le frknge.

24

De aceea oamenii trebuie sq se teamq de El; El nu-Wi kndreaptq privirile spre cei ce se cred knyelepyi.``

Job 38


Job Chapter 38 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 37

Job

Return to Index

Chapter 38

1

Domnul a rqspuns lui Iov din mijlocul furtunii, wi a zis:

2

,,Cine este celce Kmi kntunecq planurile, prin cuvkntqri fqrq pricepere?

3

Kncinge-yi mijlocul ca un viteaz, ca Eu sq te kntreb, wi tu sq Mq knveyi.

4

Unde erai tu cknd am kntemeiat pqmkntul? Spune, dacq ai pricepere.

5

Cine i -a hotqrkt mqsurile, wtii? Sau cine a kntins frknghia de mqsurat peste el?

6

Pe ce sknt sprijinite temeliile lui? Sau cine i -a pus piatra din capul unghiului,

7

atunci cknd stelele dimineyii izbucneau kn ckntqri de bucurie, wi cknd toyi fiii lui Dumnezeu scoteau strigqte de veselie?

8

Cine a knchis marea cu poryi, cknd s`a aruncat din pkntecele mamei ei?

9

Cknd i-am fqcut haina din nori, wi scutece din kntunerec;

10

cknd i-am pus hotar, wi cknd i-am pus zqvoare wi poryi;

11

cknd am zis: ,Pknq aici sq vii, sq nu treci mai departe; aici sq yi se opreascq mkndria valurilor tale?`

12

De cknd ewti, ai poruncit tu dimineyei? Ai arqtat zorilor locul lor,

13

ca sq apuce capetele pqmkntului, wi sq scuture pe cei rqi de pe el?

14

Ca pqmkntul sq se schimbe ca lutul pe care se pune o pecete, wi toate lucrurile sq se arate kmbrqcate ca kn haina lor adevqratq?

15

Pentruca cei rqi sq fie lipsiyi de luminalor, wi brayul care se ridicq sq fie zdrobit?

16

Ai pqtruns tu pknq la izvoarele mqrii? Sau te-ai plimbat tu prin fundurile adkncului?

17

Yi s`au deschis poryile moryii? Sau ai vqzut tu poryile umbrei moryii?

18

Ai cuprins tu cu privirea kntinderea pqmkntului? Vorbewte, dacq wtii toate aceste lucruri.

19

Unde este drumul care duce la locawul luminii? Wi kntunerecul unde kwi are locuinya?

20

Poyi sq le urmqrewti pknq la hotarul lor, wi sq cunowti cqrqrile locuinyei lor?

21

Wtii, cqci atunci erai nqscut, wi numqrul zilelor tale este mare!

22

Ai ajuns tu pknq la cqmqrile zqpezii? Ai vqzut tu cqmqrile grindinei,

23

pe cari le pqstrez pentru vremurile de strkmtoare, pentru zilele de rqzboi wi de bqtqlie?

24

Pe ce cale se kmparte lumina? Wi pe ce cale se kmprqwtie vkntul de rqsqrit pe pqmknt?

25

Cine a deschis un loc de scurgere ploii, wi a knsemnat drumul fulgerului wi al tunetului,

26

pentru ca sq cadq ploaia pe un pqmknt fqrq locuitori, pe un pustiu unde nu sknt oameni;

27

pentru ca sq adape locurile pustii wi uscate, wi ca sq facq sq kncolyeascq wi sq rqsarq iarba?

28

Are ploaia tatq? Cine dq nawtere picqturilor de rouq?

29

Din al cui skn iese ghiaya, wi cine nawte promoroaca cerului,

30

ca apele sq se kngroawe ca o piatrq, wi faya adkncului sq se kntqreascq?

31

Poyi sq knozi tu legqturile Gqinuwei, sau sq deslegi frknghiile Orionului?

32

Tu faci sq iasq la vremea lor semnele zodiacului, wi tu ckrmuiewti Ursul mare cu puii lui?

33

Cunowti tu legile cerului? Sau tu ki orknduiewti stqpknirea pe pqmknt?

34

Kyi knalyi tu glasul pknq la nori, ca sq chemi sq te acopere rkuri de ape?

35

Poyi tu sq arunci fulgerile, ca sq plece? Kyi zic ele: ,Iatq-ne?`

36

Cine a pus knyelepciunea kn negura norilor, sau cine a dat pricepere kntocmirii vqzduhului?

37

Cine poate sq numere norii cu knyelepciune, wi sq verse burdufurile cerurilor,

38

pentruca sq knceapq pulberea sq facq noroi, wi bulgqrii de pqmknt sq se lipeascq kmpreunq?

39

Tu izgonewti prada pentru leoaicq, wi tu potolewti foamea puilor de lei,

40

cknd stau ghemuiyi kn vizuina lor, cknd stau la pkndq kn culcuwul lor?

41

Cine pregqtewte corbului hrana, cknd puii lui strigq spre Dumnezeu, cknd umblq rqtqciyi wi flqmknzi?

Job 39


Job Chapter 39 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 38

Job

Return to Index

Chapter 39

1

Wtii tu cknd kwi fac caprele sqlbatice puii? Vezi tu pe cerboaice cknd fatq?

2

Numeri tu lunile kn cari sknt knsqrcinate, wi cunowti tu vremea cknd nasc?

3

Ele se pleacq, fatq puii, wi scapq iute de durerile lor.

4

Puii lor prind vlagq wi cresc supt cerul slobod, pleacq, wi nu se mai kntorc la ele.

5

Cine a lqsat slobod mqgarul sqlbatic, izbqvindu -l de orice legqturq?

6

I-am dat ca locuinyq pustiul, wi pqmkntul sqrac ca locaw.

7

El rkde de zarva cetqyilor,

8

Strqbate munyii ca sq-wi gqseascq hrana, wi umblq dupq tot ce este verde.

9

Vrea bivolul sqlbatic sq fie kn slujba ta? Wi stq el noaptea la ieslea ta?

10

Kl poyi lega tu cu o funie, ca sq tragq o brazdq? Merge el dupq tine, ca sq grqpeze bulgqrii din vqi?

11

Te kncrezi tu kn el, pentrucq puterea lui este mare? Wi -i lawi tu grija lucrqrilor tale?

12

Te lawi tu pe el, pentru cqratul rodurilor tale, ca sq le strkngq kn aria ta?

13

Aripa struyului bate cu veselie, de-ai zice cq este aripa wi peniwul berzei.

14

Dar struyoaica kwi kncredinyeazq pqmkntului ouqle, wi le lasq sq se kncqlzeascq kn nisip.

15

Ea uitq cq piciorul le poate strivi, cq o fiarq de ckmp le poate cqlca kn picioare.

16

Este asprq cu puii sqi de parcq nici n`ar fi ai ei. Cq s`a trudit de geaba, nu -i pasq nici de cum!

17

Cqci Dumnezeu nu i -a dat knyelepciune, wi nu i -a fqcut parte de pricepere.

18

Cknd se scoalq wi pornewte, rkde de cal wi de cqlqreyul lui.

19

Tu dai putere calului, wi -i kmbraci gktul cu o coamq ce fklfqie?

20

Tu -l faci sq sarq ca lqcusta? Nchezatul lui puternic rqspkndewte groaza.

21

Scurmq pqmkntul, wi, mkndru de puterea lui, se aruncq asupra celor knarmayi;

22

kwi bate joc de fricq, nu se teme, wi nu se dq knapoi dinaintea sqbiei.

23

Zkngqnewte tolba cu sqgeyi pe el, suliya wi lancea strqlucesc,

24

fierbe de aprindere, mqnkncq pqmkntul, n`are astkmpqr cknd rqsunq trkmbiya.

25

La sunetul trkmbiyei parcq zice: ,Knainte!` De departe miroase bqtqlia, glasul ca de tunet ai cqpeteniilor wi strigqtele de luptq.

26

Oare prin priceperea ta kwi ia uliul sborul, wi kwi kntinde aripile spre miazqzi?

27

Oare din porunca ta se knalyq vulturul, wi kwi aweazq cuibul pe knqlyimi?

28

El locuiewte kn stknci, acolo kwi are locuinya, pe vkrful zimyat al stkncilor wi pe vkrful munyilor.

29

De acolo descopere el prada, wi kwi cufundq privirile kn depqrtare dupq ea.

30

Puii lui ki beau skngele; wi acolo unde sknt hoituri, acolo -i wi vulturul.

Job 40


Job Chapter 40 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 39

Job

Return to Index

Chapter 40

1

Domnul, a vorbit lui Iov, wi a zis:

2

,,Ewti kncredinyat acum tu, care vorbewti kmpotriva Celui Atotputernic? Tu care mustri pe Dumnezeu, mai ai vreun rqspuns de dat?``

3

Iov a rqspuns Domnului, wi a zis:

4

,,Iatq, eu sknt prea mic; ce sq-Yi rqspund? Kmi pun mkna la gurq.

5

Am vorbit odatq, wi nu voi mai rqspunde; de douq ori, wi nu voi mai adquga nimic.``

6

Domnul a rqspuns lui Iov din mijlocul furtunii, wi a zis:

7

,,Kncinge-yi mijlocul ca un viteaz; ca Eu sq te kntreb, wi tu sq Mq knveyi.

8

Vrei sq nimicewti pknq wi dreptatea Mea? Wi sq Mq oskndewti, ca sq-yi scoyi dreptatea?

9

Ai tu un bray ca al lui Dumnezeu, wi un glas de tunet ca al Lui?

10

Kmpodobewte-te cu mqreyie wi mqrime, kmbracq-te cu strqlucire wi cu slavq!

11

Varsq-yi valurile mkniei tale, wi doboarq cu o privire pe cei trufawi!

12

Smerewte cu o privire pe cei trufawi, zdrobewte pe loc pe cei rqi,

13

ascunde -i pe toyi kmpreunq kn yqrknq, knvelewte-le faya kn kntunerec!

14

Wi atunci voi aduce wi Eu lauda puterii dreptei tale.

15

Uitq-te la ipopotamul, cqruia i-am dat viayq ca wi yie! El mqnkncq iarbq ca boul.

16

Uitq-te ce tqrie are kn coapse, wi ce putere are kn muwchii pkntecelui squ!

17

Kwi kndoaie coada tare ca un cedru, wi vinele coapselor lui sknt kntreyqsute.

18

Oasele lui sknt ca niwte yevi de aramq, mqdularele lui sknt ca niwte drugi de fer.

19

El este cea mai mare dintre lucrqrile lui Dumnezeu. Cel ce l -a fqcut l -a knzestrat cu o suliyq..

20

El kwi gqsewte hrana kn munyi, unde se joacq toate fiarele ckmpului.

21

Se culcq supt lotus, kn mijlocul trestiilor wi mlawtinilor.

22

Desiwul lotusului kl acopere cu umbra lui, sqlciile pkrkului kl knconjoarq.

23

Dacq se kntkmplq ca rkul sq iasq din matcq, el nu fuge: chiar de s`ar nqpusti Iordanul kn gktlejul lui, el ar rqmknea liniwtit.

24

Crezi cq -l poyi prinde lovindu -l kn fayq? Sau crezi cq -i vei putea strqpunge nasul cu ajutorul layurilor?

Job 41


Job Chapter 41 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 40

Job

Return to Index

Chapter 41

1

Poyi tu sq prinzi Leviatanul cu undiya? Sau sq -i legi limba cu o funie?

2

Ki vei putea petrece papura prin nqri? Sau sq -i strqpungi cu un ckrlig falca?

3

Kyi va face el multe rugqminyi? Kyi va vorbi el cu un glas dulce?

4

Va face el un legqmknt cu tine. ca sq-yi fie rob pe vecie?

5

Te vei juca tu cu el ca wi cu o pasqre? Kl vei lega tu, ca sq-yi knveselewti fetele?

6

Fac pescarii negoy cu el? Kl kmpart ei kntre negustori?

7

Ki vei acoperi pielea cu yepuwe, wi capul cu cqngi?

8

Ridicq-yi numai mkna kmpotriva lui, wi nu-yi va mai veni gust sq -l lovewti.

9

Iatq cq ewti knwelat kn awteptarea ta de a -l prinde: numai sq -l vezi, wi cazi la pqmknt!

10

Nimeni nu este atkt de kndrqzney ca sq -l kntqrkte. Cine Mi s`ar kmpotrivi kn fayq?

11

Cui sknt dator, ca sq -i plqtesc? Supt cer totul este al Meu.

12

Vreau sq mai vorbesc iarqw de mqdularele lui, wi de tqria lui, wi de frumuseyea kntocmirii lui.

13

Cine -i va putea ridica vewmkntul? Cine va putea pqtrunde kntre fqlcile lui?

14

Cine va putea deschide poryile gurii lui? Wirurile dinyilor lui ckt sknt de knspqimkntqtoare!

15

Scuturile lui mqreye wi puternice, sknt unite kmpreunq ca printr`o pecete;

16

se yin unul de altul, wi nici aerul n`ar putea trece printre ele.

17

Sknt ca niwte frayi cari se kmbrqyiweazq, se apucq, wi rqmkn nedespqryiyi.

18

Strqnuturile lui fac sq strqluceascq lumina; ochii lui sknt ca geana zorilor.

19

Din gura lui ykwnesc flacqri, scapqrq schintei de foc din ea.

20

Din nqrile lui iese fum, ca dintr`un vas care fierbe, ca dintr`o cqldare fierbinte.

21

Suflarea lui aprinde cqrbunii, wi gura lui aruncq flacqri.

22

Tqria lui stq kn grumaz, wi knaintea lui sare groaza.

23

Pqryile lui cele cqrnoase se yin kmpreunq, ca turnate pe el, neclintite.

24

Inima lui este tare ca piatra, tare ca piatra de moarq care stq dedesupt.

25

Cknd se scoalq el, tremurq vitejii, wi spaima ki pune pe fugq.

26

Degeaba este lovit cu sabia; cqci suliya, sqgeata wi pavqza nu folosesc la nimic.

27

Pentru el ferul este ca paiul, arama, ca lemnul putred.

28

Sqgeata nu -l pune pe fugq, pietrele din prawtie sknt ca pleava pentru el.

29

Nu vede kn ghioagq deckt un fir de pai, wi rkde la wuieratul sqgeyilor.

30

Supt pkntecele lui sknt yepi ascuyiyi: ai zice cq este o grapq kntinsq peste noroi.

31

Face sq clocoteascq fundul mqrii ca un cazan, wi -l clatinq ca pe un vas plin cu mir.

32

Kn urmq el lasq o cqrare luminoasq; wi adkncul pare ca pletele unui bqtrkn.

33

Pe pqmknt nimic nu -i este stqpkn; este fqcut, ca sq nu se teamq de nimic.

34

Privewte cu disprey tot ce este knqlyat, este kmpqratul celor mai mkndre dobitoace.``

Job 42


Job Chapter 42 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 41

Job

Return to Index

Chapter 42

1

Iov a rqspuns Domnului, wi a zis:

2

,,Wtiu cq Tu poyi totul, wi cq nimic nu poate sta kmpotriva gkndurilor Tale``. -

3

,,Cine este acela care are nebunia sq-Mi kntunece planurile?`` -,,Da, am vorbit, fqrq sq le knyeleg, de minuni, cari sknt mai pe sus de mine wi pe cari nu le pricep.`` -

4

,,Ascultq-Mq, wi voi vorbi; te voi kntreba, wi Mq vei knvqya.`` -

5

,,Urechea mea auzise vorbindu-se de Tine; dar acum ochiul meu Te -a vqzut.

6

De aceea mi -e sckrbq de mine wi mq pocqiesc kn yqrknq wi cenuwq.``

7

Dupqce a vorbit Domnul aceste cuvinte lui Iov, a zis lui Elifaz din Teman: ,,Mknia Mea S`a aprins kmpotriva ta wi kmpotriva celor doi prieteni ai tqi, pentrucq n`ayi vorbit awa de drept de Mine, cum a vorbit robul Meu Iov.

8

Luayi acum wapte viyei wi wapte berbeci, duceyi-vq la robul Meu Iov, wi aduceyi o ardere de tot pentru voi. Robul Meu Iov sq se roage pentru voi, wi numai kn vederea lui nu vq voi face dupq nebunia voastrq; cqci n`ayi vorbit awa de drept despre Mine, cum a vorbit robul Meu Iov.``

9

Elifaz din Teman, Bildad din Wuah, wi Yofar din Naama s`au dus wi au fqcut cum le spusese Domnul. Wi Domnul a ascultat rugqciunea lui Iov.

10

Domnul a adus pe Iov iarqw kn starea lui dela knceput, dupqce s`a rugat Iov pentru prietenii sqi. Wi Domnul i -a dat knapoi kndoit deckt tot ce avusese.

11

Frayii, surorile, wi vechii prieteni ai lui Iov au venit toyi sq -l vadq, wi au mkncat cu el kn casq. L-au plkns wi l-au mkngkiat pentru toate nenorocirile, pe cari le trimesese Domnul peste el, wi fiecare i -a dat un chesita wi un inel de aur.

12

Kn cei din urmq ani ai sqi, Iov a primit dela Domnul mai multe binecuvkntqri deckt primise kn cei dintki. A avut patrusprezece mii de oi, wase mii de cqmile, o mie de pqrechi de boi, wi o mie de mqgqriye.

13

A avut wapte fii wi trei fete;

14

celei dintki i -a pus numele Iemima, celei de a doua Cheyia, wi celei de a treia Cheren-Hapuc.

15

Kn toatq yara nu erau femei awa de frumoase ca fetele lui Iov. Tatql lor le -a dat o parte de mowtenire printre frayii lor.

16

Iov a mai trqit dupq aceea o sutq patruzeci de ani, wi a vqzut pe fiii sqi wi pe fiii fiilor sqi pknq la al patrulea neam.

17

Wi Iov a murit bqtrkn wi sqtul de zile

Psalms 1


Psalms Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Job 42

Psalms

Return to Index

Chapter 1

1

Ferice de omul care nu se duce la sfatul celor rqi, nu se oprewte pe calea celor pqcqtowi, wi nu se aweazq pe scaunul celor batjocoritori!

2

Ci kwi gqsewte plqcerea kn Legea Domnului, wi zi wi noapte cugetq la Legea Lui!

3

El este ca un pom sqdit lkngq un izvor de apq, care kwi dq rodul la vremea lui, wi ale cqrui frunze nu se vewtejesc: tot ce kncepe, duce la bun sfkrwit.

4

Nu tot awa este cu cei rqi: ci ei sknt ca pleava, pe care o spulberq vkntul.

5

Deaceea cei rqu nu pot yinea capul sus kn judecqyii, nici pqcqtowii kn adunarea celor neprihqniyi.

6

Cqci Domnul cunoawte calea celor neprihqniyi, dar calea pqcqtowilor duce la pieire.

Psalms 2


Psalms Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 1

Psalms

Return to Index

Chapter 2

1

Pentruce se kntqrktq nemulyumirile, wi pentruce cugetq popoarele lucruri dewerte?

2

Kmpqrayii pqmkntului se rqscoalq, wi domnitorii se sfqtuiesc kmpreunq kmpotriva Domnului wi kmpotriva Unsului Squ, zicknd:

3

,,Sq le rupem legqturile wi sq scqpqm de lanyurile lor!`` -

4

Celce wade kn ceruri rkde, Domnul Kwi bate joc de ei.

5

Apoi, kn mknia Lui, le vorbewte, wi -i kngrozewte cu urgia Sa, zicknd:

6

,,Totuw, Eu am uns pe Kmpqratul Meu pe Sion, muntele Meu cel sfknt.``

7

,,Eu voi vesti hotqrkrea Lui,`` -zice Unsul-,,Domnul Mi -a zis: ,Tu ewti Fiul Meu! Astqzi Te-am nqscut.

8

Cere-Mi, wi-Yi voi da neamurile de mowtenire, wi marginile pqmkntului kn stqpknire!

9

Tu le vei zdrobi cu un toiag de fer, wi le vei sfqrkma ca pe vasul unui olar.`

10

Acum dar, kmpqrayi, purtayi-vq cu knyelepciune! Luayi knvqyqturq, judecqtorii pqmkntului!

11

Slujiyi Domnului cu fricq, wi bucurayi-vq, tremurknd.

12

Dayi cinste Fiului, ca sq nu Se mknie, wi sq nu pieriyi pe calea voastrq, cqci mknia Lui este gata sq se aprindq! Ferice de toyi ckyi se kncred kn El!

Psalms 3


Psalms Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 2

Psalms

Return to Index

Chapter 3

1

(Un psalm al lui David, fqcut cu prilejul fugii lui dinaintea fiului squ Absalom.) Doamne, ce mulyi sknt vrqjmawii mei! Ce mulyime se scoalq kmpotriva mea!

2

Ckt de mulyi zic despre mine: ,,Nu mai este scqpare pentru el la Dumnezeu!`` -

3

Dar, Tu, Domane, Tu ewti scutul meu, Tu ewti slava mea, wi Tu kmi knalyi capul!

4

Eu strig cu glasul meu cqtre Domnul, wi El kmi rqspunde din muntele Lui cel sfknt.

5

Mq culc, adorm, wi mq dewtept iarqw, cqci Domnul este sprijinul meu.

6

Nu mq tem de zecile de mii de popoare, cari mq kmpresoarq de toate pqryile.

7

Scoalq-Te, Doamne! Scapq-mq, Dumnezeule! Cqci Tu bayi peste obraz pe toyi vrqjmawii mei, wi zdrobewti dinyii celor rqi.

8

La Domnul este scqparea: binecuvkntarea Ta sq fie peste poporul Tqu.

Psalms 4


Psalms Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 3

Psalms

Return to Index

Chapter 4

1

(Cqtre mai marele ckntqreyilor. De ckntat pe instrumente cu coarde. Un psalm al lui David.) Rqspunde-mi, cknd strig, Dumnezeul neprihqnirii mele: scoate-mq la loc larg, cknd sknt la strkmtoare! Ai milq, de mine, ascultq-mi rugqciunea!

2

Fiii oamenilor, pknq cknd va fi batjocoritq slava mea? Pknq cknd veyi iubi dewertqciunea, wi veyi umbla dupq minciuni? (Oprire.)

3

Sq wtiyi cq Domnul Wi -a ales un om pe care -l iubewte: Domnul aude cknd strig cqtre El.

4

Cutremurayi-vq, wi nu pqcqtuiyi! Spuneyi lucrul acesta kn inimile voastre cknd stayi kn pat: apoi tqceyi.

5

Aduceyi jertfe neprihqnite, wi kncredeyi-vq kn Domnul.

6

Mulyi zic: ,,Cine ne va arqta fericirea?`` Eu knsq zic: ,,Fq sq rqsarq peste noi lumina Feyei Tale, Doamne!``

7

Tu-mi dai mai multq bucurie kn inima mea, deckt au ei cknd li se knmulyewte rodul grkului wi al vinului.

8

Eu mq culc wi adorm kn pace, cqci numai Tu, Doamne, kmi dai liniwte deplinq kn locuinya mea.

Psalms 5


Psalms Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 4

Psalms

Return to Index

Chapter 5

1

(Cqtre mai marele ckntqreyilor. De ckntat cu flautele. Un psalm al lui David.) Pleacq-Yi urechea la cuvintele mele, Doamne! Ascultq suspinurile mele!

2

Ia aminte la strigqtele mele, Kmpqratul meu wi Dumnezeul meu, cqci cqtre Tine mq rog!

3

Doamne, auzi-mi glasul, dimineaya! Dimineaya eu kmi kndrept rugqciunea spre Tine, wi awtept.

4

Cqci Tu nu ewti un Dumnezeu cqruia sq -I placq rqul; cel rqu nu poate locui lkngq Tine.

5

Nebunii nu pot sq stea kn preajma ochilor Tqi; Tu urqwti pe cei ce fac fqrqdelegea,

6

wi pierzi pe cei mincinowi; Domnul urqwte pe oamenii cari varsq sknge wi knwalq.

7

Dar eu, prin kndurarea Ta cea mare, pot sq intru kn casa Ta, wi sq mq knchin cu fricq kn Templul Tqu cel sfknt.

8

Doamne, cqlquzewte-mq pe calea plqcutq Yie, din pricina vrqjmawilor mei! Netezewte calea Ta supt pawii mei.

9

Cqci nu este nimic adevqrat kn gura lor; inima le este plinq de rqutate, gktlejul le este un mormknt deschis, wi pe limbq au vorbe linguwitoare.

10

Lovewte -i ca pe niwte vinovayi, Dumnezeule! Fq -i sq cadq prin knsewi sfaturile lor. Prqbuwewte -i kn mijlocul pqcatelor lor fqrq numqr! Cqci se rqzvrqtesc kmpotriva Ta.

11

Atunci toyi cei ce se kncred kn Tine, se vor bucura, se vor veseli totdeauna, cqci Tu ki vei ocroti. Tu vei fi bucuria celorce iubesc Numele Tqu.

12

Cqci Tu binecuvintezi pe cel neprihqnit, Doamne, wi -l knconjuri cu bunqvoinya Ta, cum l-ai knconjura cu un scut.

Psalms 6


Psalms Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 5

Psalms

Return to Index

Chapter 6

1

(Cqtre mai marele ckntqreyilor. De ckntat pe instrumente cu coarde. Pe arfa cu opt coarde. Un psalm al lui David.) Doamne, nu mq pedepsi cu mknia Ta, wi nu mq mustra cu urgia Ta.

2

Ai milq de mine, Doamne, cqci mq ofilesc! Vindecq-mq, Doamne, cqci kmi tremurq oasele.

3

Sufletul mi -i kngrozit de tot; wi Tu, Doamne, pknq cknd vei zqbovi sq Te knduri de mine?

4

Kntoarce-Te, Doamne, izbqvewte-mi sufletul! Mkntuiewte-mq, pentru kndurarea Ta!

5

Cqci cel ce moare nu-wi mai aduce aminte de Tine; wi cine Te va lquda kn locuinya moryilor?

6

Nu mai pot gemknd! Kn fiecare noapte kmi stropesc awternutul, wi-mi scald patul kn lacrqmi.

7

Mi s`a supt faya de kntristare, wi a kmbqtrknit din pricina tuturor celor ce mq prigonesc.

8

Depqrtayi-vq dela mine, toyi cei ce faceyi rqul! Cqci Domnul a auzit glasul plkngerii mele!

9

Domnul kmi ascultq cererile, wi Domnul kmi primewte rugqciunea!

10

Toyi vrqjmawii mei vor fi acoperiyi de ruwine, wi cuprinwi de spaimq; kntr`o clipq vor da knapoi, acoperiyi de ruwine.

Psalms 7


Psalms Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 6

Psalms

Return to Index

Chapter 7

1

(O ckntare de jale a lui David. Ckntatq Domnului din pricina cuvintelor Beniamitului Cuw.) Doamne, Dumnezeule, kn Tine kmi caut scqparea! Scapq-mq de toyi prigonitorii mei wi izbqvewte-mq,

2

ca sq nu mq sfkwie ca un leu, care knghite fqrq sq sarq cineva kn ajutor.

3

Doamne, Dumnezeule, dacq am fqcut un astfel de rqu, dacq este fqrqdelege pe mknile mele,

4

dacq am rqsplqtit cu rqu pe cel ce trqia kn pace cu mine, wi n`am izbqvit pe cel ce mq asuprea fqrq temei,

5

atunci: sq mq urmqreascq vrqjmawul wi sq m`ajungq, sq-mi calce viaya la pqmknt, wi slava mea kn pulbere sq mi -o arunce! (Oprire).

6

Scoalq-Te, Doamne, cu mknia Ta! Scoalq-Te kmpotriva urgiei protivnicilor mei, trezewte-Te ca sq-mi ajuyi, wi rknduiewte o judecatq!

7

Sq Te knconjure adunarea popoarelor, wi wezi mai sus deckt ea, la knqlyime!

8

Domnul judecq popoarele: fq-mi dreptate Doamne, dupq neprihqnirea wi nevinovqyia mea!

9

Ah! pune odatq capqt rqutqyii celor rqi, wi kntqrewte pe cel neprihqnit, Tu, care cercetezi inimile wi rqrunchii, Dumnezeule drepte!

10

Scutul meu este kn Dumnezeu, care mkntuiewte pe cei cu inima curatq.

11

Dumnezeu este un judecqtor drept, un Dumnezeu care Se mknie kn orice vreme.

12

Dacq cel rqu nu se kntoarce la Dumnezeu, Dumnezeu kwi ascute sabia, Kwi kncordeazq arcul, wi -l ochewte,

13

kndreptq asupra lui sqgeyi omorktoare wi -i aruncq sqgeyi arzqtoare!

14

Iatq cq cel rqu pregqtewte rqul, zqmislewte fqrqdelegea, wi nawte knwelqciunea:

15

face o groapq, o sapq, wi tot el cade kn groapa pe care a fqcut -o.

16

Fqrqdelegea pe care a urzit -o, se kntoarce asupra capului lui, wi silnicia pe care a fqcut -o, se pogoarq knapoi pe yeasta capului lui.

17

Eu voi lquda pe Domnul pentru dreptatea Lui, wi voi cknta Numele Domnului, Numele Celui Prea Knalt.

Psalms 8


Psalms Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 7

Psalms

Return to Index

Chapter 8

1

(Cqtre mai marele ckntqreyilor. De ckntat pe Ghitit. Un psalm al lui David.) Doamne, Dumnezeul nostru, ckt de minunat este Numele Tqu pe tot pqmkntul! Slava Ta se knalyq mai pe sus de ceruri.

2

Din gura copiilor wi a celor ce sug la ykyq, Yi-ai scos o kntqriturq de apqrare kmpotriva protivnicilor tqi, ca sq astupi gura vrqjmawului wi omului cu dor de rqzbunare.

3

Cknd privesc cerurile-lucrarea mknilor Tale-luna wi stelele pe cari le-ai fqcut,

4

kmi zic: ,,Ce este omul, ca sq Te gkndewti la el? Wi fiul omului, ca sq -l bagi kn seamq?

5

L-ai fqcut cu puyin mai pe jos deckt Dumnezeu, wi l-ai kncununat cu slavq wi cu cinste.

6

I-ai dat stqpknire peste lucrurile mknilor Tale, toate le-ai pus supt picioarele lui:

7

oile wi boii laolaltq, fiarele ckmpului,

8

pqsqrile cerului wi pewtii mqrii, tot ce strqbate cqrqrile mqrilor.

9

Doamne, Dumnezeul nostru, ckt de minunat este Numele Tqu pe tot pqmkntul!

Psalms 9


Psalms Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 8

Psalms

Return to Index

Chapter 9

1

(Cqtre mai marele ckntqreyilor. Se ckntq ca wi ,,Mori pentru fiul``. Un psalm al lui David.) Voi lquda pe Domnul din toatq inima mea, voi istorisi toate minunile Lui.

2

Voi face din Tine bucuria wi veselia mea, voi cknta Numele tqu, Dumnezeule Prea Knalte,

3

pentrucq vrqjmawii mei dau knapoi, se clatinq, wi pier dinaintea Ta.

4

cqci Tu kmi sprijinewti dreptatea wi pricina mea, wi stai pe scaunul Tqu de domnie ca un judecqtor drept.

5

Tu pedepsewti neamurile, nimicewti pe cel rqu, le wtergi numele pentru totdeauna wi pe vecie.

6

S`au dus vrqjmawii! N`au rqmas din ei deckt niwte dqrkmqturi vecinice! Niwte cetqyi dqrkmate de Tine! Li s`a wters pomenirea!

7

Ei s`au dus, dar Domnul kmpqrqtewte kn veac, wi Wi -a pregqtit scaunul de domnie pentru judecatq.

8

El judecq lumea cu dreptate, judecq popoarele cu nepqrtinire.

9

Domnul este scqparea celui asuprit, scqpare la vreme de necaz.

10

Cei ce cunosc Numele Tqu, se kncred kn Tine, cqci Tu nu pqrqsewti pe cei ce Te cautq, Doamne!

11

Ckntayi Domnului, care kmpqrqyewte kn Sion, vestiyi printre popoare isprqvile Lui!

12

Cqci El rqzbunq skngele vqrsat, wi Kwi aduce aminte de cei nenorociyi, nu uitq strigqtele lor.

13

Ai milq de mine, Doamne! Vezi ticqlowia kn care mq aduc vrqjmawii mei, wi ridicq-mq din poryile moryii,

14

ca sq vestesc toate laudele Tale, kn poryile fiicei Sionului, wi sq mq bucur de mkntuirea Ta.

15

Neamurile cad kn groapa pe care au fqcut -o, wi li se prinde piciorul kn layul pe care l-au ascuns.

16

Domnul Se aratq, face dreptate, wi prinde pe cel rqu kn lucrul mknilor lui. (Joc de instrumente. Oprire.)

17

Cei rqi se kntorc la locuinya moryilor: toate neamurile cari uitq pe Dumnezeu.

18

Cqci cel nenorocit nu este uitat pe vecie, nqdejdea celor sqrmani nu piere pe vecie.

19

Scoalq-Te, Doamne, ca sq nu biruie omul; neamurile sq fie judecate knaintea Ta!

20

Aruncq groaza kn ei, Doamne, ca sq wtie popoarele cq nu sknt deckt oameni! (Oprire.)

Psalms 10


Psalms Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 9

Psalms

Return to Index

Chapter 10

1

Pentruce stai awa de departe, Doamne? Pentruce Te ascunzi la vreme de necaz?

2

Cel rqu, kn mkndria lui, urmqrewte pe cei nenorociyi, wi ei cad jertfq curselor urzite de el.

3

Cqci cel rqu se fqlewte cu pofta lui, iar rqpitorul batjocorewte wi nesocotewte pe Domnul.

4

Cel rqu zice cu trufie: ,,Nu pedepsewte Domnul! Nu este Dumnezeu!`` Iatq toate gkndurile lui.

5

Treburile ki merg bine kn orice vreme; judecqyile Tale sknt prea knalte pentru el, ca sq le poatq vedea, wi suflq cu disprey kmpotriva tuturor protivnicilor lui.

6

El zice kn inima lui: ,,Nu mq clatin, kn veci sknt scutit de nenorocire!``

7

Gura ki este plinq de blesteme, de knwelqtorii wi de viclewuguri; wi supt limbq are rqutate wi fqrqdelege.

8

Stq la pkndq lkngq sate, wi ucide pe cel nevinovat kn locuri dosnice: ochii lui pkndesc pe cel nenorocit.

9

Stq la pkndq kn ascunzqtoarea lui, ca leul kn vizuinq: stq la pkndq sq prindq pe cel nenorocit. Kl prinde, wi -l trage kn layul lui:

10

se kndoaie, se pleacq, wi -i cad sqracii kn ghiare!

11

El zice kn inima lui: ,,Dumnezeu uitq! Kwi ascunde Faya wi kn veac nu va vedea!``

12

Scoalq-Te, Doamne, Dumnezeule, ridicq mkna! Nu uita pe cei nenorociyi!

13

Pentruce sq huleascq cel rqu pe Dumnezeu? Pentruce sq zicq kn inima lui cq Tu nu pedepsewti?

14

Dar Tu vezi; cqci Tu privewti necazul wi suferinya, ca sq iei kn mknq pricina lor. Kn nqdejdea Ta se lasqcel nenorocit, wi Tu vii kn ajutor orfanului.

15

Zdrobewte brayul celui rqu, pedepsewte -i fqrqdelegile, ca sq piarq din ochii Tqi!

16

Domnul este Kmpqrat kn veci de veci; neamurile sknt nimicite din yara Lui.

17

Tu auzi rugqciunile celor ce sufqr, Doamne! Le kntqrewti inima, Kyi pleci urechea spre ei,

18

ca sq faci dreptate orfanului wi celui asuprit, wi ca sq nu mai knsufle groaza omul cel luat din pqmknt.

Psalms 11


Psalms Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 10

Psalms

Return to Index

Chapter 11

1

La Domnul gqsesc scqpare! Cum puteyi sq-mi spuneyi: ,,Fugi kn munyii vowtri, ca o pasqre?``

2

Cqci iatq cq cei rqi kncordeazq arcul, kwi potrivesc sqgeata pe coardq, ca sq tragq pe ascuns celor cu inima curatq.

3

Wi cknd se surpq temeliile, ce ar putea sq mai facq cel neprihqnit?

4

Domnul este kn Templul Lui cel sfknt, Domnul Kwi are scaunul de domnie kn ceruri. Ochii Lui privesc, wi ploapele Lui cerceteazq pe fiii oamenilor.

5

Domnul cearcq pe cel neprihqnit, dar urqwte pe cel rqu wi pe cel ce iubewte silnicia.

6

Peste cei rqi plouq cqrbuni, foc wi pucioasq: un vknt dogoritor, iatq paharul de care au ei parte.

7

Cqci Domnul este drept, iubewte dreptatea, wi cei neprihqniyi privesc Faya Lui.

Psalms 12


Psalms Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 11

Psalms

Return to Index

Chapter 12

1

(Cqtre mai marele ckntqreyilor. De ckntat pe arfa cu opt coarde. Un psalm al lui David.) Vino kn ajutor, Doamne, cqci se duc oamenii evlaviowi, pier credinciowii dintre fiii oamenilor.

2

Oamenii kwi spun minciuni unii altora, pe buze au lucruri linguwitoare, vorbesc cu inimq prefqcutq.

3

Nimiceascq Domnul toate buzele linguwitoare, limba care vorbewte cu trufie,

4

pe cei ce zic: ,,Skntem tari cu limba noastrq, cqci buzele noastre sknt cu noi: cine ar putea sq fie stqpkn peste noi?``

5

,,Pentrucq cei nenorociyi sknt asupriyi wi pentrucq sqracii gem, acum``, zice Domnul, ,,Mq scol, wi aduc mkntuire celor obijduiyi.``

6

Cuvintele Domnului sknt cuvinte curate, un argint lqmurit kn cuptor de pqmknt, wi curqyit de wapte ori. -

7

Tu, Doamne, ki vei pqzi, wi -i vei apqra de neamul acesta pe vecie.

8

Pretutindeni miwunq cei rqi, cknd domnewte ticqlowia printre fiii oamenilor.

Psalms 13


Psalms Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 12

Psalms

Return to Index

Chapter 13

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Pknq cknd, Doamne, mq vei uita nekncetat? Pknq cknd Kyi vei ascunde Faya de mine?

2

Pknq cknd voi avea sufletul plin de griji, wi inima plinq de necazuri kn fiecare zi? Pknq cknd se va ridica vrqjmawul meu kmpotriva mea?

3

Privewte, rqspunde-mi, Doamne, Dumnezeul meu! Dq luminq ochilor mei, ca sq n`adorm somnul moryii,

4

ca sq nu zicq vrqjmawul meu: ,,L-am biruit!`` Wi sq nu se bucure protivnicii mei, cknd mq clatin.

5

Eu am kncredere kn bunqtqtea Ta, sknt cu inima veselq, din pricina mkntuirii Tale:

6

cknt Domnului, cqci mi -a fqcut bine!

Psalms 14


Psalms Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 13

Psalms

Return to Index

Chapter 14

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Nebunul zice kn inima lui: ,,Nu este Dumnezeu!`` S`au stricat oamenii, fac fapte urkte; nu este niciunul care sq facq binele.

2

Domnul Se uitq dela knqlyimea cerurilor peste fiii oamenilor, sq vadq de este vreunul care sq aibq pricepere, wi care sq caute pe Dumnezeu.

3

Dar toyi s`au rqtqcit, toyi s`au dovedit niwte netrebnici; nu este nici unul care sq facq binele, niciunul mqcar.

4

Wi-au pierdut mintea toyi cei ce sqvkrwesc fqrqdelegea, de mqnkncq pe poporul Meu, cum mqnkncq pknea, wi nu cheamq pe Domnul?

5

Ei vor tremura de spaimq, cknd Se va arqta Dumnezeu kn mijlocul neamului neprihqnit.

6

Rkdeyi voi de nqdejdea celui nenorocit... dar scqparea lui este Domnul.

7

O! de ar porni din Sion izbqvirea lui Israel!...

Psalms 15


Psalms Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 14

Psalms

Return to Index

Chapter 15

1

(Un psalm al lui David.) Doamne, cine va locui kn cortul Tqu? Cine va locui pe muntele Tqu cel sfknt?

2

-Cel ce umblq kn neprihqnire, cel ce face voia lui Dumnezeu, wi spune adevqrul din inimq.

3

Acela nu clevetewte cu limba lui, nu face rqu semenului squ, wi nu aruncq ocara asupra aproapelui squ.

4

El privewte cu disprey pe cel vrednic de dispreyuit, dar cinstewte pe ceice se tem de Domnul. El nu-wi ia vorba knapoi, dacq face un jurqmknt kn paguba lui.

5

El nu-wi dq banii cu dobkndq, wi nu ia mitq kmpotriva celui nevinovat. Cel ce se poartq awa, nu se clatinq nici odatq.

Psalms 16


Psalms Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 15

Psalms

Return to Index

Chapter 16

1

(O ckntare a lui David.) Pqzewte-mq, Dumnezeule, cqci kn Tine mq kncred.

2

Eu zic Domnului: ,,Tu ewti Domnul meu, Tu ewti singura mea fericire!``

3

Sfinyii, cari sknt kn yarq, oamenii evlaviowi, sknt toatq plqcerea mea.

4

Idolii se knmulyesc, oamenii aleargq dupq dumnezei strqini, dar eu n`aduc jertfele lor de sknge, wi nu pun numele lor pe buzele mele.

5

Domnul este partea mea de mowtenire wi paharul meu, Tu kmi kndrepyi soryul meu.

6

O mowtenire plqcutq mi -a cqzut la sory, o frumoasq mowie mi -a fost datq.

7

Eu binecuvintez pe Domnul, care mq sfqtuiewte, cqci pknq wi noaptea kmi dq kndemnuri inima.

8

Am necurmat pe Domnul knaintea ochilor mei: cknd este El la dreapta mea, nu mq clatin.

9

De aceea inima mi se bucurq, sufletul mi se veselewte, wi trupul mi se odihnewte kn liniwte.

10

Cqci nu vei lqsa sufletul meu kn locuinya moryilor, nu vei kngqdui ca prea iubitul Tqu sq vadq putrezirea.

11

Kmi vei arqta cqrarea vieyii; knaintea Feyei Tale sknt bucurii nespuse, wi desfqtqri vecinice kn dreapta Ta.

Psalms 17


Psalms Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 16

Psalms

Return to Index

Chapter 17

1

(O rugqciune a lui David.) Doamne, ascultq-mi pricina nevinovatq, ia aminte la strigqtele mele, pleacq urechea la rugqciunea mea, fqcutq cu buze neprefqcute!

2

Sq se arate dreptatea mea knaintea Ta, wi sq priveascq ochii Tqi neprihqnirea mea!

3

Dacq kmi vei cerca inima, dacq o vei cerceta noaptea, dacq mq vei kncerca, nu vei gqsi nimic: cqci ce-mi iese din gurq, aceea wi gkndesc.

4

Ckt privewte legqturile cu oamenii, eu, dupq cuvkntul buzelor Tale, mq feresc de calea celor asupritori;

5

pawii mei stau neclintiyi pe cqrqrile Tale, wi nu mi se clatinq picioarele.

6

Strig cqtre Tine, cqci m`asculyi, Dumnezeule! Pleacq-Yi urechea spre mine, ascultq cuvkntul meu!

7

Aratq-Yi bunqtatea Ta cea minunatq, Tu, care scapi pe cei ce cautq adqpost, wi -i izbqvewti de protivnicii lor, prin dreapta Ta!

8

Pqzewte-mq ca lumina ochiului, ocrotewte-mq, la umbra aripilor Tale,

9

de cei rqi, cari mq prigonesc, de vrqjmawii mei de moarte, cari mq kmpresoarq.

10

Ei kwi knchid inima, au cuvintele semeye kn gurq.

11

Se yin de pawii mei, mq knconjoarq chiar, mq pkndesc ca sq mq trknteascq la pqmknt.

12

Parcq ar fi un leu lacom dupq pradq, un pui de leu, care stq la pkndq kn culcuwul lui.

13

Scoalq-te, Doamne, iewi knaintea vrqjmawului, doboarq -l! Izbqvewte-mq de cel rqu cu sabia Ta!

14

Scapq-mq de oameni, cu mkna Ta, Doamne, de oamenii lumii acesteia, cari kwi au partea lor kn viaya aceasta, wi cqrora le umpli pkntecele cu bunqtqyile Tale. Copiii lor sknt sqtui wi prisosul lor kl lasq pruncilor lor.

15

Dar eu, kn nevinovqyia mea, voi vedea Faya Ta: cum mq voi trezi, mq voi sqtura de chipul Tqu.

Psalms 18


Psalms Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 17

Psalms

Return to Index

Chapter 18

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David, robul Domnului. El a spus Domnului cuvintele ckntqrii acesteia, cknd l -a scqpat Domnul din mkna tuturor vrqjmawilor sqi wi din mkna lui Saul. El a zis:) ,,Te iubesc din inimq, Doamne, tqria mea!

2

Doamne, Tu ewti stknca mea, cetqyuia mea, izbqvitorul meu! Dumnezeule, Tu ewti stknca mea, kn care mq ascund, scutul meu, tqria care mq scapq, wi kntqritura mea!

3

Eu strig: ,Lqudat sq fie Domnul!` wi sknt izbqvit de vrqjmawii mei.

4

Mq knconjuraserq legqturile moryii, wi mq kngroziserq rkurile pieirii;

5

mq knfqwuraserq legqturile mormkntului, wi mq prinseserq layurile moryii.

6

Dar, kn strkmtorarea mea, am chemat pe Domnul, wi am strigat cqtre Dumnezeul meu: din locawul Lui, El mi -a auzit glasul, wi strigqtul meu a ajuns pknq la El, pknq la urechile Lui.

7

Atunci s`a sguduit pqmkntul wi s`a cutremurat, temeliile munyilor s`au miwcat, wi s`au clqtinat, pentru cq El se mkniase.

8

Din nqrile Lui se ridica fum, wi un foc mistuitor iewea din gura Lui: cqrbuni aprinwi ykwneau din ea.

9

A plecat cerurile, wi S`a pogorkt: un nor gros era supt picioarele Lui.

10

Cqlqrea pe un heruvim, wi sbura, venea plutind pe aripile vkntului.

11

Kntunerecul Wi -l fqcuse knvelitoare, iar cortul Lui, kmprejurul Lui, erau niwte ape kntunecoase wi nori negri.

12

Din strqlucirea, care se rqsfrkngea knaintea Lui, ieweau nori, cari aruncau grindinq wi cqrbuni de foc.

13

Domnul a tunat kn ceruri, Cel Prea Knalt a fqcut sq -I rqsune glasul, cu grindinq wi cqrbuni de foc.

14

A aruncat sqgeyi wi a risipit pe vrqjmawii mei, a knmulyit loviturile trqsnetului wi i -a pus pe fugq.

15

Atunci s`a vqzut albia apelor, wi s`au descoperit temeliile lumii, la mustrarea Ta, Doamne, la vuietul suflqrii nqrilor Tale.

16

El Wi -a kntins mkna de sus, m`a apucat, m`a scos din apele cele mari; Ps. 144. 7.

17

m`a izbqvit de protivnicul meu cel puternic, de vrqjmawii mei, cari erau mai tari deckt mine.

18

Ei nqvqliserq deodatq peste mine kn ziua strkmtorqrii mele; dar Domnul a fost sprijinul meu.

19

El m`a scos la loc larg, wi m`a scqpat, pentrucq mq iubewte.

20

Domnul mi -a fqcut dupq neprihqnirea mea, mi -a rqsplqtit dupq curqyia mknilor mele:

21

cqci am pqzit cqile Domnului, wi n`am pqcqtuit kmpotriva Dumnezeului meu.

22

Toate poruncile Lui au fost knaintea mea, wi nu m`am depqrtat dela legile Lui.

23

Am fost fqrq vinq fayq de El, wi m`am pqzit de fqrqdelegea mea.

24

Deaceea, Domnul mi -a rqsplqtit dupq neprihqnirea mea, dupq curqyia mknilor mele knaintea ochilor Lui.

25

Cu cel bun Tu Te arqyi bun, cu omul neprihqnit Te arqyi neprihqnit;

26

cu cel curat Te arqyi curat, wi cu cel stricat Te poryi dupq stricqciunea lui.

27

Tu mkntuiewti pe poporul care se smerewte, wi smerewti privirile trufawe.

28

Da, Tu kmi aprinzi lumina mea. Domnul, Dumnezeul meu, kmi lumineazq kntunerecul meu.

29

Cu Tine mq nqpustesc asupra unei owti knarmate, cu Dumnezeul meu sar peste un zid kntqrit.

30

Cqile lui Dumnezeu sknt desqvkrwite, Cuvkntul Domnului este kncercat: El este un scut pentru toyi cei ce aleargq la El.

31

Cqci cine este Dumnezeu, afarq de Domnul, wi cine este o stkncq, afarq de Dumnezeul nostru?

32

Dumnezeu mq kncinge cu putere, wi mq povqyuiewte pe calea cea dreaptq.

33

El kmi face picioarele ca ale cerboaicelor, wi mq aweazq pe knqlyimile mele

34

El kmi deprinde mknile la luptq, awa cq brayele mele kntind arcul de aramq.

35

Tu kmi dai scutul mkntuirii Tale, dreapta Ta mq sprijinewte, wi kndurarea Ta mq face mare.

36

Tu lqrgewti drumul supt pawii mei, wi nu-mi alunecq glesnele.

37

Urmqresc pe vrqjmawii mei, ki ajung, wi nu mq kntorc pknq nu -i nimicesc.

38

Ki zdrobesc, de nu pot sq se mai ridice: ei cad supt picioarele mele.

39

Tu mq kncingi cu putere pentru luptq, wi rqpui pe protivnicii mei supt picioarele mele.

40

Tu faci pe vrqjmawii mei sq dea dosul knaintea mea, wi eu nimicesc pe cei ce mq urqsc.

41

Ei strigq, dar n`are cine sq -i scape! Strigq cqtre Domnul, dar nu le rqspunde!

42

Ki pisez ca praful, pe care -l ia vkntul, ki calc kn picioare ca noroiul de pe uliye.

43

Tu mq scapi din neknyelegerile poporului; mq pui kn fruntea neamurilor; un popor, pe care nu -l cunoawteam, kmi este supus.

44

El ascultq de mine la cea dintki poruncq, fiii strqinului mq linguwesc.

45

Fiilor strqinului li se moaie inima de mine, wi ies tremurknd din cetqyuile lor.

46

Trqiascq Domnul, wi binecuvkntatq sq fie Stknca mea! Mqrit sq fie Dumnezeul mkntuirii mele,

47

Dumnezeu, rqzbunqtorul meu, care kmi supune popoarele,

48

wi mq izbqvewte de vrqjmawii mei! Tu mq knalyi mai pesus de protivnicii mei, mq scapi de omul asupritor.

49

Deaceea, Doamne, Te voi lquda printre neamuri, voi cknta spre slava Numelui Tqu.

50

El dq mari izbqviri kmpqratului Squ, wi dq kndurare unsului Squ: lui David, wi seminyei lui, pe vecie.

Psalms 19


Psalms Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 18

Psalms

Return to Index

Chapter 19

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Cerurile spun slava lui Dumnezeu, wi kntinderea lor vestewte lucrarea mknilor Lui.

2

O zi istorisewte alteia acest lucru, o noapte dq de wtire alteia despre el.

3

Wi aceasta, fqrq vorbe, fqrq cuvinte, al cqror sunet sq fie auzit:

4

dar rqsunetul lor strqbate tot pqmkntul, wi glasul lor merge pknq la marginile lumii. Kn ceruri El a kntins un cort soarelui.

5

Wi soarele, ca un mire, care iese din odaia lui de nuntq, se aruncq kn drumul lui cu bucuria unui viteaz:

6

rqsare la un capqt al cerurilor, wi kwi isprqvewte drumul la celalt capqt; nimic nu se ascunde de cqldura lui.

7

Legea Domnului este desqvkrwitq, wi knvioreazq sufletul; mqrturia Domnului este adevqratq wi dq knyelepciune celui newtiutor.

8

Orknduirile Domnului sknt fqrq prihanq, wi veselesc inima; poruncile Domnului sknt curate wi lumineazq ochii.

9

Frica de Domnul este curatq, wi yine pe vecie; judecqyile Domnului sknt adevqrate, toate sknt drepte.

10

Ele sknt mai de prey deckt aurul, deckt mult aur curat; sknt mai dulci deckt mierea, deckt picurul din faguri.

11

Robul Tqu primewte wi el knvqyqtura dela ele; pentru cine le pqzewte, rqsplata este mare.

12

Cine kwi cunoawte grewelile fqcute din newtiinyq? Iartq-mi grewelile pe cari nu le cunosc!

13

Pqzewte de asemenea pe robul Tqu de mkndrie, ca sq nu stqpkneascq ea peste mine! Atunci voi fi fqrq prihanq, nevinovat de pqcate mari.

14

Primewte cu bunqvoinyq cuvintele gurii mele, wi cugetele inimii mele, Doamne, Stknca mea wi Izbqvitorul meu!

Psalms 20


Psalms Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 19

Psalms

Return to Index

Chapter 20

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Sq te asculte Domnul kn ziua necazului, sq te ocroteascq Numele Dumnezeului lui Iacov,

2

sq-yi trimeatq ajutor din locawul Squ cel Sfknt, wi sq te sprijineascq din Sion!

3

Sq-Wi aducq aminte de toate darurile tale de mkncare, wi sq primeascq arderile tale de tot! (Oprire.)

4

Sq-yi dea ce-yi dorewte inima, wi sq-yi kmplineascq toate planurile tale!

5

Atunci noi ne vom bucura de biruinya ta, wi vom flutura steagul kn Numele Dumnezeului nostru. Domnul sq-yi asculte toate dorinyele tale!

6

Wtiu de acum cq Domnul scapq pe unsul Squ, wi -i va rqspunde din ceruri, din locawul Lui cel Sfknt, prin ajutorul atotputernic al dreptei Lui.

7

Unii se bizuiesc pe carqle lor, alyii pe caii lor; dar noi ne bizuim pe Numele Domnului, Dumnezeului nostru.

8

Ei se kndoaie wi cad; dar noi ne ridicqm wi rqmknem kn picioare.

9

Scapq, Doamne, pe kmpqratul, wi ascultq-ne cknd Te chemqm!

Psalms 21


Psalms Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 20

Psalms

Return to Index

Chapter 21

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Doamne, kmpqratul se bucurq de ocrotirea puternicq, pe care i -o dai Tu. Wi cum kl umple de veselie ajutorul Tqu!

2

I-ai dat ce -i dorea inima, wi n`ai lqsat nekmplinit ce -i cereau buzele.

3

Cqci i-ai iewit knainte cu binecuvkntqri de fericire, wi i-ai pus pe cap o cununq de aur curat.

4

Kyi cerea viaya, wi i-ai dat -o: o viayq lungq pentru totdeauna wi pe vecie.

5

Mare este slava lui kn urma ajutorului Tqu. Tu pui peste el strqlucirea wi mqreyia.

6

Kl faci pe vecie o pricinq de bunecuvkntqri, wi -l umpli de bucurie knaintea Feyii Tale.

7

Cqci kmpqratul se kncrede kn Domnul; wi bunqtatea Celui Prea Knalt kl face sq nu se clatine.

8

Mkna ta, kmpqrate, va ajunge pe toyi vrqjmawii tqi, dreapta ta va ajunge pe cei ce te urqsc,

9

wi -i vei face ca un cuptor aprins, kn ziua cknd te vei arqta; Domnul ki va nimici kn mknia Lui, wi -i va mknca focul.

10

Le vei wterge sqmknya de pe pqmknt, wi neamul lor din mijlocul fiilor oamenilor.

11

Ei au urzit lucruri rele kmpotriva ta, au fqcut sfaturi rele, dar nu vor izbuti.

12

Cqci ki vei face sq dea dosul, wi vei trage cu arcul tqu asupra lor.

13

Scoalq-te, Doamne, cu puterea Ta, wi vom cknta wi vom lquda puterea Ta.

Psalms 22


Psalms Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 21

Psalms

Return to Index

Chapter 22

1

(Cqtre mai marele ckntqreyilor. Se ckntq ca ,,cerboaica zorilor``. Un psalm al lui David.) Dumnezeule! Dumnezeule! Pentruce m`ai pqrqsit, wi pentruce Te depqrtezi fqrq sq-mi ajuyi wi fqrq s`asculyi plkngerile mele?

2

Strig ziua, Dumnezeule, wi nu-mi rqspunzi: strig wi noaptea, wi tot n`am odihnq.

3

Totuw Tu ewti Cel Sfknt, wi Tu locuiewti kn mijlocul laudelor lui Israel.

4

Kn Tine se kncredeau pqrinyii nowtri: se kncredeau, wi -i izbqveai.

5

Strigau cqtre Tine, wi erau scqpayi; se kncredeau kn Tine, wi nu rqmkneau de ruwine.

6

Dar eu sknt vierme, nu om, am ajuns de ocara oamenilor wi dispreyuit de popor.

7

Toyi ceice mq vqd kwi bat joc de mine, kwi deschid gura, dau din cap wi zic:

8

,,S`a kncrezut kn Domnul! Sq -l mkntuiascq Domnul, sq -l izbqveascq, fiindcq -l iubewte!`` -

9

Da, Tu m`ai scos din pkntecele mamei, m`ai pus la adqpost de orice grijq la ykyele mamei mele;

10

de cknd eram la sknul mamei, am fost supt paza Ta, din pkntecele mamei ai fost Dumnezeul meu.

11

Nu Te depqrta de mine, cqci s`apropie necazul, wi nimeni nu-mi vine kn ajutor.

12

O mulyime de tauri sknt kmprejurul meu, niwte tauri din Basan mq knconjoarq.

13

Kwi deschid gura kmpotriva mea, ca un leu, care sfkwie wi rqcnewte.

14

Am ajuns ca apa, care se scurge, wi toate oasele mi se despart; mi s`a fqcut inima ca ceara, wi se topewte knlquntrul meu.

15

Mi se usucq puterea ca lutul, wi mi se lipewte limba de cerul gurii: m`ai adus kn yqrkna moryii.

16

Cqci niwte ckni mq knconjoarq, o ceatq de nelegiuiyi dau tkrcoale kmprejurul meu, mi-au strqpuns mknile wi picioarele:

17

toate oasele aw putea sq mi le numqr. Ei, knsq, pkndesc wi mq privesc;

18

kwi kmpart hainele mele kntre ei, wi trag la sory pentru cqmawa mea.

19

Dar Tu, Doamne, nu Te depqrta! Tu, Tqria mea, vino de grabq kn ajutorul meu!

20

Scapq-mi sufletul de sabie, wi viaya din ghiarele cknilor!

21

Scapq-mq din gura leului, wi scoate-mq din coarnele bivolului!

22

Voi vesti Numele Tqu frayilor mei, wi Te voi lquda kn mijlocul adunqrii.

23

Cei ce vq temeyi de Domnul, lqudayi -L! Voi toyi, sqmknya lui Iacov, slqviyi -L! Cutremurayi-vq knaintea Lui, voi toyi, sqmknya lui Israel!

24

Cqci El nici nu dispreyuiewte, nici nu urqwte necazurile celui nenorocit, wi nu-Wi ascunde Faya de el, ci kl ascultq cknd strigq cqtre El.

25

Kn adunarea cea mare, Tu vei fi pricina laudelor mele: wi-mi voi kmplini juruinyele kn faya celor ce se tem de Tine.

26

Cei sqraci vor mknca wi se vor sqtura, ceice cautq pe Domnul, Kl vor lquda: veselq sq vq fie inima pe vecie!

27

Toate marginile pqmkntului kwi vor aduce aminte wi se vor kntoarce la Domnul: toate familiile neamurilor se vor knchina knaintea Ta.

28

Cqci a Domnului este kmpqrqyia: El stqpknewte peste neamuri.

29

Toyi cei puternici de pe pqmknt vor mknca wi se vor knchina wi ei; knaintea Lui se vor pleca toyi ceice se pogoarq kn yqrknq, ceice nu pot sq-wi pqstreze viaya.

30

O sqmknyq de oameni li va sluji; wi se va vorbi despre Domnul cqtre ceice vor veni dupq ei.

31

Acewtia vor veni wi vor vesti dreptatea Lui, vor vesti lucrarea Lui poporului care se va nawte.

Psalms 23


Psalms Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 22

Psalms

Return to Index

Chapter 23

1

(O ckntare a lui David.) Domnul este Pqstorul meu: nu voi duce lipsq de nimic.

2

El mq pawte kn pqwuni verzi, wi mq duce la ape de odihnq;

3

kmi knvioreazq sufletul, wi mq povqyuiewte pe cqrqri drepte, din pricina Numelui Squ.

4

Chiar dacq ar fi sq umblu prin valea umbrei moryii, nu mq tem de niciun rqu, cqci Tu ewti cu mine. Toiagul wi nuiaua Ta mq mkngkie.

5

Tu kmi kntinzi masa kn faya protivnicilor mei; kmi ungi capul cu untdelemn, wi paharul meu este plin de dq peste el.

6

Da, fericirea wi kndurarea mq vor knsoyi kn toate zilele vieyii mele, wi voi locui kn Casa Domnului pknq la sfkrwitul zilelor mele.

Psalms 24


Psalms Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 23

Psalms

Return to Index

Chapter 24

1

(Un psalm al lui David.) Al Domnului este pqmkntul cu tot ce este pe el, lumea wi cei ce o locuiesc!

2

Cqci El l -a kntemeiat pe mqri, wi l -a kntqrit pe rkuri.

3

Cine va putea sq se suie la muntele Domnului? Cine se va ridica pknq la locul Lui cel Sfknt? -

4

Cel ce are mknile nevinovate wi inima curatq, cel ce nu-wi dedq sufletul la minciunq, wi nu jurq ca sq knwele.

5

Acela va cqpqta binecuvkntarea Domnului, starea dupq voia Lui datq de Dumnezeul mkntuirii lui.

6

Iatq partea de mowtenire a celor ce -L cheamq, a celor ce cautq Faya Ta, Dumnezeul lui Iacov. -

7

Poryi, ridicayi-vq capetele; ridicayi-vq, poryi vecinice, ca sq intre Kmpqratul slavei! -

8

,,Cine este acest Kmpqrat al slavei?`` -Domnul cel tare wi puternic, Domnul cel viteaz kn lupte.

9

Poryi, ridicayi-vq capetele; ridicayi-le, poryi vecinice, ca sq intre Kmpqratul slavei! -

10

,,Cine este acest Kmpqrat al slavei?`` -Domnul owtirilor: El este Kmpqratul slavei! -(Oprire).

Psalms 25


Psalms Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 24

Psalms

Return to Index

Chapter 25

1

La Tine, Doamne, kmi knaly sufletul.

2

Kn Tine, Dumnezeule, mq kncred: sq nu fiu dat de ruwine, ca sq nu se bucure vrqjmawii mei de mine!

3

Da, toyi cei ce nqdqjduiesc kn Tine nu vor fi dayi de ruwine: ci de ruwine vor fi dayi cei ce Te pqrqsesc fqrq temei.

4

Aratq-mi, Doamne, cqile Tale, wi knvayq-mq cqrqrile Tale.

5

Povqyuiewte-mq kn adevqrul Tqu, wi knvayq-mq; cqci Tu ewti Dumnezeul mkntuirii mele, Tu ewti totdeauna nqdejdea mea!

6

Adu-Yi aminte, Doamne, de kndurarea wi bunqtatea Ta; cqci sknt vecinice.

7

Nu-Yi aduce aminte de grewelile din tinereya mea, nici de fqrqdelegile mele; ci adu-Yi aminte de mine, dupq kndurarea Ta, pentru bunqtatea Ta, Doamne!

8

Domnul este bun wi drept: de aceea aratq El pqcqtowilor calea.

9

El face pe cei smeriyi sq umble kn tot ce este drept. El knvayq pe cei smeriyi calea Sa.

10

Toate cqrqrile Domnului sknt kndurare wi credinciowie, pentru cei ce pqzesc legqmkntul wi poruncile Lui.

11

Pentru Numele Tqu, Doamne, iartq-mi fqrqdelegea, cqci mare este!

12

Cine este omul, care se teme de Domnul? Aceluia Domnul ki aratq calea pe care trebuie s`o aleagq.

13

El va locui kn fericire, wi sqmknya lui va stqpkni yara.

14

Prietenia Domnului este pentru cei ce se tem de El, wi legqmkntul fqcut cu El le dq knvqyqturq.

15

Eu kmi kntorc necurmat ochii spre Domnul, cqci El kmi va scoate picioarele din lay.

16

Privewte-mq wi ai milq de mine, cqci sknt pqrqsit wi nenorocit.

17

Neliniwtea inimii mele crewte: scoate-mq din necazul meu!

18

Uitq-Te la ticqlowia wi truda mea, wi iartq-mi toate pqcatele mele.

19

Vezi ckt de mulyi sknt vrqjmawii mei, wi cu ce urq mare mq urmqresc.

20

Pqzewte-mi sufletul, wi scapq-mq! Nu mq lqsa sq fiu dat de ruwine cknd mq kncred kn Tine!

21

Sq mq ocroteascq nevinovqyia wi neprihqnirea, cknd kmi pun nqdejdea kn Tine!

22

Izbqvewte, Dumnezeule, pe Israel din toate necazurile lui.

Psalms 26


Psalms Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 25

Psalms

Return to Index

Chapter 26

1

(Un psalm al lui David.) Fq-midreptate, Doamne, cqci umblu kn nevinovqyie, wi mq kncred kn Domnul, fqrq wovqire.

2

Cerceteazq-mq, Doamne, kncearcq-mq, trece-mi prin cuptorul de foc rqrunchii wi inima!

3

Cqci bunqtatea Ta este knaintea ochilor mei, wi umblu kn adevqrul Tqu.

4

Nu wed kmpreunq cu oamenii mincinowi, wi nu merg kmpreunq cu oamenii vicleni.

5

Urqsc adunarea celor ce fac rqul, wi nu stau kmpreunq cu cei rqi.

6

Kmi spql mknile kn nevinovqyie, wi awa knconjur altarul Tqu, Doamne,

7

ca sq izbucnesc kn mulyqmiri, wi sq istorisesc toate minunile Tale.

8

Doamne, eu iubesc locawul Casei Tale, wi locul kn care locuiewte slava Ta.

9

Nu-mi lua sufletul kmpreunq cu pqcqtowii, nici viaya cu oamenii cari varsq sknge,

10

ale cqror mkni sknt nelegiuite, wi a cqror dreaptq este plinq de mitq!

11

Eu umblu kn neprihqnire; izbqvewte-mq, wi ai milq de mine!

12

Piciorul meu stq pe calea cea dreaptq: voi binecuvknta pe Domnul kn adunqri.

Psalms 27


Psalms Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 26

Psalms

Return to Index

Chapter 27

1

(Un psalm al lui David.) Domnul este lumina wi mkntuirea mea: de cine sq mq tem? Domnul este sprijinitorul vieyii mele: de cine sq-mi fie fricq?

2

Cknd knainteazq cei rqi kmpotriva mea, ca sq-mi mqnknce carnea, tocmai ei-prigonitorii wi vrqjmawii mei-se clatinq wi cad.

3

Chiar o owtire de ar tqbqrk kmpotriva mea, inima mea tot nu s`ar teme. Chiar rqzboi de s`ar ridica kmpotriva mea, tot plin de kncredere aw fi.

4

Un lucru cer dela Domnul, wi -l doresc fierbinte: aw vrea sq locuiesc toatq viaya mea kn Casa Domnului, ca sq privesc frumuseyea Domnului, wi sq mq minunez de Templul Lui.

5

Cqci El mq va ocroti kn coliba Lui, kn ziua necazului, mq va ascunde supt acoperiwul cortului Lui, wi mq va knqlya pe o stkncq.

6

Iatq cq mi se wi knalyq capul peste vrqjmawii mei, cari mq knconjoarq: voi aduce jertfe kn cortul Lui kn sunetul trkmbiyei, voi cknta wi voi lquda pe Domnul.

7

Ascultq-mi, Doamne, glasul cknd Te chiem: ai milq de mine wi ascultq-mq!

8

Inima kmi zice din partea Ta: ,,Cautq Faya Mea!`` Wi Faya Ta, Doamne, o caut!

9

Nu-mi ascunde Faya Ta, nu kndepqrta cu mknie pe robul Tqu! Tu ewti ajutorul meu, nu mq lqsa, nu mq pqrqsi, Dumnezeul mkntuirii mele!

10

Cqci tatql meu wi mama mea mq pqrqsesc, dar Domnul mq primewte.

11

Knvayq-mq, Doamne, calea Ta, wi povqyuiewte-mq pe cqrarea cea dreaptq, din pricina vrqjmawilor mei.

12

Nu mq lqsa la bunul plac al protivnicilor mei! Cqci kmpotriva mea se ridicq niwte martori mincinowi, wi niwte oameni, cari nu suflq deckt asuprire.

13

O! dacq n`aw fi kncredinyat cq voi vedea bunqtatea Domnului pe pqmkntul celor vii!...

14

Nqdqjduiewte kn Domnul! Fii tare, kmbqrbqteazq-yi inima, wi nqdqjduiewte kn Domnul!

Psalms 28


Psalms Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 27

Psalms

Return to Index

Chapter 28

1

(Un psalm al lui David.) Doamne, cqtre Tine strig. Stknca mea! Nu rqmknea surd la glasul meu, ca nu cumva, dacq Te vei depqrta fqrq sq-mi rqspunzi, sq ajung ca cei ce se pogoarq kn groapq.

2

Ascultq glasul rugqciunilor mele, cknd strig cqtre Tine, wi cknd kmi ridic mknile spre locawul Tqu cel Sfknt.

3

Nu mq lua de pe pqmknt kmpreunq cu cei rqi wi cu oamenii nelegiuiyi, cari vorbesc de pace aproapelui lor wi, cknd colo, au rqutate kn inimq.

4

Rqsplqtewte-le dupq lucrqrile lor wi dupq rqutatea faptelor lor, rqsplqtewte-le dupq lucrarea mknilor lor! Dq-le plata care li se cuvine!

5

Cqci ei nu iau aminte la lucrqrile Domnului, la lucrarea mknilor Lui. Sq -i doboare wi sq nu -i mai scoale!

6

Binecuvkntat sq fie Domnul, cqci ascultq glasul rugqciunilor mele.

7

Domnul este tqria mea wi scutul meu; kn El mi se kncrede inima, wi sknt ajutat. De aceea kmi este plinq de veselie inima, wi -L laud prin ckntqrile mele.

8

Domnul este tqria poporului Squ, El este Stknca izbqvitoare a unsului Squ.

9

Mkntuiewte, Doamne, poporul Tqu, wi binecuvknteazq mowtenirea Ta! Fii pqstorul wi sprijinitorul lor kn veci.

Psalms 29


Psalms Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 28

Psalms

Return to Index

Chapter 29

1

(Un psalm al lui David.) Fiii lui Dumnezeu, dayi Domnului, dayi Domnului slavq wi cinste.

2

Dayi Domnului slava cuvenitq Numelui Lui! Knchinayi-vq knaintea Domnului kmbrqcayi cu podoabe sfinte!

3

Glasul Domnului rqsunq pe ape, Dumnezeul slavei face sq bubue tunetul: Domnul este pe ape mari.

4

Glasul Domnului este puternic, glasul Domnului este mqrey.

5

Glasul Domnului sfarmq cedrii; Domnul sfarmq cedrii Libanului;

6

ki face sq sarq ca niwte viyei, wi Libanul wi Sirionul sar ca niwte pui de bivoli.

7

Glasul Domnului face sq ykwneascq flqcqri de foc,

8

glasul Domnului face sq se cutremure pustia; Domnul face sq tremure pustia Cades.

9

Glasul Domnului face pe cerboaice sq nascq; El despoaie pqdurile; kn locawul Lui totul strigq: ,,Slavq!``

10

Domnul stqtea pe scaunul Lui de domnie cknd cu potopul, wi Domnul kmpqrqyewte kn veci pe scaunul Lui de domnie.

11

Domnul dq tqrie poporului Squ, Domnul binecuvinteazq pe poporul Squ cu pace.

Psalms 30


Psalms Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 29

Psalms

Return to Index

Chapter 30

1

(Un psalm. O ckntare pentru sfinyirea Casei Domnului, fqcutq de David.) Te knaly, Doamne, cqci m`ai ridicat, wi n`ai lqsat pe vrqjmawii mei sq se bucure de mine.

2

Doamne, Dumnezeule, eu am strigat cqtre Tine, wi Tu m`ai vindecat.

3

Doamne, Tu mi-ai ridicat sufletul din locuinya moryilor, Tu m`ai adus la viayq din mijlocul celor ce se pogoarq kn groapq.

4

Ckntayi Domnului, voi cei iubiyi de El, mqriyi prin laudele voastre Numele Lui cel Sfknt!

5

Cqci mknia Lui yine numai o clipq, dar kndurarea Lui yine toatq viaya: seara vine plknsul, iar dimineaya veselia.

6

Cknd kmi mergea bine, ziceam: ,,Nu mq voi clqtina niciodatq!``

7

Doamne, prin bunqvoinya Ta mq awezasei pe un munte tare... dar Yi-ai ascuns Faya, wi m`am turburat.

8

Doamne, eu am strigat cqtre tine, wi m`am rugat Domnului, zicknd:

9

,,Ce vei ckwtiga dacq-mi verwi skngele, wi mq pogori kn groapq? Poate sq Te laude yqrkna? Poate ea sq vesteascq credinciowia Ta?

10

Ascultq, Doamne, ai milq de mine! Doamne, ajutq-mq!`` -

11

Wi mi-ai prefqcut tknguirile kn veselie, mi-ai deslegat sacul de jale, wi m`ai kncins cu bucurie,

12

pentruca inima mea sq-Yi cknte, wi sq nu stea mutq. Doamne, Dumnezeule, eu pururea Te voi lquda!

Psalms 31


Psalms Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 30

Psalms

Return to Index

Chapter 31

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Doamne, kn Tine mq kncred: sq nu fiu dat de ruwine niciodatq. Izbqvewte-mq, kn dreptatea Ta!

2

Pleacq-Yi urechea spre mine, grqbewte de-mi ajutq! Fii pentru mine o stkncq ocrotitoare, o cetqyuie unde sq-mi gqsesc scqparea!

3

Cqci Tu ewti Stknca mea, Cetqyuia mea, wi, pentru Numele Tqu, mq vei povqyui wi mq vei cqlquzi.

4

Scoate-mq din layul, pe care mi l-au kntins vrqjmawii. Cqci Tu ewti Ocrotitorul meu!

5

Kn mknile Tale kmi kncredinyez duhul: Tu mq vei izbqvi, Doamne, Dumnezeule adevqrate!

6

Eu urqsc pe ceice se lipesc de idoli deweryi, wi mq kncred kn Domnul.

7

Fq-mq sq mq veselesc wi sq mq bucur de kndurarea Ta, cqci vezi ticqlowia mea, wtii neliniwtea sufletului meu,

8

wi nu mq vei da kn mknile vrqjmawului, ci kmi vei pune picioarele la loc larg.

9

Ai milq de mine, Doamne, cqci sknt kn strkmtorare: faya, sufletul, wi trupul mi s`au topit de kntristare;

10

mi se sfkrwewte viaya kn durere, wi anii kn suspinuri. Mi s`au sleit puterile din pricina fqrqdelegii mele, wi-mi putrezesc oasele!

11

Din pricina protivnicilor mei, am ajuns de ocarq, de mare ocarq pentru vecinii mei, wi de groazq pentru prietenii mei; ceice mq vqd pe uliyq, fug de mine.

12

Sknt uitat de inimi ca un mort, am ajuns ca un vas sfqrkmat.

13

Aud vorbele rele ale multora, vqd spaima care domnewte kmprejur, cknd se sfqtuiesc ei kmpreunq kmpotriva mea, wi uneltesc sq-mi ia viaya.

14

Dar eu mq kncred kn Tine, Doamne, wi zic: ,,Tu ewti Dumnezeul meu!``

15

Soarta mea este kn mkna Ta; scapq-mq de vrqjmawii wi de prigonitorii mei!

16

Fq sq lumineze Faya Ta peste robul Tqu, scapq-mq, prin kndurarea Ta!

17

Doamne, sq nu rqmkn de ruwine cknd Te chem. Ci sq rqmknq de ruwine cei rqi, wi ei sq se pogoare muyi kn locuinya moryilor!

18

Sq amuyeascq buzele mincinoase, cari vorbesc cu kndrqznealq, cu trufie wi disprey kmpotriva celui neprihqnit!

19

O, ckt de mare este bunqtatea Ta, pe care o pqstrezi pentru cei ce se tem de Tine, wi pe care o arqyi celor ce se kncred kn Tine, kn faya fiilor oamenilor!

20

Tu ki ascunzi, la adqpostul Feyei Tale, de cei ce -i prigonesc, ki ocrotewti kn cortul Tqu de limbile-cari -i clevetesc.

21

Binecuvkntat sq fie Domnul, cqci Wi -a arqtat kn chip minunat kndurarea fayq de mine: parc`aw fi fost kntr`o cetate kntqritq.

22

Kn pornirea mea nechibzuitq, ziceam: ,,Sknt izgonit dinaintea Ta!`` Dar Tu ai auzit glasul rugqciunilor mele, cknd am strigat spre Tine.

23

Iubiyi dar pe Domnul, toyi cei iubiyi de El. Cqci Domnul pqzewte pe cei credinciowi, wi pedepsewte aspru pe cei mkndri.

24

Fiyi tari, wi kmbqrbqtayi-vq inima, toyi cei ce nqdqjduiyi kn Domnul!

Psalms 32


Psalms Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 31

Psalms

Return to Index

Chapter 32

1

(Un psalm al lui David. O ckntare.) Ferice de cel cu fqrqdelegea iertatq, wi de cel cu pqcatul acoperit!

2

Ferice de omul, cqruia nu -i yine kn seamq Domnul nelegiuirea, wi kn duhul cqruia nu este viclenie!

3

Cktq vreme am tqcut, mi se topeau oasele de gemetele mele necurmate.

4

Cqci zi wi noapte mkna Ta apqsa asupra mea; mi se usca vlaga cum se usucq pqmkntul de seceta verii.

5

Atunci Yi-am mqrturisit pqcatul meu, wi nu mi-am ascuns fqrqdelegea. Am zis: ,,Kmi voi mqrturisi Domnului fqrqdelegile!`` Wi Tu ai iertat vina pqcatului meu.

6

De aceea orice om evlavios sq se roage Yie la vreme potrivitq! Wi chiar de s`ar vqrsa ape mari, pe el nu -l vor atinge de loc.

7

Tu ewti ocrotirea mea, Tu mq scoyi din necaz, Tu mq knconjuri cu ckntqri de izbqvire.

8

,,Eu-zice Domnul-te voi knvqya, wi-yi voi arqta calea pe care trebuie s`o urmezi, te voi sfqtui, wi voi avea privirea kndreptatq asupra ta.``

9

Nu fiyi ca un cal sau ca un catkr fqrq pricepere, pe cari -i strunewti cu un frku wi o zqbalq cu cari -i legi, ca sq nu se apropie de tine. -

10

De multe dureri are parte cel rqu, dar cel ce se kncrede kn Domnul, este knconjurat cu kndurarea Lui.

11

Neprihqniyilor, bucurayi-vq kn Domnul wi veseliyi-vq! Scoateyi strigqte de bucurie, toyi cei cu inima fqrq prihanq!

Psalms 33


Psalms Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 32

Psalms

Return to Index

Chapter 33

1

Neprihqniyilor, bucurayi-vq kn Domnul! Oamenilor fqrq prihanq le wade bine ckntarea de laudq.

2

Lqudayi pe Domnul cu arfa, lqudayi -L cu alquta cu zece coarde.

3

Ckntayi -I o ckntare nouq! Faceyi sq rqsune coardele wi glasurile voastre!

4

Cqci Cuvkntul Domnului este adevqrat, wi toate lucrqrile Lui se kmplinesc cu credinciowie.

5

El iubewte dreptatea wi neprihqnirea; bunqtatea Domnului umple pqmkntul.

6

Cerurile au fost fqcute prin Cuvkntul Domnului, wi toatq owtirea lor prin suflarea gurii lui.

7

El kngrqmqdewte apele mqrii kntr`un morman, wi pune adkncurile kn cqmqri.

8

Tot pqmkntul sq se teamq de Domnul! Toyi locuitorii lumii sq tremure knaintea Lui!

9

Cqci el zice, wi se face; poruncewte wi ce poruncewte ia fiinyq.

10

Domnul rqstoarnq sfaturile Neamurilor, zqdqrnicewte planurile popoarelor.

11

Dar sfaturile Domnului dqinuiesc pe vecie, wi planurile inimii Lui, din neam kn neam.

12

Ferice de poporul, al cqrui Dumnezeu este Domnul! Ferice de poporul, pe care Wi -l alege El de mowtenire!

13

Domnul privewte din knqlyimea cerurilor, wi vede pe toyi fiii oamenilor.

14

Din locawul locuinyei Lui, El privewte pe toyi locuitorii pqmkntului.

15

El le kntocmewte inima la toyi, wi ia aminte la toate faptele lor.

16

Nu mqrimea owtirii scapq pe kmpqrat, nu mqrimea puterii izbqvewte pe viteaz;

17

calul nu poate da chezqwia biruinyei, wi toatq vlaga lui nu dq izbqvirea.

18

Iatq, ochiul Domnului privewte peste ceice se tem de El, peste ceice nqdqjduiesc kn bunqtatea Lui,

19

ca sq le scape sufletul dela moarte, wi sq -i yinq cu viayq kn mijlocul foametei.

20

Sufletul nostru nqdqjduiewte kn Domnul; El este Ajutorul wi Scutul nostru.

21

Da, inima noastrq kwi gqsewte bucuria kn El, cqci avem kncredere kn Numele Lui cel Sfknt.

22

Doamne, fie kndurarea Ta peste noi, dupq cum o nqdqjduim noi dela Tine!

Psalms 34


Psalms Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 33

Psalms

Return to Index

Chapter 34

1

(Un psalm alcqtuit de David, cknd a fqcut pe nebunul kn faya lui Abimelec, wi a plecat izgonit de el.) Voi binecuvknta pe Domnul kn orice vreme; lauda Lui va fi totdeauna kn gura mea.

2

Sq mi se laude sufletul kn Domnul! Sq asculte cei nenorociyi wi sq se bucure.

3

Knqlyayi pe Domnul, kmpreunq cu mine. Sq lqudqm cu toyii Numele Lui! -

4

Eu am cqutat pe Domnul, wi mi -a rqspuns: m`a izbqvit din toate temerile mele.

5

Cknd kyi kntorci privirile spre El, te luminezi de bucurie, wi nu yi se umple faya de ruwine.

6

Cknd strigq un nenorocit, Domnul aude, wi -l scapq din toate necazurile lui.

7

Kngerul Domnului tqbqrqwte kn jurul celor ce se tem de El, wi -i scapq din primejdie.

8

Gustayi wi vedeyi ce bun este Domnul! Ferice de omul care se kncrede kn El!

9

Temeyi-vq de Domnul, voi, sfinyii Lui, cqci de nimic nu duc lipsq cei ce se tem de El!

10

Puii de leu duc lipsq, wi li -i foame, dar cei ce cautq pe Domnul nu duc lipsq de nici un bine.

11

Veniyi, fiilor, wi ascultayi-mq, cqci vq voi knvqya frica Domnului.

12

Cine este omul, care dorewte viaya, wi vrea sq aibq parte de zile fericite?

13

Ferewte-yi limba de rqu, wi buzele de cuvinte knwelqtoare!

14

Depqrteazq-te de rqu, wi fq binele; cautq pacea, wi aleargq dupq ea!

15

Ochii Domnului sknt peste cei fqrq prihanq, wi urechile Lui iau aminte la strigqtele lor.

16

Domnul Kwi kntoarce Faya kmpotriva celor rqi, ca sq le wteargq pomenirea de pe pqmknt.

17

Cknd strigq cei fqrq prihanq, Domnul aude, wi -i scapq din toate necazurile lor.

18

Domnul este aproape de cei cu inima knfrkntq, wi mkntuiewte pe cei cu duhul zdrobit.

19

De multe ori vine nenorocirea peste cel fqrq prihanq, dar Domnul kl scapq totdeauna din ea.

20

Toate oasele i le pqzewte, ca niciunul din ele sq nu i se sfqrkme.

21

Pe cel rqu kl omoarq nenorocirea, dar vrqjmawii celui fqrq prihanq sknt pedepsiyi.

22

Domnul scapq sufletul robilor Sqi, wi niciunul din cei ce se kncred kn El, nu este oskndit.

Psalms 35


Psalms Chapter 35 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 34

Psalms

Return to Index

Chapter 35

1

(Un psalm al lui David.) Apqrq-mq Tu, Doamne, de potrivnicii mei, luptq Tu cu cei ce se luptq cu mine!

2

Ia pavqza wi scutul, wi scoalq-Te sq-mi ajuyi.

3

Knvkrte suliya wi sqgeata kmpotriva prigonitorilor mei! zi sufletului meu: ,,Eu sknt mkntuirea ta!``

4

Ruwinayi wi knfruntayi sq fie ceice vor sq-mi ia viaya! Sq dea knapoi wi sq roweascq cei ce-mi gkndesc peirea!

5

Sq fie ca pleava luatq de vknt, wi sq -i goneascq kngerul Domnului!

6

Drumul sq le fie kntunecos wi alunecos, wi sq -i urmqreascq kngerul Domnului!

7

Cqci mi-au kntins layul lor, fqrq pricinq, pe o groapq, pe care au sqpat -o, fqrq temei, ca sq-mi ia viaya;

8

sq -i ajungq prqpqdul pe neawteptate, sq fie prinwi kn layul, pe care l-au kntins, sq cadq kn el wi sq piarq!

9

Wi atunci mi se va bucura sufletul kn Domnul: se va veseli de mkntuirea Lui.

10

Toate oasele mele vor zice: ,,Doamne, cine poate, ca Tine, sq scape pe cel nenorocit de unul mai tare de ckt el, pe cel nenorocit wi sqrac de cel ce -l jqfuiewte?``

11

Niwte martori mincinowi se ridicq, wi mq kntreabq de ceeace nu wtiu.

12

Kmi kntorc rqu pentru bine: mi-au lqsat sufletul pustiu.

13

Wi eu, cknd erau ei bolnavi, mq kmbrqcam cu sac, kmi smeream sufletul cu post, wi mq rugam cu capul plecat la skn.

14

Umblam plin de durere ca pentru un prieten, pentru un frate; cu capul plecat, ca de jalea unei mame.

15

Dar cknd mq clatin eu, ei se bucurq wi se strkng; se strkng fqrq wtirea mea, ca sq mq batjocoreascq, wi mq sfkwie nekncetat.

16

Scrkwnesc din dinyi kmpotriva mea, kmpreunq cu cei nelegiuiyi, cu secqturile batjocoritoare.

17

Doamne, pknq cknd Te vei uita la ei? Scapq-mi sufletul din cursele lor, scapq-mi viaya din ghiarele acestor pui de lei!

18

Wi eu Te voi lquda kn adunarea cea mare, wi Te voi slqvi kn mijlocul unui popor mare la numqr.

19

Sq nu se bucure de mine ceice pe nedrept kmi sknt vrqjmawi, nici sq nu-wi facq semne cu ochiul, ceice mq urqsc fqrq temei!

20

Cqci ei nu vorbesc de pace, ci urzesc knwelqtorii kmpotriva oamenilor liniwtiyi din yarq.

21

Kwi deschid gura larg kmpotriva mea, wi zic: ,,Ha! Ha! Ochii nowtri kwi vqd acum dorinya kmplinitq!``

22

Doamne, Tu vezi: Nu tqcea! Nu Te depqrta de mine, Doamne!

23

Trezewte-Te, wi scoalq-Te sq-mi faci dreptate! Dumnezeule wi Doamne, apqrq-mi pricina!

24

Judecq-mq dupq dreptatea Ta, Doamne, Dumnezeul meu, ca sq nu se bucure ei de mine!

25

Sq nu zicq kn inima lor: ,,Aha! iatq ce doream!`` Sq nu zicq ,,L-am knghiyit!``

26

Ci sq fie ruwinayi wi knfruntayi toyi cei ce se bucurq de nenorocirea mea! Sq se kmbrace cu ruwine wi ocarq, cei ce se ridicq kmpotriva mea!

27

Sq se bucure wi sq se veseleascq, cei ce gqsesc plqcere kn nevinovqyia mea, wi sq zicq nekncetat: ,,Mqrit sq fie Domnul, care vrea pacea robului Squ!``

28

Wi atunci limba mea va lquda dreptatea Ta, kn toate zilele va spune lauda Ta.

Psalms 36


Psalms Chapter 36 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 35

Psalms

Return to Index

Chapter 36

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David, robul Domnului.) Nelegiuirea celui rqu zice inimii mele: ,,Nu este fricq de Dumnezeu knaintea ochilor lui.``

2

Cqci se mqgulewte singur kn ochii lui, ca sq-wi desqvkrweascq fqrqdelegea, ca sq-wi potoleascq ura.

3

Cuvintele gurii lui sknt mincinoase wi knwelqtoare; nu mai vrea sq lucreze cu knyelepciune wi sq facq binele.

4

Kn awternutul lui se gkndewte la rqutate, stq pe o cale care nu este bunq, wi nu urqwte rqul.

5

Bunqtatea Ta, Doamne, ajunge pknq la ceruri, wi credinciowia Ta pknq la nori.

6

Dreptatea Ta este ca munyii lui Dumnezeu, wi judecqyile Tale sknt ca Adkncul cel mare. Doamne, Tu sprijinewti pe oameni wi pe dobitoace!

7

Ckt de scumpq este bunqtatea Ta, Dumnezeule! La umbra aripilor Tale gqsesc fiii oamenilor adqpost.

8

Se saturq de belwugul Casei Tale, wi -i adqpi din wivoiul desfqtqrilor Tale.

9

Cqci la Tine este izvorul vieyii; prin lumina Ta vedem lumina.

10

Kntinde-Yi wi mai departe bunqtatea peste ceice Te cunosc, wi dreptatea peste cei cu inima neprihqnitq!

11

Sq nu m`ajungq piciorul celui mkndru, wi sq nu mq punq pe fugq mkna celor rqi.

12

Ceice fac fqrqdelegea au wi knceput sq cadq; sknt rqsturnayi, wi nu pot sq se mai scoale.

Psalms 37


Psalms Chapter 37 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 36

Psalms

Return to Index

Chapter 37

1

(Un psalm al lui David.) Nu te mknia pe cei rqi, wi nu te uita cu jind la ceice fac rqul;

2

cqci sknt cosiyi iute ca iarba, wi se vestejesc ca verdeaya.

3

Kncrede-te kn Domnul, wi fq binele; locuiewte kn yarq, wi umblq kn credinciowie.

4

Domnul sq-yi fie desfqtarea, wi El kyi va da tot ce-yi dorewte inima.

5

Kncredinyeazq-yi soarta kn mkna Domnului, kncrede-te kn El, wi El va lucra,

6

El va face sq strqluceascq dreptatea ta ca lumina, wi dreptul tqu ca soarele la ameazq.

7

Taci knaintea Domnului, wi nqdqjduiewte kn El. Nu te mknia pe cel ce izbutewte kn umbletele lui, pe omul, care kwi vede kmplinirea planurilor lui rele.

8

Lasq mknia, pqrqsewte iuyimea; nu te supqra, cqci supqrarea duce numai la rqu.

9

Fiindcq cei rqi vor fi nimiciyi, iar cei ce nqdqjduiesc kn Domnul vor stqpkni yara.

10

Kncq puyinq vreme, wi cel rqu nu va mai fi; te vei uita la locul unde era, wi nu va mai fi.

11

Cei blknzi mowtenesc yara, wi au belwug de pace.

12

Cel rqu face la planuri kmpotriva celui neprihqnit, wi scrkwnewte din dinyi kmpotriva lui.

13

Domnul rkde de cel rqu, cqci vede cq -i vine wi lui ziua.

14

Cei rqi trag sabia wi kwi kncordeazq arcul, ca sq doboare pe cel nenorocit wi sqrac, ca sq junghie pe cei cu inima neprihqnitq.

15

Dar sabia lor intrq kn knsqw inima lor, wi li se sfqrkmq arcurile.

16

Mai mult face puyinul celui neprihqnit, deckt belwugul multor rqi.

17

Cqci brayele celui rqu vor fi zdrobite, dar Domnul sprijinewte pe cei neprihqniyi.

18

Domnul cunoawte zilele oamenilor cinstiyi; wi mowtenirea lor yine pe vecie.

19

Ei nu rqmkn de ruwine kn ziua nenorocirii, ci au de ajuns kn zilele de foamete.

20

Dar cei rqi pier, wi vrqjmawii Domnului sknt ca cele mai frumoase pqwune: pier, pier ca fumul.

21

Cel rqu ia cu kmprumut, wi nu dq knapoi; dar cel neprihqnit este milos, wi dq.

22

Cqci cei binecuvkntayi de Domnul stqpknesc yara, dar cei blestemayi de El sknt nimiciyi.

23

Domnul kntqrewte pawii omului, cknd Ki place calea lui;

24

dacq se kntkmplq sq cadq, nu este doborkt de tot, cqci Domnul kl apucq de mknq.

25

Am fost tknqr, wi am kmbqtrknit, dar n`am vqzut pe cel neprihqnit pqrqsit, nici pe urmawii lui cerwindu-wi pknea.

26

Ci el totdeauna este milos, wi dq cu kmprumut; wi urmawii lui sknt binecuvkntayi.

27

Depqrteazq-te de rqu, fq binele, wi vei dqinui pe vecie.

28

Cqci Domnul iubewte dreptatea, wi nu pqrqsewte pe credinciowii Lui. Totdeauna ei sknt supt paza Lui, dar sqmknya celor rqi este nimicitq.

29

Cei neprihqniyi vor stqpkni yara, wi vor locui kn ea pe vecie.

30

Gura celui neprihqnit vestewte knyelepciunea, wi limba lui trkmbiyeazq dreptatea.

31

Legea Dumnezeului squ este kn inima lui; wi nu i se clatinq pawii.

32

Cel rqu pkndewte pe cel neprihqnit, wi cautq sq -l omoare.

33

Dar Domnul nu -l lasq kn mknile lui, wi nu -l oskndewte cknd vine la judecatq.

34

Nqdqjduiewte kn Domnul, pqzewte calea Lui, wi El te va knqlya ca sq stqpknewti yara: vei vedea pe cei rqi nimiciyi.

35

Am vqzut pe cel rqu kn toatq puterea lui; se kntindea ca un copac verde.

36

Dar cknd am trecut a doua oarq, nu mai era acolo; l-am cqutat, dar nu l-am mai putut gqsi.

37

Uitq-te bine la cel fqrq prihanq, wi privewte pe cel fqrq viclewug; cqci omul de pace are parte de mowtenitori.

38

Dar cei rqzvrqtiyi sknt nimiciyi cu toyii, sqmknya celor rqi este prqpqditq.

39

Scqparea celor neprihqniyi vine dela Domnul; El este ocrotitorul lor la vremea necazului.

40

Domnul ki ajutq wi -i izbqvewte; ki izbqvewte de cei rqi wi -i scapq, pentrucq se kncred kn El.

Psalms 38


Psalms Chapter 38 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 37

Psalms

Return to Index

Chapter 38

1

(Un psalm al lui David. Spre aducere aminte.) Doamne, nu mq mustra kn mknia Ta, wi nu mq pedepsi kn urgia Ta.

2

Cqci sqgeyile Tale s`au knfipt kn mine, wi mkna Ta apasq asupra mea.

3

N`a mai rqmas nimic sqnqtos kn carnea mea, din pricina mkniei Tale; nu mai este nici o vlagq kn oasele mele, kn urma pqcatului meu.

4

Cqci fqrqdelegile mele se ridicq deasupra capului meu; ca o povarq grea, sknt prea grele pentru mine.

5

Rqnile mele miroasq greu wi sknt pline de copturq, kn urma nebuniei mele.

6

Sknt gkrbovit, peste mqsurq de istovit; toatq ziua umblu plin de kntristare.

7

Cqci o durere arzqtoare kmi mistuie mqruntaiele, wi n`a mai rqmas nimic sqnqtos kn carnea mea.

8

Sknt fqrq putere, zdrobit cu desqvkrwire; turburarea inimii mele mq face sq gem.

9

Doamne, toate dorinyele mele sknt knaintea Ta, wi suspinurile mele nu-Yi sknt ascunse.

10

Inima kmi bate cu tqrie, puterea mq pqrqsewte, wi lumina ochilor mei nu mai este cu mine.

11

Prietenii wi cunoscuyii mei se depqrteazq de rana mea, wi rudele mele stau de o parte.

12

Ceice vor sq-mi ia viaya kwi kntind cursele; ceice-mi cautq nenorocirea, spun rqutqyi, wi toatq ziua urzesc la knwelqtorii.

13

Iar eu sknt ca un surd, n`aud; sknt ca un mut, care nu deschide gura.

14

Sknt ca un om, care n`aude, wi kn gura cqruia nu este niciun rqspuns.

15

Doamne, kn Tine nqdqjduiesc; Tu vei rqspunde, Doamne, Dumnezeule!

16

Cqci zic: ,,Nu kngqdui sq se bucure vrqjmawii mei de mine, wi sq se fuduleascq kmpotriva mea, cknd mi se clatinq piciorul!``

17

Cqci sknt aproape sq cad, wi durerea mea este totdeauna knaintea mea.

18

Kmi mqrturisesc fqrqdelegea, mq doare de pqcatul meu.

19

Dar vrqjmawii mei sknt plini de viayq wi plini de putere; ceice mq urqsc fqrq temei, sknt mulyi la numqr.

20

Ei kmi kntorc rqu pentru bine, kmi sknt potrivnici, pentrucq eu urmqresc binele.

21

Nu mq pqrqsi, Doamne! Dumnezeule, nu Te depqrta de mine!

22

Vino degrabq kn ajutorul meu, Doamne, Mkntuirea mea!

Psalms 39


Psalms Chapter 39 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 38

Psalms

Return to Index

Chapter 39

1

(Cqtre mai marele ckntqreyilor: Cqtre Iedutun. Un psalm al lui David.) Ziceam: ,,Voi veghea asupra cqilor mele, ca sq nu pqcqtuiesc cu limba; kmi voi pune frku gurii, ckt va sta cel rqu knaintea mea.``

2

Am stat mut, kn tqcere; am tqcut, mqcar cq eram nenorocit; wi totuw durerea mea nu era mai puyin mare.

3

Kmi ardea inima kn mine, un foc lquntric mq mistuia; wi atunci mi -a venit cuvkntul pe limbq, wi am zis:

4

,,Doamne, spune-mi care este sfkrwitul vieyii mele, care este mqsura zilelor mele, ca sq wtiu ckt de trecqtor sknt.``

5

Iatq cq zilele mele sknt ckt un lat de mknq, wi viaya mea este ca o nimica knaintea Ta. Da, orice om este doar o suflare, orickt de bine s`ar yinea. -

6

Da, omul umblq ca o umbrq, se frqmkntq degeaba, strknge la comori, wi nu wtie cine le va lua.

7

Acum, Doamne, ce mai pot nqdqjdui eu? Kn Tine kmi este nqdejdea

8

Izbqvewte-mq de toate fqrqdelegile mele! Nu mq face de ocara celui nebun!

9

Stau mut, nu deschid gura, cqci Tu lucrezi.

10

Abate-Yi loviturile dela mine! Kmi iese sufletul supt loviturile mknii Tale.

11

Tu pedepsewti pe om, wi -l lovewti pentru fqrqdelegea lui: ki prqpqdewti, ca molia, ce are el mai scump. Da, orice om este doar o suflare.

12

Ascultq-mi rugqciunea, Doamne, wi pleacq-Yi urechea la strigqtele mele! Nu tqcea kn faya lacrqmilor mele! Cqci sknt un strqin knaintea Ta, un pribeag, ca toyi pqrinyii mei.

13

Abate-Yi privirea dela mine, wi lasq-mq sq rqsuflu, pknq nu mq duc wi sq nu mai fiu!

Psalms 40


Psalms Chapter 40 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 39

Psalms

Return to Index

Chapter 40

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Kmi pusesem nqdejdea kn Domnul, wi El S`a plecat spre mine, mi -a ascultat strigqtele.

2

M`a scos din groapa pieirii, din fundul mocirlei; mi -a pus picioarele pe stkncq, wi mi -a kntqrit pawii.

3

Mi -a pus kn gurq o ckntare nouq, o laudq pentru Dumnezeul nostru. Mulyi au vqzut lucrul acesta, s`au temut, wi s`au kncrezut kn Domnul.

4

Ferice de omul, care kwi pune kncrederea kn Domnul, wi care nu se kndreaptq spre cei trufawi wi mincinowi!

5

Doamne, Dumnezeule, multe sknt minunile wi planurile Tale pentru mine: nimeni nu se poate asemqna cu Tine. Aw vrea sq le vestesc wi sq le trkmbiyez, dar numqrul lor este prea mare ca sq le povestesc.

6

Tu nu dorewti nici jertfq, nici dar de mkncare, ci mi-ai strqpuns urechile; nu ceri nici ardere de tot, nici jertfq de ispqwire.

7

Atunci am zis: ,,Iatq-mq cq vin! -kn sulul cqryii este scris despre mine-

8

vreau sq fac voia Ta, Dumnezeule! Wi Legea Ta este kn fundul inimii mele.

9

Vestesc kndurarea Ta, kn adunarea cea mare; iatq cq nu-mi knchid buzele. Tu wtii lucrul acesta, Doamne!

10

Nu yin kn inima mea kndurarea Ta, ci vestesc adevqrul tqu wi mkntuirea Ta, wi nu ascund bunqtatea wi credinciowia Ta kn adunarea cea mare.

11

Tu, Doamne, nu-mi vei opri kndurqrile tale; ci bunqtatea wi credinciowia Ta mq vor pqzi totdeauna.

12

Cqci rele fqrq numqr mq kmpresoarq, m`au ajuns pedepsele pentru nelegiuirile mele; wi nu le mai pot suferi vederea. Sknt mai multe deckt perii capului meu, wi mi se moaie inima.

13

Izbqvewte-mq, Doamne! Vino, Doamne, degrabq kn ajutorul meu.

14

Sq fie ruwinayi wi knfruntayi, toyi cei ce vor sq-mi ia viaya! Sq dea knapoi wi sq roweascq de ruwine ceice-mi doresc pierzarea!

15

Sq rqmknq knlemniyi de ruwinea lor, cei ce-mi zic: ,,Ha! Ha!``

16

Sq se bucure wi sq se veseleascq kn Tine toyi cei ce Te cautq! Ceice iubesc mkntuirea Ta sq zicq fqrq kncetare: ,,Mqrit sq fie Domnul!``

17

Eu sknt sqrac wi lipsit, dar Domnul Se gkndewte la mine. Tu ewti ajutorul wi izbqvitorul meu: nu zqbovi, Dumnezeule!

Psalms 41


Psalms Chapter 41 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 40

Psalms

Return to Index

Chapter 41

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Ferice de cel ce kngrijewte de cel sqrac! Cqci kn ziua nenorocirii Domnul kl izbqvewte;

2

Domnul kl pqzewte wi -l yine kn viayq. El este fericit pe pqmknt, wi nu -l lawi la bunul plac al vrqjmawilor lui.

3

Domnul kl sprijinewte, cknd este pe patul de suferinyq: ki uwurezi durerile kn toate boalele lui.

4

Eu zic: ,,Doamne, ai milq de mine! Vindecq-mi sufletul! Cqci am pqcqtuit kmpotriva Ta.``

5

Vrqjmawii mei zic cu rqutate despre mine: ,,Cknd va muri? Cknd ki va pieri numele?``

6

Dacq vine cineva sq mq vadq, vorbewte neadevqruri, strknge temeiuri ca sq mq vorbeascq de rqu; wi cknd pleacq, mq vorbewte de rqu pe afarq.

7

Toyi vrqjmawii mei woptesc kntre ei kmpotriva mea, wi cred cq nenorocirea mea kmi va aduce pieirea.

8

,,Este atins rqu de tot, -zic ei-iatq -l culcat, n`are sq se mai scoale!``

9

Chiar wi acela cu care trqiam kn pace, kn care kmi puneam kncrederea wi care mknca din pknea mea, ridicq wi el cqlckiul kmpotriva mea.

10

Dar Tu, Doamne, ai milq de mine wi ridicq-mq, ca sq le rqsplqtesc cum li se cuvine.

11

Prin aceasta voi cunoawte cq mq iubewti, dacq nu mq va birui vrqjmawul meu.

12

Tu m`ai sprijinit, din pricina neprihqnirii mele, wi m`ai awezat pe vecie knaintea Ta.

13

Binecuvkntat sq fie Domnul, Dumnezeul lui Israel, din vecinicie kn vecinicie! Amin! Amin!

Psalms 42


Psalms Chapter 42 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 41

Psalms

Return to Index

Chapter 42

1

(Cqtre mai marele ckntqreyilor. Ckntarea fiilor lui Core.) Cum dorewte un cerb izvoarele de apq, awa Te dorewte sufletul meu pe Tine, Dumnezeule!

2

Sufletul meu knseteazq dupq Dumnezeu, dupq Dumnezeul cel viu; cknd mq voi duce wi mq voi arqta knaintea lui Dumnezeu?

3

Cu lacrqmi mq hrqnesc zi wi noapte, cknd mi se zice fqrq kncetare: ,,Unde este Dumnezeul tqu?``

4

Mi-aduc aminte, wi-mi vqrs tot focul inimii kn mine, cknd mq gkndesc cum mergeam knconjurat de mulyime, wi cum knaintam kn fruntea ei spre Casa lui Dumnezeu, kn mijlocul strigqtelor de bucurie wi mulyqmire ale unei mulyimi kn sqrbqtoare.

5

Pentruce te mkhnewti, suflete, wi gemi knlquntrul meu? Nqdqjduiewte kn Dumnezeu, cqci iarqw Kl voi lquda; El este mkntuirea mea wi Dumnezeul meu.

6

Kmi este mkhnit sufletul kn mine, Dumnezeule; de aceea la Tine mq gkndesc, din yara Iordanului, din Hermon, wi din muntele Miyear.

7

Un val cheamq un alt val, la vuietul cqderii apelor Tale; toate talazurile wi valurile Tale trec peste mine.

8

Ziua, Domnul kmi dqdea kndurarea Lui, iar noaptea, ckntam laudele Lui, wi knqlyam o rugqciune Dumnezeului vieyii mele.

9

De aceea, zic lui Dumnezu, Stknca mea: ,,Pentruce mq uiyi? Pentruce trebuie sq umblu plin de kntristare, supt apqsarea vrqjmawului?``

10

Parcq mi se sfqrkmq oasele cu sabia cknd mq batjocoresc vrqjmawii mei, wi-mi zic nekncetat: ,,Unde este Dumnezeul tqu?``

11

Pentruce te mkhnewti, suflete, wi gemi knlquntrul meu? Nqdqjduiewte kn Dumnezeu, cqci iarqwi Kl voi lquda; El este mkntuirea mea wi Dumnezeul meu.

Psalms 43


Psalms Chapter 43 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 42

Psalms

Return to Index

Chapter 43

1

Fq-mi dreptate, Dumnezeule, apqrq-mi pricina kmpotriva unui neam nemilos! Izbqvewte-mq de oamenii plini de viclewug wi de fqrqdelege!

2

Tu ewti Dumnezeul, care mq ocrotewte: pentruce mq lepezi? Pentruce trebuie sq umblu plin de kntristare, supt apqsarea vrqjmawului?

3

Trimete lumina wi credinciowia Ta, ca sq mq cqlquzeascq, wi sq mq ducq la muntele Tqu cel sfknt wi la locawurile Tale!

4

Atunci voi merge la altarul lui Dumnezeu, la altarul lui Dumnezeu, care este bucuria wi veselia mea, wi Te voi lquda cu arfa, Dumnezeule, Dumnezeul meu!

5

Pentruce te mkhnewti, suflete, wi gemi knlquntrul meu? Nqdqjduiewte kn Dumnezeu, cqci iarqw Kl voi lquda: El este mkntuirea mea wi Dumnezeul meu.

Psalms 44


Psalms Chapter 44 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 43

Psalms

Return to Index

Chapter 44

1

(Cqtre mai marele ckntqreyilor. Un psalm al fiilor lui Core. O ckntare.) Dumnezeule, am auzit cu urechile noastre, wi pqrinyii nowtri ne-au povestit lucrqrile, pe cari le-ai fqcut pe vremea lor, kn zilele de odinioarq.

2

Cu mkna Ta, ai izgonit neamuri, ca sq -i sqdewti pe ei, ai lovit popoare, ca sq -i kntinzi pe ei.

3

Cqci nu prin sabia lor au pus mkna pe yarq, nu brayul lor i -a mkntuit, ci dreapta Ta, brayul Tqu, lumina Feyei Tale, pentrucq ki iubeai.

4

Dumnezeule, Tu ewti Kmpqratul meu: poruncewte izbqvirea lui Iacov!

5

Cu Tine doborkm pe vrqjmawii nowtri, cu Numele Tqu zdrobim pe protivnicii nowtri.

6

Cqci nu kn arcul meu mq kncred, nu sabia mea mq va scqpa;

7

ci Tu ne izbqvewti de vrqjmawii nowtri, wi dai de ruwine pe cei ce ne urqsc.

8

Noi, kn fiecare zi, ne lqudqm cu Dumnezeu, wi pururea slqvim Numele Tqu. -(Oprire).

9

Dar Tu ne lepezi, ne acoperi de ruwine, nu mai iewi cu owtirile noastre;

10

ne faci sq dqm dosul knaintea vrqjmawului, wi ceice ne urqsc, ridicq prqzi luate dela noi.

11

Ne dai ca pe niwte oi de mkncat, wi ne risipewti printre neamuri.

12

Vinzi pe poporul Tqu pe nimic, wi nu -l socotewti de mare prey.

13

Ne faci de ocara vecinilor nowtri, de batjocura wi de rksul celor ce ne knconjoarq.

14

Ne faci de pominq printre neamuri, wi pricinq de clqtinare din cap printre popoare.

15

Ocara mea este totdeauna knaintea mea, wi ruwinea kmi acopere faya,

16

la glasul celui ce mq batjocorewte wi mq ocqrqwte, la vederea vrqjmawului wi rqzbunqtorului.

17

Toate acestea ni se kntkmplq, fqrq ca noi sq Te fi uitat, fqrq sq fi cqlcat legqmkntul Tqu:

18

da, inima nu ni s`a abqtut, pawii nu ni s`au depqrtat de pe cqrarea Ta,

19

ca sq ne zdrobewti kn locuinya wacalilor, wi sq ne acoperi cu umbra moryii.

20

Dacq am fi uitat Numele Dumnezeului nostru, wi ne-am fi kntins mknile spre un dumnezeu strqin,

21

n`ar wti Dumnezeu lucrul acesta, El, care cunoawte tainele inimii?

22

Dar din pricina Ta skntem junghiayi kn toate zilele, skntem priviyi ca niwte oi sortite pentru mqcelqrie.

23

Trezewte-Te! Pentruce dormi, Doamne? Trezewte-Te! Nu ne lepqda pe vecie!

24

Pentruce Kyi ascunzi Faya? Pentruce uiyi de nenorocirea wi apqsarea noastrq?

25

Cqci sufletul ne este doborkt kn yqrknq de mkhnire, trupul nostru este lipit de pqmknt.

26

Scoalq-Te, ca sq ne ajuyi! Izbqvewte-ne, pentru bunqtatea Ta!

Psalms 45


Psalms Chapter 45 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 44

Psalms

Return to Index

Chapter 45

1

(Cqtre mai marele ckntqreyilor. De ckntat cum se ckntq: ,,Crinii``. Un psalm al fiilor lui Core. O ckntare. O ckntare de dragoste.) Cuvinte pline de farmec kmi clocotesc kn inimq, wi zic: ,,Lucrarea mea de laudq este pentru Kmpqratul!`` Ca pana unui scriitor iscusit sq-mi fie limba!

2

Tu ewti cel mai frumos dintre oameni, harul este turnat pe buzele tale: de aceea te -a binecuvkntat Dumnezeu pe vecie.

3

Rqzboinic viteaz, kncinge-yi sabia, -podoaba wi slava,

4

da, slava Ta! -Fii biruitor, suie-te kn carul tqu de luptq, apqrq adevqrul, blkndeya wi neprihqnirea, wi dreapta ta sq strqluceascq prin isprqvi minunate!

5

Sqgeyile tale sknt ascuyite: supt tine vor cqdea popoare, wi sqgeyile tale vor strqpunge inima vrqjmawilor kmpqratului.

6

Scaunul Tqu de domnie, Dumnezeule, este vecinic; toiagul de domnie al kmpqrqyiei Tale este un toiag de dreptate.

7

Tu iubewti neprihqnirea, wi urqwti rqutatea. De aceea, Dumnezeule, Dumnezeul Tqu Te -a uns cu un untdelemn de bucurie, mai pe sus deckt pe tovarqwii Tqi de slujbq.

8

Smirna, aloia wi casia kyi umplu de miros plqcut toate vewmintele; kn casele tale kmpqrqtewti de fildew te knveselesc instrumentele cu coarde.

9

Printre prea iubitele tale sknt fete de kmpqrayi; kmpqrqteasa, mireasa ta, stq la dreapta ta, kmpodobitq cu aur de Ofir.

10

Ascultq, fiicq, vezi wi pleacq-yi urechea; uitq pe poporul tqu wi casa tatqlui tqu!

11

Wi atunci kmpqratul kyi va pofti frumuseya. Wi fiindcq este Domnul tqu, adu -i knchinqciunile tale.

12

Wi fiica Tirului, wi cele mai bogate din popor vor umbla cu daruri ca sq capete bunqvoinya ta.

13

Fata kmpqratului este plinq de strqlucire knlquntrul casei kmpqrqtewti; ea poartq o hainq yesutq cu aur.

14

Este adusq knaintea kmpqratului, kmbrqcatq cu haine cusute la gherghef, wi urmatq de fete, knsoyitoarele ei, cari sknt aduse la tine.

15

Ele sknt duse kn mijlocul bucuriei wi veseliei, wi intrq kn casa kmpqratului.

16

Copiii tqi vor lua locul pqrinyilor tqi; ki vei pune domni kn toatq yara.

17

Din neam kn neam kyi voi pomeni numele: de aceea kn veci de veci te vor lquda popoarele.

Psalms 46


Psalms Chapter 46 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 45

Psalms

Return to Index

Chapter 46

1

(Cqtre mai marele ckntqreyilor. Un psalm al fiilor lui Core. De ckntat pe alamot. O ckntare.) Dumnezeu este adqpostul wi sprijinul nostru, un ajutor, care nu lipsewte niciodatq kn nevoi.

2

De aceea nu ne temem, chiar dacq s`ar zgudui pqmkntul, wi s`ar clqtina munyii kn inima mqrilor.

3

Chiar dacq ar urla wi ar spumega valurile mqrii, wi s`ar ridica pknq acolo de sq se cutremure munyii. -

4

Este un rku, ale cqrui izvoare knveselesc cetatea lui Dumnezeu, sfkntul locaw al locuinyelor Celui Prea Knalt.

5

Dumnezeu este kn mijlocul ei: ea nu se clatinq; Dumnezeu o ajutq kn revqrsatul zorilor.

6

Neamurile se frqmkntq, kmpqrqyiile se clatinq, dar glasul Lui rqsunq, wi pqmkntul se topewte de groazq.

7

Domnul owtirilor este cu noi, Dumnezeul lui Iacov este un turn de scqpare pentru noi. -

8

Veniyi wi priviyi lucrqrile Domnului, pustiirile, pe cari le -a fqcut El pe pqmknt.

9

El a pus capqt rqzboaielor pknq la marginea pqmkntului; El a sfqrkmat arcul, wi a rupt suliya, a ars cu foc carqle de rqzboi. -

10

,,Opriyi-vq, wi sq wtiyi cq Eu sknt Dumnezeu: Eu stqpknesc peste neamuri, Eu stqpknesc pe pqmknt. -

11

Domnul owtirilor este cu noi. Dumnezeul lui Iacov este un turn de scqpare pentru noi. -

Psalms 47


Psalms Chapter 47 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 46

Psalms

Return to Index

Chapter 47

1

(Cqtre mai marele ckntqreyilor. Un psalm fqcut de fiii lui Core.) Bateyi din palme, toate popoarele! Knqlyayi lui Dumnezeu strigqte de bucurie!

2

Cqci Domnul, Cel Prea Knalt, este knfricowat: El este Kmpqrat mare peste tot pqmkntul.

3

El ne supune popoarele, El pune neamurile supt picioarele noastre.

4

El ne alege mowtenirea, slava lui Iacov, pe care -l iubewte. -

5

Dumnezeu Se suie kn mijlocul strigqtelor de biruinyq, Domnul knainteazq kn sunetul trkmbiyei.

6

Ckntayi lui Dumnezeu, ckntayi! Ckntayi Kmpqratul nostru, ckntayi!

7

Cqci Dumnezeu este kmpqrat peste tot pqmkntul: ckntayi o ckntare knyeleaptq!

8

Dumnezeu kmpqrqyewte peste neamuri, Dumnezeu wade pe scaunul Lui de domnie cel sfknt.

9

Domnitorii popoarelor se adunq kmpreunq cu poporul Dumnezeului lui Avraam; cqci ale lui Dumnezeu sknt scuturile pqmkntului: El este mai knalt wi mai pe sus de orice.

Psalms 48


Psalms Chapter 48 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 47

Psalms

Return to Index

Chapter 48

1

(O ckntare. Un psalm al fiilor lui Core.) Mare este Domnul wi lqudat de toyi, kn cetatea Dumnezeului nostru, pe muntele Lui cel sfknt.

2

Frumoasq knalyime, bucuria kntregului pqmknt, este muntele Sionului; kn partea de miazqnoapte este cetatea Marelui Kmpqrat.

3

Dumnezeu, kn casele Lui kmpqrqtewti, este cunoscut ca un turn de scqpare.

4

Cqci iatq cq kmpqrayii se adunaserq: doar au trecut kmpreunq,

5

au privit -o, au knlemnit, s`au temut, wi au luat -o la fugq.

6

I -a apucat un tremur acolo, ca durerea unei femei la facere.

7

Au fost izgoniyi de parcq ar fi fost luayi de vkntul de rqsqrit, care sfqrkmq corqbiile din Tarsis.

8

Kntocmai cum auzisem spunkndu-se, awa am vqzut kn cetatea Domnului owtirilor, kn cetatea Dumnezeului nostru: Dumnezeu o va face sq dqinuiascq pe vecie. -

9

Dumnezeule, la bunqtatea Ta ne gkndim, kn mijlocul Templului Tqu!

10

Ca wi Numele Tqu, Dumnezeule, wi lauda Ta rqsunq pknq la marginile pqmkntului; dreapta Ta este plinq de kndurare.

11

Se bucurq muntele Sionului, wi se veselesc fiicele lui Iuda de judecqyile Tale.

12

Strqbateyi Sionul, wi ocoliyi -l, numqrayi -i turnurile,

13

priviyi -i kntqritura, wi cercetayi -i palatele, ca sq povestiyi celor ce vor veni dupq ei.

14

Iatq, Dumnezeul acesta este Dumnezeul nostru kn veci de veci; El va fi cqlquza noastrq pknq la moarte.

Psalms 49


Psalms Chapter 49 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 48

Psalms

Return to Index

Chapter 49

1

(Cqtre mai marele ckntqreyilor. Un psalm al fiilor lui Core.) Ascultayi lucrul acesta, toate popoarele, luayi aminte, toyi locuitorii lumii:

2

mici wi mari, bogayi wi sqraci!

3

Gura mea va vorbi cuvinte knyelepte, wi inima mea are gknduri pline de judecatq.

4

Eu kmi plec urechea la pildele care kmi sknt knsuflate, kmi kncep ckntarea kn sunetul arfei.

5

Pentru ce sq mq tem kn zilele nenorocirii, cknd mq knconjoarq nelegiuirea protivnicilor mei?

6

Ei se kncred kn avuyiile lor, wi se fqlesc cu bogqyia lor cea mare.

7

Dar nu pot sq se rqscumpere unul pe altul, nici sq dea lui Dumnezeu preyul rqscumpqrqrii.

8

Rqscumpqrarea sufletului lor este awa de scumpq, cq nu se va face niciodatq.

9

Nu vor trqi pe vecie, nu pot sq nu vadq mormkntul.

10

Da, kl vor vedea: cqci knyelepyii mor, nebunul wi prostul deopotrivq pier, wi lasq altora avuyiile lor.

11

Ei kwi knchipuiesc cq vecinice le vor fi casele, cq locuinyele lor vor dqinui din veac kn veac, ei, cari dau numele lor la yqri kntregi.

12

Dar omul pus kn cinste nu dqinuiewte, ci este ca dobitoacele cari se taie.

13

Iatq ce soartq au ei, cei plini de atkta kncredere, precum wi cei ce ki urmeazq, cqrora le plac cuvintele lor. -

14

Sknt duwi ca o turmq kn locuinya moryilor, ki pawte moartea, wi kn curknd oamenii fqrq prihanq ki calcq kn picioare: li se duce frumuseya, wi locuinya moryilor le este locawul.

15

Dar mie Dumnezeu kmi va scqpa sufletul din locuinya moryilor, cqci mq va lua supt ocrotirea Lui. -

16

Nu te teme cknd se kmbogqyewte cineva, wi cknd i se knmulyesc vistieriile casei;

17

cqci nu ia nimic cu el cknd moare: vistieriile lui nu se pogoarq dupq el.

18

Sq se tot creadq omul fericit kn viayq, sq se tot laude cu bucuriile pe cari wi le face,

19

cqci tot kn locuinya pqrinyilor sqi va merge, wi nu va mai vedea lumina niciodatq.

20

Omul pus kn cinste, wi fqrq pricepere, este ca dobitoacele pe cari le tai.

Psalms 50


Psalms Chapter 50 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 49

Psalms

Return to Index

Chapter 50

1

(Un psalm al lui Asaf.) Dumnezeu, da, Dumnezeu, Domnul, vorbewte, wi cheamq pqmkntul, dela rqsqritul soarelui pknq la asfinyitul lui.

2

Din Sion, care este kntruparea frumuseyei desqvkrwite, de acolo strqlucewte Dumnezeu.

3

Dumnezeul nostru vine wi nu tace. Knaintea Lui merge un foc mistuitor, wi kmprejurul Lui o furtunq puternicq.

4

El strigq spre ceruri sus, wi spre pqmknt, ca sq judece pe poporul Squ:

5

,,Strkngeyi-Mi pe credinciowii Mei, care au fqcut legqmknt cu Mine prin jertfq!`` -

6

Atunci cerurile vor vesti dreptatea Lui, cqci Dumnezeu este cel ce judecq. -

7

Ascultq, poporul Meu, wi voi vorbi; ascultq, Israele, wi te voi knwtiinya. Eu sknt Dumnezeu, Dumnezeul tqu.

8

Nu pentru jertfele tale te mustru: cqci arderile tale de tot sknt necurmat knaintea Mea.

9

Nu voi lua tauri din casa ta, nici yapi din staulele tale.

10

Cqci ale Mele sknt toate dobitoacele pqdurilor, toate fiarele munyilor cu miile lor.

11

Eu cunosc toate pqsqrile de pe munyi, wi tot ce se miwcq pe ckmp este al Meu.

12

Dacq Mi-ar fi foame, nu yi-aw spune yie, cqci a mea este lumea wi tot ce cuprinde ea.

13

Oare mqnknc Eu carnea taurilor? Oare beau Eu skngele yapilor?

14

Adu ca jertfq lui Dumnezeu mulyqmiri, wi kmplinewte-yi juruinyele fqcute Celui Prea Knalt.

15

Cheamq-Mq kn ziua necazului, wi Eu te voi izbqvi, iar tu Mq vei proslqvi!

16

Dumnezeu zice knsq celui rqu: ,,Ce tot knwiri tu legile Mele, wi ai kn gurq legqmkntul Meu,

17

cknd tu urqwti mustrqrile, wi arunci cuvintele Mele knapoia ta?

18

Dacq vezi un hoy, te unewti cu el, wi te knsoyewti cu preacurvarii.

19

Dai drumul gurii la rqu, wi limba ta urzewte viclewuguri.

20

Stai wi vorbewti kmpotriva fratelui tqu, clevetewti pe fiul mamei tale.

21

Iatq ce ai fqcut, wi Eu am tqcut. Yi-ai knchipuit cq Eu sknt ca tine. Dar te voi mustra, wi kyi voi pune totul supt ochi!

22

Luayi seama dar, voi cari uitayi pe Dumnezeu, ca nu cumva sq vq sfqwii, wi sq nu fie nimeni sq vq scape.

23

Cine aduce mulyqmiri, ca jertfq, acela Mq proslqvewte, wi celui ce vegheazq asupra cqii lui, aceluia ki voi arqta mkntuirea lui Dumnezeu.

Psalms 51


Psalms Chapter 51 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 50

Psalms

Return to Index

Chapter 51

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David. Fqcut cknd a venit la el proorocul Natan, dupq ce intrase David la Bat-Weba.) Ai milq de mine, Dumnezeule, kn bunqtatea Ta! Dupq kndurarea Ta cea mare, wterge fqrqdelegile mele!

2

Spalq-mq cu desqvkrwire de nelegiuirea mea, wi curqyewte-mq de pqcatul meu!

3

Cqci kmi cunosc bine fqrqdelegile, wi pqcatul meu stq necurmat knaintea mea.

4

Kmpotriva Ta, numai kmpotriva Ta, am pqcqtuit wi am fqcut ce este rqu knaintea Ta; awa cq vei fi drept kn hotqrkrea Ta, wi fqrq vinq kn judecata Ta.

5

Iatq cq sknt nqscut kn nelegiuire, wi kn pqcat m`a zqmislit mama mea.

6

Dar Tu ceri ca adevqrul sq fie kn adkncul inimii: fq dar sq pqtrundq knyelepciunea knlquntrul meu!

7

Curqyewte-mq cu isop, wi voi fi curat; spalq-mq, wi voi fi mai alb deckt zqpada.

8

Fq-mq sq aud veselie wi bucurie, wi oasele, pe cari le-ai zdrobit Tu, se vor bucura.

9

Kntoarce-Yi privirea dela pqcatele mele, wterge toate nelegiuirile mele!

10

Zidewte kn mine o inimq curatq, Dumnezeule, pune kn mine un duh nou wi statornic!

11

Nu mq lepqda dela Faya Ta, wi nu lua dela mine Duhul Tqu cel Sfknt.

12

Dq-mi iarqw bucuria mkntuirii Tale, wi sprijinewte-mq cu un duh de bunqvoinyq!

13

Atunci voi knvqya cqile Tale pe ceice le calcq, wi pqcqtowii se vor kntoarce la Tine.

14

Dumnezeule, Dumnezeul mkntuirii mele! Izbqvewte-mq de vina skngelui vqrsat, wi limba mea va lquda kndurarea Ta.

15

Doamne, deschide-mi buzele, wi gura mea va vesti lauda Ta.

16

Dacq ai fi voit jertfe, Yi-aw fi adus: dar Yie nu-Yi plac arderile de tot.

17

Jertfele plqcute lui Dumnezeu sknt un duh zdrobit: Dumnezeule, Tu nu dispreyuiewti o inimq zdrobitq wi mkhnitq.

18

Kn kndurarea Ta, varsq-Yi binefacerile asupra Sionului, wi zidewte zidurile Ierusalimului!

19

Atunci vei primi jertfe neprihqnite, arderi de tot wi jertfe kntregi; atunci se vor aduce pe altarul Tqu viyei.

Psalms 52


Psalms Chapter 52 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 51

Psalms

Return to Index

Chapter 52

1

(Cqtre mai marele ckntqreyilor. O ckntare a lui David. Fqcutq cu prilejul celor spuse de Doeg, Edomitul, lui Saul, cknd zicea: ,,David s`a dus kn casa lui Ahimelec.``) Pentruce te fqlewti cu rqutatea ta, asupritorule? Bunqtatea lui Dumnezeu yine kn veci.

2

Limba ta nu nqscocewte deckt rqutate, ca un brici ascuyit, viclean ce ewti!

3

Tu iubewti mai degrabq rqul deckt binele, mai degrabq minciuna deckt adevqrul. -

4

Tu iubewti numai cuvinte nimicitoare, limbq knwelqtoare!

5

De aceea wi Dumnezeu te va dobork pe vecie, te va apuca wi te va ridica din cortul tqu, wi te va desrqdqcina din pqmkntul celor vii. -

6

Cei fqrq prihanq vor vedea lucrul acesta, se vor teme, wi vor rkde de el, zicknd:

7

,,Iatq omul, care nu lua ca ocrotitor pe Dumnezeu, ci se kncredea kn bogqyiile lui cele mari, wi se bizuia pe rqutatea lui.``

8

Dar eu sknt kn Casa lui Dumnezeu ca un mqslin verde, mq kncred kn bunqtatea lui Dumnezeu, kn veci de veci.

9

Te voi lquda totdeauna, pentrucq ai lucrat; wi, kn faya copiilor Tqi, voi nqdqjdui kn Numele Tqu, cqci este binevoitor.

Psalms 53


Psalms Chapter 53 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 52

Psalms

Return to Index

Chapter 53

1

(Cqtre mai marele ckntqreyilor. De ckntat pe flaut. O ckntare a lui David.) Nebunul zice kn inima lui: ,,Nu este Dumnezeu!`` S`au stricat oamenii, au sqvkrwit fqrqdelegi urkte, nu este nici unul care sq facq binele.

2

Dumnezeu Se uitq dela knqlyimea cerurilor peste fiii oamenilor, ca sq vadq dacq este cineva care sq fie priceput, wi sq caute pe Dumnezeu.

3

Dar toyi s`au rqtqcit, toyi s`au stricat; nu este niciunul care sq facq binele, niciunul mqcar.

4

,,Wi-au perdut oare mintea ceice sqvkrwesc nelegiuirea, de mqnkncq pe poporul Meu, cum mqnkncq pknea, wi nu cheamq pe Dumnezeu?``

5

Atunci vor tremura de spaimq, fqrq sq fie vreo pricinq de spaimq; Dumnezeu va risipi oasele celor ce tqbqrqsc kmpotriva ta, ki vei face de ruwine, cqci Dumnezeu i -a lepqdat.

6

O! cine va face sq porneascq din Sion izbqvirea lui Israel? Cknd va aduce Dumnezeu knapoi pe prinwii de rqzboi ai poporului Squ, Iacov se va veseli, wi Israel se va bucura.

Psalms 54


Psalms Chapter 54 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 53

Psalms

Return to Index

Chapter 54

1

(Cqtre mai marele ckntqreyilor. De ckntat cu instrumente cu coarde. O ckntare a lui David. Fqcutq cknd au venit Zifiyii sq spunq lui Saul: ,,Wtiyi cq David wade ascuns printre noi?``) Scapq-mq, Dumnezeule, prin Numele Tqu, wi fq-mi dreptate, prin puterea Ta?

2

Ascultq-mi rugqciunea, Dumnezeule, ia aminte la cuvintele gurii mele.

3

Cqci niwte strqini s`au sculat kmpotriva mea, niwte oameni asupritori vor sq-mi ia viaya; ei nu se gkndesc la Dumnezeu. -

4

Da, Dumnezeu este ajutorul meu, Domnul este sprijinul sufletului meu!

5

Rqul se va kntoarce asupra protivnicilor mei; nimicewte -i kn credinciowia Ta!

6

Atunci Kyi voi aduce jertfe de bunq voie, voi lquda Numele Tqu, Doamne, cqci este binevoitor;

7

cqci El mq izbqvewte din toate necazurile, wi cu ochii mei kmi vqd kmplinitq dorinya privitoare la vrqjmawii mei.

Psalms 55


Psalms Chapter 55 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 54

Psalms

Return to Index

Chapter 55

1

(Cqtre mai marele ckntqreyilor. De ckntat pe instrumente cu coarde. O ckntare a lui David.) Ia aminte, Dumnezeule, la rugqciunea mea, wi nu Te ascunde de cererile mele!

2

Ascultq-mq, wi rqspunde-mi! Rqtqcesc kncoace wi kncolo, wi mq frqmknt,

3

din pricina zarvei vrqjmawului wi din pricina apqsqrii celui rqu. Cqci ei aruncq nenorocirea peste mine, wi mq urmqresc cu mknie.

4

Kmi tremurq inima kn mine, wi mq cuprinde spaima moryii,

5

mq apucq frica wi groaza, wi mq iau fiorii.

6

Eu zic: ,,O, dacq aw avea aripile porumbelului, aw sbura, wi aw gqsi undeva odihnq!``

7

Da, aw fugi departe de tot, wi m`aw duce sq locuiesc kn pustie. -(Oprire).

8

Aw fugi kn grabq la un adqpost de vkntul acesta nqpraznic wi de furtuna aceasta.

9

Nimicewte -i, Doamne, kmparte-le limbile, cqci kn cetate vqd silq wi certuri;

10

zi wi noapte ei ki dau ocol pe ziduri: nelegiuirea wi rqutatea sknt kn sknul ei;

11

rqutatea este kn mijlocul ei, wi viclewugul wi knwelqtoria nu lipsesc din pieyele ei.

12

Nu un vrqjmaw mq batjocorewte, cqci aw suferi: nu protivnicul meu se ridicq kmpotriva mea, cqci m`aw ascunde dinaintea lui.

13

Ci tu, pe care te socoteam una cu mine, tu, frate de cruce wi prieten cu mine!

14

Noi, cari trqiam kmpreunq kntr`o plqcutq prietenie, wi ne duceam kmpreunq cu mulyimea kn Casa lui Dumnezeu!

15

Sq vinq moartea peste ei, wi sq se pogoare de vii kn locuinya moryilor! Cqci rqutatea este kn locuinya lor, kn inima lor.

16

Dar eu strig cqtre Dumnezeu, wi Domnul mq va scqpa.

17

Seara, dimineaya, wi la amiazq, oftez wi gem, wi El va auzi glasul meu.

18

Mq va scqpa din lupta care se dq kmpotriva mea, wi-mi va aduce pacea, cqci mulyi mai sknt kmpotriva mea!

19

Dumnezeu va auzi, wi -i va smeri, El, care, din vecinicie, stq pe scaunul Lui de domnie. -(Oprire). Cqci kn ei nu este nicio nqdejde de schimbare, wi nu se tem de Dumnezeu.

20

Ei pun mkna pe cei ce trqiau kn pace cu ei, wi kwi calcq legqmkntul.

21

Gura lor este dulce ca smkntkna, dar kn inimq poartq rqzboiul: cuvintele lor sknt mai alunecoase deckt untdelemnul, dar cknd ies ele din gurq, sknt niwte sqbii.

22

Kncredinyeazq-yi soarta kn mkna Domnului, wi El te va sprijini. El nu va lqsa niciodatq sq se clatine cel neprihqnit.

23

Wi Tu, Dumnezeule, ki vei pogork kn fundul gropii. Oamenii setowi de sknge wi de knwelqciune, nu vor ajunge nici jumqtate din zilele lor. Eu knsq mq kncred kn Tine!

Psalms 56


Psalms Chapter 56 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 55

Psalms

Return to Index

Chapter 56

1

(Cqtre mai marele ckntqreyilor. Se ckntq ca ,,Porumbel din stejari depqrtayi``. O ckntare de laudq a lui David. Fqcutq cknd l-au prins Filistenii la Gat.) Ai milq de mine, Dumnezeule! Cqci niwte oameni mq hqryuiesc. Toatq ziua kmi fac rqzboi wi mq chinuiesc.

2

Toatq ziua mq hqryuiesc protivnicii mei; sknt mulyi, wi se rqzboiesc cu mine ca niwte trufawi.

3

Orideckteori mq tem, eu mq kncred kn Tine.

4

Eu mq voi lquda cu Dumnezeu, cu Cuvkntul Lui. Mq kncred kn Dumnezeu, wi nu mq tem de nimic: ce pot sq-mi facq niwte oameni?

5

Kntr`una ei kmi ating drepturile, wi n`au deckt gknduri rele fayq de mine.

6

Uneltesc, pkndesc wi kmi urmqresc pawii, pentru cq vor sq-mi ia viaya.

7

Ei trag nqdejde sq scape prin nelegiuirea lor: doboarq popoarele, Dumnezeule, kn mknia Ta!

8

Tu numeri pawii vieyii mele de pribeag; pune-mi lacrqmile kn burduful Tqu: nu sknt ele scrise kn cartea Ta?

9

Vrqjmawii mei dau knapoi, kn ziua cknd Te strig: wtiu cq Dumnezeu este de partea mea.

10

Eu mq voi lquda cu Dumnezeu, cu Cuvkntul Lui, da, mq voi lquda cu Domnul, cu Cuvkntul Lui.

11

Mq kncred kn Dumnezeu, wi nu mq tem de nimic: Ce pot sq-mi facq niwte oameni?

12

Dumnezeule, trebuie sq kmplinesc juruinyele pe cari Yi le-am fqcut; Kyi voi aduce jertfe de mulyqmire.

13

Cqci mi-ai izbqvit sufletul dela moarte, mi-ai ferit picioarele de cqdere, ca sq umblu knaintea lui Dumnezeu, kn lumina celor vii.

Psalms 57


Psalms Chapter 57 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 56

Psalms

Return to Index

Chapter 57

1

(Cqtre mai marele ckntqreyilor. ,,Nu nimici``. O ckntare de laudq a lui David. Fqcutq cknd a fugit kn pewterq, urmqrit de Saul.) Ai milq de mine, Dumnezeule, ai milq de mine! Cqci kn Tine mi se kncrede sufletul; la umbra aripilor Tale caut un loc de scqpare, pknq vor trece nenorocirile.

2

Eu strig cqtre Dumnezeu, cqtre Cel Prea Knalt, cqtre Dumnezeu, care lucreazq pentru mine.

3

El kmi va trimete izbqvire din cer, kn timp ce prigonitorul meu kmi aruncq ocqri. (Oprire). Da, Dumnezeu Kwi va trimete bunqtatea wi credinciowia.

4

Sufletul meu este kntre niwte lei: stau culcat kn mijlocul unor oameni cari varsq flacqri, kn mijlocul unor oameni ai cqror dinyi sknt suliye wi sqgeyi, wi a cqror limbq este o sabie ascuyitq.

5

Knalyq-Te peste ceruri, Dumnezeule, peste tot pqmkntul sq se kntindq slava Ta!

6

Ei kntinseserq un lay supt pawii mei; sufletul mi se kncovoia, wi-mi sqpaserq o groapq knainte: Dar au cqzut ei kn ea. -

7

Inima mea este tare, Dumnezeule, inima mea este tare; voi cknta, da, wi voi suna din instrumentele mele.

8

Trezewte-te, suflete! Treziyi-vq, alqutq wi arfq! Mq voi trezi kn zori de zi.

9

Te voi lquda printre popoare, Doamne! Te voi cknta printre neamuri.

10

Cqci bunqtatea Ta ajunge pknq la ceruri, wi credinciowia Ta pknq la nori.

11

Knalyq-Te peste ceruri, Dumnezeule, peste tot pqmkntul sq se kntindq slava Ta!

Psalms 58


Psalms Chapter 58 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 57

Psalms

Return to Index

Chapter 58

1

(Cqtre mai marele ckntqreyilor. ,,Nu nimici``. O ckntare de laudq a lui David.) Oare, tqcknd, faceyi voi dreptate? Oare awa judecayi voi fqrq pqrtinire, fiii oamenilor?

2

Dimpotrivq! kn inimq, sqvkrwiyi nelegiuiri; kn yarq, puneyi kn cumpqnq silnicia mknilor voastre.

3

Cei rqi sknt stricayi kncq din pkntecele mamei lor, mincinowii se rqtqcesc odatq cu iewirea din pkntecele mamei lor.

4

Au o otravq ca otrava unui warpe, ca otrava unei aspide surzi, care kwi astupq urechea,

5

care n`aude glasul vrqjitorilor, glasul fermecqtorului celui mai iscusit.

6

Dumnezeule, zdrobewte-le dinyii din gurq! Smulge, Doamne, mqselele acestor pui de lei!

7

Sq se risipeascq kntocmai ca niwte ape cari se scurg! Sqgeyile, pe cari le-aruncq ei, sq fie niwte sqgeyi tocite!

8

Sq piarq, ca un melc, care se topewte umblknd; sq nu vadq soarele, ca stkrpitura unei femei!

9

Knainte ca oalele voastre sq simtq focul de spin verde sau uscat, kl va lua vkrtejul.

10

Cel fqrq prihanq se va bucura la vederea rqzbunqrii; kwi va scqlda picioarele kn skngele celor rqi.

11

Wi atunci oamenii vor zice: ,,Da, este o rqsplatq pentru cel fqrq prihanq! Da, este un Dumnezeu care judecq pe pqmknt!``

Psalms 59


Psalms Chapter 59 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 58

Psalms

Return to Index

Chapter 59

1

(Cqtre mai marele ckntqreyilor. ,,Nu nimici.`` O ckntare de laudq a lui David. Fqcutq cknd a trimes Saul sq -i kmpresoare casa, ca sq -l omoare.) Dumnezeule, scapq-mq de vrqjmawii mei, ocrotewte-mq de protivnicii mei!

2

Scapq-mq de rqufqcqtori, izbqvewte-mq de oamenii setowi de sknge!

3

Cqci iatq -i cq stau la pkndq sq-mi ia viaya; niwte oameni porniyi la rqu urzesc lucruri rele kmpotriva mea, fqrq sq fiu vinovat, fqrq sq fi pqcqtuit, Doamne!

4

Cu toatq nevinovqyia mea, ei aleargq, se pregqtesc: trezewte-Te, iewi inaintea mea, wi privewte!

5

Doamne, Dumnezeul owtirilor, Dumnezeul lui Israel, scoalq-Te, ca sq pedepsewti toate neamurile! N`avea milq de niciunul din acewti vknzqtori nelegiuiyi. -(Oprire).

6

Se kntorc kn fiecare searq, urlq ca niwte ckni, wi dau ocol cetqyii.

7

Da, din gura lor ykwnewte rqul, pe buzele lor sknt sqbii; cqci zic: ,,Cine aude?``

8

Dar Tu, Doamne, rkzi de ei, Tu Kyi bayi joc de toate neamurile.

9

Oricare le-ar fi puterea, eu kn Tine nqdqjduiesc, cqci Dumnezeu este scqparea mea.

10

Dumnezeul meu, kn bunqtatea Lui, kmi iese knainte, Dumnezeu mq face sq-mi vqd kmplinitq dorinya fayq de cei ce mq prigonesc.

11

Nu -i ucide, ca sq nu uite lucrul acesta poporul meu, ci fq -i sq pribegeascq, prin puterea Ta, wi doboarq -i, Doamne, Scutul nostru!

12

Gura lor pqcqtuiewte la fiecare vorbq, care le iese de pe buze: sq se prindq kn knsqw mkndria lor, cqci nu spun deckt blesteme wi minciuni:

13

Nimicewte -i, kn mknia Ta, prqpqdewte -i, ca sq nu mai fie! Fq -i sq wtie cq kmpqrqyewte Dumnezeu peste Iacov, pknq la marginile pqmkntului. -

14

Se kntorc kn fiecare searq, urlq ca niwte ckni, wi dau ocol cetqyii.

15

Umblq kncoace wi kncolo dupq hranq, wi petrec noaptea ne sqtui.

16

Dar eu voi cknta puterea Ta; disdedimineayq, voi lquda bunqtatea Ta. Cqci Tu ewti un turn de scqpare pentru mine, un loc de adqpost kn ziua necazului meu.

17

O, Tqria mea! pe Tine Te voi lquda, cqci Dumnezeu, Dumnezeul meu cel prea bun, este turnul meu de scqpare.

Psalms 60


Psalms Chapter 60 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 59

Psalms

Return to Index

Chapter 60

1

(Cqtre mai marele ckntqreyilor. Se ckntq ca wi ,,Crinul mqrturiei``. O ckntare de laudq a lui David, spre knvqyqturq. Fqcutq cknd purta rqzboi cu Sirienii din Mesopotamia wi cu Sirienii din Yoba wi cknd s`a kntors Ioab wi a bqtut kn Valea Sqrii douqsprezece mii de Edomiyi.) Dumnezeule, ne-ai lepqdat, ne-ai kmprqwtiat, wi Te-ai mkniat: ridicq-ne iarqw!

2

Ai cutremurat pqmkntul, l-ai despicat; drege -i spqrturile, cqci se clatinq!

3

Ai fqcut pe poporul Tqu sq treacq prin lucruri grele, ne-ai adqpat cu un vin de amoryire.

4

Ai dat celorce se tem de Tine un steag, ca sq -l knalye spre biruinya adevqrului. -

5

Pentruca prea iubiyii Tqi sq fie izbqviyi, scapq-ne prin dreapta Ta, wi ascultq-ne!

6

Dumnezeu a zis kn sfinyenia Lui: ,,Voi iewi biruitor, voi kmpqryi Sihemul, wi voi mqsura valea Sucot.

7

Al Meu este Galaadul, al Meu este Manase; Efraim este tqria capului Meu, iar Iuda, toiagul Meu de ckrmuire:

8

Moab este ligheanul kn care Mq spql: peste Edom Kmi arunc kncqlyqmintea: yara Filistenilor strigq de bucurie din pricina Mea!`` -

9

Cine mq va duce kn cetatea kntqritq? Cine mq va duce la Edom?

10

Oare nu Tu, Dumnezeule, care ne-ai lepqdat, wi nu mai iewi, Dumnezeule, cu owtirile noastre?

11

Dq-ne ajutor, ca sq scqpqm din necaz! Cqci ajutorul omului este zqdarnic.

12

Cu Dumnezeu vom face isprqvi mari, wi El va zdrobi pe vrqjmawii nowtri.

Psalms 61


Psalms Chapter 61 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 60

Psalms

Return to Index

Chapter 61

1

(Cqtre mai marele ckntqreyilor. De ckntat pe instrumente cu coarde. Un psalm al lui David.) Ascultq, Dumnezeule, strigqtele mele, ia aminte la rugqciunea mea!

2

Dela capqtul pqmkntului strig cqtre Tine cu inima mkhnitq, wi zic: ,,Du-mq pe stknca pe care n`o pot ajunge, cqci este prea knaltq pentru mine!

3

Cqci Tu ewti un adqpost pentru mine, un turn tare kmpotriva vrqjmawului.

4

Aw vrea sq locuiesc pe vecie kn cortul Tqu: sq alerg la adqpostul aripilor Tale. -

5

Cqci Tu, Dumnezeule, kmi asculyi juruinyele, Tu kmi dai mowtenirea celorce se tem de Numele Tqu.

6

Tu adaugi zile la zilele kmpqratului: lungeascq -i-se anii pe vecie!

7

Kn veci sq rqmknq el pe scaunul de domnie, knaintea lui Dumnezeu! Fq ca bunqtatea wi credinciowia Ta sq vegheze asupra lui!

8

Atunci voi cknta nekncetat Numele Tqu, wi zi de zi kmi voi kmplini juruinyele.

Psalms 62


Psalms Chapter 62 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 61

Psalms

Return to Index

Chapter 62

1

(Cqtre mai marele ckntqreyilor. Dupq Iedutun. Un psalm al lui David.) Da, numai kn Dumnezeu mi se kncrede sufletul; dela El kmi vine ajutorul.

2

Da, El este Stknca wi Ajutorul meu, Turnul meu de scqpare; nicidecum nu mq voi clqtina.

3

Pknq cknd vq veyi nqpusti asupra unui om, pknq cknd veyi cquta cu toyii sq -l doborkyi ca pe un zid gata sq cadq, ca pe un gard gata sq se surpe?

4

Da, ei pun la cale sq -l doboare din knqlyimea lui: le place minciuna; cu gura binecuvinteazq, dar cu inima blastqmq. -

5

Da, suflete, kncrede-te kn Dumnezeu, cqci dela El kmi vine nqdejdea.

6

Da, El este Stknca wi Ajutorul meu, Turnul meu de scqpare: nicidecum nu mq voi clqtina.

7

Pe Dumnezeu se kntemeiazq ajutorul wi slava mea; kn Dumnezeu este stknca puterii mele, locul meu de adqpost.

8

Popoare, kn orice vreme, kncredeyi-vq kn El, vqrsayi-vq inimile knaintea Lui! Dumnezeu este adqpostul nostru. -

9

Da, o nimica sknt fiii omului! Minciunq sknt fiii oamenilor! Puwi kn cumpqnq toyi la olaltq, ar fi mai uwori deckt o suflare

10

Nu vq kncredeyi kn asuprire, wi nu vq puneyi nqdejdea zqdarnicq kn rqpire; cknd cresc bogqyiile, nu vq lipiyi inima de ele.

11

Odatq a vorbit Dumnezeu, de douq ori am auzit cq ,,Puterea este a lui Dumnezu.``

12

A Ta, Doamne, este wi bunqtatea, cqci Tu rqsplqtewti fiecqruia dupq faptele lui.

Psalms 63


Psalms Chapter 63 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 62

Psalms

Return to Index

Chapter 63

1

(Un psalm al lui David. Fqcut cknd era kn pustia lui Iuda.) Dumnezeule, Tu ewti Dumnezeul meu, pe Tine Te caut! Kmi knseteazq sufletul dupq Tine, kmi tknjewte trupul dupq Tine, kntr`un pqmknt sec, uscat wi fqrq apq.

2

Awa Te privesc eu kn locawul cel sfknt, ca sq-Yi vqd puterea wi slava.

3

Fiindcq bunqtatea Ta preyuiewte mai mult deckt viaya, de aceea buzele mele ckntq laudele Tale.

4

Te voi binecuvknta dar toatq viaya mea, wi kn Numele Tqu kmi voi ridica mknile.

5

Mi se saturq sufletul ca de niwte bucate grase wi miezoase, wi gura mea Te laudq cu strigqte de bucurie pe buze,

6

cknd mi-aduc aminte de Tine kn awternutul meu, wi cknd mq gkndesc la Tine kn timpul priveghiurilor nopyii.

7

Cqci Tu ewti ajutorul meu, wi sknt plin de veselie la umbra aripilor Tale.

8

Sufletul meu este lipit de Tine; dreapta Ta mq sprijinewte.

9

Dar cei ce cautq sq-mi ia viaya, se vor duce kn adkncimile pqmkntului;

10

vor fi dayi pradq sqbiei, vor fi prada wacalilor.

11

Dar kmpqratul se va bucura kn Dumnezeu; oricine jurq pe El se va fqli, cqci va astupa gura mincinowilor.

Psalms 64


Psalms Chapter 64 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 63

Psalms

Return to Index

Chapter 64

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Ascultq-mi glasul, Dumnezeule, cknd gem! Ocrotewte-mi viaya kmpotriva vrajmawului de care mq tem!

2

Pqzewte-mq de uneltirile celor rqi, de ceata gqlqgioasq a oamenilor nelegiuiyi!

3

Ei kwi ascut limba ca o sabie, kwi aruncq vorbele lor amare, ca niwte sqgeyi,

4

ca sq tragq kn ascuns asupra celui nevinovat: trag asupra lui pe neawteptate, fqrq nici o fricq.

5

Ei se kmbqrbqteazq kn rqutatea lor: se sfqtuiesc kmpreunq ca sq kntindq curse, wi zic: ,,Cine ne va vedea?

6

Pun la cale nelegiuiri, wi zic: ,,Iatq-ne gata, planul este fqcut!`` O prqpastie este lquntrul wi inima fiecqruia!

7

Dar Dumnezeu aruncq sqgeyi kmpotriva lor: deodatq iatq -i loviyi.

8

Limba lor le -a pricinuit cqderea; wi toyi cei ce -i vqd, clatinq din cap.

9

Toyi oamenii sknt cuprinwi de fricq, wi mqrturisesc: ,,Iatq ce a fqcut Dumnezeu,`` wi recunosc cq aceasta este lucrarea Lui!

10

Cel neprihqnit se bucurq kn Domnul wi kn El kwi cautq scqparea; toyi cei cu inima fqrq prihanq se laudq cq sknt fericiyi.

Psalms 65


Psalms Chapter 65 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 64

Psalms

Return to Index

Chapter 65

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David. O ckntare.) Cu kncredere, Dumnezeule, vei fi lqudat kn Sion, wi kmplinite vor fi juruinyele cari Yi-au fost fqcute.

2

Tu asculyi rugqciunea, de aceea toyi oamenii vor veni la Tine.

3

Mq coplewesc nelegiuirile: dar Tu vei ierta fqrqdelegile noastre.

4

Ferice de cel pe care -l alegi Tu, wi pe care -l primewti knaintea Ta, ca sq locuiascq kn curyile Tale! Ne vom sqtura de binecuvkntarea Casei Tale, de sfinyenia Templului Tqu.

5

Kn bunqtatea Ta, Tu ne asculyi prin minuni, Dumnezeul mkntuirii noastre, nqdejdea tuturor marginilor kndepqrtate ale pqmkntului wi mqrii!

6

El kntqrewte munyii prin tqria Lui, wi este kncins cu putere.

7

El potolewte urletul mqrilor, urletul valurilor lor, wi zarva popoarelor.

8

Ceice locuiesc la marginile lumii se knspqimkntq de minunile Tale: Tu umpli de veselie rqsqritul wi apusul kndepqrtat.

9

Tu cercetezi pqmkntul wi -i dai belwug, kl umpli de bogqyii, wi de rkuri dumnezeiewti, pline cu apa. Tu le dai grku, pe care iatq cum kl faci sq rodeascq:

10

ki uzi brazdele, ki sfqrkmi bulgqrii, kl moi cu ploaia, wi -i binecuvintezi rqsadul.

11

Kncununezi anul cu bunqtqyile Tale, wi pawii Tqi varsq belwugul.

12

Ckmpiile pustiei sknt adqpate, wi dealurile sknt kncinse cu veselie.

13

Pqwunile se acopqr de oi, wi vqile se kmbracq cu grku: toate strigq de bucurie wi ckntq.

Psalms 66


Psalms Chapter 66 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 65

Psalms

Return to Index

Chapter 66

1

(Cqtre mai marele ckntqreyior. O ckntare. Un psalm.) Knqlyayi lui Dumnezeu strigqte de bucurie, toyi locuitorii pqmkntului.

2

Ckntayi slavq Numelui Squ, mqriyi slava Lui prin laudele voastre.

3

Ziceyi lui Dumnezeu: ,,Ckt de knfricowate sknt lucrqrile Tale! Din pricina mqrimii puterii Tale, vrqjmawii Tqi Te linguwesc.

4

Tot pqmkntul se knchinq knaintea Ta, wi ckntq kn cinstea Ta, ckntq Numele Tqu. -

5

Veniyi wi priviyi lucrqrile lui Dumnezeu! Ce knfricowat este El, cknd lucreazq asupra fiilor oamenilor!

6

El a prefqcut marea kn pqmknt uscat, wi rkul a fost trecut cu piciorul: atunci ne-am bucurat kn El.

7

El stqpknewte pe vecie, prin puterea Lui. Ochii Lui urmqresc pe neamuri, ca cei rqsvrqtiyi sq nu se mai scoale kmpotriva Lui! -

8

Binecuvkntayi, popoare, pe Dumnezeul nostru! Faceyi sq rqsune lauda Lui!

9

El ne -a pqstrat sufletul cu viayq, wi n`a kngqduit sq ni se clatine piciorul.

10

Cqci Tu ne-ai kncercat, Dumnezeule, ne-ai trecut prin cuptorul cu foc, ca argintul.

11

Ne-ai adus kn lay, wi ne-ai pus o grea povarq pe coapse.

12

Ai lqsat pe oameni sq kncalece pe capetele noastre, am trecut prin foc wi prin apq: dar Tu ne-ai scos wi ne-ai dat belwug.

13

De aceea, voi merge kn Casa Ta cu arderi de tot, kmi voi kmplini juruinyele fqcute Yie,

14

juruinye, cari mi-au iewit de pe buze, pe cari mi le -a rostit gura cknd eram la strkmtoare.

15

Kyi voi aduce oi grase, ca ardere de tot, cu grqsimea berbecilor, voi jertfi oi kmpreunq cu yapi. -(Oprire).

16

Veniyi de ascultayi, toyi cei ce vq temeyi de Dumnezeu, wi voi istorisi cei a fqcut El sufletului meu.

17

Am strigat cqtre El cu gura mea, wi kndatq lauda a fost pe limba mea.

18

Dacq aw fi cugetat lucruri nelegiuite kn inima mea, nu m`ar fi ascultat Domnul.

19

Dar Dumnezeu m`a ascultat, a luat aminte la glasul rugqciunii mele.

20

Binecuvkntat sq fie Dumnezeu, care nu mi -a lepqdat rugqciunea, wi nu mi -a kndepqrtat bunqtatea Lui!

Psalms 67


Psalms Chapter 67 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 66

Psalms

Return to Index

Chapter 67

1

(Cqtre mai marele ckntqreyilor. De ckntat pe instrumente cu coarde. Un psalm. O ckntare.) Dumnezeu sq aibq milq de noi wi sq ne binecuvinteze, sq facq sq lumineze peste noi Faya Lui, -

2

ca sq se cunoascq pe pqmknt calea Ta, wi printre toate neamurile mkntuirea Ta!

3

Te laudq, popoarele, Dumnezeule, toate popoarele Te laudq.

4

Se bucurq neamurile wi se veselesc; cqci Tu judeci popoarele cu nepqrtinire, wi povqyuiewti neamurile pe pqmknt. -

5

Te laudq, popoarele, Dumnezeule, toate popoarele Te laudq.

6

Pqmkntul kwi dq roadele; Dumnezeu, Dumnezeul nostru, ne binecuvinteazq,

7

Dumnezeu ne binecuvinteazq, wi toate marginile pqmkntului se tem de El.

Psalms 68


Psalms Chapter 68 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 67

Psalms

Return to Index

Chapter 68

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David. O ckntare.) Dumnezeu Se scoalq, vrqjmawii Lui se risipesc, wi protivnicii Lui fug dinaintea Feyei Lui.

2

Cum se risipewte fumul, awa -i risipewti Tu; cum se topewte ceara la foc, awa pier cei rqi dinaintea lui Dumnezeu.

3

Dar cei neprihqniyi se bucurq, saltq de bucurie knaintea lui Dumnezeu, wi nu mai pot de veselie.

4

Ckntayi lui Dumnezeu, lqudayi Numele Lui! Faceyi drum Celui ce knainteazq prin ckmpii. Domnul este Numele Lui: bucurayi-vq knaintea Lui!

5

El este Tatql orfanilor, Apqrqtorul vqduvelor, El, Dumnezeu, care locuiewte kn locawul Lui cel sfknt.

6

Dumnezeu dq o familie celor pqrqsiyi, El izbqvewte pe prinwii de rqzboi wi -i face fericiyi; numai cei rqsvrqtiyi locuiesc kn locuri uscate.

7

Dumnezeule, cknd ai iewit Tu kn fruntea poporului, wi cknd mergeai kn pustie, -

8

s`a cutremurat pqmkntul, s`au topit cerurile, dinaintea lui Dumnezeu, s`a zguduit Sinai dinaintea lui Dumnezeu, Dumnezeul lui Israel.

9

Ai dat o ploaie binefqcqtoare, Dumnezeule, wi ai kntqrit mowtenirea Ta, sleitq de puteri.

10

Poporul tqu wi -a awezat locuinya kn yara, pe care, prin bunqtatea Ta, Dumnezeule, o pregqtisei pentru cei nenorociyi.

11

Un cuvknt spune Domnul, wi femeile aducqtoare de vewti bune sknt o mare owtire: -

12

kmpqrayii owtirilor fug, fug, wi cea care rqmkne acasq, kmparte prada.

13

Pe cknd voi vq odihniyi kn mijlocul staulelor, aripile porumbelului sknt acoperite de argint, wi penele lui sknt de un galben auriu. -

14

Cknd a kmprqwtiat Cel Autoputernic pe kmpqrayi kn yarq, parcq ningea kn Yalmon.

15

Munyii lui Dumnezeu, munyii Basanului, munyi cu multe piscuri, munyii Basanului,

16

pentruce, munyi cu multe piscuri, purtayi pismq pe muntele pe care l -a ales Dumnezeu ca locaw kmpqrqtesc? Cu toate acestea Domnul va locui kn el kn veci.

17

Carqle Domnului se numqrq cu douqzecile de mii, cu mii wi mii; Domnul este kn mijlocul lor, venind din Sinai kn locawul Squ cel sfknt.

18

Te-ai suit pe knqlyime, ai luat prinwi de rqzboi, ai luat kn dar oameni; cei rqzvrqtiyi vor locui wi ei lkngq Domnul Dumnezeu.

19

Binecuvkntat sq fie Domnul, care zilnic ne poartq povara, Dumnezeu, mkntuirea noastrq. -(Oprire).

20

Dumnezeu este pentru noi Dumnezeul izbqvirilor, wi Domnul, Dumnezeu, ne poate scqpa de moarte.

21

Da, Dumnezeu va zdrobi capul vrqjmawilor Lui, crewtetul capului celor ce trqiesc kn pqcat.

22

Domnul zice: ki voi aduce knapoi din Basan, ki voi aduce knapoi din fundul mqrii,

23

ca sq-yi cufunzi piciorul kn sknge, wi limba cknilor tqi sq-wi capete partea din vrqjmawii tqi.

24

Ei vqd intrarea Ta, Dumnezeule, intrarea Dumnezeului meu, Kmpqratului meu, kn locawul cel sfknt.

25

Kn frunte merg ckntqreyii, apoi ceice ckntq din instrumente, kn mijlocul fetelor cari sunq din timpane.

26

Binecuvkntayi pe Dumnezeu kn adunqri, binecuvkntayi pe Domnul, ceice vq scoborkyi din Israel!

27

Iatq tknqrul Beniamin, care stqpknewte peste ei, cqpeteniile lui Iuda wi ceata lor, cqpeteniile lui Zabulon, cqpeteniile lui Neftali.

28

Dumnezeul tqu te -a fqcut puternic. Kntqrewte, Dumnezeule, ce ai fqcut pentru noi kn Templul Tqu.

29

Kmpqrayii Kyi vor aduce daruri la Ierusalim.

30

Knspqimkntq fiara din trestii, ceata taurilor, cu viyeii popoarelor; calcq kn picioare pe ceice kwi pun plqcerea kn argint! Risipewte popoarele cqrora le place sq se batq!

31

Cei mari vin din Egipt: Etiopia aleargq cu mknile kntinse spre Dumnezeu.

32

Ckntayi lui Dumnezeu, kmpqrqyiile pqmkntului, wi lqudayi pe Domnul! -(Oprire).

33

Ckntayi Celui ce cqlqrewte pe cerurile cerurilor vecinice! Iatq cq se aude glasul Lui, glasul Lui cel puternic!

34

Dayi slavq lui Dumnezeu, a cqrui mqreyie este peste Israel, wi a cqrui putere este kn ceruri.

35

Ce knfricowat ewti, Dumnezeule, din locawul Tqu cel sfknt! Dumnezeul lui Israel dq poporului Squ tqrie wi mare putere. Binecuvkntat sq fie Dumnezeu!

Psalms 69


Psalms Chapter 69 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 68

Psalms

Return to Index

Chapter 69

1

(Cqtre mai marele ckntqreyilor. De ckntat ca wi ,,Crinii``. Un psalm al lui David.) Scapq-mq, Dumnezeule, cqci kmi ameninyq apele viaya.

2

Mq afund kn noroi, wi nu mq pot yinea; am cqzut kn prqpastie, wi dau apele peste mine.

3

Nu mai pot strigknd, mi se usucq gktlejul, mi se topesc ochii, privind spre Dumnezeul meu.

4

Cei ce mq urqsc fqrq temei, sknt mai mulyi deckt perii capului meu; ce puternici sknt ceice vor sq mq peardq, ceice pe nedrept kmi sknt vrqjmawi; trebuie sq dau knapoi ce n`am furat.

5

Dumnezeule, Tu cunowti nebunia mea, wi grewelile mele nu-Yi sknt ascunse.

6

Sq nu rqmknq de ruwine, din pricina mea, ceice nqdqjduiesc kn Tine, Doamne, Dumnezeul owtirilor! Sq nu roweascq de ruwine, din pricina mea, ceice Te cautq, Dumnezeul lui Israel!

7

Cqci pentru Tine port eu ocara, wi kmi acopere faya ruwinea.

8

Am ajuns un strqin pentru frayii mei, wi un necunoscut pentru fiii mamei mele.

9

Cqci rkvna Casei Tale mq mqnkncq wi ocqrile celor ce Te ocqrqsc pe Tine cad asupra mea.

10

Plkng wi postesc, wi ei mq ocqrqsc.

11

Mq kmbrac cu sac, wi ei mq batjocoresc.

12

Ceice stau la poartq vorbesc de mine, wi ceice beau bquturi tari mq pun kn ckntece.

13

Dar eu cqtre Tine kmi knaly rugqciunea, Doamne, la vremea potrivitq. Kn bunqtatea Ta cea mare, rqspunde-mi, Dumnezeule, wi dq-mi ajutorul Tqu!

14

Scoate-mq din noroi, ca sq nu mq mai afund! Sq fiu izbqvit de vrqjmawii mei wi din prqpastie!

15

Sq nu mai dea valurile peste mine, sq nu mq knghitq adkncul, wi sq nu se knchidq groapa peste mine!

16

Ascultq-mq, Doamne, cqci bunqtatea Ta este nemqrginitq. Kn kndurarea Ta cea mare, kntoarce-Yi privirile spre mine,

17

wi nu-Yi ascunde faya de robul Tqu! Cqci sknt kn necaz: grqbewte de m`ascultq!

18

Apropie-Te de sufletul meu wi izbqvewte -l! Scapq-mq, din pricina vrqjmawilor mei!

19

Tu wtii ce ocarq, ce ruwine wi batjocurq mi se face; toyi protivnicii mei sknt knaintea Ta.

20

Ocara kmi rupe inima, wi sknt bolnav; awtept sq -i fie cuiva milq de mine, dar degeaba; awtept mkngkietori, wi nu gqsesc niciunul.

21

Ei kmi pun fiere kn mkncare, wi, cknd mi -e sete, kmi dau sq beau oyet.

22

Sq li se prefacq masa kntr`o cursq, wi liniwtea kntr`un lay!

23

Sq li se kntunece ochii, wi sq nu mai vadq, wi clatinq-le mereu coapsele!

24

Varsq-Yi mknia peste ei, wi sq -i atingq urgia Ta aprinsq!

25

Pustie sq le rqmknq locuinya, wi nimeni sq nu mai locuiascq kn corturile lor!

26

Cqci ei prigonesc pe cel lovit de Tine, povestesc suferinyele celor rqniyi de Tine.

27

Adaugq alte nelegiuiri la nelegiuirile lor, wi sq n`aibq parte de kndurarea Ta!

28

Sq fie wterwi din cartea vieyii, wi sq nu fie scriwi kmpreunq cu cei neprihqniyi!

29

Eu sknt nenorocit wi sufqr: Dumnezeule, ajutorul Tqu sq mq ridice!

30

Atunci voi lquda Numele lui Dumnezeu prin ckntqri, wi prin laude Kl voi preamqri.

31

Lucrul acesta este mai plqcut Domnului, deckt un viyel cu coarne wi copite!

32

Nenorociyii vqd lucrul acesta wi se bucurq; voi, cari cqutayi pe Dumnezeu, veselq sq vq fie inima!

33

Cqci Domnul ascultq pe cei sqraci, wi nu nesocotewte pe prinwii Lui de rqzboi.

34

Sq -L laude cerurile wi pqmkntul, mqrile wi tot ce miwunq kn ele!

35

Cqci Dumnezeu va mkntui Sionul, wi va zidi cetqyile lui Iuda; ele vor fi locuite wi luate kn stqpknire;

36

sqmknya robilor Lui le va mowteni, wi cei ce iubesc Numele Lui vor locui kn ele.

Psalms 70


Psalms Chapter 70 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 69

Psalms

Return to Index

Chapter 70

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David. Ca aducere aminte.) Grqbewte, Dumnezeule, de mq izbqvewte! Grqbewte de-mi ajutq, Doamne!

2

Sq rqmknq de ruwine wi knfruntayi, cei ce vor sq-mi ia viaya! Sq dea knapoi wi sq roweascq, cei ce-mi doresc pieirea!

3

Sq se kntoarcq knapoi de ruwine, cei ce zic: ,,Aha, Aha!``

4

Toyi cei ce Te cautq, sq se veseleascq wi sq se bucure kn Tine! Cei ce iubesc mkntuirea Ta, sq zicq nekncetat: ,,Prea mqrit sq fie Dumnezeu!``

5

Eu sknt sqrac wi lipsit: grqbewte sq-mi ajuyi, Dumnezeule. Tu ewti ajutorul wi Izbqvitorul meu: Doamne, nu zqbovi!

Psalms 71


Psalms Chapter 71 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 70

Psalms

Return to Index

Chapter 71

1

Kn Tine, Doamne, kmi caut scqparea: sq nu rqmkn de ruwine niciodatq!

2

Scapq-mq, kn dreptatea Ta, wi izbqvewte-mq! Pleacq-Yi urechea spre mine, wi ajutq-mi.

3

Fii o stkncq de adqpost pentru mine, unde sq pot fugi totdeauna! Tu ai hotqrkt sq mq scapi, cqci Tu ewti stknca wi cetqyuia mea.

4

Izbqvewte-mq, Dumnezeule, din mkna celui rqu, din mkna omului nelegiuit wi asupritor!

5

Cqci Tu ewti nqdejdea mea, Doamne, Dumnezeule! Kn Tine mq kncred din tinereyea mea.

6

Pe Tine mq sprijinesc, din pkntecele mamei mele. Tu ewti Binefqcqtorul meu kncq din pkntecele mamei; pe Tine Te laud fqrq-`ncetare.

7

Pentru mulyi am ajuns ca o minune, dar Tu ewti scqparea mea cea tare.

8

Sq mi se umple gura de laudele Tale, wi`n fiecare zi sq Te slqveascq!

9

Nu mq lepqda la vremea bqtrkneyei; cknd mi se duc puterile, nu mq pqrqsi!

10

Cqci vrqjmawii mei vorbesc de mine, wi ceice-mi pkndesc viaya se sfqtuiesc kntre ei,

11

zicknd: ,,L -a pqrqsit Dumnezeu; urmqriyi -l, puneyi mkna pe el, cqci nu -i nimeni care sq -l scape!``

12

Dumnezeule, nu Te depqrta de mine! Dumnezeule, vino de grab kn ajutorul meu!

13

Sq rqmknq de ruwine wi nimiciyi, cei ce vor sq-mi ia viaya! Sq fie acoperiyi de ruwine wi de ocarq, cei ce-mi cautq perzarea!

14

Wi eu voi nqdqjdui pururea, Te voi lquda tot mai mult.

15

Gura mea va vesti, zi de zi, dreptatea wi mkntuirea Ta, cqci nu -i cunosc marginile.

16

Voi spune lucrqrile Tale cele puternice, Doamne, Dumnezeule! Voi pomeni dreptatea Ta wi numai pe a Ta.

17

Dumnezeule, Tu m`ai knvqyat din tinereyq, wi pknq acum eu vestesc minunile Tale.

18

Nu mq pqrqsi, Dumnezeule, chiar la bqtrkneye cqrunte, ca sq vestesc tqria Ta neamului de acum, wi puterea Ta neamului de oameni care va veni!

19

Dreptatea Ta, Dumnezeule, ajunge pknq la cer; Tu ai sqvkrwit lucruri mari: Dumnezeule, cine este ca Tine?

20

Ne-ai fqcut sq trecem prin multe necazuri wi nenorociri; dar ne vei da iarqw viaya, ne vei scoate iarqw din adkncurile pqmkntului.

21

Knalyq-mi mqrimea mea, kntoarce-Te, wi mkngkie-mq din nou!

22

Wi te voi lquda kn sunet de alqutq, Kyi voi cknta credinciowia. Dumnezeule, Te voi lquda cu arfa, Sfkntul lui Israel!

23

Cknd Te voi lquda, voi fi cu bucuria pe buze, cu bucuria kn sufletul, pe care mi l-ai izbqvit;

24

wi limba mea va vesti zi de zi dreptatea Ta, cqci cei ce-mi cautq pierzarea sknt ruwinayi wi rowi de ruwine.

Psalms 72


Psalms Chapter 72 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 71

Psalms

Return to Index

Chapter 72

1

(Un psalm al lui Solomon.) Dumnezeule, dq judecqyile Tale kmpqratului, wi dq dreptatea Ta fiului kmpqratului!

2

Wi el va judeca pe poporul Tqu cu dreptate, wi pe nenorociyii Tqi cu nepqrtinire.

3

Munyii vor aduce pace poporului, wi dealurile de asemenea, ca urmare a dreptqyii Tale.

4

El va face dreptate nenorociyilor poporului, va scqpa pe copiii sqracului, wi va zdrobi pe asupritor.

5

Awa cq se vor teme de Tine, ckt va fi soarele, wi ckt se va arqta luna, din neam kn neam;

6

va fi ca o ploaie, care cade pe un pqmknt cosit, ca o ploaie repede, care udq ckmpia.

7

Kn zilele lui va knflori cel neprihqnit, wi va fi belwug de pace pknq nu va mai fi lunq.

8

El va stqpkni dela o mare la alta, wi dela Rku pknq la marginile pqmkntului.

9

Locuitorii pustiei kwi vor pleca genunchiul knaintea lui, wi vrqjmawii vor linge yqrkna.

10

Kmpqrayii Tarsisului wi ai ostroavelor vor plqti biruri, kmpqrayii Sebei wi Sabei vor aduce daruri.

11

Da, toyi kmpqrayii se vor knchina knaintea lui, toate neamurile ki vor sluji.

12

Cqci el va izbqvi pe sqracul care strigq, wi pe nenorocitul, care n`are ajutor.

13

Va avea milq de cel nenorocit wi de cel lipsit, wi va scqpa viaya sqracilor;

14

ki va izbqvi de apqsare wi de silq, wi skngele lor va fi scump knaintea lui.

15

Ei vor trqi, wi -i vor da aur din Seba; se vor ruga nekncetat pentru el, wi -l vor binecuvknta kn fiecare zi.

16

Va fi belwug de grku kn yarq, pknq kn vkrful munyilor, wi spicele lor se vor clqtina ca wi copacii din Liban; oamenii vor knflori kn cetqyi ca iarba pqmkntului.

17

Numele lui va dqinui pe vecie: ckt soarele ki va yinea numele. Cu el se vor binecuvknta unii pe alyii, wi toate neamurile kl vor numi fericit.

18

Binecuvkntat sq fie Domnul, Dumnezeul lui Israel, singurul care face minuni!

19

Binecuvkntat sq fie kn veci slqvitul Lui Nume! Tot pqmkntul sq se umple de slava Lui! Amin! Amin!

20

Sfkrwitul rugqciunilor lui David, fiul lui Isai.

Psalms 73


Psalms Chapter 73 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 72

Psalms

Return to Index

Chapter 73

1

(Un psalm al lui Asaf.) Da, bun este Dumnezeu cu Israel, cu cei cu inima curatq.

2

Totuw, era sq mi se kndoaie piciorul, wi erau sq-mi alunece pawii!

3

Cqci mq uitam cu jind la cei nesocotiyi, cknd vedeam fericirea celor rqi.

4

Kntr`adevqr, nimic nu -i turburq pknq la moarte, wi trupul le este kncqrcat de grqsime.

5

N`au parte de suferinyele omenewti, wi nu sknt loviyi ca ceilalyi oameni.

6

Deaceea mkndria le slujewte ca salbq, wi asuprirea este haina care -i knvelewte.

7

Li se bulbucq ochii de grqsime, wi au mai mult deckt le-ar dori inima.

8

Rkd, wi vorbesc cu rqutate de asuprire: vorbesc de sus,

9

kwi knalyq gura pknq la ceruri, wi limba le cutreierq pqmkntul.

10

Deaceea aleargq lumea la ei, knghite apq din plin,

11

wi zice: ,,Ce ar putea sq wtie Dumnezeu, wi ce ar putea sq cunoascq Cel Prea Knalt?``

12

Awa sknt cei rqi: totdeauna fericiyi, wi kwi mqresc bogqyiile.

13

Degeaba dar mi-am curqyit eu inima, wi mi-am spqlat mknile kn nevinovqyie:

14

cqci kn fiecare zi sknt lovit, wi kn toate dimineyile sknt pedepsit.

15

Dacq aw zice: ,,Vreau sq vorbesc ca ei,`` iatq cq n`aw fi credincios neamului copiilor Tqi.

16

M`am gkndit la aceste lucruri ca sq le pricep, dar zqdarnicq mi -a fost truda,

17

pknq ce am intrat kn sfkntul locaw al lui Dumnezeu, wi am luat seama la soarta dela urmq a celor rqi.

18

Da, Tu -i pui kn locuri alunecoase, wi -i arunci kn prqpqd.

19

Cum sknt nimiciyi kntr`o clipq! Sknt perduyi, prqpqdiyi printr`un sfkrwit nqpraznic.

20

Ca un vis la dewteptare, awa le lepezi chipul, Doamne, la dewteptarea Ta!

21

Cknd mi se amqra inima, wi mq simyeam strqpuns kn mqruntaie,

22

eram prost wi fqrq judecatq, eram ca un dobitoc knaintea Ta.

23

Knsq eu sknt totdeauna cu Tine, Tu m`ai apucat de mkna dreaptq;

24

mq vei cqlquzi cu sfatul Tqu, apoi mq vei primi kn slavq.

25

Pe cine altul am eu kn cer afarq de Tine? Wi pe pqmknt nu-mi gqsesc plqcerea kn nimeni deckt kn Tine.

26

Carnea wi inima pot sq mi se prqpqdeascq: fiindcq Dumnezeu va fi pururea stknca inimii mele wi partea mea de mowtenire.

27

Cqci iatq cq ceice se depqrteazq de Tine, pier; Tu nimicewti pe toyi ceice-Yi sknt necredinciowi.

28

Ckt pentru mine, fericirea mea este sq mq apropii de Dumnezeu: pe Domnul Dumnezeu Kl fac locul meu de adqpost, ca sq povestesc toate lucrqrile Tale.

Psalms 74


Psalms Chapter 74 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 73

Psalms

Return to Index

Chapter 74

1

(O ckntare a lui Asaf.) Pentruce, Dumnezeule, ne lepezi pentru totdeauna? Pentruce Te mknii pe turma pqwunii Tale?

2

Adu-Yi aminte de poporul Tqu, pe care l-ai ckwtigat odinioarq, pe care l-ai rqscumpqrat ca seminyie a mowtenirii Tale! Adu-Yi aminte de muntele Sionului, unde Kyi aveai locuinya;

3

kndreaptq-Yi pawii spre aceste locuri pustiite fqrq curmare! Vrqjmawul a pustiit totul kn locawul Tqu cel sfknt.

4

Protivnicii Tqi au mugit kn mijlocul Templului Tqu; wi-au pus semnele lor drept semne.

5

Parcq erau niwte oameni, cari ridicq toporul kntr`o pqdure deasq:

6

kn curknd au sfqrkmat toate podoabele sqpate, cu lovituri de securi wi ciocane.

7

Au pus foc sfkntului Tqu locaw; au dqrkmat wi au pkngqrit locuinya Numelui Tqu.

8

Ei ziceau kn inima lor: ,,Sq -i prqpqdim pe toyi!`` Au ars toate locurile sfinte din yarq.

9

Semnele noastre nu le mai vedem; nu mai este niciun prooroc, wi nu mai este nimeni printre noi, care sq wtie pknq cknd...

10

Pknq cknd, Dumnezeule, va batjocori asupritorul, wi va nesocoti vrqjmawul fqrq curmare Numele Tqu?

11

Pentruce Kyi tragi knapoi mkna wi dreapta Ta? Scoate -o din skn wi nimicewte -i!

12

Totuw, Dumnezeu este Kmpqratul meu, care din vremuri strqvechi dq izbqviri kn mijlocul acestei yqri.

13

Tu ai despqryit marea cu puterea Ta, ai sfqrkmat capetele balaurilor din ape;

14

ai zdrobit capul Leviatanului, l-ai dat sq -l mqnince fiarele din pustie.

15

Ai fqcut sq ykwneascq izvoare kn pkraie, ai uscat rkuri, cari nu seacq.

16

A Ta este ziua, a Ta este wi noaptea; Tu ai awezat lumina wi soarele.

17

Tu ai statornicit toate hotarele pqmkntului, Tu ai rknduit vara wi iarna.

18

Adu-Yi aminte, Doamne, cq vrqjmawul Te batjocorewte, wi un popor nechibzuit hulewte Numele Tqu!

19

Nu lqsa pradq fiarelor sufletul turturelei Tale, wi nu uita pe vecie viaya nenorociyilor Tqi!

20

Ai kn vedere legqmkntul! Cqci locurile dosnice din yarq sknt pline de bkrloage de tklhari.

21

Sq nu se kntoarcq ruwinat cel apqsat, ci nenorocitul wi sqracul sq laude Numele Tqu!

22

Scoalq-te, Dumnezeule, apqrq-Yi pricina! Adu-Yi aminte de ocqrile, pe cari Yi le aruncq kn fiecare zi cel fqrq minte!

23

Nu uita strigqtele protivnicilor Tqi, zarva care crewte necurmat a celor ce se ridicq kmpotriva Ta!

Psalms 75


Psalms Chapter 75 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 74

Psalms

Return to Index

Chapter 75

1

(Cqtre mai marele ckntqreyilor. ,,Nu nimici.`` Un psalm al lui Asaf. O ckntare.) Te lqudqm, Dumnezeule, Te lqudqm; noi, cari chemqm Numele Tqu, vestim minunile Tale!

2

,,Atunci cknd va veni vremea hotqrktq,`` zice Domnul, ,,voi judeca fqrq pqrtinire.

3

Poate sq se cutremure pqmkntul cu locuitorii lui: cqci Eu ki kntqresc stklpii.`` -(Oprire).

4

Eu zic celor ce se fqlesc: ,,Nu vq fqliyi!`` Wi celor rqi: ,,Nu ridicayi capul sus!``

5

Nu vq ridicayi capul awa de sus, nu vorbiyi cu atkta trufie!

6

Cqci nici dela rqsqrit, nici dela apus, nici din pustie, nu vine knqlyarea.

7

Ci Dumnezeu este Cel ce judecq: El scoboarq pe unul, wi knalyq pe altul.

8

Kn mkna Domnului este un potir, kn care fierbe un vin plin de amestecqturq. Cknd kl varsq, toyi cei rqi de pe pqmknt sug, kl sorb wi -l beau pknq kn fund!

9

Eu knsq voi vesti pururea aceste lucruri; voi cknta laude kn cinstea Dumnezeului lui Iacov.

10

Wi voi dobork toate puterile celor rqi: puterile celui neprihqnit knsq se vor knqlya.

Psalms 76


Psalms Chapter 76 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 75

Psalms

Return to Index

Chapter 76

1

(Cqtre mai marele ckntqreyilor. De ckntat cu instrumente cu coarde. Un psalm al lui Asaf. O ckntare.) Dumnezeu este cunoscut kn Iuda, mare este Numele Lui kn Israel.

2

Cortul Lui este kn Salem, wi locuinya Lui kn Sion;

3

acolo a sfqrkmat El sqgeyile, scutul, sabia, wi armele de rqzboi. -

4

Tu ewti mai mqrey, mai puternic deckt munyii rqpitorilor.

5

Despoiayi au fost vitejii aceia plini de inimq, au adormit somnul de apoi; n`au putut sq se apere, toyi acei oameni viteji.

6

La mustrarea Ta, Dumnezeul lui Iacov, au adormit wi cqlqreyi wi cai.

7

Ckt de knfricowat ewti Tu! Cine poate sq-Yi stea kmpotrivq, cknd Kyi izbucnewte mknia?

8

Ai rostit hotqrkrea dela knalyimea cerurilor; pqmkntul s`a kngrozit wi a tqcut,

9

cknd S`a ridicat Dumnezeu sq facq dreptate, wi sq scape pe toyi nenorociyii de pe pqmknt. -

10

Omul Te laudq chiar wi kn mknia lui, cknd Te kmbraci cu toatq urgia Ta.

11

Faceyi juruinye Domnului, Dumnezeului vostru, wi kmpliniyi-le! Toyi ceice -L knconjoarq, sq aducq daruri Dumnezeului celui knfricowat.

12

El frknge mkndria domnitorilor, El este knfricowat pentru kmpqrayii pqmkntului.

Psalms 77


Psalms Chapter 77 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 76

Psalms

Return to Index

Chapter 77

1

(Cqtre mai marele ckntqreyilor. Dupq Iedutun. Un psalm al lui Asaf.) Strig cu glasul meu cqtre Dumnezeu, strig cu glasul meu cqtre Dumnezeu, wi El mq va asculta.

2

Kn ziua necazului meu, caut pe Domnul; noaptea, mknile kmi stau kntinse fqrq curmare; sufletul meu nu vrea nicio mkngkiere.

3

Mi-aduc aminte de Dumnezeu, wi gem; mq gkndesc adknc kn mine, wi mi se mkhnewte duhul. -

4

Tu kmi yii ploapele deschise; wi, de mult ce mq frqmknt, nu pot vorbi.

5

Mq gkndesc la zilele de demult, la anii de odinioarq.

6

Mq gkndesc la ckntqrile mele noaptea, cuget adknc kn lquntrul inimii mele, kmi cade duhul pe gknduri, wi zic:

7

,,Va lepqda Domnul pentru totdeauna? Wi nu va mai fi El binevoitor?

8

S`a isprqvit bunqtatea Lui pe vecie? S`a dus fqgqduinya Lui pentru totdeauna?

9

A uitat Dumnezeu sq aibq milq? Wi -a tras El, kn mknia Lui, knapoi kndurarea?`` -

10

Atunci kmi zic: ,,Ceeace mq face sq sufqr, este cq dreapta Celui Prea Knalt nu mai este aceeaw``...

11

Dar tot voi lquda lucrqrile Domnului, cqci kmi aduc aminte de minunile Tale de odinioarq;

12

da, mq voi gkndi la toate lucrqrile Tale, wi voi lua aminte la toate isprqvile Tale.

13

Dumnezeule, cqile Tale sknt sfinte! Care Dumnezeu este mare ca Dumnezeul nostru?

14

Tu ewti Dumnezeul, care faci minuni; Tu Yi-ai arqtat puterea printre popoare.

15

Prin brayul Tqu, Tu ai izbqvit pe poporul Tqu, pe fiii lui Iacov wi ai lui Iosif.

16

Cknd Te-au vqzut apele, Dumnezeule, cknd Te-au vqzut apele, s`au cutremurat, wi adkncurile s`au miwcat.

17

Norii au turnat apq cu gqleata, tunetul a rqsunat kn nori, wi sqgeyile Tale au sburat kn toate pqryile.

18

Tunetul Tqu a isbucnit kn vkrtej de vknt, fulgerile au luminat lumea: pqmkntul s`a miwcat wi s`a cutremurat.

19

Yi-ai croit un drum prin mare, o cqrare prin apele cele mari, wi nu Yi s`au mai cunoscut urmele.

20

Ai povqyuit pe poporul Tqu ca pe o turmq, prin mkna lui Moise wi Aaron.

Psalms 78


Psalms Chapter 78 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 77

Psalms

Return to Index

Chapter 78

1

(O ckntare a lui Asaf.) Ascultq, poporul meu, knvqyqturile mele! Luayi aminte la cuvintele gurii mele!

2

Kmi deschid gura wi vorbesc kn pilde, vestesc knyelepciunea vremurilor strqvechi.

3

Ce am auzit, ce wtim, ce ne-au povestit pqrinyii nowtri,

4

nu vom ascunde de copiii lor; ci vom vesti neamului de oameni care va veni laudele Domnului, puterea Lui, wi minunile pe cari le -a fqcut.

5

El a pus o mqrturie kn Iacov, a dat o lege kn Israel, wi a poruncit pqrinyilor nowtri sq-wi knveye kn ea copiii,

6

ca sq fie cunoscutq de cei ce vor veni dupq ei, de copiii cari se vor nawte, wi cari, cknd se vor face mari, sq vorbeascq despre ea copiilor lor;

7

pentruca acewtia sq-wi punq kncrederea kn Dumnezeu, sq nu uite lucrqrile lui Dumnezeu, wi sq pqzeascq poruncile Lui.

8

Sq nu fie, ca pqrinyii lor, un neam neascultqtor wi rqzvrqtit, un neam, care n`avea o inimq tare, wi al cqrui duh nu era credincios lui Dumnezeu!

9

Fiii lui Efraim, knarmayi wi trqgknd cu arcul, au dat dosul kn ziua luptei,

10

pentrucq n`au yinut legqmkntul lui Dumnezeu, wi n`au voit sq umble kntocmai dupq Legea Lui.

11

Au dat uitqrii lucrqrile Lui, minunile Lui, pe cari li le arqtase.

12

Knaintea pqrinyilor lor, El fqcuse minuni kn yara Egiptului, kn ckmpia Yoan.

13

A despqryit marea, wi le -a deschis un drum prin ea, ridicknd apele ca un zid.

14

I -a cqlquzit ziua cu un nor, wi toatq noaptea cu lumina unui foc strqlucitor.

15

A despicat stknci kn pustie, wi le -a dat sq bea ca din niwte valuri cu ape multe.

16

A fqcut sq ykwneascq izvoare din stknci, wi sq curgq ape ca niwte rkuri.

17

Dar ei tot n`au kncetat sq pqcqtuiascq kmpotriva Lui, n`au kncetat sq se rqzvrqteascq kmpotriva Celui Prea Knalt kn pustie.

18

Au ispitit pe Dumnezeu kn inima lor, cerknd mkncare dupq poftele lor.

19

Au vorbit kmpotriva lui Dumnezeu, wi au zis: ,,Oare va putea Dumnezeu sq punq o masq kn pustie?

20

Iatq cq El a lovit stknca, de au curs ape, wi s`au vqrsat wiroaie. Dar va putea El sq dea wi pkne, sau sq facq rost de carne poporului Squ?``

21

Domnul a auzit, wi S`a mkniat. Un foc s`a aprins kmpotriva lui Iacov, wi s`a stkrnit kmpotriva lui Israel mknia Lui,

22

pentrucq n`au crezut kn Dumnezeu, pentrucq n`au avut kncredere kn ajutorul Lui.

23

El a poruncit norilor de sus, wi a deschis poryile cerurilor:

24

a plouat peste ei manq de mkncare, wi le -a dat grku din cer.

25

Au mkncat cu toyii pknea celor mari, wi le -a trimes mkncare sq se sature.

26

A pus sq sufle kn ceruri vkntul de rqsqrit, wi a adus, prin puterea Lui, vkntul de miazqzi.

27

A plouat peste ei carne ca pulberea, wi pqsqri knaripate, ckt nisipul mqrii;

28

le -a fqcut sq cadq kn mijlocul taberii lor, dejur kmprejurul locuinyelor lor.

29

Ei au mkncat wi s`au sqturat din destul: Dumnezeu le -a dat ce doriserq.

30

Dar n`apucaserq sq-wi stkmpere bine pofta, mkncarea le era kncq kn gurq,

31

cknd s`a stkrnit mknia lui Dumnezeu kmpotriva lor, a lovit de moarte pe cei mai tari din ei, wi a doborkt pe tinerii lui Israel.

32

Cu toate acestea, ei n`au kncetat sq pqcqtuiascq, wi n`au crezut kn minunile Lui.

33

De aceea, El le -a curmat zilele ca o suflare, le -a curmat anii printr`un sfkrwit nqpraznic.

34

Cknd ki lovea de moarte, ei Kl cqutau, se kntorceau wi se kndreptau spre Dumnezeu;

35

kwi aduceau aminte cq Dumnezeu este Stknca lor, wi cq Dumnezeul Autoputernic este Izbqvitorul lor.

36

Dar Kl knwelau cu gura, wi -L minyeau cu limba.

37

Inima nu le era tare fayq de El, wi nu erau credinciowi legqmkntului Squ.

38

Totuw, kn kndurarea Lui, El iartq nelegiuirea wi nu nimicewte; Kwi oprewte de multe ori mknia wi nu dq drumul kntregei Lui urgii.

39

El Wi -a adus deci aminte cq ei nu erau deckt carne, o suflare care trece wi nu se mai kntoarce.

40

Deckteori s`au rqzvrqtit ei kmpotriva Lui kn pustie! Deckteori L-au mkniat ei kn pustietate!

41

Da, n`au kncetat sq ispiteascq pe Dumnezeu, wi sq kntqrkte pe Sfkntul lui Israel.

42

Nu wi-au mai adus aminte de puterea Lui, de ziua, cknd i -a izbqvit de vrqjmaw,

43

de minunile, pe cari le -a fqcut kn Egipt, wi de semnele Lui minunate din ckmpia Yoan.

44

Cum le -a prefqcut rkurile kn sknge, wi n`au putut sq bea din apele lor.

45

Cum a trimes kmpotriva lor niwte muwte otrqvitoare, cari i-au mkncat, wi broawte, cari i-au nimicit.

46

Cum le -a dat holdele pradq omizilor, rodul muncii lor pradq lqcustelor.

47

Cum le -a prqpqdit viile, bqtkndu-le cu piatrq, wi smochinii din Egipt cu grindinq.

48

Cum le -a lqsat vitele pradq grindinei, wi turmele pradq focului cerului.

49

El Wi -a aruncat kmpotriva lor mknia Lui aprinsq, urgia, iuyimea wi necazul: o droaie de kngeri aducqtori de nenorociri.

50

Cum Wi -a dat drum slobod mkniei, nu le -a scqpat sufletul dela moarte, wi le -a dat viaya pradq molimei;

51

cum a lovit pe toyi kntkii nqscuyi din Egipt, pkrga puterii kn corturile lui Ham.

52

Cum a pornit pe poporul Squ ca pe niwte oi, wi i -a povqyuit ca pe o turmq kn pustie.

53

Cum i -a dus fqrq nici o grijq, ca sq nu le fie fricq, iar marea a acoperit pe vrqjmawii lor.

54

Cum i -a adus spre hotarul Lui cel sfknt, spre muntele acesta, pe care dreapta Lui l -a ckwtigat.

55

Cum a izgonit neamurile dinaintea lor, le -a kmpqryit yara kn pqryi de mowtenire, wi a pus seminyiile lui Israel sq locuiascq kn corturile lor.

56

Dar ei au ispitit pe Dumnezeul Prea Knalt, s`au rqzvrqtit kmpotriva Lui, wi n`au yinut poruncile Lui.

57

Ci s`au depqrtat wi au fost necredinciowi, ca wi pqrinyii lor, s`au abqtut la o parte, ca un arc knwelqtor,

58

L-au supqrat prin knqlyimile lor, wi I-au stkrnit gelozia cu idolii lor.

59

Dumnezeu a auzit, wi W`a mkniat, wi a urgisit rqu de tot pe Israel.

60

A pqrqsit locuinya Lui din Silo, cortul kn care locuia kntre oameni.

61

Wi -a dat slava pradq robiei, wi mqreyia Lui kn mknile vrqjmawului.

62

A dat pradq sqbiei pe poporul Lui, wi S`a mkniat pe mowtenirea Lui.

63

Pe tinerii lui i -a ars focul, wi fecioarele lui n`au mai fost sqrbqtorite cu ckntqri de nuntq.

64

Preoyii sqi au cqzut uciwi de sabie, wi vqduvele lui nu s`au bocit.

65

Atunci Domnul S`a trezit, ca unul care a dormit, ca un viteaz kmbqrbqtat de vin,

66

wi a lovit pe protivnicii Lui, cari fugeau, acoperindu -i cu vecinicq ocarq.

67

Knsq a lepqdat cortul lui Iosif, wi n`a ales seminyia lui Efraim;

68

ci a ales seminyia lui Iuda, muntele Sionului, pe care -l iubewte.

69

Wi -a zidit sfkntul locaw ca cerurile de knalt, wi tare ca pqmkntul, pe care l -a kntemeiat pe veci.

70

A ales pe robul Squ David, wi l -a luat dela staulele de oi.

71

L -a luat dindqrqtul oilor, cari alqptau, ca sq pascq pe poporul Squ Iacov, wi pe mowtenirea Sa Israel.

72

Wi David i -a ckrmuit cu o inimq neprihqnitq, wi i -a povqyuit cu mkni pricepute.

Psalms 79


Psalms Chapter 79 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 78

Psalms

Return to Index

Chapter 79

1

(Un psalm al lui Asaf.) Dumnezeule, au nqvqlit neamurile kn mowtenirea Ta, au pkngqrit Templul Tqu cel sfknt, wi au prefqcut Ierusalimul kntr`un morman de pietre.

2

Trupurile neknsufleyite ale robilor Tqi le-au dat sq le mqnknce pqsqrile cerului, wi carnea credinciowilor Tqi au dat -o s`o mqnknce fiarele pqmkntului.

3

Ca apa le-au vqrsat skngele, de jur kmprejurul Ierusalimului, wi n`a fost nimeni sq -i kngroape.

4

Am ajuns de ocara vecinilor nowtri, de batjocura wi de rksul celor ce ne knconjoarq.

5

Pknq cknd, Doamne, Te vei mknia fqrq kncetare, wi va arde mknia Ta ca focul?

6

Varsq-Yi mknia peste neamurile, cari nu Te cunosc, wi peste kmpqrqyiile, cari nu cheamq Numele Tqu!

7

Cqci au mkncat pe Iacov, wi i-au pustiit locuinya.

8

Nu-Yi mai aduce aminte de nelegiuirile strqmowilor nowtri, ci sq ne iese degrab knainte kndurqrile Tale! Cqci skntem nenorociyi de tot!

9

Ajutq-ne, Dumnezeul mkntuirii noastre, pentru slava Numelui Tqu! Izbqvewte-ne, wi iartq-ne pqcatele, pentru Numele Tqu!

10

Pentruce sq zicq neamurile: ,,Unde este Dumnezeul lor?`` Sq se wtie, knaintea ochilor nowtri, printre neamuri, cq Tu rqzbuni skngele vqrsat al robilor Tqi!

11

Sq ajungq pknq la Tine gemetele prinwilor de rqzboi! Scapq, prin brayul Tqu cel puternic, pe cei ce pier!

12

Kntoarce vecinilor nowtri, de wapte ori kn sknul lor, batjocurile, cari Yi le-au aruncat ei Yie, Doamne!

13

Wi noi, poporul Tqu, turma pqwunii Tale, Te vom lquda kn veci, wi vom vesti din neam kn neam laudele tale.

Psalms 80


Psalms Chapter 80 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 79

Psalms

Return to Index

Chapter 80

1

(Cqtre mai marele ckntqreyilor. De ckntat ca wi ,,Crinii mqrturiei``. Un psalm al lui Asaf.) Ia aminte, Pqstorul lui Israel, Tu, care povqyuiewti pe Iosif ca pe o turmq! Aratq-Te kn strqlucirea Ta, Tu, care wezi pe heruvimi!

2

Trezewte-Yi puterea, knaintea lui Efraim, Beniamin wi Manase, wi vino kn ajutorul nostru!

3

Ridicq-ne, Dumnezeule, fq sq strqluceascq Faya Ta, wi vom fi scqpayi!

4

Doamne, Dumnezeul owtirilor, pknq cknd Te vei mknia, cu toatq rugqciunea poporului Tqu?

5

Ki hrqnewti cu o pkne de lacrqmi, wi -i adqpi cu lacrqmi din plin.

6

Ne faci sq fim mqrul de ceartq al vecinilor nowtri, wi vrqjmawii nowtri rkd de noi kntre ei.

7

Ridicq-ne, Dumnezeul owtirilor! Fq sq strqluceascq Faya Ta, wi vom fi scqpayi!

8

Tu ai adus o vie din Egipt, ai izgonit neamuri, wi ai sqdit -o.

9

Ai fqcut loc knaintea ei: wi ea a dat rqdqcini wi a umplut yara.

10

Munyii erau acoperiyi de umbra ei, wi ramurile ei erau ca niwte cedri ai lui Dumnezeu.

11

Kwi kntindea mlqdiyele pknq la mare, wi lqstarii pknq la Rku.

12

Pentruce i-ai rupt gardul acum, de -o jqfuiesc toyi trecqtorii?

13

O rkmq mistreyul din pqdure, wi o mqnkncq fiarele ckmpului.

14

Dumnezeul owtirilor, kntoarce-Te iarqw! Privewte din cer, wi vezi! Cerceteazq via aceasta!

15

Ocrotewte ce a sqdit dreapta Ta, wi pe fiul, pe care Yi l-ai ales!...

16

Ea este arsq de foc, este tqiatq! De mustrarea Feyei Tale, ei pier!

17

Mkna Ta sq fie peste omul dreptei Tale, peste fiul omului, pe care Yi l-ai ales!

18

Wi atunci nu ne vom mai depqrta de Tine. Knvioreazq-ne iarqw, wi vom chema Numele Tqu.

19

Doamne, Dumnezeul owtirilor, ridicq-ne iarqw! Fq sq strqluceascq Faya Ta, wi vom fi scqpayi!

Psalms 81


Psalms Chapter 81 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 80

Psalms

Return to Index

Chapter 81

1

(Cqtre mai marele ckntqreyilor. De ckntat pe Ghitit. Un psalm al lui Asaf.) Ckntayi cu veselie lui Dumnezeu, care este tqria noastrq! Knqlyayi strigqte de bucurie Dumnezeului lui Iacov!

2

Ckntayi o ckntare, sunayi din tobq, din arfa cea plqcutq wi din alqutq!

3

Sunayi din trkmbiyq la luna nouq, la luna plinq, kn ziua sqrbqtorii noastre!

4

Cqci aceasta este o lege pentru Israel, o poruncq a Dumnezeului lui Iacov.

5

El a rknduit sqrbqtoarea aceasta pentru Iosif, cknd a mers kmpotriva yqrii Egiptului... Atunci am auzit un glas, pe care nu l-am cunoscut: -

6

,,I-am descqrcat povara de pe umqr, wi mknile lui nu mai yin cowul.

7

Ai strigat kn necaz, wi te-am izbqvit; yi-am rqspuns kn locul tainic al tunetului, wi te-am kncercat la apele Meriba. -

8

Ascultq, poporul Meu, wi te voi sfqtui, Israele, de M`ai asculta!

9

Niciun dumnezeu strqin sq nu fie kn mijlocul tqu, wi sq nu te knchini knaintea dumnezeilor strqini!

10

Eu sknt Domnul, Dumnezeul tqu, care te-am scos din yara Egiptului; deschide-yi gura larg, wi yi -o voi umplea!``

11

Dar poporul Meu n`a ascultat glasul Meu, Israel nu M`a ascultat.

12

Atunci i-am lqsat kn voia pornirilor inimii lor, wi au urmat sfaturile lor.

13

O! de M`ar asculta poporul Meu, de ar umbla Israel kn cqile Mele!

14

Kntr`o clipq aw knfrunta pe vrqjmawii lor, Mi-aw kntoarce mkna kmpotriva protivnicilor lor;

15

ceice urqsc pe Domnul l-ar linguwi, wi fericirea lui Israel ar dqinui kn veci.

16

L-aw hrqni cu cel mai bun grku, wi l-aw sqtura cu miere din stkncq.

Psalms 82


Psalms Chapter 82 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 81

Psalms

Return to Index

Chapter 82

1

(Un psalm al lui Asaf.) Dumnezeu stq kn adunarea lui Dumnezeu; El judecq kn mijlocul dumnezeilor.

2

-,,Pknq cknd veyi judeca strkmb, wi veyi cquta la faya celor rqi? -

3

Faceyi dreptate celui slab wi orfanului, dayi dreptate nenorocitului wi sqracului,

4

Scqpayi pe cel nevoiaw wi lipsit, izbqviyi -i din mkna celor rqi.``

5

Dar ei nu vor sq wtie de nimic, nu pricep`nimic, ci umblq kn kntunerec; de aceea se clatinq toate temeliile pqmkntului.

6

Eu am zis: ,,Sknteyi dumnezei, toyi sknteyi fii ai Celui Prea Knalt.``

7

Knsq veyi muri ca niwte oameni, veyi cqdea ca un domnitor oarecare.`` -

8

Scoalq-Te, Dumnezeule, wi judecq pqmkntul! Cqci toate neamurile sknt ale Tale.

Psalms 83


Psalms Chapter 83 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 82

Psalms

Return to Index

Chapter 83

1

(O ckntare. Un psalm al lui Asaf.) Dumnezeule, nu tqcea! Nu tqcea, wi nu Te odihni, Dumnezeule!

2

Cqci iatq cq vrqjmawii Tqi se frqmkntq, wi ceice Te urqsc knalyq capul.

3

Fac planuri pline de viclewug kmpotriva poporului Tqu, wi se sfqtuiesc kmpotriva celor ocrotiyi de Tine.

4

,,Veniyi``, zic ei, ,,sq -i nimicim din mijlocul neamurilor, ca sq nu se mai pomeneascq numele lui Israel!``

5

Se strkng toyi cu o inimq, fac un legqmknt kmpotriva Ta:

6

corturile lui Edom wi Ismaeliyii, Moabul wi Hagareniyii,

7

Ghebal, Amon, Amalec, Filistenii cu locuitorii Tirului.

8

Asiria se unewte wi ea cu ei, wi kwi kmprumutq brayul ei copiilor lui Lot. -(Oprire).

9

Fq-le ca lui Madian, ca lui Sisera, ca lui Iabin la pkrkul Chison,

10

cari au fost nimiciyi la En-Dor, wi au ajuns un gunoi pentru kngrqwarea pqmkntului.

11

Cqpeteniile lor fq-le ca lui Oreb wi Zeeb, wi tuturor domnilor lor ca lui Zebah wi Yalmuna!

12

Cqci ei zic: ,,Sq punem mkna pe locuinyele lui Dumnezeu!``

13

Dumnezeule, fq -i ca vkrtejul de praf, ca paiul luat de vknt,

14

Ca focul care arde pqdurea, wi ca flacqra, care aprinde munyii!

15

Urmqrewte -i astfel cu furtuna Ta, wi bagq groaza kn ei cu vijelia Ta!

16

Acopere-le faya de ruwine, ca sq caute Numele Tqu, Doamne!

17

Sq fie ruwinayi wi kngroziyi pe vecie, sq le roweascq obrazul de ruwine wi sq piarq!

18

Ca sq wtie cq numai Tu, al cqrui Nume este Domnul, Tu ewti Cel Prea Knalt pe tot pqmkntul;

Psalms 84


Psalms Chapter 84 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 83

Psalms

Return to Index

Chapter 84

1

(Cqtre mai marele ckntqreyilor. De ckntat pe Ghitit. Un psalm al fiilor lui Core.) Ckt de plqcute sknt locawurile Tale, Doamne al owtirilor!

2

Sufletul meu suspinq wi tknjewte de dor dupq curyile Domnului, inima wi carnea mea strigq cqtre Dumnezeul cel viu!

3

Pknq wi pasqrea kwi gqsewte o casq acolo, wi rkndunica un cuib unde kwi pune puii... Ah! altarele Tale, Doamne al owtirilor, Kmpqratul meu wi Dumnezeul meu!

4

Ferice de ceice locuiesc kn Casa Ta! Cqci ei tot mai pot sq Te laude. -

5

Ferice de ceice-wi pun tqria kn Tine, kn a cqror inimq locuiewte kncrederea.

6

Cknd strqbat acewtia Valea Plkngerii, o prefac kntr`un loc plin de izvoare, wi ploaia timpurie o acopere cu binecuvkntqri.

7

Ei merg din putere kn putere, wi se knfqyiweazq knaintea lui Dumnezeu kn Sion.

8

Doamne, Dumnezeul owtirilor, ascultq rugqciunea mea! Ia aminte, Dumnezeul lui Iacov! -(Oprire).

9

Tu, care ewti scutul nostru, vezi, Dumnezeule, wi privewte faya unsului Tqu!

10

Cqci mai mult face o zi kn curyile Tale de ckt o mie kn altq parte; eu vreau mai bine sq stau kn pragul Casei Dumnezeului meu, deckt sq locuiesc kn corturile rqutqyii!

11

Cqci Domnul Dumnezeu este un soare wi un scut, Domnul dq kndurare wi slavq, wi nu lipsewte de niciun bine pe cei ce duc o viayq fqrq prihanq.

12

Doamne al owtirilor, ferice de omul care se kncrede kn Tine!

Psalms 85


Psalms Chapter 85 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 84

Psalms

Return to Index

Chapter 85

1

(Cqtre mai marele ckntqreyilor. Un psalm al fiilor lui Core.) Tu ai fost binevoitor cu yara Ta, Doamne! Ai adus knapoi pe prinwii de rqzboi ai lui Iacov;

2

ai iertat nelegiuirea poporului Tqu,

3

i-ai acoperit toate pqcatele; -(Oprire). Yi-ai abqtut toatq aprinderea, wi Te-ai kntors din iuyimea mkniei Tale.

4

Kntoarce-ne iarqw, Dumnezeul mkntuirii noastre! Knceteazq-Yi mknia kmpotriva nostrq!

5

Kn veci Te vei mknia pe noi? Kn veci kyi vei lungi mknia?

6

Nu ne vei knviora iarqw, pentruca sq se bucure poporul Tqu kn Tine?

7

Aratq-ne, Doamne, bunqtatea Ta, wi dq-ne mkntuirea Ta!

8

Eu voi asculta ce zice Dumnezeu, Domnul: cqci El vorbewte de pace poporului Squ wi iubiyilor Lui, numai, ei sq nu cadq iarqw kn nebunie.

9

Da, mkntuirea Lui este aproape de ceice se tem de El, pentruca kn yara noastrq sq locuiascq slava.

10

Bunqtatea wi credinciowia se kntklnesc, dreptatea wi pacea se sqrutq.

11

Credinciowia rqsare din pqmknt, wi dreptatea privewte dela knqlyimea cerurilor.

12

Domnul ne va da wi fericirea, wi pqmkntul nostru kwi va da roadele.

13

Dreptatea va merge wi knaintea Lui, wi -L va wi urma, cqlcknd pe urmele pawilor Lui!

Psalms 86


Psalms Chapter 86 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 85

Psalms

Return to Index

Chapter 86

1

(O rugqciune a lui David.) Ia aminte, Doamne, wi ascultq-mq! Cqci sknt nenorocit wi lipsit.

2

Pqzewte-mi sufletul, cqci sknt unul din cei iubiyi de Tine! Scapq, Dumnezeule, pe robul Tqu, care se kncrede kn Tine!

3

Ai milq de mine, Doamne! Cqci toatq ziua strig cqtre Tine.

4

Knveselewte sufletul robului Tqu, cqci la Tine, Doamne, kmi knaly sufletul.

5

Cqci Tu ewti bun, Doamne, gata sq ieryi, wi plin de kndurare cu toyi ceice Te cheamq.

6

Pleacq-yi urechea, Doamne, la rugqciunea mea, ia aminte la glasul cererilor mele!

7

Te chem, kn ziua necazului meu, cqci m`asculyi.

8

Nimeni nu este ca Tine kntre dumnezei, Doamne, wi nimic nu seamqnq cu lucrqrile Tale.

9

Toate neamurile, pe cari le-ai fqcut, vor veni sq se knchine knaintea Ta, Doamne, wi sq dea slavq Numelui Tqu.

10

Cqci Tu ewti mare, wi faci minuni, numai Tu ewti Dumnezeu.

11

Knvayq-mq cqile Tale, Doamne! Eu voi umbla kn adevqrul Tqu. Fq-mi inima sq se teamq de Numele Tqu.

12

Te voi lquda din toatq inima mea, Doamne, Dumnezeul meu, wi voi prea mqri Numele Tqu kn veci!

13

Cqci mare este bunqtatea Ta fayq de mine, wi Tu kmi izbqvewti sufletul din adknca locuinyq a moryilor.

14

Dumnezeule, niwte kngkmfayi s`au sculat kmpotriva mea, o ceatq de oameni asupritori vor sq-mi ia viaya, wi nu se gkndesc la Tine.

15

Dar Tu, Doamne, Tu ewti un Dumnezeu kndurqtor wi milostiv, kndelung rqbdqtor wi bogat kn bunqtate wi kn crediciowie.

16

Kndreaptq-Yi privirile spre mine, wi ai milq de mine: dq tqrie robului Tqu, wi scapq pe fiul roabei Tale!

17

Fq un semn pentru mine, ca sq vadq vrqjmawii mei wi sq rqmknq de ruwine, cqci Tu mq ajuyi wi mq mkngki, Doamne!

Psalms 87


Psalms Chapter 87 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 86

Psalms

Return to Index

Chapter 87

1

(Un psalm al fiilor lui Core. O ckntare.) Sionul are temeliile awezate pe munyii cei sfinyi:

2

Domnul iubewte poryile Sionului mai mult deckt toate locawurile lui Iacov.

3

Lucruri pline de slavq au fost spuse despre tine, cetate a lui Dumnezeu! -

4

Eu pomenesc Egiptul wi Babilonul printre cei ce Mq cunosc; iatq, yara Filistenilor, Tirul, cu Etiopia: ,,kn Sion s`au nqscut.`` -

5

Iar despre Sion este zis: ,,Toyi s`au nqscut kn el,`` wi Cel Prea Knalt kl kntqrewte.

6

Domnul numqrq popoarele, scriindu-le: ,,Acolo s`au nqscut.`` -

7

Wi cei ce ckntq wi ceice joacq strigq: ,,Toate izvoarele mele sknt kn Tine.``

Psalms 88


Psalms Chapter 88 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 87

Psalms

Return to Index

Chapter 88

1

(O ckntare. Un psalm al fiilor lui Core. Cqtre mai marele ckntqreyilor. De ckntat cu flautul. O ckntare a lui Heman, Ezrahitul.) Doamne, Dumnezeul mkntuirii mele! Zi wi noapte strig knaintea Ta!

2

S`ajungq rugqciunea mea knaintea Ta! Ia aminte la cererile mele;

3

cqci mi s`a sqturat sufletul de rele, wi mi se apropie viaya de locuinya moryilor.

4

Sknt pus kn rkndul celor ce se pogoarq kn groapq, sknt ca un om, care nu mai are putere.

5

Stau kntins printre cei moryi, ca cei uciwi wi culcayi kn mormknt, de cari nu-Yi mai aduci aminte, wi cari sknt despqryiyi de mkna Ta.

6

M`ai aruncat kn groapa cea mai de jos, kn kntunerec, kn adkncuri.

7

Mknia Ta mq apasq, wi mq nqpqdewti cu toate valurile Tale. -

8

Ai kndepqrtat dela mine pe toyi prietenii mei, m`ai fqcut o pricinq de sckrbq pentru ei; sknt knchis wi nu pot sq ies.

9

Mi se topesc ochii de suferinyq; kn toate zilele Te chem, Doamne, wi-mi kntind mknile spre Tine!

10

Oare pentru moryi faci Tu minuni? Sau se scoalq moryii sq Te laude? -

11

Se vorbewte de bunqtatea Ta kn mormknt, wi de credinciowia Ta kn Adknc?

12

Sknt cunoscute minunile Tale kn kntunerec, wi dreptatea Ta kn yara uitqrii?

13

Doamne, eu kwi cer ajutorul, wi dimineaya rugqciunea mea se knalyq la Tine.

14

Pentruce, Doamne, lepezi sufletul meu? Pentruce kmi ascunzi Faya Ta?

15

Din tinereyq, sknt nenorocit wi trag sq mor, sknt cuprins de spaimele Tale, wi nu wtiu ce sq mai fac.

16

Mknia Ta trece peste mine, spaimele Tale mq nimicesc de tot.

17

Ele mq knconjoarq toatq ziua, ca niwte ape, mq knfqwoarq toate deodatq.

18

Ai depqrtat dela mine pe prieteni wi tovarqwi; wi cei de aproape ai mei s`au fqcut nevqzuyi.

Psalms 89


Psalms Chapter 89 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 88

Psalms

Return to Index

Chapter 89

1

(O ckntare a lui Etan, Ezrahitul.) Voi cknta totdeauna kndurqrile Domnului: voi spune din neam kn neam, cu gura mea, credinciowia Ta.

2

Cqci zic: ,,Kndurarea are temelii vecinice! Tare ca cerurile este credinciowia Ta!`` -

3

,,Am fqcut legqmknt cu alesul Meu`` -zice Domnul-,,iatq ce am jurat robului Meu David:

4

,,Kyi voi kntqri sqmknya pe vecie, wi` -n veci kyi voi aweza scaunul de domnie.``

5

Cerurile laudq minunile Tale, Doamne, wi credinciowia Ta kn adunarea sfinyilor!

6

Cqci, kn cer, cine se poate asemqna cu Domnul? Cine este ca Tine kntre fiii lui Dumnezeu?

7

Dumnezeu este knfricowat kn adunarea cea mare a sfinyilor, wi de temut pentru toyi ceice stau kn jurul Lui.

8

Doamne, Dumnezeul owtirilor, cine este puternic ca Tine, Doamne! Wi credinciowia Ta Te knconjoarq.

9

Tu kmblknzewti mkndria mqrii; cknd se ridicq valurile ei, Tu le potolewti.

10

Tu ai zdrobit Egiptul ca pe un hoit, ai risipit pe vrqjmawii Tqi prin puterea brayului Tqu.

11

Ale Tale sknt cerurile wi pqmkntul, Tu ai kntemeiat lumea wi tot ce cuprinde ea.

12

Tu ai fqcut miazqnoaptea wi miazqziua; Taborul wi Hermonul se bucurq de Numele Tqu.

13

Brayul tqu este puternic, mkna Ta este tare, dreapta Ta este knqlyatq.

14

Dreptatea wi judecata sknt temelia scaunului Tqu de domnie; bunqtatea wi credinciowia sknt knaintea Feyei Tale.

15

Ferice de poporul, care cunoawte sunetul trkmbiyei, care umblq kn lumina Feyei Tale, Doamne!

16

El se bucurq nekncetat de Numele Tqu, wi se fqlewte cu dreptatea Ta.

17

Cqci Tu ewti fala puterii lui; wi, kn bunqvoinya Ta, ne ridici puterea noastrq.

18

Cqci Domnul este scutul nostru, Sfkntul lui Israel este kmpqratul nostru.

19

Atunci ai vorbit kntr`o vedenie prea iubitului Tqu, wi ai zis: ,,Am dat ajutorul Meu unui viteaz, am ridicat din mijlocul poporului un tknqr;

20

am gqsit pe robul Meu David, wi l-am uns cu untdelemnul Meu cel sfknt.

21

Mkna Mea kl va sprijini, wi brayul Meu kl va kntqri.

22

Vrqjmawul nu -l va prinde, wi cel rqu nu -l va apqsa;

23

ci voi zdrobi dinaintea lui pe protivnicii lui, wi voi lovi pe cei ce -l urqsc.

24

Credinciowia wi bunqtatea Mea vor fi cu el, wi tqria lui se va knqlya prin Numele Meu.

25

Voi da kn mkna lui marea, wi kn dreapta lui rkurile.

26

El Kmi va zice: ,,Tu ewti Tatql meu, Dumnezeul meu wi Stknca mkntuirii mele!``

27

Iar Eu kl voi face kntkiul nqscut, cel mai knalt dintre kmpqrayii pqmkntului.

28

Ki voi pqstra totdeauna bunqtatea Mea, wi legqmkntul Meu ki va fi neclintit.

29

Ki voi face vecinicq sqmknya, wi scaunul lui de domnie ca zilele cerurilor.

30

Dacq fiii lui vor pqrqsi Legea Mea, wi nu vor umbla dupq poruncile Mele,

31

dacq vor cqlca orknduirile Mele, wi nu vor pqzi poruncile Mele,

32

atunci le voi pedepsi fqrqdelegile cu nuiaua, wi nelegiuirile cu lovituri;

33

dar nu-Mi voi kndepqrta deloc bunqtatea dela ei, wi nu-Mi voi face credinciowia de minciunq;

34

nu-Mi voi cqlca legqmkntul, wi nu voi schimba ce a iewit de pe buzele mele.

35

Am jurat odatq pe sfinyenia Mea: sq mint Eu oare lui David?

36

Sqmknya lui va dqinui kn veci; scaunul lui de domnie va fi knaintea Mea ca soarele;

37

ca luna, va dqinui pe vecie, wi ca martorul credincios din cer. -(Oprire).

38

Wi totuw, Tu l-ai kndepqrtat, wi Te-ai mkniat pe unsul Tqu;

39

ai nesocotit legqmkntul fqcut cu robul Tqu; i-ai doborkt wi i-ai pkngqrit cununa.

40

I-ai prqbuwit toate zidurile, wi i-ai dqrkmat toate cetqyuile.

41

Toyi trecqtorii kl jqfuiesc, wi a ajuns de batjocura vecinilor lui.

42

Ai knqlyat dreapta protivnicilor lui, ai knveselit pe toyi vrqjmawii lui,

43

ai fqcut ca ascuyiwul sqbiei lui sq dea knapoi, wi nu l-ai sprijinit kn luptq.

44

Ai pus capqt strqlucirii lui, wi i-ai trkntit la pqmknt scaunul de domnie;

45

i-ai scurtat zilele tinereyii, wi l-ai acoperit de ruwine. -(Oprire)

46

Pknq cknd, Doamne, Te vei ascunde fqrq kncetare, wi-Yi va arde mknia ca focul?

47

Adu-yi aminte ce scurtq este viaya mea, wi pentruce nimic ai fqcut pe toyi fiii omului.

48

Este vreun om care sq poatq trqi wi sq nu vadq moartea, care sq poatq sq-wi scape sufletul din locuinya moryilor? -

49

Unde sknt, Doamne, kndurqrile Tale dintki, pe cari le-ai jurat lui David, kn credinciowia Ta?

50

Adu-yi aminte, Doamne, de ocara robilor Tqi, adu-yi aminte cq port kn skn ocara multor popoare;

51

adu-Yi aminte de ocqrile vrqjmawilor Tqi, Doamne; de ocqrile lor kmpotriva pawilor unsului Tqu!

52

Binecuvkntat sq fie Domnul kn veci! Amin! Amin!

Psalms 90


Psalms Chapter 90 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 89

Psalms

Return to Index

Chapter 90

1

(O rugqciune a lui Moise, omul lui Dumnezeu.) Doamne, Tu ai fost locul nostru de adqpost, din neam kn neam.

2

Knainte ca sq se fi nqscut munyii, wi knainte ca sq se fi fqcut pqmkntul wi lumea, din vecinicie kn vecinicie, Tu ewti Dumnezeu!

3

Tu kntorci pe oameni kn yqrknq, wi zici: ,,Kntoarceyi-vq fiii oamenilor!``

4

Cqci knaintea Ta, o mie de ani sknt ca ziua de ieri, care a trecut, wi ca o strajq din noapte.

5

Ki mqturi, ca un vis: dimineaya, sknt ca iarba, care kncolyewte iarqw:

6

knflorewte dimineaya, wi crewte, iar seara este tqiatq wi se usucq.

7

Noi skntem mistuiyi de mknia Ta, wi kngroziyi de urgia Ta.

8

Tu pui knaintea Ta nelegiuirile noastre, wi scoyi la lumina Feyei Tale pqcatele noastre cele ascunse.

9

Toate zilele noastre pier de urgia Ta, vedem cum ni se duc anii ca un sunet.

10

Anii vieyii noastre se ridicq la waptezeci de ani, iar, pentru cei mai tari, la optzeci de ani; wi lucrul cu care se mkndrewte omul kn timpul lor nu este deckt trudq wi durere, cqci trece iute, wi noi sburqm.

11

Dar cine ia seama la tqria mkniei Tale, wi la urgia Ta, awa cum se cuvine sq se teamq de Tine?

12

Knvayq-ne sq ne numqrqm bine zilele, ca sq cqpqtqm o inimq knyeleaptq!

13

Kntoarce-te, Doamne! Pknq cknd zqbovewti? Ai milq de robii Tqi!

14

Saturq-ne kn fiecare dimineayq de bunqtatea Ta, wi toatq viaya noastrq ne vom bucura wi ne vom veseli.

15

Knveselewte-ne tot atktea zile ckte ne-ai smerit, tot atkyia ani ckt am vqzut nenorocirea!

16

Sq se arate robilor Tqi lucrarea Ta, wi slava Ta fiilor lor!

17

Fie peste noi bunqvoinya Domnului Dumnezeului nostru! Wi kntqrewte lucrarea mknilor noastre, da, kntqrewte lucrarea mknilor noastre!

Psalms 91


Psalms Chapter 91 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 90

Psalms

Return to Index

Chapter 91

1

Celce stq supt ocrotirea Celui Prea Knalt, wi se odihnewte la umbra Celui Atoputernic,

2

zice despre Domnul: ,,El este locul meu de scqpare, wi cetqyuia mea, Dumnezeul meu kn care mq kncred!``

3

Da, El te scapq de layul vknqtorului, de ciumq wi de pustiirile ei.

4

El te va acoperi cu penele Lui, wi te vei ascunde supt aripile Lui. Cqci scut wi pavqzq este credinciowia Lui!

5

Nu trebuie sq te temi nici de groaza din timpul nopyii, nici de sqgeata care sboarq ziua,

6

nici de ciuma, care umblq kn kntunerec, nici de molima, care bkntuie ziua nameaza mare.

7

O mie sq cadq alqturi de tine, wi zece mii la dreapta ta, dar de tine nu se va apropia.

8

Doar vei privi cu ochii, wi vei vedea rqsplqtirea celor rqi.

9

Pentrucq zici: ,,Domnul este locul meu de adqpost!`` wi faci din Cel Prea Knalt turnul tqu de scqpare,

10

de aceea nici o nenorocire nu te va ajunge, nici o urgie nu se va apropia de cortul tqu.

11

Cqci El va porunci kngerilor Sqi sq te pqzeascq kn toate cqile tale;

12

wi ei te vor duce pe mkni, ca nu cumva sq-yi lovewti piciorul de vreo piatrq.

13

Vei pqwi peste lei wi peste nqpkrci, wi vei cqlca peste pui de lei wi peste werpi. -

14

,,Fiindcq Mq iubewte-zice Domnul-deaceea kl voi izbqvi; kl voi ocroti, cqci cunoawte Numele Meu.

15

Cknd Mq va chema, ki voi rqspunde; voi fi cu el kn strkmtorare, kl voi izbqvi wi -l voi proslqvi.

16

Kl voi sqtura cu viayq lungq, wi -i voi arqta mkntuirea Mea``.

Psalms 92


Psalms Chapter 92 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 91

Psalms

Return to Index

Chapter 92

1

(Un psalm. O ckntare pentru ziua Sabatului.) Frumos este sq lqudqm pe Domnul, wi sq mqrim Numele Tqu, Prea Knalte,

2

sq vestim dimineaya bunqtatea Ta, wi noaptea credinciowia Ta,

3

cu instrumentul cu zece coarde wi cu alquta, kn sunetele arfei.

4

Cqci Tu mq knvewelewti cu lucrqrile Tale, Doamne, wi eu cknt de veselie, cknd vqd lucrarea mknilor Tale.

5

Ckt de mari sknt lucrqrile Tale, Doamne, wi ckt de adknci sknt gkndurile Tale!

6

Omul prost nu cunoawte lucrul acesta, wi cel nebun nu ia seama la el.

7

Dacq cei rqi knverzesc ca iarba, wi dacq toyi cei ce fac rqul knfloresc, este numai ca sq fie nimiciyi pe vecie.

8

Dar Tu, Doamne, ewti knalyat kn veci de veci!

9

Cqci iatq, Doamne, vrqjmawii Tqi, iatq vrqjmawii Tqi pier: toyi cei ce fac rqul sknt risipiyi.

10

Dar mie, Tu-mi dai puterea bivolului, wi m`ai stropit cu untdelemn proaspqt.

11

Ochiul meu kwi vede kmplinitq dorinya fayq de vrqjmawii mei, wi urechea mea aude kmplinirea dorinyei mele fayq de protivnicii mei cei rqi.

12

Cel fqrq prihanq knverzewte ca finicul, wi crewte ca cedrul din Liban.

13

Cei sqdiyi kn Casa Domnului, knverzesc kn curyile Dumnezeului nostru.

14

Ei aduc roade wi la bqtrkneyq, sknt plini de suc wi verzi,

15

ca sq arate cq Domnul este drept, El Stknca mea, kn care nu este nelegiuire.

Psalms 93


Psalms Chapter 93 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 92

Psalms

Return to Index

Chapter 93

1

Domnul kmpqrqyewte, kmbrqcat cu mqreyie; Domnul este kmbrqcat wi kncins cu putere: de aceea lumea este tare wi nu se clatinq.

2

Scaunul Tqu de domnie este awezat din vremuri strqvechi; Tu ewti din vecinicie!

3

Rkurile vuiesc, Doamne, rkurile vuiesc tare, rkurile se umflq cu putere.

4

Dar mai puternic deckt vuietul apelor mari, wi mai puternic deckt vuietul valurilor nqpraznice ale mqrii, este Domnul kn locurile cerewti.

5

Mqrturiile Tale sknt cu totul adevqrate; sfinyenia este podoaba Casei Tale, Doamne, pentru tot timpul ckt vor yinea vremurile.

Psalms 94


Psalms Chapter 94 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 93

Psalms

Return to Index

Chapter 94

1

Doamne, Dumnezeul rqzbunqrilor, Tu, Dumnezeul rqzbunqrilor, aratq-Te!

2

Scoalq-Te, Judecqtorul pqmkntului, wi rqsplqtewte celor mkndri dupq faptele lor!

3

Pknq cknd vor birui cei rqi, Doamne, pknq cknd vor birui cei rqi?

4

Ei yin cuvkntqri puternice, vorbesc cu trufie, wi toyi cei ce fac rqul se fqlesc.

5

Ei zdrobesc pe poporul Tqu, Doamne, wi asupresc mowtenirea Ta.

6

Junghie pe vqduvq wi pe strqin, ucid pe orfani,

7

wi zic: ,,Nu vede Domnul, wi Dumnezeul lui Iacov nu ia aminte!``

8

Totuw, knvqyayi-vq minte, oameni fqrq minte! Cknd vq veyi knyelepyi, nebunilor?

9

Cel ce a sqdit urechea, s`ar putea sq n`audq? Cel ce a kntocmit ochiul, s`ar putea sq nu vadq?

10

Cel ce pedepsewte neamurile, s`ar putea sq nu pedepseascq, El, care a dat omului pricepere?

11

Domnul cunoawte gkndurile omului: wtie cq sknt dewerte.

12

Ferice de omul, pe care -l pedepsewti Tu, Doamne, wi pe care -l knveyi din Legea Ta,

13

ca sq -l liniwtewti kn zilele nenorocirii, pknq se va sqpa groapa celui rqu!

14

Cqci Domnul nu lasq pe poporul Squ, wi nu-Wi pqrqsewte mowtenirea.

15

Ci se va face odatq judecata dupq dreptate, wi toyi cei cu inima curatq o vor gqsi bunq.

16

Cine mq va ajuta kmpotriva celor rqi? Cine mq va sprijini kmpotriva celor ce fac rqul?

17

De n`ar fi Domnul ajutorul meu, ckt de curknd ar fi sufletul meu kn tqcerea moryii!

18

Orideckte ori zic: ,,Mi se clatinq piciorul!`` bunqtatea Ta, Doamne, mq sprijinewte totdeauna.

19

Cknd gknduri negre se frqmkntq cu grqmada knlquntrul meu, mkngkierile Tale kmi knvioreazq sufletul.

20

Te vor pune cei rqi sq wezi pe scaunul lor de domnie, ei cari pregqtesc nenorocirea la adqpostul legii?

21

Ei se strkng kmpotriva vieyii celui neprihqnit, wi oskndesc sknge nevinovat.

22

Dar Domnul este turnul meu de scqpare, Dumnezeul meu este stknca mea de adqpost.

23

El va face sq cadq asupra lor nelegiuirea, El ki va nimici prin rqutatea lor; Domnul, Dumnezeul nostru, ki va nimici.

Psalms 95


Psalms Chapter 95 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 94

Psalms

Return to Index

Chapter 95

1

Veniyi sq ckntqm cu veselie Domnului, wi sq strigqm de bucurie cqtre Stknca mkntuirii noastre.

2

Sq mergem knaintea Lui cu laude, sq facem sq rqsune ckntece kn cinstea Lui!

3

Cqci Domnul este un Dumnezeu mare, este un Kmpqrat mare mai pesus de toyi dumnezeii.

4

El yine kn mknq adkncimile pqmkntului, wi vkrfurile munyilor sknt ale Lui.

5

A Lui este marea, El a fqcut -o, wi mknile Lui au kntocmi uscatul:

6

veniyi sq ne knchinqm wi sq ne smerim, sq ne plecqm genunchiul knaintea Domnului, Fqcqtorului nostru!

7

Cqci El este Dumnezeul nostru, wi noi skntem poporul pqwunei Lui, turma, pe care o povqyuiewte mkna Lui... O! de ayi asculta azi glasul Lui! -

8

,,Nu vq kmpetriyi inima, ca la Meriba, ca kn ziua dela Masa, kn pustie,

9

unde pqrinyii vowtri M`au ispitit, wi M`au kncercat, mqcarcq vqzuserq lucrqrile Mele.

10

Patruzeci de ani M`am sckrbit de neamul acesta, wi am zis: ,,Este un popor cu inima rqtqcitq; ei nu cunosc cqile Mele.``

11

De aceea am jurat kn mknia Mea: ,,Nu vom intra kn odihna Mea!``

Psalms 96


Psalms Chapter 96 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 95

Psalms

Return to Index

Chapter 96

1

Ckntayi Domnului o ckntare nouq! Ckntayi Domnului, toyi locuitorii pqmkntului!

2

Ckntayi Domnului, binecuvkntayi Numele Lui, vestiyi din zi kn zi mkntuirea Lui!

3

Povestiyi printre neamuri slava Lui, printre toate popoarele minunile Lui!

4

Cqci omul este mare wi foarte vrednic de laudq. El este mai de temut deckt toyi dumnezeii.

5

Cqci toyi dumnezeii popoarelor sknt niwte idoli, dar Domnul a fqcut cerurile.

6

Strqlucirea wi mqreyia sknt knaintea Feyei Lui, slava wi podoaba sknt kn locawul Lui cel sfknt.

7

Familiile popoarelor, dayi Domnului, dayi Domnului slavq wi cinste!

8

Dayi Domnului slava cuvenitq Numelui Lui! Aduceyi daruri de mkncare, wi intrayi kn curyile Lui!

9

Knchinayi-vq knaintea Domnului kmbrqcayi cu podoabe sfinte, tremurayi knaintea Lui, toyi locuitorii pqmkntului!

10

Spuneyi printre neamuri: ,,Domnul kmpqrqyewte! Deaceea lumea este tare, wi nu se clatinq.`` Domnul judecq popoarele cu dreptate.

11

Sq se bucure cerurile, wi sq se veseleascq pqmkntul; sq mugeascq marea cu tot ce cuprinde ea!

12

Sq tresalte ckmpia, cu tot ce e pe ea, toyi copacii pqdurii sq strige de bucurie

13

knaintea Domnului! Cqci El vine, vine sq judece pqmkntul. El va judeca lumea cu dreptate, wi popoarele dupq credinciowia Lui.

Psalms 97


Psalms Chapter 97 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 96

Psalms

Return to Index

Chapter 97

1

Domnul kmpqrqyewte: sq se veseleascq pqmkntul, wi sq se bucure ostroavele cele multe!

2

Norii wi negura kl knconjoarq, dreptatea wi judecata sknt temelia scaunului Squ de domnie.

3

Knaintea Lui merge focul, wi arde dejur kmprejur pe protivnicii Lui.

4

Fulgerile Lui lumineazq lumea: pqmkntul Kl vede wi se cutremurq.

5

Munyii se topesc ca ceara knaintea Domnului, knaintea Domnului kntregului pqmknt.

6

Cerurile vestesc dreptatea Lui, wi toate popoarele vqd slava Lui.

7

Sknt ruwinayi, toyi cei ce slujesc icoanelor, wi cari se fqlesc cu idolii: toyi dumnezeii se knchinq knaintea Lui.

8

Sionul aude lucrul acesta, wi se bucurq, se veselesc fiicele lui Iuda de judecqyile Tale, Doamne!

9

Cqci Tu, Doamne, Tu ewti Cel Prea Knalt peste tot pqmkntul, Tu ewti prea knqlyat mai pe sus de toyi dumnezeii.

10

Urkyi rqul, ceice iubiyi pe Domnul! El pqzewte sufletele credinciowilor Lui, wi -i izbqvewte din mkna celor rqi.

11

Lumina este sqmqnatq pentru cel neprihqnit, wi bucuria pentru cei cu inima curatq.

12

Neprihqniyilor, bucurayi-vq kn Domnul, wi mqriyi prin laudele voastre sfinyenia Lui!

Psalms 98


Psalms Chapter 98 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 97

Psalms

Return to Index

Chapter 98

1

(Un psalm.) Ckntayi Domnului o ckntare nouq, cqci El a fqcut minuni. Dreapta wi brayul Lui cel sfknt I-au venit kn ajutor.

2

Domnul Wi -a arqtat mkntuirea, Wi -a descoperit dreptatea knaintea neamurilor.

3

Wi -a adus aminte de bunqtatea wi credinciowia Lui fayq de casa lui Israel: toate marginile pqmkntului au vqzut mkntuirea Dumnezeului nostru.

4

Strigayi cqtre Domnul cu strigqte de bucurie, toyi locuitorii pqmkntului! Chiuiyi, strigayi, wi ckntayi laude!

5

Ckntayi Domnului cu arfa, cu arfa wi cu ckntece din gurq!

6

Cu trkmbiye wi sunete din corn, strigayi de bucurie knaintea Kmpqratului, Domnului!

7

Sq urle marea cu tot ce cuprinde ea, sq chiuie lumea wi cei ce locuiesc pe ea,

8

sq batq din palme rkurile, sq strige de bucurie toyi munyii

9

knaintea Domnului! Cqci El vine sq judece pqmkntul! El va judeca lumea cu dreptate, wi popoarele cu nepqrtinire.

Psalms 99


Psalms Chapter 99 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 98

Psalms

Return to Index

Chapter 99

1

Domnul kmpqrqyewte: popoarele tremurq; El wade pe heruvimi: pqmkntul se clatinq.

2

Domnul este mare kn Sion, wi knalyat peste toate popoarele.

3

Sq laude oamenii Numele Tqu cel mare wi knfricowat, cqci este sfknt!

4

Sq laude oamenii tqria Kmpqratului, cqci iubewte dreptatea! Tu kntqrewti dreptatea, Tu faci dreptate wi judecatq kn Iacov.

5

Knqlyayi pe Domnul, Dumnezeul nostru, wi knchinayi-vq knaintea awternutului picioarelor Lui, cqci este sfknt!

6

Moise wi Aaron, dintre preoyii Lui, wi Samuel, dintre ceice chemau Numele Lui, au chemat pe Domnul, wi El i -a ascultat.

7

El le -a vorbit din stklpul de nor; ei au pqzit poruncile Lui wi Legea, pe care le -a dat -o El.

8

Doamne, Dumnezeul nostru, Tu i-ai ascultat; ai fost pentru ei un Dumnezeu iertqtor, dar i-ai pedepsit pentru grewelile lor.

9

Knqlyayi pe Domnul, Dumnezeul nostru, wi knchinayi-vq pe muntele Lui cel sfknt! Cqci Domnul, Dumnezeul nostru, este sfknt!

Psalms 100


Psalms Chapter 100 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 99

Psalms

Return to Index

Chapter 100

1

(Un psalm de laudq.) Strigayi de bucurie cqtre Domnul, toyi locuitorii pqmkntului!

2

Slujiyi Domnului cu bucurie, veniyi cu veselie knaintea Lui.

3

Sq wtiyi cq Domnul este Dumnezeu! El ne -a fqcut, ai Lui skntem: noi skntem poporul Lui wi turma pqwunei Lui.

4

Intrayi cu laude pe poryile Lui, intrayi cu ckntqri kn curyile Lui! Lqudayi -L wi binecuvkntayi -I Numele.

5

Cqci Domnul este bun; bunqtatea Lui yine kn veci, wi credinciowia Lui din neam kn neam.

Psalms 101


Psalms Chapter 101 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 100

Psalms

Return to Index

Chapter 101

1

(Un psalm al lui David.) Voi cknta bunqtatea wi dreptatea; Yie, Doamne, Kyi voi cknta.

2

Mq voi purta cu knyelepciune pe o cale neprihqnitq. -Cknd vei veni la mine? -Voi umbla cu inima fqrq prihanq, kn mijlocul casei mele.

3

Nu voi pune nimic rqu knaintea ochilor mei; urqsc purtarea pqcqtowilor; ea nu se va lipi de mine.

4

Inima stricatq se va depqrta de mine; nu vreau sq cunosc pe cel rqu.

5

Pe cel ce clevetewte kn ascuns pe aproapele squ, kl voi nimici; pe cel cu priviri trufawe wi cu inima kngkmfatq, nu -l voi suferi.

6

Voi avea ochii kndreptayi asupra credinciowilor din yarq, ca sq locuiascq lkngq mine; cel ce umblq pe o cale fqrq prihanq acela kmi va sluji.

7

Cel ce se dedq la knwelqciune nu va locui kn casa mea; cel ce spune minciuni nu va sta knaintea mea.

8

Kn fiecare dimineayq voi nimici pe toyi cei rqi din yarq, ca sq stkrpesc din cetatea Domnului pe toyi ceice sqvkrwesc nelegiuirea.

Psalms 102


Psalms Chapter 102 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 101

Psalms

Return to Index

Chapter 102

1

(O rugqciune a unui nenorocit, cknd este doborkt de kntristare wi kwi varsq plkngerea knaintea Domnului.) Doamne, ascultq-mi rugqciunea, wi s`ajungq strigqtul meu pknq la Tine!

2

Nu-mi ascunde Faya Ta kn ziua necazului meu! Pleacq-Yi urechea spre mine, cknd strig! Ascultq-mq degrab!

3

Cqci zilele mele pier ca fumul, wi oasele kmi ard ca un tqciune.

4

Inima kmi este lovitq, wi mi se usucq kntocmai ca iarba; pknq wi pknea uit sq mi -o mqnknc.

5

Awa de mari kmi sknt gemetele, cq mi se lipesc oasele de carne.

6

Seamqn cu pelicanul din pustie, sknt ca o cucuvaie din dqrkmqturi;

7

nu mai pot dormi, wi sknt ca pasqrea singuraticq pe un acoperiw.

8

Kn fiecare zi mq bqtjocoresc vrqjmawii mei, wi protivnicii mei jurq pe mine kn mknia lor.

9

Mqnknc yqrknq kn loc de pkne, wi kmi amestec lacrqmile cu bqutura,

10

din pricina mkniei wi urgiei Tale; cqci Tu m`ai ridicat, wi m`ai aruncat departe.

11

Zilele mele sknt ca o umbrq gata sq treacq, wi mq usuc ca iarba.

12

Dar Tu, Doamne, Tu kmpqrqyewti pe vecie, wi pomenirea Ta yine din neam kn neam.

13

Tu Te vei scula, wi vei avea milq de Sion; cqci este vremea sq te knduri de el, a venit vremea hotqrktq pentru el.

14

Cqci robii Tqi iubesc pietrele Sionului, wi le e milq de yqrkna lui.

15

Atunci se vor teme neamurile de Numele Domnului, wi toyi kmpqrayii pqmkntului de slava Ta.

16

Da, Domnul va zidi iarqw Sionul, wi Se va arqta kn slava Sa.

17

El ia aminte la rugqciunea nevoiawului, wi nu -i nesocotewte rugqciunea.

18

Sq se scrie lucrul acesta pentru neamul de oameni care va veni, wi poporul, care se va nawte, sq laude pe Domnul!

19

Cqci El privewte din knqlyimea sfinyeniei Lui; Domnul privewte din ceruri pe pqmknt,

20

ca sq audq gemetele prinwilor de rqzboi, si sq izbqveascq pe cei ce sknt pe moarte;

21

pentru ca ei sq vesteascq kn Sion Numele Domnului, wi laudele lui kn Ierusalim,

22

cknd se vor strknge toate popoarele, wi toate kmpqrqyiile, ca sq slujeascq Domnului.

23

El mi -a frknt puterea kn drum, wi mi -a scurtat zilele,

24

Eu zic: ,,Dumnezeule, nu mq lua la jumqtatea zilelor mele, Tu, ai cqrui ani yin vecinic!``

25

Tu ai kntemeiat kn vechime pqmkntul, wi cerurile sknt lucrarea mknilor Tale.

26

Ele vor pieri, dar Tu vei rqmknea; toate se vor knvechi ca o hainq; le vei schimba ca pe un vewmknt, wi se vor schimba.

27

Dar Tu rqmki Acelaw, wi anii Tqi nu se vor sfkrwi.

28

Fiii robilor Tqi kwi vor locui yara, wi sqmknya lor va rqmknea knaintea Ta.

Psalms 103


Psalms Chapter 103 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 102

Psalms

Return to Index

Chapter 103

1

Binecuvinteazq, suflete, pe Domnul, wi tot ce este kn mine sq binecuvinteze Numele Lui cel sfknt!

2

Binecuvinteazq, suflete, pe Domnul, wi nu uita nici una din binefacerile Lui!

3

El kyi iartq toate fqrqdelegile tale El kyi vindecq toate boalele tale;

4

El kyi izbqvewte viaya din groapq, El te kncununeazq cu bunqtate wi kndurare;

5

El kyi saturq de bunqtqyi bqtrkneya, wi te face sq kntinerewti iarqw ca vulturul.

6

Domnul face dreptate wi judecatq tuturor celor asupriyi.

7

El Wi -a arqtat cqile Sale lui Moise, wi lucrqrile Sale copiilor lui Israel.

8

Domnul este kndurqtor wi milostiv, kndelung rqbdqtor si bogat kn bunqtate.

9

El nu Se ceartq fqrq kncetare, wi nu yine mknia pe vecie.

10

Nu ne face dupq pqcatele noastre, nu ne pedepsewte dupq fqrqdelegile noastre.

11

Ci ckt sknt de sus cerurile fayq de pqmknt, atkt este de mare bunqtatea Lui pentru cei ce se tem de El;

12

ckt este de departe rqsqritul de apus, atkt de mult depqrteazq El fqrqdelegile noastre dela noi.

13

Cum se kndurq un tatq de copiii lui, awa Se kndurq domnul de ceice se tem de El.

14

Cqci El wtie din ce skntem fqcuyi; Kwi aduce aminte cq skntem yqrknq.

15

Omul! zilele lui sknt ca iarba, wi knflorewte ca floarea de pe ckmp.

16

Cknd trece un vknt peste ea, nu mai este, wi locul pe care -l cuprindea, n`o mai cunoawte.

17

Dar bunqtatea Domnului yine kn veci pentru ceice se tem de El, wi kndurarea Lui pentru copiii copiilor lor,

18

pentru ceice pqzesc legqmkntul Lui, wi kwi aduc aminte de poruncile Lui, ca sq le kmplineascq.

19

Domnul Wi -a awezat scaunul de domnie kn ceruri, wi domnia Lui stqpknewte peste tot.

20

Binecuvkntayi pe Domnul, kngerii Lui, cari sknteyi tari kn putere, cari kmpliniyi poruncile Lui, wi cari ascultayi de glasul cuvkntului Lui.

21

Binecuvkntayi pe Domnul, toate owtirile Lui, robii Lui, cari faceyi voia Lui!

22

Binecuvkntayi pe Domnul, toate lucrqrile Lui, kn toate locurile stqpknirii Lui! Binecuvinteazq, suflete, pe Domnul!

Psalms 104


Psalms Chapter 104 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 103

Psalms

Return to Index

Chapter 104

1

Binecuvknteazq, suflete, pe Domnul! Doamne, Dumnezeule, Tu ewti nemqrginit de mare! Tu ewti kmbrqcat cu strqlucire wi mqreyie!

2

Te knvelewti cu lumina ca wi cu o manta; kntinzi cerurile ca un cort.

3

Cu apele Kyi kntocmewti vkrful locuinyei Tale; din nori Kyi faci carul, wi umbli pe aripile vkntului.

4

Din vknturi Kyi faci soli, wi din flqcqri de foc, slujitori.

5

Tu ai awezat pqmkntul pe temeliile lui, wi niciodatq nu se va clqtina.

6

Tu kl acoperisei cu adkncul cum l-ai acoperi cu o hainq; apele stqteau pe munyi,

7

dar, la ameninyarea Ta, au fugit, la glasul tunetului Tqu au luat -o la fugq,

8

suindu-se pe munyi wi pogorkndu-se kn vqi, pknq la locul, pe care li -l hotqrksei Tu.

9

Le-ai pus o margine, pe care nu trebuie s`o treacq, pentruca sq nu se mai kntoarcq sq acopere pqmkntul.

10

Tu faci sq ykwneascq izvoarele kn vqi, wi ele curg printre munyi.

11

Tu adqpi la ele toate fiarele ckmpului; kn ele kwi potolesc setea mqgarii sqlbatici.

12

Pqsqrile cerului locuiesc pe marginile lor, wi fac sq le rqsune glasul printre ramuri.

13

Din locawul Tqu cel knalt Tu uzi munyii; wi se saturq pqmkntul de rodul lucrqrilor Tale.

14

Tu faci sq creascq iarba pentru vite, wi verdeyuri pentru nevoile omului, ca pqmkntul sq dea hranq:

15

vin, care knveselewte inima omului, untdelemn, care -i knfrumuseyeazq faya, wi pkne, care -i kntqrewte inima.

16

Se udq copacii Domnului, cedrii din Liban, pe cari i -a sqdit El.

17

Kn ei kwi fac pqsqrile cuiburi; iar cocostkrcul kwi are locuinya kn chiparowi;

18

munyii cei knalyi sknt pentru yapii sqlbatici, iar stkncile sknt adqpost pentru iepuri.

19

El a fqcut luna ca sq arate vremile; soarele wtie cknd trebuie sq apunq.

20

Tu aduci kntunerecul, wi se face noapte: atunci toate fiarele pqdurilor se pun kn miwcare;

21

puii de lei mugesc dupq pradq, wi kwi cer hrana dela Dumnezeu.

22

Cknd rqsare soarele, ele fug knapoi, wi se culcq kn vizuinile lor.

23

Dar omul iese la lucrul squ, wi la munca lui, pknq seara.

24

Ckt de multe sknt lucrqrile Tale, Doamne! Tu pe toate le-ai fqcut cu knyelepciune, wi pqmkntul este plin de fqpturile Tale.

25

Iatq marea cea kntinsq wi mare: kn ea se miwcq nenumqrate vieyuitoare mici wi mari.

26

Acolo kn ea, umblq corqbiile, wi kn ea este leviatanul acela pe care l-ai fqcut sq se joace kn valurile ei.

27

Toate aceste vieyuitoare Te awteaptq, ca sq le dai hrana la vreme.

28

Le -o dai Tu, ele o primesc; Kyi deschizi Tu mkna, ele se saturq de bunqtqyile Tale.

29

Kyi ascunzi Tu Faya, ele tremurq; le iei Tu suflarea: ele mor, wi se kntorc kn yqrkna lor.

30

Kyi trimeyi Tu suflarea: ele sknt zidite, wi knoiewti astfel faya pqmkntului.

31

Kn veci sq yinq slava Domnului! Sq Se bucure Domnul de lucrqrile Lui!

32

El privewte pqmkntul, wi pqmkntul se cutremurq; atinge munyii, wi ei fumegq.

33

Voi cknta Domnului ckt voi trqi, voi lquda pe Dumnezeul meu ckt voi fi.

34

Fie plqcute Lui cuvintele mele! Mq bucur de Domnul.

35

Sq piarq pqcqtowii de pe pqmknt, wi cei rqi sq nu mai fie! Binecuvinteazq, suflete, pe Domnul! Lqudayi pe Domnul!

Psalms 105


Psalms Chapter 105 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 104

Psalms

Return to Index

Chapter 105

1

Lqudayi pe Domnul, chemayi Numele Lui! Faceyi cunoscut printre popoare isprqvile Lui!

2

Ckntayi, ckntayi kn cinstea Lui! Vorbiyi despre toate minunile Lui!

3

Fqliyi-vq cu Numele Lui cel sfknt! Sq se bucure inima celor ce cautq pe Domnul!

4

Alergayi la Domnul wi la sprijinul Lui, cqutayi necurmat Faya Lui!

5

Aduceyi-vq aminte de semnele minunate pe cari le -a fqcut, de minunile wi de judecqyile rostite de gura Lui,

6

sqmknyq a robului Squ Avraam, copii ai lui Iacov, alewii Sqi!

7

Domnul este Dumnezeul nostru: Judecqyile Lui se aduc la kndeplinire pe tot pqmkntul.

8

El Kwi aduce aminte totdeauna de legqmkntul Lui, de fqgqduinyele Lui fqcute pentru o mie de neamuri de om,

9

de legqmkntul, pe care l -a kncheiat cu Avraam, wi de jurqmkntul, pe care l -a fqcut lui Issac;

10

El l -a fqcut lege pentru Iacov, legqmknt vecinic pentru Israel,

11

zicknd: ,,Yie kyi voi da yara Canaanului ca mowtenire, care v`a cqzut la sory.``

12

Pe atunci ei erau puyini la numqr, foarte puyini la numqr, wi strqini kn yarq;

13

mergeau dela un neam la altul, wi de la o kmpqrqyie la un alt popor;

14

dar n`a dat voie nimqnui sq -i asupreascq, wi a pedepsit kmpqrayi din pricina lor.

15

,,Nu vq atingeyi de unwii Mei, -a zis El-wi nu faceyi rqu proorocilor Mei!``

16

A chemat foametea asupra yqrii, wi a tqiat orice mijloc de trai.

17

Le -a trimes knainte pe un om; Iosif a fost vkndut ca rob.

18

I-au strkns picioarele kn lanyuri, l-au pus kn fiare,

19

pknq la vremea cknd s`a kntkmplat ce vestise el, wi pknq cknd l -a kncercat Cuvkntul Domnului.

20

Atunci kmpqratul a trimes sq -i scoatq lanyurile, wi stqpknitorul popoarelor l -a izbqvit.

21

L -a pus domn peste casa lui, wi dregqtorul tuturor averilor lui,

22

ca sq lege dupq plac pe domnitorii lui, wi sq knveye pe bqtrknii lui knyelepciunea.

23

Atunci Israel a venit kn Egipt, wi Iacov a locuit kn yara lui Ham.

24

Domnul a knmulyit pe poporul Squ foarte mult, wi l -a fqcut mai puternic deckt protivnicii lui.

25

Acestora le -a schimbat inima, pknq acolo cq au urkt pe poporul Lui, wi s`au purtat miwelewte cu robii Sqi.

26

A trimes pe robul Squ Moise, wi pe Aaron, pe care -l alesese.

27

Prin puterea Lui, ei au fqcut semne minunate kn mijlocul lor, au fqcut minuni kn yara lui Ham.

28

A trimes kntunerec wi a adus negura, ca sq nu fie neascultqtori la Cuvkntul Lui.

29

Le -a prefqcut apele kn sknge, wi a fqcut sq le piarq toyi pewtii.

30

Yara lor a forfotit de broawte, pknq kn odqile kmpqrayilor lor.

31

El a zis, wi au venit muwte otrqvitoare, pqduchi pe tot yinutul lor.

32

Kn loc de ploaie le -a dat grindinq, wi flqcqri de foc kn yara lor.

33

Le -a bqtut viile wi smochinii, wi a sfqrkmat copacii din yinutul lor.

34

El a zis, wi au venit lqcuste, lqcuste fqrq numqr,

35

cari au mkncat toatq iarba din yarq, wi au mistuit roadele de pe ckmpiile lor.

36

A lovit pe toyi kntkii nqscuyi din yara lor, toatq pkrga puterii lor.

37

A scos pe poporul Squ cu argint wi aur, wi niciunul n`a wovqit dintre seminyiile Lui.

38

Egiptenii s`au bucurat de plecarea lor, cqci ki apucase groaza de ei.

39

A kntins un nor, ca sq -i acopere, wi focul, ca sq lumineze noaptea.

40

La cererea lor, a trimes prepeliye, wi i -a sqturat cu pkne din cer.

41

A deschis stknca, wi au curs ape, cari s-au vqrsat ca un rku kn locurile uscate.

42

Cqci Wi -a adus aminte de Cuvkntul Lui cel sfknt, wi de robul Squ Avraam.

43

A scos pe poporul Squ cu veselie, pe alewii Sqi kn mijlocul strigqtelor de bucurie.

44

Le -a dat pqmknturile neamurilor, wi au pus stqpknire pe rodul muncii popoarelor,

45

ca sq pqzeascq poruncile Lui, wi sq yinq legile Lui. Lqudayi pe Domnul!

Psalms 106


Psalms Chapter 106 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 105

Psalms

Return to Index

Chapter 106

1

Lqudayi pe Domnul! Lqudayi pe Domnul, cqci este bun, cqci kndurarea Lui yine kn veci!

2

Cine va putea spune isprqvile mqreye ale Domnului? Cine va putea vesti toatq lauda Lui?

3

Ferice de cei ce pqzesc Legea, de cei ce knfqptuiesc dreptatea kn orice vreme!

4

Adu-Yi aminte de mine, Doamne, kn bunqvoinya Ta pentru poporul Tqu! Adu-Yi aminte de mine, wi dq -i ajutorul Tqu,

5

ca sq vqd fericirea alewilor Tqi, sq mq bucur de bucuria poporului Tqu, wi sq mq laud cu mowtenirea Ta!

6

Noi am pqcqtuit ca wi pqrinyii nowtri, am sqvkrwit nelegiuirea, am fqcut rqu.

7

Pqrinyii nowtri kn Egipt n`au luat aminte la minunile Tale, nu wi-au adus aminte de mulyimea kndurqrilor Tale, wi au fost neascultqtori la mare, la marea Rowie.

8

Dar El i -a scqpat, din pricina Numelui Lui, ca sq-Wi arate puterea.

9

A mustrat marea Rowie, wi ea s`a uscat; wi i -a trecut prin adkncuri ca printr`un pustiu.

10

I -a scqpat din mkna celui ce -i ura, wi i -a izbqvit din mkna vrqjmawului.

11

Apele au acoperit pe protivnicii lor. N`a rqmas unul mqcar din ei.

12

Atunci ei au crezut kn cuvintele Lui wi au ckntat laudele Lui.

13

Dar au uitat curknd lucrqrile Lui, wi n`au awteptat kmplinirea planurilor Lui.

14

Ci i -a apucat pofta kn pustie, wi au ispitit pe Dumnezeu kn pustietate.

15

El le -a dat ce cereau; dar a trimes o molimq printre ei.

16

Kn tabqrq au fost gelowi pe Moise, wi pe Aaron, sfkntul Domnului.

17

Atunci s`a deschis pqmkntul, wi a knghiyit pe Datan, wi s`a knchis deasupra cetei lui Abiram.

18

Focul le -a aprins ceata, wi flacqra a mistuit pe cei rqi.

19

Au fqcut un viyel kn Horeb. S`au knchinat knaintea unui chip turnat,

20

wi au schimbat Slava lor, pe chipul unui bou, care mqnkncq iarbq.

21

Au uitat pe Dumnezeu, Mkntuitorul lor, care fqcuse lucruri mari kn Egipt,

22

minuni kn yara lui Ham, semne minunate la marea Rowie.

23

Wi El a vorbit sq -i nimiceascq: dar Moise, alesul squ, a stqtut la mijloc knaintea Lui, ca sq -L abatq dela mknia Lui wi sq -L opreascq sq -i nimiceascq.

24

Ei au nesocotit yara desfqtqrilor; n`au crezut kn Cuvkntul Domnului,

25

ci au ckrtit kn corturile lor, wi n`au ascultat de glasul Lui.

26

Atunci El a ridicat mkna wi a jurat cq -i va face sq cadq kn pustie,

27

cq le va dobork sqmknya printre neamuri, wi -i va kmprqwtia kn mijlocul yqrilor.

28

Ei s`au alipit de Baal-Peor, wi au mkncat vite jertfite moryilor.

29

Au mkniat astfel pe Domnul prin faptele lor, wi o urgie a izbucnit kntre ei.

30

Dar Fineas s`a sculat wi a fqcut judecatq, wi astfel urgia s`a oprit.

31

Lucrul acesta i -a fost socotit ca o stare de neprihqnire, din neam kn neam, pe vecie.

32

Ei au mkniat pe Domnul la apele Meriba; wi Moise a fost pedepsit din pricina lor.

33

Cqci s`au rqzvrqtit kmpotriva Duhului Lui, wi Moise a vorbit kn chip uwuratic cu buzele.

34

Ei n`au nimicit popoarele, pe cari le poruncise Domnul sq le nimiceascq.

35

Ci s-au amestecat cu neamurile, wi au knvqyat faptele lor,

36

au slujit idolilor lor, cari au fost o cursq pentru ei.

37

Wi-au jertfit fiii wi fiicele la idoli,

38

au vqrsat sknge nevinovat, skngele fiilor wi fiicelor lor, pe cari i-au jertfit idolilor din Canaan, wi yara a fost spurcatq astfel prin omoruri.

39

S`au spurcat prin faptele lor, au desfrknat prin faptele lor.

40

Atunci Domnul S`a aprins de mknie kmpotriva poporului Squ, wi a urkt mowtenirea Lui.

41

I -a dat kn mknile neamurilor, cei ce ki urau au stqpknit peste ei,

42

vrqjmawii lor i-au asuprit, wi au fost smeriyi supt puterea lor.

43

El de mai multe ori i -a izbqvit, dar ei s`au arqtat neascultqtori kn planurile lor, wi au ajuns nenorociyi prin nelegiuirea lor.

44

Dar El le -a vqzut strkmtorarea, cknd le -a auzit strigqtele.

45

Wi -a adus aminte de legqmkntul Squ, wi a avut milq de ei, dupq bunqtatea Lui cea mare:

46

a stkrnit pentru ei mila tuturor celor ce i yineau prinwi de rqzboi.

47

Scapq-ne, Doamne, Dumnezeul nostru, wi strknge-ne din mijlocul neamurilor, ca sq lqudqm Numele Tqu cel sfknt, wi sq ne fqlim cu lauda Ta!

48

Binecuvkntat sq fie Domnul, Dumnezeul lui Israel, din vecincie kn vecinicie! Wi tot poporul sq zicq: ,,Amin! Lqudayi pe Domnul!``

Psalms 107


Psalms Chapter 107 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 106

Psalms

Return to Index

Chapter 107

1

,,Lqudayi pe Domnul, cqci este bun, cqci kn veac yine kndurarea Lui!``

2

Awa sq zicq cei rqscumpqrayi de Domnul, pe cari i -a izbqvit El din mkna vrqjmawului,

3

wi pe cari i -a strkns din toate yqrile: dela rqsqrit wi dela apus, dela miazqnoapte wi dela mare.

4

Ei pribegeau prin pustie, umblau pe cqi neumblate, wi nu gqseau nicio cetate, unde sq poatq locui.

5

Sufereau de foame wi de sete; le tknjea sufletul kn ei.

6

Atunci, kn strkmtorarea lor au strigat cqtre Domnul, wi El i -a izbqvit din necazurile lor;

7

i -a cqlquzit pe drumul cel drept, ca sq ajungq kntr`o cetate de locuit.

8

O, de ar lquda oamenii pe Domnul pentru bunqtatea lui, wi pentru minunile Lui fayq de fiii oamenilor!

9

Cqci el a potolit setea sufletului knsetat, wi a umplut de bunqtqyi sufletul flqmknd.

10

Cei ce wedeau kn kntunerec wi umbra moryii, trqiau legayi kn ticqlowie wi kn fiare,

11

pentrucq se rqsvrqtiserq kmpotriva cuvintelor lui Dumnezeu, pentrucq nesocotiserq sfatul Celui Prea Knalt.

12

El le -a smerit inima prin suferinyq: au cqzut, wi nimeni nu i -a ajutat.

13

Atunci, kn strkmtorarea lor, au strigat cqtre Domnul, wi El i -a izbqvit din necazurile lor.

14

I -a scos din kntunerec wi din umbra moryii, wi le -a rupt legqturile.

15

O, de ar lquda oamenii pe Domnul pentru bunqtatea Lui, wi pentru minunile Lui fayq de fiii oamenilor!

16

Cqci El a sfqrkmat poryi de aramq, wi a rupt zqvoare de fier.

17

Nebunii, prin purtarea lor vinovatq, wi prin nelegiuirile lor, ajunseserq nenorociyi.

18

Sufletul lor se desgustase de orice hranq, wi erau lkngq poryile moryii.

19

Atunci, kn strkmtorarea lor, au strigat cqtre Domnul, wi El i -a izbqvit din necazurile lor;

20

a trimes cuvkntul Squ wi i -a tqmqduit, wi i -a scqpat de groapq.

21

O, de ar lquda oamenii pe Domnul pentru bunqtatea Lui, wi pentu minunile Lui fayq de fiii oamenilor!

22

Sq -I aducq jertfe de mulyqmiri, wi sq vesteascq lucrqrile Lui cu strigqte de bucurie.

23

Ceice se pogorkserq pe mare kn corqbii, wi fqceau negoy pe apele cele mari,

24

aceia au vqzut lucrqrile Domnului wi minunile Lui kn mijlocul adkncului.

25

El a zis, wi a pus sq sufle furtuna, care a ridicat valurile mqrii.

26

Se suiau spre ceruri, se pogorau kn adknc; sufletul le era perdut kn faya primejdiei.

27

Apucayi de ameyealq, se clqtinau ca un om beat, wi zqdarnicq le era toatq iscusinya.

28

Atunci, kn strkmtorarea lor, au strigat cqtre Domnul, wi El i -a izbqvit din necazurile lor.

29

A oprit furtuna, a adus liniwtea, wi valurile s`au potolit.

30

Ei s`au bucurat cq valurile s`au liniwtit, wi Domnul i -a dus kn limanul dorit.

31

O, de ar lquda oamenii pe Domnul pentru bunqtatea lui, wi pentru minunile Lui fayq de fiii oamenilor!

32

Sq -L knalye kn adunarea poporului, wi sq -L laude kn adunarea bqtrknilor!

33

El preface rkurile kn pustiu, wi izvoare de apq kn pqmknt uscat,

34

yara roditoare kn yarq sqratq, din pricina rqutqyii locuitorilor ei.

35

Tot El preface pustiul kn iaz, wi pqmkntul uscat kn izvoare de ape.

36

Aweazq acolo pe cei flqmknzi, wi ei kntemeiazq o cetate ca sq locuiascq kn ea;

37

knsqmknyeazq ogoare, sqdesc vii, wi -i culeg roadele.

38

El ki binecuvinteazq, wi se knmulyesc nespus, wi nu le kmpuyineazq vitele.

39

Dacq sknt kmpuyinayi wi apqsayi prin asuprire, nenorocire wi suferinyq,

40

El varsq dispreyul peste cei mari, wi -i face sq pribegeascq prin pustiuri fqrq drum,

41

dar ridicq pe cel lipsit, izbqvewte pe cel nevoiaw, wi knmulyewte familiile ca pe niwte turme.

42

,,Oamenii fqrq prihanq vqd lucrul acesta wi se bucurq, wi orice nelegiuire kwi knchide gura!``

43

Cine este knyelept, sq ia seama la aceste lucruri, wi sq fie cu luare aminte la bunqtqyile Domnului.

Psalms 108


Psalms Chapter 108 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 107

Psalms

Return to Index

Chapter 108

1

(O ckntare. Un psalm al lui David.) Gata kmi este inima sq cknte, Dumnezeule! Voi cknta, voi suna din instrumentele mele; aceasta este slava mea!

2

Dewteptayi-vq, alqutq wi arfq! Mq voi trezi kn zori de zi.

3

Te voi lquda printre popoare, Doamne, Te voi cknta printre neamuri.

4

Cqci mare este bunqtatea Ta wi se knalyq mai pe sus de ceruri, iar credinciowia Ta pknq la nori.

5

Knalyq-Te peste ceruri, Dumnezeule, wi fie slava Ta peste tot pqmkntul!

6

Pentru ca prea iubiyii Tqi sq fie izbqviyi, scapq-ne prin dreapta Ta, wi ascultq-ne!

7

Dumnezeu a vorbit kn sfinyenia Lui: ,,Voi birui, voi kmpqryi Sihemul, voi mqsura valea Sucot;

8

al Meu este Galaadul, al Meu Manase; Efraim este kntqritura capului Meu, wi Iuda, toiagul Meu de ckrmuire;

9

Moab este ligheanul kn care Mq spql; Kmi arunc kncqlyqmintea asupra Edomului; strig de bucurie asupra yqrii Filistenilor!``

10

Cine mq va duce kn cetatea kntqritq? Cine mq va duce la Edom?

11

Oare nu Tu, Dumnezeule, care ne-ai lepqdat, wi care nu vrei sq mai iewi, Dumnezeule, cu owtirile noastre?

12

Dq-ne ajutor kn necaz, cqci zqdarnic este ajutorul omului.

13

Cu Dumnezeu vom face mari isprqvi; El va zdrobi pe vrqjmawii nowtri.

Psalms 109


Psalms Chapter 109 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 108

Psalms

Return to Index

Chapter 109

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Dumnezeul laudei mele, nu tqcea!

2

Cqci protivnicii au deschis kmpotriva mea o gurq rea wi knwelqtoare, kmi vorbesc cu o limbq mincinoasq,

3

mq knconjoarq cu cuvkntqri pline de urq, wi se rqzboiesc cu mine fqrq temei.

4

Pe cknd eu ki iubesc, ei kmi sknt protivnici; dar eu alerg la rugqciune.

5

Ei kmi kntorc rqu pentru bine, wi urq pentru dragostea mea.

6

Pe vrqjmawul meu pune -l supt stqpknirea unui om rqu, wi un pkrkw sq stea la dreapta lui!

7

Cknd va fi judecat, sq fie gqsit vinovat, wi rugqciunea lui sq treacq drept un pqcat!

8

Puyine sq -i fie zilele la numqr, wi slujba sq i -o ia altul!

9

Sq -i rqmknq copiii orfani, wi nevastq-sa vqduvq!

10

Copiii lui sq umble fqrq niciun cqpqtki wi sq cerweascq, sq-wi caute pknea departe de locuinya lor dqrkmatq!

11

Cel ce l -a kmprumutat, sq -i punq mkna pe tot ce are, wi strqinii sq -i jqfuiascq rodul muncii lui!

12

Nimeni sq nu mai yinq la el, wi nimeni sq n`aibq milq de orfanii lui!

13

Urmawii lui sq fie nimiciyi, wi sq li se stkngq numele kn neamul urmqtor!

14

Nelegiuirea pqrinyilor sqi sq rqmknq ca aducere aminte knaintea Domnului, wi sq nu se wteargq pqcatul mamei lui!

15

Domnul sq -i aibq totdeauna knaintea ochilor, ca sq le wteargq pomenirea de pe pqmknt,

16

pentrucq nu wi -a adus aminte sq facq kndurare, pentrucq a prigonit pe cel nenorocit wi pe cel lipsit, pknq acolo knckt sq omoare pe omul cu inima zdrobitq!

17

Ki plqcea blestemul: sq cadq asupra lui! Nu -i plqcea binecuvkntarea: sq se depqrteze de el!

18

Se kmbracq cu blestemul cum se kmbracq cu haina lui, ki pqtrunde ca apa knlquntrul lui, ca untdelemnul kn oase!

19

Deaceea, sq -i slujeascq de vewmknt ca sq se acopere, de kncingqtoare cu care sq fie totdeauna kncins!

20

Aceasta sq fie, din partea Domnului, plata vrqjmawilor mei, wi a celor ce vorbesc cu rqutate de mine!

21

Iar Tu, Doamne, Dumnezeule, lucreazq pentru mine din pricina Numelui Tqu, cqci mare este bunqtatea ta; izbqvewte-mq!

22

Sknt nenorocit wi lipsit, wi kmi e rqnitq inima knlquntrul meu.

23

Pier ca umbra gata sq treacq, sknt izgonit ca o lqcustq.

24

Mi-au slqbit genunchii de post, wi mi s`a sleit trupul de slqbiciune.

25

Am ajuns de ocarq lor; cknd mq privesc ei, dau din cap.

26

Ajutq-mi, Doamne, Dumnezeul meu! Scapq-mq prin bunqtatea Ta!

27

Wi sq wtie cq mkna Ta, cq Tu, Doamne, ai fqcut lucrul acesta!

28

Mqcar cq ei blastqmq, Tu binecuvinteazq; mqcar cq se ridicq ei kmpotriva mea, vor fi knfruntayi, iar robul Tqu se va bucura.

29

Protivnicii mei sq se kmbrace cu ocara, sq se acopere cu ruwinea lor cum se acopqr cu o manta!

30

Voi lquda foarte mult cu gura mea pe Domnul, Kl voi mqri kn mijlocul mulyimii;

31

cqci El stq la dreapta sqracului, ca sq -l izbqveascq de cei ce -l oskndesc.

Psalms 110


Psalms Chapter 110 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 109

Psalms

Return to Index

Chapter 110

1

(Un psalm al lui David.) Domnul a zis Domnului meu: ,,Wezi la dreapta Mea, pknq voi pune pe vrqjmawii Tqi supt picioarele Tale.`` -

2

Domnul va kntinde din Sion toiagul de ckrmuire al puterii Tale, zicknd: ,,Stqpknewte kn mijlocul vrqjmawilor Tqi!``

3

Poporul Tqu este plin de knflqcqrare, cknd Kyi aduni owtirea; cu podoabe sfinte, ca din sknul zorilor, vine tineretul Tqu la Tine, ca roua.

4

Domnul a jurat, wi nu -I va pqrea rqu: ,,Tu ewti preot kn veac, kn felul lui Melhisedec.`` -

5

Domnul, dela dreapta Ta, zdrobewte pe kmpqrayi kn ziua mkniei Lui.

6

El face dreptate printre neamuri: totul este plin de trupuri moarte; El zdrobewte capete pe toatq kntinderea yqrii.

7

El bea din pkrku kn timpul mersului: de aceea Kwi knalyq capul.

Psalms 111


Psalms Chapter 111 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 110

Psalms

Return to Index

Chapter 111

1

Lqudayi pe Domnul! Voi lquda pe Domnul din toatq inima mea, kn tovqrqwia oamenilor fqrq prihanq wi kn adunare.

2

Mari sknt lucrqrile Domnului, cercetate de toyi ceice le iubesc.

3

Strqlucire wi mqreyie este lucrarea Lui, wi dreptatea Lui yine kn veci.

4

El a lqsat o aducere aminte a minunilor Lui, Domnul este kndurqtor wi milostiv.

5

El a dat hranq celor ce se tem de El; El Kwi aduce pururea aminte de legqmkntul Lui.

6

El a arqtat poporului Squ puterea lucrqrilor Lui, cqci le -a dat mowtenirea neamurilor.

7

Lucrqrile mknilor Lui sknt credinciowie wi dreptate; toate poruncile Lui sknt adevqrate,

8

kntqrite pentru vecinicie, fqcute cu credinciowie wi neprihqnire.

9

A trimes poporului Squ izbqvirea, a awezat legqmkntul Squ kn veci; Numele Lui este sfknt wi knfricowat.

10

Frica Domnului este knceputul knyelepciunii; toyi cei ce o pqzesc, au o minte sqnqtoasq, wi slava Lui yine kn veci.

Psalms 112


Psalms Chapter 112 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 111

Psalms

Return to Index

Chapter 112

1

Lqudayi pe Domnul! Ferice de omul care se teme de Domnul, wi care are o mare plqcere pentru poruncile Lui!

2

Sqmknya lui va fi puternicq pe pqmknt; neamul oamenilor fqrq prihanq va fi binecuvkntat.

3

El are kn casq bogqyie wi belwug, wi neprihqnirea lui dqinuiewte kn veci.

4

Celui fqrq prihanq ki rqsare o luminq kn kntunerec, El este milostiv, kndurqtor wi drept.

5

Ce bine -i merge omului care face milq wi kmprumutq pe altul, wi care kwi rknduiewte faptele dupq dreptate!

6

Cqci el nu se clatinq niciodatq; pomenirea celui neprihqnit yine kn veci.

7

El nu se teme de vewti rele, ci inima lui este tare, kncrezqtoare kn Domnul.

8

Inima ki este mkngkiatq, n`are nicio teamq, pknq ce kwi vede kmplinitq dorinya fayq de protivnicii lui.

9

El este darnic, dq celor lipsiyi; milostenia lui yine kn veci; capul i se knalyq cu slavq.

10

Cel rqu vede lucrul acesta, wi se mknie, scrkwnewte din dinyi wi se topewte. Poftele celor rqi rqmkn nekmplinite.

Psalms 113


Psalms Chapter 113 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 112

Psalms

Return to Index

Chapter 113

1

Lqudayi pe Domnul! Robii Domnului lqudayi, lqudayi Numele Domnului!

2

Fie Numele Domnului binecuvkntat, deacum wi pknq kn veac!

3

Dela rqsqritul soarelui pknq la apusul lui, fie Numele Domnului lqudat.

4

Domnul este knqlyat mai pe sus de toate neamurile, slava Lui este mai pesus de ceruri.

5

Cine este ca Domnul, Dumnezeul nostru, care locuiewte atkt de sus?

6

El kwi pleacq privirile sq vadq ce se face kn ceruri wi pe pqmknt.

7

El ridicq pe sqrac din yqrknq, knalyq pe cel lipsit din gunoi.

8

ca sq -i facq sq wadq kmpreunq cu cei mari: cu mai marii poporului Squ.

9

El dq o casq celei ce era stearpq, face din ea o mamq veselq kn mijlocul copiilor ei. Lqudayi pe Domnul!

Psalms 114


Psalms Chapter 114 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 113

Psalms

Return to Index

Chapter 114

1

Cknd a iewit Israel din Egipt, cknd a plecat casa lui Iacov dela un popor strqin,

2

Iuda a ajuns locawul Lui cel sfknt, wi Israel stqpknirea Lui.

3

Marea a vqzut lucrul acesta wi a fugit, Iordanul s`a kntors knapoi:

4

munyii au sqrit ca niwte berbeci, wi dealurile ca niwte miei.

5

Ce ai tu, mare, de fugi, wi tu, Iordanule, de te kntorci knapoi?

6

Ce aveyi, munyilor, de sqltayi ca niwte berbeci, wi voi, dealurilor, ca niwte miei?

7

Da, cutremurq-te, pqmkntule, knaintea Domnului, knaintea Dumnezeului lui Iacov,

8

care preface stknca kn iaz, wi cremenea kn izvor de ape.

Psalms 115


Psalms Chapter 115 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 114

Psalms

Return to Index

Chapter 115

1

Nu nouq, Doamne, nu nouq, ci Numelui Tqu dq slavq pentru bunqtatea Ta, pentru credinciowia Ta!

2

Pentruce cq zicq neamurile: ,,Unde este Dumnezeul lor?``

3

Dumnezeul nostru este kn cer, El face tot ce vrea.

4

Idolii lor sknt argint wi aur, fqcuyi de mkni omenewti.

5

Au gurq, dar nu vorbesc, au ochi, dar nu vqd,

6

au urechi, dar n`aud, au nas, dar nu miroase,

7

au mkni, dar nu pipqie, picioare, dar nu merg; nu scot niciun sunet din gktlejul lor.

8

Ca ei sknt cei ce -i fac; toyi cei ce se kncred kn ei.

9

Israele, kncrede-te kn Domnul! El este ajutorul wi scutul lor.

10

Casa lui Aaron, kncrede-te kn Domnul! El este ajutorul wi scutul lor.

11

Cei ce vq temeyi de Domnul, kncredeyi-vq kn Domnul! El este ajutorul wi scutul lor.

12

Domnul Wi-aduce aminte de noi: El va binecuvknta, va binecuvknta casa lui Israel, va binecuvknta casa lui Aaron,

13

va binecuvknta pe cei ce se tem de Domnul, pe cei mici wi pe cei mari.

14

Domnul sq vq knmulyeascq tot mai mult, pe voi wi pe copiii vowtri!

15

Fiyi binecuvkntayi de Domnul, care a fqcut cerurile wi pqmkntul!

16

Cerurile sknt ale Domnului, dar pqmkntul l -a dat fiilor oamenilor.

17

Nu moryii laudq pe Domnul, wi nici vreunul din cei ce se pogoarq kn locul tqcerii,

18

ci noi, noi vom binecuvknta pe Domnul, deacum wi pknq kn veac. Lqudayi pe Domnul!

Psalms 116


Psalms Chapter 116 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 115

Psalms

Return to Index

Chapter 116

1

Iubesc pe Domnul, cqci El aude glasul meu, cererile mele.

2

Da, El Wi -a plecat urechea spre mine, de aceea -L voi chema toatq viaya mea.

3

Mq knfqwuraserq legqturile moryii, wi m`apucaserq sudorile mormkntului; eram pradq necazului wi durerii.

4

Dar am chemat Numele Domnului, wi am zis: ,,Doamne, mkntuiewte-mi sufletul.``

5

Domnul este milostiv wi drept, wi Dumnezeul nostru este plin de kndurare.

6

Domnul pqzewte pe cei fqrq rqutate: eram nenorocit de tot, dar El m`a mkntuit.

7

Kntoarce-te, suflete, la odihna ta, cqci Domnul yi -a fqcut bine.

8

Da, Tu mi-ai izbqvit sufletul dela moarte, ochii din lacrqmi, wi picioarele de cqdere.

9

Voi umbla knaintea Domnului, pe pqmkntul celor vii.

10

Aveam dreptate cknd ziceam: ,,Sknt foarte nenorocit!``

11

Kn neliniwtea mea, ziceam: ,,Orice om este knwelqtor.``

12

Cum voi rqsplqti Domnului toate binefacerile Lui fayq de mine?

13

Voi knqlya paharul izbqvirilor, wi voi chema Numele Domnului;

14

kmi voi kmplini juruinyele fqcute Domnului, kn faya kntregului Squ popor.

15

Scumpq este knaintea Domnului moartea celor iubiyi de El.

16

Ascultq-mq, Doamne, cqci sknt robul Tqu: robul Tqu, fiul roabei Tale, wi Tu mi-ai desfqcut legqturile.

17

Kyi voi aduce o jertfq de mulyqmire, wi voi chema Numele Domnului;

18

kmi voi kmplini juruinyele fqcute Domnului kn faya kntregului Squ popor,

19

kn curyile Casei Domnului, kn mijlocul tqu, Ierusalime! Lqudayi pe Domnul!

Psalms 117


Psalms Chapter 117 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 116

Psalms

Return to Index

Chapter 117

1

Lqudayi pe Domnul, toate neamurile, lqudayi -L, toate popoarele!

2

Cqci mare este bunqtatea Lui fayq de noi, wi credinciowia Lui yine kn veci. Lqudayi pe Domnul!

Psalms 118


Psalms Chapter 118 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 117

Psalms

Return to Index

Chapter 118

1

Lqudayi pe Domnul, cqci este bun, ,,cqci kn veac yine kndurarea Lui!``

2

Sq zicq Israel: ,,Cqci kn veac yine kndurarea Lui!``

3

Casa lui Aaron sq zicq: ,,Cqci kn veac yine kndurarea Lui!``

4

Cei ce se tem de Domnul sq zicq: ,,Cqci kn veac yine kndurarea Lui!``

5

Kn mijlocul strkmtorqrii am chemat pe Domnul: Domnul m`a ascultat wi m`a scos la larg.

6

Domnul este de partea mea, nu mq tem de nimic: ce pot sq-mi facq niwte oameni?

7

Domnul este ajutorul meu, wi mq bucur cknd kmi vqd kmplinitq dorinya fayq de vrqjmawii mei.

8

Mai bine este sq cauyi un adqpost kn Domnul, deckt sq te kncrezi kn om;

9

mai bine sq cauyi un adqpost kn Domnul deckt sq te kncrezi kn cei mari.

10

Toate neamurile mq knconjurau: kn Numele Domnului, le tai kn bucqyi.

11

Mq knconjurau, m`au kmpresurat: dar kn Numele Domnului, le tai kn bucqyi.

12

M`au knconjurat ca niwte albine: se sting ca un foc de spini; kn Numele Domnului, le tai kn bucqyi.

13

Tu mq kmpingeai ca sq mq faci sq cad, dar Domnul m`a ajutat.

14

Domnul este tqria mea wi pricina laudelor mele; El m`a mkntuit.

15

Strigqte de biruinyq wi de mkntuire se knalyq kn corturile celor neprihqniyi: dreapta Domnului ckwtigq biruinya!

16

Dreapta Domnului se knalyq; dreapta Domnului ckwtigq biruinya!

17

Nu voi muri, ci voi trqi, wi voi povesti lucrqrile Domnului.

18

Domnul m`a pedepsit, da, dar nu m`a dat pradq moryii.

19

Deschideyi-mi poryile neprihqnirii, ca sq intru wi sq laud pe Domnul.

20

Iatq poarta Domnului: pe ea intrq cei neprihqniyi.

21

Te laud, pentrucq m`ai ascultat, pentrucq m`ai mkntuit.

22

Piatra, pe care au lepqdat -o zidarii, a ajuns sq fie pusq kn capul unghiului clqdirii.

23

Domnul a fqcut lucrul acesta: wi este o minunqyie knaintea ochilor nowtri.

24

Aceasta este ziua, pe care a fqcut -o Domnul: sq ne bucurqm wi sq ne veselim kn ea!

25

Doamne, ajutq! Doamne, dq izbkndq!

26

Binecuvkntat sq fie cel ce vine kn Numele Domnului! Vq binecuvkntqm din Casa Domnului.

27

Domnul este Dumnezeu, wi ne lumineazq. Legayi cu funii vita pentru jertfq, wi aduceyi -o pknq la coarnele altarului!

28

Tu ewti Dumnezeul meu, wi eu Te voi lquda; Dumnezeule, Te voi prea mqri.

29

Lqudayi pe Domnul, cqci este bun, cqci kn veac yine kndurarea Lui!

Psalms 119


Psalms Chapter 119 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 118

Psalms

Return to Index

Chapter 119

1

Ferice de cei fqrq prihanq kn calea lor, cari umblq kntotdeauna dupq Legea Domnului!

2

Ferice de ceice pqzesc poruncile Lui, cari -L cautq din toatq inima lor,

3

cari nu sqvkrwesc nicio nelegiuire, wi umblq kn cqile Lui!

4

Tu ai dat poruncile Tale ca sq fie pqzite cu sfinyenie.

5

O, de ar yinti cqile mele la pqzirea orknduirilor Tale!

6

Atunci nu voi rowi de ruwine, la vederea tuturor poruncilor Tale!

7

Te voi lquda cu inimq neprihqnitq, cknd voi knvqya legile dreptqyii Tale.

8

Vreau sq pqzesc orknduirile Tale: nu mq pqrqsi de tot!

9

Cum kwi va yinea tknqrul curatq cqrarea? Kndreptkndu-se dupq Cuvkntul Tqu.

10

Te caut din toatq inima mea; nu mq lqsa sq mq abat dela poruncile Tale.

11

Strkng Cuvkntul Tqu kn inima mea, ca sq nu pqcqtuiesc kmpotriva Ta!

12

Binecuvkntat sq fii Tu, Doamne! Knvayq-mq orknduirile Tale!

13

Cu buzele mele vestesc toate hotqrkrile gurii Tale.

14

Cknd urmez knvqyqturile Tale, mq bucur de parc`aw avea toate comorile.

15

Mq gkndesc adknc la poruncile Tale, wi cqrqrile Tale le am supt ochi.

16

Mq desfqtez kn orknduirile Tale, wi nu uit Cuvkntul Tqu.

17

Fq bine robului Tqu, ca sq trqiesc wi sq pqzesc Cuvkntul Tqu!

18

Deschide-mi ochii, ca sq vqd lucrurile minunate ale Legii Tale!

19

Sknt un strqin pe pqmknt: nu-mi ascunde poruncile Tale!

20

Totdeauna mi se topewte sufletul de dor dupq legile tale.

21

Tu mustri pe cei kngkmfayi, pe blestemayii acewtia, cari se rqtqcesc de la poruncile Tale.

22

Ridicq de peste mine ocara wi dispreyul! Cqci pqzesc knvqyqturile Tale.

23

Sq tot stea voevozii wi sq vorbeascq kmpotriva mea: robul tqu cugetq adknc la orknduirile Tale.

24

Knvqyqturile Tale sknt desfqtarea mea wi sfqtuitorii mei.

25

Sufletul meu este lipit de yqrknq: knvioreazq-mq, dupq fqgqduinya Ta!

26

Eu kmi istorisesc cqile, wi Tu mq asculyi: knvayq-mq orknduirile Tale!

27

Fq-mq sq pricep calea poruncilor Tale, wi voi cugeta la lucrurile Tale cele minunate.

28

Kmi plknge sufletul de durere: ridicq-mq dupq Cuvkntul Tqu!

29

Depqrteazq-mq de calea necredinciowiei cqtre Tine, wi dq-mi kndurarea ta, ca sq urmez Legea Ta!

30

Aleg calea adevqrului, pun legile Tale supt ochii mei.

31

Mq yin de knvqyqturile Tale, Doamne, nu mq lqsa de ruwine!

32

Alerg pe calea poruncilor Tale, cqci kmi scoyi inima la larg.

33

Knvayq-mq, Doamne, calea orknduirilor Tale, ca s`o yin pknq kn sfkrwit!

34

Dq-mi pricepere, ca sq pqzesc Legea Ta wi s`o yin din toatq inima mea!

35

Povqyuiewte-mq pe cqrarea poruncilor Tale, cqci kmi place de ea.

36

Pleacq-mi inima spre knvqyqturile Tale, wi nu spre ckwtig!

37

Abate-mi ochii dela vederea lucrurilor dewarte, knvioreazq-mq kn calea Ta!

38

Kmplinewte-Yi fqgqduinya fayq de robul Tqu, fqgqduinya fqcutq pentru cei ce se tem de Tine!

39

Depqrteazq dela mine ocara de care mq tem! Cqci judecqyile Tale sknt pline de bunqtate.

40

Iatq, doresc sq kmplinesc poruncile Tale: fq-mq sq trqiesc kn neprihqnirea cerutq de Tine!

41

Sq vinq, Doamne, kndurarea Ta peste mine, mkntuirea Ta, dupq fqgqduinya Ta!

42

Wi atunci voi putea rqspunde celui ce mq batjocorewte, cqci mq kncred kn Cuvkntul Tqu.

43

Nu lua de tot din gura mea cuvkntul adevqrului! Cqci nqdqjduiesc kn judecqyile Tale.

44

Voi pqzi Legea Ta necurmat, totdeauna wi pe vecie.

45

Voi umbla kn loc larg, cqci caut poruncile Tale.

46

Voi vorbi despre knvqyqturile Tale knaintea kmpqrayilor, wi nu-mi va rowi obrazul.

47

Mq desfqtez kn poruncile Tale, cqci le iubesc.

48

Kmi kntind mknile spre poruncile Tale, pe cari le iubesc, wi vreau sq mq gkndesc adknc la orknduirile Tale.

49

Adu-Yi aminte de fqgqduinya datq robului Tqu, kn care m`ai fqcut sq-mi pun nqdejdea!

50

Aceasta este mkngkierea mea kn necazul meu: cq fqgqduinya Ta kmi dq iarqw viayq.

51

Niwte kngkmfayi mi-aruncq batjocuri; totuw eu nu mq abat dela Legea Ta.

52

Mq gkndesc la judecqyile Tale de odinioarq, Doamne, wi mq mkngki.

53

M`apucq o mknie aprinsq la vederea celor rqi, cari pqrqsesc Legea Ta.

54

Orknduirile Tale sknt prilejul ckntqrilor mele, kn casa pribegiei mele.

55

Noaptea kmi aduc aminte de Numele Tqu, Doamne, wi pqzesc Legea Ta.

56

Awa mi se cuvine, cqci pqzesc poruncile Tale.

57

Partea mea, Doamne, o spun, este sq pqzesc cuvintele Tale.

58

Te rog din toatq inima mea: ai milq de mine, dupq fqgqduinya Ta!

59

Mq gkndesc la cqile mele, wi kmi kndrept picioarele spre knvqyqturile Tale.

60

Mq grqbesc, wi nu preget sq pqzesc poruncile Tale.

61

Cursele celor rqi mq knconjoarq, dar nu uit Legea Ta.

62

Mq scol la miezul nopyii sq Te laud pentru judecqyile Tale cele drepte.

63

Sknt prieten cu toyi cei ce se tem de Tine, wi cu cei ce pqzesc poruncile Tale.

64

Pqmkntul, Doamne, este plin de bunqtatea Ta; knvayq-mq orknduirile Tale!

65

Tu faci bine robului Tqu, Doamne, dupq fqgqduinya Ta.

66

Knvayq-mq sq am knyelegere wi pricepere, cqci cred kn poruncile Tale.

67

Pknq ce am fost smerit, rqtqceam; dar acum pqzesc Cuvkntul Tqu.

68

Tu ewti bun wi binefqcqtor: knvayq-mq orknduirile tale!

69

Niwte kngkmfayi urzesc neadevqruri kmpotriva mea; dar eu pqzesc din toatq inima mea poruncile Tale.

70

Inima lor este nesimyitoare ca grqsimea: dar eu mq desfqtez kn Legea Ta.

71

Este spre binele meu cq m`ai smerit, ca sq knvqy orknduirile Tale.

72

Mai mult preyuiewte pentru mine legea gurii Tale, deckt o mie de lucruri de aur wi de argint.

73

Mkinile Tale m`au fqcut, wi m`au kntocmit; dq-mi pricepere, ca sq knvqy poruncile Tale!

74

Cei ce se tem de Tine mq vqd wi se bucurq, cqci nqdqjduiesc kn fqgqduinyele Tale.

75

Wtiu, Doamne, cq judecqyile Tale sknt drepte: din credinciowie m`ai smerit.

76

Fq ca bunqtatea Ta sq-mi fie mkngkierea, cum ai fqgqduit robului Tqu!

77

Sq vinq peste mine kndurqrile Tale, ca sq trqiesc, cqci Legea Ta este desfqtarea mea.

78

Sq fie knfruntayi kngkmfayii cari mq asupresc fqrq temei! Cqci eu mq gkndesc adknc la poruncile Tale.

79

Sq se kntoarcq la mine, cei ce se tem de Tine, wi cei ce cunosc knvqyqturile Tale!

80

Inima sq-mi fie nekmpqryitq kn orknduirile Tale, ca sq nu fiu dat de ruwine!

81

Kmi tknjewte sufletul dupq mkntuirea Ta: nqdqjduiesc kn fqgqduinya Ta.

82

Mi se topesc ochii dupq fqgqduinya Ta, wi zic: ,,Cknd mq vei mkngkia?``

83

Cqci am ajuns ca un burduf pus kn fum; totuw nu uit orknduirile Tale.

84

Care este numqrul zilelor robului Tqu? Cknd vei pedepsi pe cei ce mq prigonesc?

85

Niwte kngkmfayi sapq gropi knaintea mea; nu lucreazq dupq Legea ta.

86

Toate poruncile tale nu sknt deckt credinciowie; ei mq prigonesc fqrq temei: ajutq-mq!

87

Gata, gata sq mq doboare wi sq mq prqpqdeascq, dar eu nu pqrqsesc poruncile Tale.

88

Knvioreazq-mq dupq bunqtatea Ta, ca sq pqzesc knvqyqturile gurii Tale!

89

Cuvkntul Tqu, Doamne, dqinuiewte kn veci kn ceruri.

90

Credinciowia ta yine din neam kn neam; Tu ai kntemeiat pqmkntul, wi el rqmkne tare.

91

Dupq legile Tale stq kn picioare totul astqzi, cqci toate lucrurile Kyi sknt supuse.

92

Dacq n`ar fi fost Legea Ta desfqtarea mea, aw fi pierit kn ticqlowia mea.

93

Niciodatq nu voi uita poruncile Tale, cqci prin ele mq knviorezi.

94

Al Tqu sknt: mkntuiewte-mq! Cqci caut poruncile Tale.

95

Niwte rqi mq awteaptq ca sq mq piardq; dar eu iau aminte la knvqyqturile Tale.

96

Vqd cq tot ce este desqvkrwit are margini: poruncile Tale knsq sknt fqrq margini.

97

Ckt de mult iubesc Legea Ta! Toatq ziua mq gkndesc la ea.

98

Poruncile Tale mq fac mai knyelept deckt vrqjmawii mei, cqci totdeauna le am cu mine.

99

Sknt mai knvqyat deckt toyi knvqyqtorii mei, cqci mq gkndesc la knvqyqturile Tale.

100

Am mai multq pricepere deckt bqtrknii, cqci pqzesc poruncile Tale.

101

Kmi yin piciorul departe de orice drum rqu, ca sq pqzesc Cuvkntul Tqu.

102

Nu mq depqrtez de legile Tale, cqci Tu mq knveyi.

103

Ce dulci sknt cuvintele Tale pentru cerul gurii mele! Mai dulci deckt mierea kn gura mea!

104

Prin poruncile Tale mq fac mai priceput, deaceea urqsc orice cale a minciunii.

105

Cuvkntul Tqu este o candelq pentru picioarele mele, wi o luminq pe cqrarea mea.

106

Jur, -wi mq voi yinea de jurqmknt, -cq voi pqzi legile Tale cele drepte.

107

Sknt foarte amqrkt: knvioreazq-mq, Doamne, dupq Cuvkntul Tqu!

108

Primewte, Doamne, simyimintele pe cari le spune gura mea, wi knvayq-mq legile Tale!

109

Viaya kmi este necurmat kn primejdie, wi totuw nu uit Legea Ta.

110

Niwte rqi kmi kntind curse, dar eu nu mq rqtqcesc dela poruncile Tale.

111

Knvqyqturile Tale sknt mowtenirea mea de veci, cqci ele sknt bucuria inimii mele.

112

Kmi plec inima sq kmplinesc orknduirile Tale, totdeauna wi pknq la sfkrwit.

113

Urqsc pe oamenii nehotqrkyi, dar iubesc Legea Ta.

114

Tu ewti adqpostul wi scutul meu; eu nqdqjduiesc kn fqgqduinya Ta.

115

Depqrtayi-vq de mine, rqilor, ca sq pqzesc poruncile Dumnezeului meu!

116

Sprijinewte-mq, dupq fqgqduinya Ta, ca sq trqiesc, wi nu mq lqsa de ruwine kn nqdejdea mea!

117

Fii sprijinul meu, ca sq fiu scqpat, wi sq mq veselesc nekncetat de orknduirile Tale!

118

Tu dispreyuiewti pe toyi ceice se depqrteazq de orknduirile Tale, cqci knwelqtoria lor este zqdarnicq.

119

Ca spuma iei pe toyi cei rqi de pe pqmknt: de aceea eu iubesc knvqyqturile Tale.

120

Mi se knfioarq carnea de frica Ta, wi mq tem de judecqyile Tale.

121

Pqzesc legea wi dreptatea: nu mq lqsa kn voia asupritorilor mei!

122

Ia supt ocrotirea Ta binele robului Tqu, wi nu mq lqsa apqsat de niwte kngkmfayi!

123

Mi se topesc ochii dupq mkntuirea Ta, wi dupq fqgqduinya Ta cea dreaptq.

124

Poartq-Te cu robul Tqu dupq bunqtatea Ta, wi knvayq-mq orknduirile Tale!

125

Eu sknt robul tqu; dq-mi pricepere, ca sq cunosc knvqyqturile Tale.

126

Este vremea ca Domnul sq lucreze: cqci ei calcq Legea Ta.

127

De aceea, eu iubesc poruncile Tale, mai mult de ckt aurul, da, mai mult deckt aurul curat:

128

De aceea gqsesc drepte toate poruncile Tale, wi urqsc orice cale a minciunii.

129

Knvqyqturile Tale sknt minunate: de aceea le pqzewte sufletul meu.

130

Descoperirea cuvintelor Tale dq luminq, dq pricepere celor fqrq rqutate.

131

Deschid gura wi oftez, cqci sknt lacom dupq poruncile Tale.

132

Kntoarce-Yi Faya spre mine, wi ai milq de mine, dupq obiceiul Tqu fayq de ceice iubesc Numele Tqu!

133

Kntqrewte-mi pawii kn Cuvkntul Tqu, wi nu lqsa nici o nelegiuire sq stqpkneascq peste mine!

134

Izbqvewte-mq de asuprirea oamenilor, ca sq pqzesc poruncile Tale!

135

Fq sq strqluceascq Faya Ta peste robul Tqu, wi knvayq-mq orknduirile Tale!

136

Ochii kmi varsq wiroaie de ape, pentrucq Legea Ta nu este pqzitq.

137

Tu ewti drept, Doamne, wi judecqyile Tale sknt fqrq prihanq.

138

Tu Kyi kntemeiezi knvqyqturile pe dreptate, wi pe cea mai mare credinciowie.

139

Rkvna mea mq mqnkncq, pentru cq protivnicii mei uitq cuvintele Tale.

140

Cuvkntul Tqu este cu totul kncercat, wi robul Tqu kl iubewte.

141

Sknt mic wi dispreyuit, dar nu uit poruncile Tale.

142

Dreptatea Ta este o dreptate vecinicq, wi Legea Ta este adevqrul.

143

Necazul wi strkmtorarea mq ajung, dar poruncile Tale sknt desfqtarea mea.

144

Knvqyqturile Tale sknt drepte pe vecie: dq-mi pricepere, ca sq trqiesc!

145

Te chem din toatq inima mea: ascultq-mq, Doamne, ca sq pqzesc orknduirile Tale.

146

Te chem: mkntuiewte-mq, ca sq pqzesc knvqyqturile Tale!

147

O iau knaintea zorilor wi strig; nqdqjduiesc kn fqgqduinyele Tale.

148

O iau knaintea strqjilor de noapte, wi deschid ochii, ca sq mq gkndesc adknc la Cuvkntul Tqu.

149

Ascultq-mi glasul, dupq bunqtatea Ta: knvioreazq-mq, Doamne, dupq judecata ta!

150

Se apropie ceice urmqresc miwelia, wi se depqrteazq de Legea Ta.

151

Dar Tu ewti aproape, Doamne, wi toate poruncile Tale sknt adevqrul.

152

De multq vreme wtiu din knvqyqturile Tale, cq le-ai awezat pentru totdeauna.

153

Vezi-mi ticqlowia, wi izbqvewte-mq, cqci nu uit Legea Ta.

154

Apqrq-mi pricina, wi rqscumpqrq-mq, knvioreazq-mq dupq fqgqduinya Ta.

155

Mkntuirea este departe de cei rqi, cqci ei nu cautq orknduirile Tale.

156

Mari sknt kndurqrile Tale, Doamne! Knvioreazq-mq dupq judecqyile Tale!

157

Mulyi sknt prigonitorii wi protivnicii mei, dar nu mq depqrtez de knvqyqturile Tale.

158

Vqd cu sckrbq pe cei necredinciowi Yie, cari nu pqzesc Cuvkntul Tqu.

159

Vezi ckt de mult iubesc eu poruncile Tale: knvioreazq-mq, Doamne, dupq bunqtatea Ta!

160

Temelia Cuvkntului Tqu este adevqrul, wi toate legile Tale cele drepte sknt vecinice.

161

Niwte voievozi mq prigonesc fqrq temei, dar inima mea nu tremurq deckt de cuvintele Tale.

162

Mq bucur de Cuvkntul Tqu, ca cel ce gqsewte o mare pradq.

163

Urqsc wi nu pot suferi minciuna, dar iubesc Legea Ta.

164

De wapte ori pe zi Te laud, din pricina legilor Tale celor drepte.

165

Multq pace au ceice iubesc Legea Ta, wi nu li se kntkmplq nicio nenorocire.

166

Eu nqdqjduiesc kn mkntuirea Ta, Doamne, wi kmplinesc poruncile Tale.

167

Sufletul meu yine knvqyqturile Tale, wi le iubesc mult de tot!

168

Pqzesc poruncile wi knvqyqturile Tale, cqci toate cqile mele sknt knaintea Ta.

169

Sq ajungq strigqtul meu pknq la Tine, Doamne! Dq-mi pricepere, dupq fqgqduinya Ta.

170

Sq ajungq cererea mea pknq la Tine! Izbqvewte-mq, dupq fqgqduinya Ta!

171

Buzele mele sq vesteascq lauda Ta, cqci Tu mq knveyi orknduirile Tale!

172

Sq cknte limba mea Cuvkntul Tqu, cqci toate poruncile Tale sknt drepte!

173

Mkna Ta sq-mi fie kntr`ajutor, cqci am ales poruncile Tale.

174

Suspin dupq mkntuirea Ta, Doamne, wi Legea Ta este desfqtarea mea.

175

Sq-mi trqiascq sufletul wi sq Te laude, wi judecqyile Tale sq mq sprijineascq!

176

Rqtqcesc ca o oaie pierdutq: cautq pe robul Tqu, cqci nu uit poruncile Tale.

Psalms 120


Psalms Chapter 120 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 119

Psalms

Return to Index

Chapter 120

1

(O ckntare a treptelor.) Cqtre Domnul strig kn strkmtorarea mea, wi El m`ascultq.

2

Doamne, scapq-mi sufletul de buza mincinoasq, de limba knwelqtoare!

3

Ce-yi dq El yie, ce-yi aduce El yie, limbq knwelqtoare!

4

Sqgeyi ascuyite de rqzboinic, cu cqrbuni aprinwi de ieniper.

5

Vai de mine cq locuiesc la Mewec, cq locuiesc kn corturile Chedarului!

6

Destul mi -a locuit sufletul lkngq cei ce urqsc pacea.

7

Eu sknt pentru pace; dar dekndatq ce vorbesc eu, ei sknt pentru rqzboi.

Psalms 121


Psalms Chapter 121 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 120

Psalms

Return to Index

Chapter 121

1

(O ckntare a treptelor.) Kmi ridic ochii spre munyi... De unde-mi va veni ajutorul?

2

Ajutorul kmi vine dela Domnul, care a fqcut cerurile wi pqmkntul.

3

Da, El nu va kngqdui sq yi se clatine piciorul; Cel ce te pqzewte, nu va dormita.

4

Iatq cq nu dormiteazq, nici nu doarme Cel ce pqzewte pe Israel.

5

Domnul este Pqzitorul tqu, Domnul este umbra ta pe mkna ta cea dreaptq.

6

De aceea nu te va bate soarele ziua, nici luna noaptea.

7

Domnul te va pqzi de orice rqu, kyi va pqzi sufletul.

8

Domnul te va pqzi la plecare wi la venire, de acum wi pknq kn veac.

Psalms 122


Psalms Chapter 122 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 121

Psalms

Return to Index

Chapter 122

1

(O ckntare a treptelor. Un psalm al lui David.) Mq bucur cknd mi se zice; ,,Haidem la Casa Domnului!``

2

Picioarele mi se opresc kn poryile tale, Ierusalime!

3

Ierusalime, tu ewti zidit ca o cetate fqcutq dintr`o bucatq!

4

Acolo se suie seminyiile, seminyiile Domnului, dupq legea lui Israel, ca sq laude Numele Domnului.

5

Cqci acolo sknt scaunele de domnie pentru judecatq, scaunele de domnie ale casei lui David.

6

Rugayi-vq pentru pacea Ierusalimului! Cei ce te iubesc, sq se bucure de odihnq.

7

Pacea sq fie kntre zidurile tale, wi liniwtea kn casele tale domnewti!

8

Din pricina frayilor wi prietenilor mei, doresc pacea kn sknul tqu.

9

Din pricina Casei Domnului, Dumnezeului nostru. fac urqri pentru fericirea ta.

Psalms 123


Psalms Chapter 123 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 122

Psalms

Return to Index

Chapter 123

1

(O ckntare a treptelor.) La Tine kmi ridic ochii, la Tine, care locuiewti kn ceruri.

2

Cum se uitq ochii robilor la mkna stqpknilor lor, wi ochii roabei la mkna stqpknei ei, awa se uitq ochii nowtri la Domnul, Dumnezeul nostru, pknq va avea milq de noi.

3

Ai milq de noi, Doamne, ai milq de noi, cqci skntem sqtui de disprey;

4

ne este sqtul sufletul de batjocurile celor kngkmfayi, de dispreyul celor trufawi.

Psalms 124


Psalms Chapter 124 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 123

Psalms

Return to Index

Chapter 124

1

(O ckntare a treptelor. Un psalm al lui David.) De n`ar fi fost Domnul de partea noastrq, -sq spunq Israel acum! -

2

de n`ar fi fost Domnul de partea noastrq, cknd s`au ridicat oamenii kmpotriva noastrq,

3

ne-ar fi knghiyit de vii, cknd li s`a aprins mknia kmpotriva noastrq;

4

ne-ar fi knecat apele, ar fi trecut rkurile peste sufletul nostru;

5

ar fi trecut peste sufletul nostru valurile nqpraznice.

6

Binecuvkntat sq fie Domnul, care nu ne -a dat pradq dinyilor lor!

7

Sufletul ne -a scqpat ca pasqrea din layul pqsqrarului; layul s`a rupt, wi noi am scqpat.

8

Ajutorul nostru este kn Numele Domnului, care a fqcut cerurile wi pqmkntul.

Psalms 125


Psalms Chapter 125 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 124

Psalms

Return to Index

Chapter 125

1

(O ckntare a treptelor.) Cei ce se kncred kn Domnul sknt ca muntele Sionului, care nu se clatinq, ci stq kntqrit pe vecie.

2

Cum este knconjurat Ierusalimului de munyi, awa knconjoarq Domnul pe poporul Squ, deacum wi pknq kn veac.

3

Cqci toiagul de ckrmuire al rqutqyii nu va rqmknea pe mowtenirea celor neprihqniyi, pentru ca cei neprihqniyi sq nu kntindq mknile spre nelegiuire.

4

Doamne, varsq-Yi binefacerile peste cei buni, wi peste cei cu inima fqrq prihanq!

5

Dar pe ceice apucq pe cqi lqturalnice, sq -i nimiceascq Domnul kmpreunq cu cei ce fac rqu! Pacea sq fie peste Israel!

Psalms 126


Psalms Chapter 126 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 125

Psalms

Return to Index

Chapter 126

1

(O ckntare a treptelor.) Cknd a adus Domnul knapoi pe prinwii de rqzboi ai Sionului, parcq visam.

2

Atunci gura ne era plinq de strigqte de bucurie, wi limba de ckntqri de veselie. Atunci se spunea printre neamuri: ,,Domnul a fqcut mari lucruri pentru ei!``

3

Da, Domnul a fqcut mari lucruri pentru noi, wi deaceea skntem plini de bucurie.

4

Doamne, adu knapoi pe prinwii nowtri de rqzboi, ca pe niwte rkuri kn partea de miazq zi!

5

Cei ce samqnq cu lqcrqmi, vor secera cu ckntqri de veselie.

6

Cel ce umblq plkngknd, cknd aruncq sqmknya, se kntoarce cu veselie, cknd kwi strknge snopii.

Psalms 127


Psalms Chapter 127 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 126

Psalms

Return to Index

Chapter 127

1

(O ckntare a treptelor. Un psalm al lui Solomon.) Dacq nu zidewte Domnul o casq, degeaba lucreazq cei ce o zidesc; dacq nu pqzewte Domnul o cetate, degeaba vegheazq cel ce o pqzewte.

2

Degeaba vq sculayi de dimineayq wi vq culcayi tkrziu, ca sq mkncayi o pkne ckwtigatq cu durere; cqci prea iubiyilor Lui El le dq pkne ca kn somn.

3

Iatq, fiii sknt o mowtenire dela Domnul, rodul pkntecelui este o rqsplatq datq de El.

4

Ca sqgeyile kn mkna unui rqzboinic, awa sknt fiii fqcuyi la tinereyq.

5

Ferice de omul care kwi umple tolba de sqgeyi cu ei! Cqci ei nu vor rqmknea de ruwine, cknd vor vorbi cu vrqjmawii lor la poartq.

Psalms 128


Psalms Chapter 128 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 127

Psalms

Return to Index

Chapter 128

1

(O ckntare a treptelor.) Ferice de oricine se teme de Domnul, wi umblq pe cqile Lui!

2

Cqci atunci te bucuri de lucrul mknilor tale, ewti fericit, wi-yi merge bine.

3

Nevastq-ta este ca o viyq roditoare knlquntrul casei tale; copiii tqi stau ca niwte lqstari de mqslin kmprejurul mesei tale.

4

Awa este binecuvkntat omul care se teme de Domnul.

5

Sq te binecuvknteze Domnul din Sion, sq vezi fericirea Ierusalimului, kn toate zilele vieyii tale,

6

wi sq vezi pe copiii copiilor tqi! Pacea sq fie peste Israel!

Psalms 129


Psalms Chapter 129 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 128

Psalms

Return to Index

Chapter 129

1

(O ckntare a treptelor.) Destul m`au asuprit din tinereyq-s`o spunq Israel! -

2

destul m`au asuprit din tinereyq, dar nu m`au biruit.

3

plugarii au arat pe spinarea mea, au tras brazde lungi pe ea.

4

Domnul este drept: El a tqiat funiile celor rqi.

5

Sq se umple de ruwine wi sq dea knapoi, toyi ceice urqsc Sionul!

6

Sq fie ca iarba de pe acoperiwuri, care se usucq knainte de a fi smulsq!

7

Secerqtorul nu-wi umple mkna cu ea, cel ce leagq snopii nu-wi kncarcq brayul cu ea,

8

wi trecqtorii nu zic: ,,Binecuvkntarea Domnului sq fie peste voi!`` ,,Vq binecuvkntqm kn Numele Domnului!``

Psalms 130


Psalms Chapter 130 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 129

Psalms

Return to Index

Chapter 130

1

(O ckntare a treptelor.) Din fundul adkncului, Te chem, Doamne!

2

Doamne, ascultq-mi glasul! Sq ia aminte urechile Tale la glasul cererilor mele!

3

Dacq ai pqstra, Doamne, aducerea aminte a nelegiuirilor, cine ar putea sta kn picioare, Doamne?

4

Dar la Tine este iertare, ca sq fii temut.

5

Eu nqdqjduiesc kn Domnul, sufletul meu nqdqjduiewte, wi awtept fqgqduinya Lui.

6

Sufletul meu awteaptq pe Domnul, mai mult deckt awteaptq strqjerii dimineaya, da, mai mult deckt awteaptq strqjerii dimineaya.

7

Israele, pune-yi nqdejdea kn Domnul, cqci la Domnul este kndurarea, wi la El este belwug de rqscumpqrare!

8

El va rqscumpqra pe Israel din toate nelegiuirile lui.

Psalms 131


Psalms Chapter 131 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 130

Psalms

Return to Index

Chapter 131

1

(O ckntare a treptelor. Un psalm al lui David.) Doamne, eu n`am o inimq kngkmfatq, nici priviri trufawe, nu mq kndeletnicesc cu lucruri prea mari wi prea knalte pentru mine.

2

Dimpotrivq, sufletul kmi este liniwtit wi potolit, ca un copil knyercat, care stq lkngq mamq-sa; da, sufletul meu este ca un copil knyercat.

3

Pune-yi nqdejdea kn Domnul, Israele, de acum wi pknq kn veac!

Psalms 132


Psalms Chapter 132 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 131

Psalms

Return to Index

Chapter 132

1

(O ckntare a treptelor.) Doamne, adu-Yi aminte de David, wi de toate necazurile lui!

2

Adu-Yi aminte cum a jurat el Domnului, wi a fqcut urmqtoarea juruinyq Puternicului lui Iacov:

3

,,Nu voi intra kn cortul kn care locuiesc, nu mq voi sui kn patul kn care mq odihnesc,

4

nu voi da domn ochilor mei, nici ayipire pleoapelor mele,

5

pknq nu voi gqsi un loc pentru Domnul, o locuinyq pentru Puternicul lui Iacov.`` -

6

Iatq, am auzit vorbindu-se despre el la Efrata, l-am gqsit kn ogorul Iaar...

7

,,Haidem la locuinya Lui, sq ne knchinqm knaintea awternutului picioarelor Lui!...

8

Scoalq-Te, Doamne, vino la locul tqu de odihnq, Tu wi Chivotul mqreyiei Tale!

9

Preoyii Tqi sq se kmbrace kn neprihqnire, wi credinciowii Tqi sq scoatq strigqte de bucurie!

10

Pentru robul Tqu David, nu lepqda pe unsul Tqu!`` -

11

Domnul a jurat lui David adevqrul, wi nu Se va kntoarce dela ce a jurat: ,,Voi pune pe scaunul tqu de domnie un fiu din trupul tqu.

12

Dacq fiii tqi vor pqzi legqmkntul Meu, wi knvqyqturile Mele, pe cari li le voi da, vor wedea wi fiii lor kn veci pe scaunul tqu de domnie.`` -

13

Da, Domnul a ales Sionul, l -a dorit ca locuinyq a Lui, wi a zis:

14

,,Acesta este locul Meu de odihnq pe vecie; voi locui kn el, cqci l-am dorit.

15

Ki voi binecuvknta din belwug hrana, voi sqtura cu pkne pe sqracii lui.

16

Voi kmbrqca kn mkntuire pe preoyii lui, wi credinciowii lui vor scoate strigqte de bucurie.

17

Acolo voi knqlya puterea lui David, voi pregqti o candelq unsului Meu,

18

voi kmbrqca cu ruwine pe vrqjmawii lui, wi peste el va strqluci cununa lui.``

Psalms 133


Psalms Chapter 133 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 132

Psalms

Return to Index

Chapter 133

1

(O ckntare a treptelor. Un psalm al lui David.) Iatq, ce plqcut wi ce dulce este sq locuiascq frayii kmpreunq!

2

Este ca untdelemnul de prey, care, turnat pe capul lui, se pogoarq pe barbq, pe barba lui Aaron, se pogoarq pe marginea vewmintelor lui.

3

Este ca roua Hermonului, care se pogoarq pe munyii Sionului, cqci acolo dq Domnul binecuvkntarea, viaya, pentru vecinicie.

Psalms 134


Psalms Chapter 134 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 133

Psalms

Return to Index

Chapter 134

1

(O ckntare a treptelor.) Iatq, binecuvkntayi pe Domnul, toyi robii Domnului, cari stayi noaptea kn Casa Domnului!

2

Ridicayi-vq mknile spre sfkntul locaw, wi binecuvkntayi pe Domnul!

3

Domnul sq te binecuvinteze din Sion, El, care a fqcut cerurile wi pqmkntul!

Psalms 135


Psalms Chapter 135 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 134

Psalms

Return to Index

Chapter 135

1

Lqudayi pe Domnul! Lqudayi Numele Domnului, lqudayi -L, robi ai Domnului,

2

cari stayi kn Casa Domnului, kn curyile Casei Dumnezeului nostru!

3

Lqudayi pe Domnul, cqci Domnul este bun; ckntayi Numele Lui, cqci este binevoitor.

4

Cqci Domnul Wi -a ales pe Iacov, pe Israel, ca sq fie al Lui.

5

Wtiu cq Domnul este mare, wi cq Domnul nostru este mai pe sus de toyi dumnezeii.

6

Domnul face tot ce vrea kn ceruri wi pe pqmknt, kn mqri wi kn toate adkncurile.

7

El ridicq norii dela marginile pqmkntului, dq nawtere la fulgere wi ploaie, wi scoate vkntul din cqmqrile lui.

8

El a lovit pe kntkii nqscuyi ai Egiptului, dela oameni pknq la dobitoace.

9

A trimes semne wi minuni, kn mijlocul tqu, Egiptule: kmpotrivalui Faraon wi kmpotriva tuturor slujitorilor lui.

10

A lovit multe neamuri, wi a ucis kmpqrayi puternici:

11

pe Sihon, kmpqratul Amoriyilor, pe Og, kmpqratul Basanului, wi pe toyi kmpqrayii Canaanului;

12

wi le -a dat yara de mowtenire, de mowtenire poporului Squ Israel.

13

Doamne, Numele Tqu rqmkne pe vecie; Doamne, pomenirea Ta yine din neam kn neam,

14

cqci Domnul va judeca pe poporul Squ, wi va avea milq de robii Sqi.

15

Idolii neamurilor sknt argint wi aur, lucrare fqcutq de mknile oamenilor.

16

Au gurq, wi nu vorbesc, au ochi, wi nu vqd,

17

au urechi, wi totuw n`aud, da, n`au suflare kn gurq.

18

Ca ei sknt cei ce -i fac, toyi cei ce se kncred kn ei.

19

Casa lui Israel, binecuvkntayi pe Domnul! Casa lui Aaron, binecuvkntayi pe Domnul!

20

Casa lui Levi, binecuvkntayi pe Domnul! Cei ce vq temeyi de Domnul, binecuvkntayi pe Domnul!

21

Domnul sq fie binecuvkntat din Sion, El, care locuiewte kn Ierusalim! Lqudayi pe Domnul!

Psalms 136


Psalms Chapter 136 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 135

Psalms

Return to Index

Chapter 136

1

Lqudayi pe Domnul, cqci este bun, cqci kn veac yine kndurarea Lui!

2

Lqudayi pe Dumnezeul dumnezeilor, cqci kn veac yine kndurarea Lui!

3

Lqudayi pe Domnul domnilor, cqci kn veac yine kndurarea Lui!

4

Pe Cel ce singur face minuni mari, cqci kn veac yine kndurarea Lui!

5

Pe Cel ce a fqcut cerurile cu pricepere, cqci kn veac yine kndurarea Lui!

6

Pe cel ce a kntins pqmkntul pe ape, cqci kn veac yine kndurarea Lui!

7

Pe Cel ce a fqcut luminqtori mari, cqci kn veac yine kndurarea Lui!

8

Soarele, ca sq stqpkneascq ziua, cqci kn veac yine kndurarea Lui!

9

Luna wi stelele, ca sq stqpkneascq noaptea, cqci kn veac yine kndurarea Lui!

10

Pe Cel ce a lovit pe Egipteni kn kntkii lor nqscuyi, cqci kn veac yine kndurarea Lui!

11

Wi a scos pe Israel din mijlocul lor, cqci kn veac yine kndurarea Lui!

12

Cu mknq tare wi cu bray kntins, cqci kn veac yine kndurarea Lui!

13

Pe Cel ce a tqiat kn douq marea Rowie, cqci kn veac yine kndurarea Lui!

14

Care a trecut pe Israel prin mijlocul ei, cqci kn veac yine kndurarea Lui!

15

Wi a aruncat pe Faraon wi owtirea lui kn marea Rowie, cqci kn veac yine kndurarea Lui!

16

Pe Cel ce a cqlquzit pe poporul Squ kn pustie, cqci kn veac yine kndurarea Lui!

17

Pe Cel ce a lovit kmpqrayi mari, cqci kn veac yine kndurarea Lui!

18

Pe Cel ce a ucis kmpqrayi puternici, cqci kn veac yine kndurarea Lui!

19

Pe Sihon, kmpqratul Amoriyilor, cqci kn veac yine kndurarea Lui!

20

Wi pe Og, kmpqratul Basanului, cqci kn veac yine kndurarea Lui!

21

Wi le -a dat yara de mowtenire, cqci kn veac yine kndurarea Lui!

22

De mowtenire robului Squ Israel, cqci kn veac yine kndurarea Lui!

23

Pe Cel ce Wi -a adus aminte de noi, cknd eram smeriyi, cqci kn veac yine kndurarea Lui!

24

Wi ne -a izbqvit de asupritorii nowtri, cqci kn veac yine kndurarea Lui!

25

Pe Cel ce dq hranq oricqrei fqpturi, cqci kn veac yine kndurarea Lui!

26

Lqudayi pe Dumnezeul cerurilor, cqci kn veac yine kndurarea Lui!

Psalms 137


Psalms Chapter 137 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 136

Psalms

Return to Index

Chapter 137

1

Pe malurile rkurilor Babilonului, wedeam jos wi plkngeam, cknd ne aduceam aminte de Sion.

2

Kn sqlciile din yinutul acela ne atkrnaserqm arfele.

3

Cqci acolo, biruitorii nowtri ne cereau ckntqri, wi asupritorii nowtri ne cereau bucurie, zicknd: ,,Ckntayi-ne ckteva din ckntqrile Sionului!`` -

4

Cum sq ckntqm noi ckntqrile Domnului pe un pqmknt strqin?

5

Dacq te voi uita, Ierusalime, sq-wi uite dreapta mea destoinicia ei!

6

Sq mi se lipeascq limba de cerul gurii, dacq nu-mi voi aduce aminte de tine, dacq nu voi face din Ierusalim culmea bucuriei mele!

7

Adu-Yi aminte, Doamne, de copiii Edomului, cari, kn ziua nenorocirii Ierusalimului, ziceau: ,,Radeyi -l, radeyi -l din temelii!``

8

Ah! fiica Babilonului, sortitq pustiirii, ferice de cine-yi va kntoarce la fel rqul pe care ni l-ai fqcut!

9

Ferice de cine va apuca pe pruncii tqi, wi -i va zdrobi de stkncq!

Psalms 138


Psalms Chapter 138 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 137

Psalms

Return to Index

Chapter 138

1

(Un psalm al lui David.) Te laud din toatq inima, cknt laudele Tale knaintea dumnezeilor.

2

Mq knchin kn Templul Tqu cel sfknt, wi laud Numele Tqu, pentru bunqtatea wi credinciowia Ta, cqci Yi s`a mqrit faima prin kmplinirea fqgqduinyelor Tale.

3

Kn ziua cknd Te-am chemat, m`ai ascultat, m`ai kmbqrbqtat wi mi-ai kntqrit sufletul.

4

Toyi kmpqrayii pqmkntului Te vor lquda, Doamne, cknd vor auzi cuvintele gurii Tale;

5

ei vor lquda cqile Domnului, cqci mare este slava Domnului!

6

Domnul este knqlyat: totuw vede pe cei smeriyi, wi cunoawte de departe pe cei kngkmfayi.

7

Cknd umblu kn mijlocul strkmtorqrii, Tu mq knviorezi, Kyi kntinzi mkna spre mknia vrqjmawilor mei, wi dreapta Ta mq mkntuiewte.

8

Domnul va sfkrwi ce a knceput pentru mine. Doamne, bunqtatea Ta yine kn veci: nu pqrqsi lucrqrile mknilor Tale.

Psalms 139


Psalms Chapter 139 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 138

Psalms

Return to Index

Chapter 139

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Doamne, Tu mq cercetezi de aproape wi mq cunowti,

2

wtii cknd stau jos wi cknd mq scol, wi de departe kmi pqtrunzi gkndul.

3

Wtii cknd umblu wi cknd mq culc, wi cunowti toate cqile mele.

4

Cqci nu-mi ajunge cuvkntul pe limbq, wi Tu, Doamne, kl wi cunowti kn totul.

5

Tu mq knconjori pe dinapoi wi pe dinainte, wi-Yi pui mkna peste mine.

6

O wtiinyq atkt de minunatq este mai pe sus de puterile mele: este prea knaltq ca s`o pot prinde.

7

Unde mq voi duce departe de Duhul Tqu, wi unde voi fugi departe de Faya Ta?

8

Dacq mq voi sui kn cer, Tu ewti acolo; dacq mq voi culca kn locuinya moryilor, iatq-Te wi acolo;

9

Dacq voi lua aripile zorilor, wi mq voi duce sq locuiesc la marginea mqrii,

10

wi acolo mkna Ta mq va cqlquzi, wi dreapta Ta mq va apuca.

11

Dacq voi zice: ,,Cel puyin kntunerecul mq va acoperi, -wi se va face noapte lumina dimprejurul meu!``

12

Iatq cq nici chiar kntunerecul nu este kntunecos pentru Tine; ci noaptea strqlucewte ca ziua, wi kntunerecul ca lumina.

13

Tu mi-ai kntocmit rqrunchii, Tu m`ai yesut kn pkntecele mamei mele:

14

Te laud cq sknt o fqpturq awa de minunatq. Minunate sknt lucrqrile Tale, wi ce bine vede sufletul meu lucrul acesta!

15

Trupul meu nu era ascuns de Tine, cknd am fost fqcut kntr`un loc tainic, yesut kn chip ciudat, ca kn adkncimile pqmkntului.

16

Cknd nu eram deckt un plod fqrq chip, ochii Tqi mq vedeau; wi kn cartea Ta erau scrise toate zilele cari-mi erau rknduite, mai knainte de a fi fost vreuna din ele.

17

Ckt de nepqtrunse mi se par gkndurile Tale, Dumnezeule, wi ckt de mare este numqrul lor!

18

Dacq le numqr, sknt mai multe deckt boabele de nisip. Cknd mq trezesc, sknt tot cu Tine.

19

O, Dumnezeule, de ai ucide pe cel rqu! Depqrtayi-vq dela mine, oameni setowi de sknge!

20

Ei vorbesc despre Tine kn chip nelegiuit, Kyi iau Numele ca sq mintq, ei, vrqjmawii Tqi!

21

Sq nu urqsc eu, Doamne, pe cei ce Te urqsc, wi sq nu-mi fie sckrbq de cei ce se ridicq kmpotriva Ta?

22

Da, ki urqsc cu o urq desqvkrwitq; ki privesc ca pe vrqjmawi ai mei.

23

Cerceteazq-mq, Dumnezeule, wi cunoawte-mi inima! Kncearcq-mq, wi cunoawte-mi gkndurile!

24

Vezi dacq sknt pe o cale rea, wi du-mq pe calea veciniciei!

Psalms 140


Psalms Chapter 140 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 139

Psalms

Return to Index

Chapter 140

1

(Cqtre mai marele ckntqreyilor. Un psalm al lui David.) Scapq-mq, Doamne, de oamenii cei rqi! Pqzewte-mq de oamenii asupritori,

2

cari cugetq lucruri rele kn inima lor, wi sknt totdeauna gata sq aykye rqzboiul!

3

Ei kwi ascut limba ca un warpe, au pe buze o otravq de nqpkrcq. -

4

Pqzewte-mq, Doamne, de mkinile celui rqu! Ferewte-mq de oamenii asupritori, cari se gkndesc sq mq doboare!

5

Niwte kngkmfayi kmi kntind curse wi layuri, pun reyele dealungul drumului, wi kmi kntind capcane. -(Oprire).

6

Eu zic Domnului: ,,Tu ewti Dumnezeul meu! Ia aminte, Doamne, la glasul rugqciunilor mele!

7

Doamne, Dumnezeule, tqria mkntuirii mele, Tu-mi acoperi capul kn ziua luptei.``

8

Nu kmplini, Doamne, dorinyele celui rqu, nu lqsa sq -i izbuteascq planurile, ca sq nu se fqleascq! -(Oprire).

9

Asupra capului celor ce mq knconjoarq sq cadq nelegiuirea buzelor lor!

10

Cqrbuni aprinwi sq cadq peste ei! Kn foc sq fie aruncayi, kn adkncuri, de unde sq nu se mai scoale!

11

Omul cu limba mincinoasq nu se kntqrewte pe pqmknt, wi pe omul asupritor, nenorocirea kl pawte wi -l duce la pierzanie.

12

Wtiu cq Domnul face dreptate celui obijduit, dreptate celor lipsiyi.

13

Da, cei neprihqniyi vor lquda Numele Tqu, oamenii fqrq prihanq vor locui knaintea Ta.

Psalms 141


Psalms Chapter 141 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 140

Psalms

Return to Index

Chapter 141

1

(Un psalm al lui David.) Doamne, eu Te chem; vino degrabq la mine! Ia aminte la glasul meu, cknd Te chem!

2

Ca tqmkia sq fie rugqciunea mea knaintea Ta, wi ca jertfa de searq sq fie ridicarea mknilor mele!

3

Pune, Doamne, o strajq knaintea gurii mele, wi pqzewte uwa buzelor mele!

4

Nu-mi abate inima la lucruri rele, la fapte vinovate kmpreunq cu oamenii cari fac rqul, wi sq nu mqnknc din ospeyele lor!

5

Loveascq-mq cel neprihqnit, cqci lovirea lui kmi este binevenitq; pedepseascq-mq, cqci pedeapsa lui este ca untdelemnul turnat pe capul meu. Sq nu-mi kntorc capul dela ea: dar rugqciunea mea se va knalya kntr`una kmpotriva rqutqyii lor.

6

Cknd li se vor prqvqli judecqtorii dealungul stkncilor, atunci vor asculta cuvintele mele, wi vor vedea cq sknt plqcute.

7

Cum se brqzdeazq wi se spintecq pqmkntul, awa ni se risipesc oasele la gura mormkntului.

8

De aceea, cqtre Tine, Doamne, Dumnezeule, kmi kndrept ochii, la Tine caut adqpost; nu-mi pqrqsi sufletul!

9

Pqzewte-mq de cursa pe care mi -o kntind ei, wi de piedicile celor ce fac rqul!

10

Sq cadq cei rqi kn layurile lor, kn timp ce eu sq scap!

Psalms 142


Psalms Chapter 142 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 141

Psalms

Return to Index

Chapter 142

1

(O ckntare a lui David. O rugqciune fqcutq cknd era kn pewterq.) Cu glasul meu strig cqtre Domnul, cu glasul meu mq rog cqtre Domnul.

2

Kmi vqrs necazul knaintea Lui, wi-mi povestesc strkmtorarea knaintea Lui.

3

Cknd kmi este mkhnit duhul kn mine, Tu kmi cunowti cqrarea. Pe drumul pe care umblu, mi-au kntins o cursq.

4

Aruncq-Yi ochii la dreapta, wi privewte! Nimeni nu mq mai cunoawte, orice scqpare este pierdutq pentru mine, nimqnui nu -i pasq de sufletul meu.

5

Doamne, cqtre Tine strig, wi zic: ,,Tu ewti scqparea mea, partea mea de mowtenire pe pqmkntul celor vii.``

6

Ia aminte la strigqtele mele, cqci sknt nenorocit de tot. Izbqvewte-mq de cei ce mq prigonesc, cqci sknt mai tari deckt mine.

7

Scoate-mi sufletul din temniyq, ca sq laud Numele Tqu! Cei neprihqniyi vor veni sq mq knconjoare, cknd kmi vei face bine.

Psalms 143


Psalms Chapter 143 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 142

Psalms

Return to Index

Chapter 143

1

(Un psalm al lui David.) Doamne, ascultq-mi rugqciunea, pleacq-Yi urechea la cererile mele! Ascultq-mq kn credinciowia wi dreptatea Ta!

2

Nu intra la judecatq cu robul Tqu! Cqci nici un om viu nu este fqrq prihanq knaintea Ta.

3

Vrqjmawul kmi urmqrewte sufletul, kmi calcq viaya kn picioare la pqmknt: mq face sq locuiesc kn kntunerec, ca cei ce au murit de multq vreme.

4

Kmi este mkhnit duhul kn mine, kmi este turburatq inima kn lquntrul meu.

5

Mi-aduc aminte de zilele de odinioarq, mq gkndesc la toate lucrqrile Tale, cuget la lucrarea mknilor Tale.

6

Kmi kntknd mknile spre Tine; kmi suspinq sufletul dupq Tine, ca un pqmknt uscat. -

7

Grqbewte de m`ascultq, Doamne! Mi se topewte duhul: nu-mi ascunde Faya Ta! Cqci aw ajunge atunci ca cei ce se pogoarq kn groapq!

8

Fq-mq sq aud disdedimineayq bunqtatea Ta, cqci mq kncred kn Tine. Aratq-mi calea pe care trebuie sq umblu, cqci la Tine kmi knaly sufletul.

9

Scapq-mq de vrqjmawii mei, Doamne, cqci la Tine caut adqpost.

10

Knvayq-mq sq fac voia Ta, cqci Tu ewti Dumnezeul meu. Duhul Tqu cel bun sq mq cqlquzeascq pe calea cea dreaptq!

11

Pentru Numele Tqu, Doamne, knvioreazq-mq; kn dreptatea Ta, scoate-mi sufletul din necaz!

12

Kn bunqtatea Ta, nimicewte pe vrqjmawii mei, wi perde pe toyi protivnicii sufletului meu, cqci eu sknt robul Tqu.

Psalms 144


Psalms Chapter 144 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 143

Psalms

Return to Index

Chapter 144

1

(Un psalm al lui David.) Binecuvkntat sq fie Domnul, Stknca mea, care-mi deprinde mknile la luptq, degetele la bqtqlie,

2

Binefqcqtorul meu wi Cetqyuia mea, Turnul meu de scqpare wi Izbqvitorul meu, Scutul meu de adqpost, care-mi supune pe poporul meu!

3

Doamne, ce este omul, ca sq iei cunowtinyq de el, fiul omului ca sq iei seama la el?

4

Omul este ca o suflare, zilele lui sknt ca umbra care trece.

5

Pleacq cerurile, Doamne, wi pogoarq-Te! Atinge munyii, ca sq fumege!

6

Fulgerq, wi risipewte pe vrqjmawii mei! Aruncq-Yi sqgeyile, wi pune -i pe fugq!

7

Kntinde-Yi mknile de sus, izbqvewte-mq wi scapq-mq din apele cele mari, din mkna fiilor celui strqin,

8

a cqror gurq spune neadevqruri, wi a cqror dreaptq este o dreaptq mincinoasq.

9

Dumnezeule, Kyi voi cknta o ckntare nouq, Te voi lquda cu alquta cu zece coarde.

10

Tu, care dai kmpqrayilor biruinya, care ai scqpat de sabie ucigawq pe robul Tqu David,

11

izbqvewte-mq wi scapq-mq din mkna fiilor celui strqin, a cqror gurq spune neadevqruri, wi a cqror dreaptq este o dreaptq mincinoasq!...

12

Fiii nowtri sknt ca niwte odrasle, cari cresc kn tinereya lor; fetele noastre ca niwte stklpi sqpayi frumos, cari fac podoaba caselor kmpqrqtewti.

13

Grknarele noastre sknt pline, wi gem de tot felul de merinde; turmele ni se knmulyesc cu miile, cu zecile de mii, kn ckmpiile noastre:

14

viyelele noastre sknt prqsitoare; nu -i nicio pagubq, nicio robie, nici un yipqt kn uliyele noastre!

15

Ferice de poporul care stq astfel! Ferice de poporul, al cqrui Dumnezeu este Domnul!

Psalms 145


Psalms Chapter 145 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 144

Psalms

Return to Index

Chapter 145

1

(O ckntare de laudq a lui David.) Te voi knqlya, Dumnezeule, Kmpqratul meu, wi voi binecuvknta Numele tqu kn veci de veci.

2

Kn fie care zi Te voi binecuvknta, wi voi lquda Numele Tqu kn veci de veci.

3

Mare este Domnul wi foarte vrednic de laudq, wi mqrimea Lui este nepqtrunsq.

4

Fiecare neam de om sq laude lucrqrile Tale, wi sq vesteascq isprqvile Tale cele mari!

5

Voi spune strqlucirea slqvitq a mqreyiei Tale, wi voi cknta minunile Tale.

6

Oamenii vor vorbi de puterea Ta cea knfricowatq, wi eu voi povesti mqrimea Ta.

7

Sq se trkmbiyeze aducerea aminte de nemqrginita Ta bunqtate, wi sq se laude dreptatea Ta!

8

Domnul este milostiv wi plin de kndurare, kndelung rqbdqtor wi plin de bunqtate.

9

Domnul este bun fayq de toyi, wi kndurqrile Lui se kntind peste toate lucrqrile Lui.

10

Toate lucrqrile Tale Te vor lquda, Doamne! Wi credinciowii Tqi Te vor binecuvknta.

11

Vor spune slava kmpqrqyiei Tale, wi vor vesti puterea Ta,

12

ca sq facq cunoscut fiilor oamenilor puterea Ta, wi strqlucirea plinq de slavq a kmpqrqyiei Tale.

13

Kmpqrqyia Ta este o kmpqrqyie vecinicq, wi stqpknirea Ta rqmkne kn picioare kn toate veacurile.

14

Domnul sprijinewte pe toyi ceice cad, wi kndreaptq pe cei kncovoiayi.

15

Ochii tuturor nqdqjduiesc kn Tine, wi Tu le dai hrana la vreme.

16

Kyi deschizi mkna, wi saturi dupq dorinyq tot ce are viayq.

17

Domnul este drept kn toate cqile Lui, wi milostiv kn toate faptele Lui.

18

Domnul este lkngq toyi cei ce -L cheamq, lkngq cei ce -L cheamq cu toatq inima.

19

El kmplinewte dorinyele celor ce se tem de El, le aude strigqtul wi -i scapq.

20

Domnul pqzewte pe toyi cei ce -L iubesc, wi nimicewte pe toyi cei rqi.

21

Gura mea sq vesteascq lauda Domnului, wi orice fqpturq sq binecuvknteze Numele Lui cel sfknt kn veci de veci!

Psalms 146


Psalms Chapter 146 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 145

Psalms

Return to Index

Chapter 146

1

Lqudayi pe Domnul! Laudq, suflete, pe Domnul!

2

Voi lquda pe Domnul ckt voi trqi, voi lquda pe Dumnezeul meu ckt voi fi.

3

Nu vq kncredeyi kn cei mari, kn fiii oamenilor, kn cari nu este ajutor.

4

Suflarea lor trece, se kntorc kn pqmknt, wi kn aceeaw zi le pier wi planurile lor.

5

Ferice de cine are ca ajutor pe Dumnezeul lui Iacov, ferice de cine-wi pune nqdejdea kn Domnul, Dumnezeul squ!

6

El a fqcut cerurile wi pqmkntul, marea wi tot ce este kn ea. El yine credinciowia kn veci.

7

El face dreptate celor asupriyi; dq pkne celor flqmknzi: Domnul izbqvewte pe prinwii de rqzboi;

8

Domnul deschide ochii orbilor; Domnul kndreaptq pe cei kncovoiayi; Domnul iubewte pe cei neprihqniyi.

9

Domnul ocrotewte pe cei strqini, sprijinewte pe orfan wi pe vqduvq, dar rqstoarnq calea celor rqi.

10

Domnul kmpqrqyewte kn veci; Dumnezeul tqu, Sioane, rqmkne din veac kn veac! Lqudayi pe Domnul!

Psalms 147


Psalms Chapter 147 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 146

Psalms

Return to Index

Chapter 147

1

Lqudayi pe Domnul! Cqci este frumos sq lqudqm pe Dumnezeul nostru, cqci este plqcut, wi se cuvine sq -L lqudqm.

2

Domnul zidewte iarqw Ierusalimul, strknge pe surghiuniyii lui Israel;

3

tqmqduiewte pe cei cu inima zdrobitq, wi le leagq rqnile.

4

El socotewte numqrul stelelor, wi le dq nume la toate.

5

Mare este Domnul nostru wi puternic prin tqria Lui, priceperea Lui este fqrq margini.

6

Domnul sprijinewte pe cei nenorociyi, wi doboarq pe cei rqi la pqmknt.

7

Ckntayi Domnului cu mulyqmiri, lqudayi pe Dumnezeul nostru cu arfa!

8

El acopere cerul cu nori, pregqtewte ploaia pentru pqmknt, wi face sq rqsarq iarba pe munyi.

9

El dq hranq vitelor, wi puilor corbului cknd strigq.

10

Nu de puterea calului Se bucurq El, nu-Wi gqsewte plqcerea kn picioarele omului.

11

Domnul iubewte pe cei ce se tem de El, pe cei ce nqdqjduiesc kn bunqtatea Lui.

12

Laudq pe Domnul, Ierusalime, laudq pe Dumnezeul tqu, Sioane!

13

Cqci El kntqrewte zqvoarele poryilor, El binecuvinteazq pe fiii tqi kn mijlocul tqu;

14

El dq pace yinutului tqu, wi te saturq cu cel mai bun grku

15

El Kwi trimete poruncile pe pqmknt, Cuvkntul Lui aleargq cu iuyealq mare.

16

El dq zqpada ca lkna, El presarq bruma albq ca cenuwa;

17

El Kwi asvkrle ghiaya kn bucqyi; cine poate sta knaintea frigului Squ?

18

El Kwi trimete Cuvkntul Squ, wi le topewte; pune sq sufle vkntul Lui, wi apele curg.

19

El descopere lui Iacov Cuvkntul Squ, lui Israel legile wi poruncile Sale.

20

El n -a lucrat awa cu toate neamurile, wi ele nu cunosc poruncile Lui. Lqudayi pe Domnul!

Psalms 148


Psalms Chapter 148 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 147

Psalms

Return to Index

Chapter 148

1

Lqudayi pe Domnul! Lqudayi pe Domnul din knqlyimea cerurilor, lqudayi -L kn locurile cele knalte!

2

Lqudayi -L toyi kngerii Lui! Lqudayi -L, toate owtirile Lui!

3

Lqudayi -L, soare wi lunq, lqudayi -L, toate stelele luminoase!

4

Lqudayi -L, cerurile cerurilor, wi voi, ape, cari sknteyi mai pe sus de ceruri!

5

Sq laude Numele Domnului, cqci El a poruncit wi au fost fqcute,

6

le -a kntqrit pe veci de veci; le -a dat legi, wi nu le va cqlca.

7

Lqudayi pe Domnul de jos de pe pqmknt, balauri de mare, wi adkncuri toate;

8

foc wi grindinq, zqpadq wi ceayq, vknturi nqpraznice, cari kmpliniyi poruncile Lui,

9

munyi wi dealuri toate, pomi roditori, wi cedri toyi,

10

fiare wi vite toate, tkrktoare wi pqsqri knaripate,

11

kmpqrayi ai pqmkntului wi popoare toate, voievozi wi toyi judecqtorii pqmkntului,

12

tineri wi tinere, bqtrkni wi copii!

13

Sq laude Numele Domnului! Cqci numai Numele Lui este knqlyat: mqreyia Lui este mai pe sus de pqmknt wi ceruri.

14

El a knalyat tqria poporului Squ: iatq o pricinq de laudq pentru toyi credinciowii Lui, pentru copiii lui Israel, popor de lkngq El. Lqudayi pe Domnul!

Psalms 149


Psalms Chapter 149 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 148

Psalms

Return to Index

Chapter 149

1

Lqudayi pe Domnul! Ckntayi Domnului o ckntare nouq, ckntayi laudele Lui kn adunarea credinciowilor Lui!

2

Sq se bucure Israel de Cel ce l -a fqcut, sq se veseleascq fiii Sionului de Kmpqratul lor!

3

Sq laude Numele Lui cu jocuri, sq -L laude cu toba wi cu arfa!

4

Cqci Domnul are plqcere de poporul Squ, wi slqvewte pe cei nenorociyi, mkntuindu -i.

5

Sq salte de bucurie credinciowii Lui kmbrqcayi kn slavq, sq scoatq strigqte de bucurie kn awternutul lor!

6

Laudele lui Dumnezeul sq fie kn gura lor, wi sabia cu douq tqiwuri kn mkna lor,

7

ca sq facq rqzbunare asupra neamurilor, wi sq pedepseascq popoarele;

8

sq lege pe kmpqrayii lor cu lanyuri, wi pe mai marii lor cu obezi de fer,

9

ca sq aducq la kndeplinire kmpotriva lor judecata scrisq! Aceasta este o cinste pentru toyi credinciowii Lui. Lqudayi pe Domnul!

Psalms 150


Psalms Chapter 150 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 149

Psalms

Return to Index

Chapter 150

1

Lqudayi pe Domnul! Lqudayi pe Dumnezeu kn Locawul Lui cel sfknt, lqudayi -L kn kntinderea cerului, unde se aratq puterea Lui!

2

Lqudayi -L pentru isprqvile Lui cele mari, lqudayi -L, dupq mqrimea Lui nemqrginitq!

3

Lqudayi -L cu sunet de trkmbiyq, lqudayi -L cu alquta wi arfa!

4

Lqudayi -L cu timpane wi cu jocuri, lqudayi -L, ckntknd cu instrumente cu coarde wi cu cavalul.

5

Lqudayi -L cu chimvale sunqtoare, lqudayi -L cu chimvale zkngqnitoare!

6

Tot ce are suflare, sq laude pe Domnul! Lqudayi pe Domnul

Proverbs 1


Proverbs Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Psalms 150

Proverbs

Return to Index

Chapter 1

1

Pildele lui Solomon, fiul lui David, kmpqratul lui Israel,

2

pentru cunoawterea knyelepciunii wi knvqyqturii, pentru knyelegerea cuvintelor minyii;

3

pentru cqpqtarea knvqyqturilor de bun simy, de dreptate, de judecatq wi de nepqrtinire;

4

ca sq dea celor nekncercayi agerime de minte, tknqrului cunowtinyq wi chibzuinyq, -

5

sq asculte knsq wi knyeleptul, wi kwi va mqri wtiinya, wi cel priceput, wi va cqpqta iscusinyq-

6

pentru prinderea knyelesului unei pilde sau al unui cuvknt adknc, knyelesul cuvintelor knyelepyilor wi al cuvintelor lor cu tklc.

7

Frica Domnului este knceputul wtiinyei; dar nebunii nesocotesc knyelepciunea wi knvqyqtura.

8

Ascultq, fiule, knvqyqtura tatqlui tqu, wi nu lepqda kndrumqrile mamei tale!

9

Cqci ele sknt o cununq plqcutq pe capul tqu, wi un lany de aur la gktul tqu.

10

Fiule, dacq niwte pqcqtowi vor sq te amqgeascq, nu te lqsa ckwtigat de ei!

11

Dacq-yi vor zice: ,,Vino cu noi! Haidem sq kntindem curse ca sq vqrsqm sknge, sq kntindem fqrq temei layuri celui nevinovat;

12

haidem sq -i knghiyim de vii, ca locuinya moryilor, wi kntregi, ca pe cei ce se pogoarq kn groapq;

13

vom gqsi tot felul de lucruri scumpe, wi ne vom umplea casele cu pradq;

14

vei avea wi tu partea ta la fel cu noi, o pungq vom avea cu toyii!`` -

15

fiule, sq nu pornewti la drum cu ei, abate-yi piciorul de pe cqrarea lor!

16

Cqci picioarele lor aleargq la rqu, wi se grqbesc sq verse sknge.

17

Dar degeaba se aruncq layul knaintea ochilor tuturor pqsqrilor;

18

cqci ei kntind curse tocmai kmpotriva skngelui lor, wi sufletului lor kwi kntind ei layuri.

19

Aceasta este soarta tuturor celor lacomi de ckwtig: lqcomia aduce pierderea celor ce se dedau la ea.

20

Knyelepciunea strigq pe uliye, kwi knalyq glasul kn pieye:

21

strigq unde e zarva mai mare; la poryi, kn cetate, kwi spune cuvintele ei:

22

,,Pknq cknd veyi iubi prostia, prowtilor? Pknq cknd le va plqcea batjocoritorilor batjocura, wi vor urk nebunii wtiinya?

23

Kntoarceyi-vq sq ascultayi mustrqrile mele! Iatq, voi turna duhul meu peste voi, vq voi face cunoscut cuvintele mele...

24

Fiindcq eu chem wi voi vq kmpotriviyi, fiindcq kmi kntind mkna wi nimeni ia seama,

25

fiindcq lepqdayi toate sfaturile mele, wi nu vq plac mustrqrile mele,

26

de aceea wi eu, voi rkde cknd veyi fi kn vreo nenorocire, kmi voi bate joc de voi cknd vq va apuca groaza,

27

cknd vq va apuca groaza ca o furtunq, wi cknd vq va knvqlui nenorocirea ca un vkrtej, cknd va da peste voi necazul wi strkmtorarea.

28

Atunci mq vor chema, wi nu voi rqspunde; mq vor cquta, wi nu mq vor gqsi.

29

Pentrucq au urkt wtiinya, wi n`au ales frica Domnului,

30

pentrucq n`au iubit sfaturile mele, wi au nesocotit toate mustrqrile mele.

31

De aceea se vor hrqni cu roada umbletelor lor, wi se vor sqtura cu sfaturile lor.

32

Cqci kmpotrivirea prowtilor ki ucide, wi liniwtea nebunilor ki pierde;

33

dar cel ce m`ascultq va locui fqrq grijq, va trqi liniwtit wi fqrq sq se teamq de vreun rqu.

Proverbs 2


Proverbs Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 1

Proverbs

Return to Index

Chapter 2

1

Fiule, dacq vei primi cuvintele mele, dacq vei pqstra cu tine knvqyqturile mele,

2

dacq vei lua aminte la knyelepciune, wi dacq-yi vei pleca inima la pricepere;

3

dacq vei cere knyelepciune, wi dacq te vei ruga pentru pricepere,

4

dacq o vei cquta ca argintul, wi vei umbla dupq ea ca dupq o comoarq,

5

atunci vei knyelege frica de Domnul, wi vei gqsi cunowtinya lui Dumnezeu.

6

Cqci Domnul dq knyelepciune; din gura Lui iese cunowtinyq wi pricepere.

7

El dq izbkndq celor fqrq prihanq, dq un scut celor ce umblq kn nevinovqyie.

8

Ocrotewte cqrqrile neprihqnirii, wi pqzewte calea credinciowilor Lui.

9

Atunci vei knyelege dreptatea, judecata, nepqrtinirea, toate cqile cari duc la bine.

10

Cqci knyelepciunea va veni kn inima ta, wi cunowtinya va fi desfqtarea sufletului tqu;

11

chibzuinya va veghea asupra ta, priceperea te va pqzi,

12

ca sq te scape de calea cea rea, de omul care yine cuvkntqri stricate;

13

de ceice pqrqsesc cqrqrile adevqrate, ca sq umble pe drumuri kntunecoase;

14

cari se bucurq sq facq rqul, wi kwi pun plqcerea kn rqutate,

15

cari umblq pe cqrqri strkmbe, wi apucq pe drumuri sucite;

16

ca sq te scape wi de nevasta altuia, de strqina, care kntrebuinyeazq vorbe ademenitoare,

17

care pqrqsewte pe bqrbatul tinereyei ei, wi uitq legqmkntul Dumnezeului ei.

18

Cqci casa ei pogoarq la moarte, wi drumul ei duce la cei moryi:

19

niciunul care se duce la ea nu se mai kntoarce, wi nu mai gqsewte cqrqrile vieyii.

20

De aceea, tu sq umbli pe calea oamenilor de bine, wi sq yii cqrqrile celor neprihqniyi!

21

Cqci oamenii fqrq prihanq vor locui yara, wi oamenii nekntinayi vor rqmknea kn ea;

22

dar cei rqi vor fi nimiciyi din yarq, wi cei necredinciowi vor fi smulwi din ea.

Proverbs 3


Proverbs Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 2

Proverbs

Return to Index

Chapter 3

1

Fiule, nu uita knvqyqturile mele, wi pqstreazq kn inima ta sfaturile mele!

2

Cqci ele kyi vor lungi zilele wi anii vieyii tale, wi-yi vor aduce multq pace.

3

Sq nu te pqrqseascq bunqtatea wi credinciowia: leagq-yi-le la gkt, scrie-le pe tqbliya inimii tale.

4

Wi astfel vei cqpqta trecere wi minte sqnqtoasq, knaintea lui Dumnezeu wi knaintea oamenilor.

5

Kncrede-te kn Domnul din toatq inima ta, wi nu te bizui pe knyelepciunea ta!

6

Recunoawte -L kn toate cqile tale, wi El kyi va netezi cqrqrile.

7

Nu te socoti singur knyelept; teme-te de Domnul, wi abate-te de la rqu!

8

Aceasta va aduce sqnqtate trupului tqu, wi rqcorire oaselor tale.

9

Cinstewte pe Domnul cu averile tale, wi cu cele dintki roade din tot venitul tqu:

10

cqci atunci grknarele kyi vor fi pline de belwug, wi teascurile tale vor geme de must.

11

Fiule, nu dispreyui mustrarea Domnului, wi nu te mkhni de pedepsele Lui.

12

Cqci Domnul mustrq pe cine iubewte, ca un pqrinte pe copilul pe care -l iubewte!

13

Ferice de omul care gqsewte knyelepciunea, wi de omul care capqtq pricepere!

14

Cqci ckwtigul pe care -l aduce ea este mai bun deckt al argintului, wi venitul adus de ea este mai de prey deckt aurul;

15

ea este mai de prey deckt mqrgqritarele, wi toate comorile tale nu se pot asemui cu ea.

16

Kn dreapta ei este o viayq lungq; kn stknga ei, bogqyie wi slavq.

17

Cqile ei sknt niwte cqi plqcute, wi toate cqrqrile ei sknt niwte cqrqri pacinice.

18

Ea este un pom de viayq pentru cei ce o apucq, wi cei ce o au sknt fericiyi.

19

Prin knyelepciune a kntemeiat Domnul pqmkntul, wi prin pricepere a kntqrit El cerurile;

20

prin wtiinya Lui s`au deschis Adkncurile, wi strecoarq norii roua.

21

Fiule, sq nu se depqrteze knvqyqturile acestea de ochii tqi: pqstreazq knyelepciunea wi chibzuinya!

22

Cqci ele vor fi viaya sufletului tqu, wi podoaba gktului tqu.

23

Atunci vei merge cu kncredere pe drumul tqu, wi piciorul nu yi se va poticni.

24

Cknd te vei culca, vei fi fqrq teamq, wi cknd vei dormi, somnul kyi va fi dulce.

25

Nu te teme nici de spaimq nqpraznicq, nici de o nqvqlire din partea celor rqi;

26

cqci Domnul va fi nqdejdea ta, wi El kyi va pqzi piciorul de cqdere.

27

Nu opri o binefacere celui ce are nevoie de ea, cknd poyi s`o faci.

28

Nu zice aproapelui tqu: ,,Du-te wi vino iarqw; kyi voi da mkne!`` cknd ai de unde sq dai.

29

Nu gkndi rqu kmpotriva aproapelui tqu, cknd locuiewte liniwtit lkngq tine.

30

Nu te certa fqrq pricinq cu cineva, cknd nu yi -a fqcut nici un rqu.

31

Nu pizmui pe omul asupritor, wi nu alege niciuna din cqile lui!

32

Cqci Domnul urqwte pe oamenii stricayi, dar este prieten cu cei fqrq prihanq.

33

Blestemul Domnului este kn casa celui rqu, dar locuinya celor neprihqniyi o binecuvinteazq.

34

Cknd are a face cu cei batjocoritori, Kwi bate joc de ei, dar celor smeriyi le dq har.

35

Knyelepyii vor mowteni slava, dar partea celor nebuni este ruwinea.

Proverbs 4


Proverbs Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 3

Proverbs

Return to Index

Chapter 4

1

Ascultayi, fiilor, knvqyqtura unui tatq, wi luayi aminte, ca sq pricepeyi;

2

cqci eu vq dau sfaturi bune: nu lepqdayi knvqyqtura mea.

3

Cqci cknd eram kncq fiu la tatql meu, wi fiu gingaw wi singur la mama mea,

4

el mq knvqya atunci, wi-mi zicea: ,,Pqstreazq bine kn inima ta cuvintele mele, pqzewte knvqyqturile mele, wi vei trqi!

5

Dobkndewte knyelepciune, dobkndewte pricepere; nu uita cuvintele gurii mele, wi nu te abate dela ele.

6

N`o pqrqsi, wi ea te va pqzi; iubewte -o, wi te va ocroti!

7

Iatq knceputul knyelepciunii: dobkndewte knyelepciunea, wi cu tot ce ai, dobkndewte priceperea.

8

Knalyq -o, wi ea te va knqlya; ea va fi slava ta, dacq o vei kmbrqyiwa.

9

Ea kyi va pune pe cap o cununq plqcutq, te va kmpodobi cu o strqlucitq cununq kmpqrqteascq.

10

Ascultq, fiule, primewte cuvintele mele, wi anii vieyii tale se vor knmulyi.

11

Eu kyi arqt calea knyelepciunii, te povqyuiesc pe cqrqrile neprihqnirii.

12

Cknd vei umbla, pasul nu-yi va fi stknjenit; wi cknd vei alerga, nu te vei poticni.

13

Yine knvqyqtura, n`o lqsa din mknq; pqstreazq -o, cqci ea este viaya ta.

14

Nu intra pe cqrarea celor rqi, wi nu umbla pe calea celor nelegiuiyi!

15

Ferewte-te de ea, nu trece pe ea; ocolewte -o, wi treci knainte!

16

Cqci ei nu dorm, dacq n`au fqcut rqul, le piere somnul dacq nu fac pe cineva sq cadq;

17

cqci ei mqnkncq pkne nelegiuitq, wi beau vin stors cu sila.

18

Dar cqrarea celor neprihqniyi este ca lumina strqlucitoare, a cqrei strqlucire merge mereu crescknd pknq la miezul zilei.

19

Calea celor rqi este ca kntunerecul gros: ei nu vqd de ce se vor poticni.

20

Fiule, ia aminte la cuvintele mele, pleacq-yi urechea la vorbele mele!

21

Sq nu se depqrteze cuvintele acestea de ochii tqi, pqstreazq-le kn fundul inimii tale!

22

Cqci ele sknt viayq pentru cei ce le gqsesc, wi sqnqtate pentru tot trupul lor.

23

Pqzewte-yi inima mai mult de ckt orice, cqci din ea ies izvoarele vieyii.

24

Izgonewte neadevqrul din gura ta; wi depqrteazq viclenia de pe buzele tale!

25

Ochii tqi sq priveascq drept, wi pleoapele tale sq caute drept knaintea ta.

26

Cqrarea pe care mergi sq fie netedq, wi toate cqile tale sq fie hotqrkte:

27

nu te abate nici la dreapta nici la stknga, wi ferewte-te de rqu.

Proverbs 5


Proverbs Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 4

Proverbs

Return to Index

Chapter 5

1

Fiule, ia aminte la knyelepciunea mea, wi pleacq urechea la knvqyqtura mea,

2

ca sq fii cu chibzuinyq, wi buzele tale sq aibq cunowtinyq.

3

Cqci buzele femeii strqine strecoarq miere, wi cerul gurii ei este mai lunecos deckt untdelemnul;

4

dar la urmq este amarq ca pelinul, ascuyitq ca o sabie cu douq tqiwuri.

5

Picioarele ei pogoarq la moarte, pawii ei dau kn locuinya moryilor.

6

Awa cq ea nu poate gqsi calea vieyii, rqtqcewte kn cqile ei, wi nu wtie unde merge.

7

Wi acum, fiilor, ascultayi-mq, wi nu vq abateyi dela cuvintele gurii mele:

8

depqrteazq-te de drumul care duce la ea, wi nu te apropia de uwa casei ei,

9

ca nu cumva sq-yi dai altora vlaga ta, wi unui om fqrq milq anii tqi;

10

ca nu cumva niwte strqini sq se sature de averea ta, wi tu sq te trudewti pentru casa altuia;

11

ca nu cumva sq gemi, la urmq, cknd carnea wi trupul yi se vor istovi,

12

wi sq zici: ,,Cum am putut eu sq urqsc certarea, wi cum a dispreyuit inima mea mustrarea?

13

Cum am putut sq n`ascult glasul knvqyqtorilor mei, wi sq nu iau aminte la ceice mq knvqyau?

14

Ckt pe ce sq mq nenorocesc de tot kn mijlocul poporului wi adunqrii!``

15

Bea apq din fkntkna ta, wi din izvoarele puyului tqu.

16

Ce, vrei sq yi se verse izvoarele afarq? Wi sq-yi curgq rkurile pe pieyele de obwte?

17

Lasq-le sq fie numai pentru tine, wi nu pentru strqinii de lkngq tine.

18

Izvorul tqu sq fie binecuvkntat, wi bucurq-te de nevasta tinereyii tale.

19

Cerboaicq iubitq, cqprioarq plqcutq: fii kmbqtat tot timpul de drqgqlqwiile ei, fii kndrqgostit necurmat de dragostea ei!

20

Wi pentruce, fiule, ai fi kndrqgostit de o strqinq, wi ai kmbrqyiwa sknul unei necunoscute?

21

Cqci cqile omului sknt lqmurite knaintea ochilor Domnului, wi El vede toate cqrqrile lui.

22

Cel rqu este prins kn knsewi nelegiuirile lui, wi este apucat de legqturile pqcatului lui.

23

El va muri din lipsq de knfrknare, se va poticni din prea multa lui nebunie.

Proverbs 6


Proverbs Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 5

Proverbs

Return to Index

Chapter 6

1

Fiule, dacq te-ai pus chezaw pentru aproapele tqu, dacq te-ai prins pentru altul,

2

dacq ewti legat prin fqgqduinya gurii tale, dacq ewti prins de cuvintele gurii tale,

3

fq totuw lucrul acesta, fiule: desleagq-te, cqci ai cqzut kn mkna aproapelui tqu! De aceea du-te, aruncq-te cu faya la pqmknt, wi stqruiewte de el.

4

Nu da somn ochilor tqi, nici ayipire pleoapelor tale!

5

Scapq din mkna lui cum scapq cqprioara din mkna vknqtorului, wi ca pasqrea din mkna pqsqrarului...

6

Du-te la furnicq, lenewule; uitq-te cu bqgare de seamq la cqile ei, wi knyelepyewte-te!

7

Ea n`are nici cqpetenie, nici priveghetor, nici stqpkn;

8

totuw kwi pregqtewte hrana vara, wi strknge de ale mkncqrii kn timpul seceriwului.

9

Pknq cknd vei sta culcat, lenewule? Cknd te vei scula din somnul tqu?

10

Sq mai dormi puyin, sq mai ayipewti puyin, sq mai kncruciwezi puyin mknile ca sq dormi!...

11

Wi sqrqcia vine peste tine, ca un hoy, wi lipsa, ca un om knarmat.

12

Omul de nimic, omul nelegiuit, umblq cu neadevqrul kn gurq,

13

clipewte din ochi, dq din picior, wi face semne cu degetele.

14

Rqutatea este kn inima lui, urzewte lucrurile rele kntr`una, wi stkrnewte certuri.

15

De aceea nimicirea ki va veni pe neawteptate; va fi zdrobit deodatq, wi fqrq leac.

16

Wase lucruri urqwte Domnul, wi chiar wapte Ki sknt urkte:

17

ochii trufawi, limba mincinoasq, mknile... cari varsq sknge nevinovat,

18

inima care urzewte planuri nelegiuite, picioarele cari aleargq repede la rqu,

19

martorul mincinos, care spune minciuni, wi cel ce stkrnewte certuri kntre frayi.

20

Fiule, pqzewte sfaturile tatqlui tqu, wi nu lepqda knvqyqtura mamei tale:

21

leagq-le necurmat la inimq, atkrnq-le de gkt.

22

Ele te vor knsoyi kn mersul tqu, te vor pqzi kn pat, wi kyi vor vorbi la dewteptare!

23

Cqci sfatul este o candelq, knvqyqtura este o luminq, iar kndemnul wi mustrarea sknt calea vieyii.

24

Ele te vor feri de femeia stricatq, de limba ademenitoare a celei strqine.

25

N`o pofti kn inima ta pentru frumuseya ei, wi nu te lqsa ademenit de pleoapele ei.

26

Cqci pentru o femeie curvq, omul ajunge de nu mai rqmkne deckt cu o bucatq de pkne, wi femeia mqritatq kntinde... o cursq unui suflet scump.

27

Poate cineva sq ia foc kn skn, fqrq sq i se aprindq hainele?

28

Sau poate merge cineva pe cqrbuni aprinwi, fqrq sq -i ardq picioarele?

29

Tot awa este wi cu cel ce se duce la nevasta aproapelui squ: ori cine se atinge de ea nu va rqmknea nepedepsit.

30

Hoyul nu este urgisit cknd furq ca sq-wi potoleascq foamea, cqci ki este foame;

31

Wi dacq este prins, trebuie sq dea knapoi knweptit, sq dea chiar tot ce are kn casq.

32

Dar cel ce preacurvewte cu o femeie este un om fqrq minte, singur kwi pierde viaya cine face awa.

33

Nu va avea deckt ranq wi ruwine, wi ocara nu i se va wterge.

34

Cqci gelozia knfurie pe un bqrbat, wi n`are milq kn ziua rqzbunqrii;

35

nu se uitq la niciun prey de rqscumpqrare, wi nu se lasq knduplecat nici chiar de cel mai mare dar.

Proverbs 7


Proverbs Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 6

Proverbs

Return to Index

Chapter 7

1

Fiule, pqstreazq cuvintele mele, wi yine la tine sfaturile mele.

2

Yine sfaturile mele, wi vei trqi; pqzewte knvqyqturile mele ca lumina ochilor.

3

Leagq-le la degete, scrie-le pe tqbliya inimii tale.

4

Zi knyelepciunii: ,,Tu ewti sora mea!`` Wi numewte priceperea prietena ta, -

5

ca sq te fereascq de nevasta altuia, de strqina care kntrebuinyeazq cuvinte ademenitoare.

6

Stqteam la fereastra casei mele, wi mq uitam prin zqbrele.

7

Am zqrit printre cei nekncercayi, am vqzut printre tineri pe un bqiat fqrq minte.

8

Trecea pe uliyq, la colyul unde stqtea una din aceste strqine, wi a apucat pe calea care ducea spre locuinya ei.

9

Era kn amurg, seara, kn noaptea neagrq wi kntunecoasq.

10

Wi, iatq cq, i -a alergat knainte o femeie kmbrqcatq ca o curvq wi cu inima wireatq.

11

Era bunq de gurq wi fqrq astkmpqr; picioarele nu -i puteau sta acasq:

12

cknd kn uliyq, cknd kn pieye, pela toate colyurile stqtea la pkndq.

13

Ea l -a kmbrqyiwat wi l -a sqrutat, wi cu o fayq fqrq ruwine i -a zis:

14

,,Eram datoare cu o jertfq de mulyqmire, azi mi-am kmplinit juruinyele.

15

De aceea yi-am iewit knainte, sq te caut, wi te-am wi gqsit.

16

Mi-am kmpodobit patul cu knvelitori, cu awternut de pknzeturi din Egipt;

17

mi-am stropit awternutul cu smirnq, aloe wi scoryiwoarq.

18

Vino, sq ne kmbqtqm de dragoste pknq dimineayq, sq ne desfqtqm cu desmierdqri!

19

Cqci bqrbatul meu nu este acasq, a plecat kntr`o cqlqtorie lungq,

20

a luat cu el sacul cu bani, wi nu se va kntoarce acasq deckt la luna nouq.``

21

Tot vorbindu -i, ea l -a ademenit, wi l -a atras cu buzele ei ademenitoare.

22

De odatq a knceput sq meargq dupq ea, ca boul care se duce la mqcelqrie, ca un cerb care aleargq spre cursq,

23

ca pasqrea care dq buzna kn lay, fqrq sq wtie cq o va costa viaya, pknq ce sqgeata ki strqpunge ficatul.

24

Wi acum, fiilor, ascultayi-mq, wi luayi aminte la cuvintele gurii mele.

25

Sq nu yi se abatq inima spre calea unei asemenea femei, nu te rqtqci pe cqrqrile ei.

26

Cqci ea a fqcut sq cadq multe jertfe, wi mulyi sknt cei pe cari i -a ucis ea.

27

Casa ei este drumul spre locuinya moryilor, drumul care pogoarq spre locawurile moryii.

Proverbs 8


Proverbs Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 7

Proverbs

Return to Index

Chapter 8

1

Nu strigq knyelepciunea, wi nu-wi knalyq priceperea glasul?

2

Ea se aweazq sus pe knqlyimi, afarq pe drum, la rqspkntii,

3

wi strigq lkngq poryi, la intrarea cetqyii, la intrarea poryilor:

4

,,Oamenilor, cqtre voi strig, wi spre fiii oamenilor se kndreaptq glasul meu.

5

Knvqyayi-vq minte, prowtilor, wi knyelepyiyi-vq nebunilor!

6

Asculayi, cqci am lucruri mari de spus, wi buzele mi se deschid ca sq knveye pe alyii ce este drept.

7

Cqci gura mea vestewte adevqrul, wi buzele mele urqsc minciuna!

8

Toate cuvintele gurii mele sknt drepte, n`au nimic neadevqrat nici sucit kn ele.

9

Toate sknt lqmurite pentru cel priceput, wi drepte pentru ceice au gqsit wtiinya.

10

Primiyi mai de grabq knvqyqturile mele deckt argintul, wi mai de grabq wtiinya de ckt aurul scump.

11

Cqci knyelepciunea preyuiewte mai mult de ckt mqrgqritarele, wi nici un lucru de prey nu se poate asemui cu ea.

12

Eu, Knyelepciunea, am ca locuinyq mintea, wi pot nqscoci cele mai chibzuite planuri.

13

Frica de Domnul este urkrea rqului; trufia wi mkndria, purtarea rea wi gura... mincinoasq, iatq ce urqsc eu.

14

Dela mine vine sfatul wi izbknda, eu sknt priceperea, a mea este puterea.

15

Prin mine kmpqrqyesc kmpqrayii wi dau voivozii porunci drepte.

16

Prin mine ckrmuiesc dregqtorii, wi mai marii, toyi judecqtorii pqmkntului.

17

Eu iubesc pe ceice mq iubesc, wi cei ce mq cautq cu totdinadinsul mq gqsesc.

18

Cu mine este bogqyia wi slava, avuyiile trainice wi dreptatea.

19

Rodul meu este mai bun deckt aurul cel mai curat, wi venitul meu kntrece argintul cel mai ales.

20

Eu umblu pe calea nevinovqyiei, pe mijlocul cqrqrilor neprihqnirii,

21

ca sq dau o adevqratq mowtenire celor ce mq iubesc, wi sq le umplu visteriile.

22

Domnul m`a fqcut cea dintki dintre lucrqrile Lui, knaintea celor mai vechi lucrqri ale Lui.

23

Eu am fost awezatq din vecinicie, knainte de orice knceput, knainte de a fi pqmkntul.

24

Am fost nqscutq cknd kncq nu erau adkncuri, nici izvoare kncqrcate cu ape;

25

am fost nqscutq knainte de kntqrirea munyilor, knainte de a fi dealurile,

26

cknd nu era kncq nici pqmkntul, nici ckmpiile, nici cea dintki fqrkmq din pulberea lumii.

27

Cknd a kntocmit Domnul cerurile, eu eram de fayq; cknd a tras o zare pe faya adkncului,

28

cknd a pironit norii sus, wi cknd au ykwnit cu putere izvoarele adkncului,

29

cknd a pus un hotar mqrii, ca apele sq nu treacq peste porunca Lui, cknd a pus temeliile pqmkntului,

30

eu eram mewterul Lui, la lucru lkngq el, wi kn toate zilele eram desfqtarea Lui, jucknd nekncetat knaintea Lui,

31

jucknd pe rotocolul pqmkntului Squ, wi gqsindu-mi plqcerea kn fiii oamenilor.

32

Wi acum, fiilor, ascultayi-mq, cqci ferice de ceice pqzesc cqile mele!

33

Ascultayi knvqyqtura, ca sq vq faceyi knyelepyi, wi nu lepqdayi sfatul meu.

34

Ferice de omul care m`ascultq, care vegheazq zilnic la poryile mele, wi pqzewte pragul uwii mele.

35

Cqci celce mq gqsewte, gqsewte viaya, wi capqtq bunqvoinya Domnului.

36

Dar celce pqcqtuiewte kmpotriva mea kwi vatqmq sufletul squ; toyi ceice mq urqsc pe mine, iubesc moartea.

Proverbs 9


Proverbs Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 8

Proverbs

Return to Index

Chapter 9

1

Knyelepciunea wi -a zidit casa, wi -a tqiat cei wapte stklpi.

2

Wi -a junghiat vitele, wi -a amestecat vinul, wi -a pus masa.

3

Wi -a trimes slujnicele, wi strigq, de pe... vkrful knqlyimilor cetqyii:

4

,,Cine este prost, sq vinq kncoace!`` Celor lipsiyi de pricepere le zice:

5

,,Veniyi de mkncayi din pknea mea, wi beyi din vinul pe care l-am amestecat!

6

Lqsayi prostia, wi veyi trqi, wi umblayi pe calea priceperii!``

7

Celce mustrq pe un batjocoritor kwi trage disprey, wi celce cautq sq kndrepte pe cel rqu se alege cu ocarq.

8

Nu mustra pe cel batjocoritor, ca sq nu te urascq; mustrq pe cel knyelept, wi el te va iubi!

9

Dq knyeleptului, wi se va face wi mai knyelept; knvayq pe cel neprihqnit, wi va knvqya wi mai mult!

10

Knceputul knyelepciunii este frica de Domnul; wi wtiinya sfinyilor, este priceperea.

11

Prin mine yi se vor knmulyi zilele, wi yi se vor mqri anii vieyii tale.

12

Dacq ewti knyelept, pentru tine ewti knyelept; dacq ewti batjocoritor, tu singur vei suferi.

13

Nebunia este o femeie gqlqgioasq, proastq wi care nu wtie nimic.

14

Ea wade totuw la uwa casei sale, pe un scaun, pe knqlyimile cetqyii,

15

ca sq strige la trecqtorii, cari merg pe calea cea dreaptq:

16

,,Cine este prost, sq vinq aici!`` Iar celui fqrq minte ki zice:

17

,,Apele furate sknt dulci, wi pknea luatq pe ascuns este plqcutq!``

18

El nu wtie cq acolo sknt moryii, wi cq oaspeyii ei sknt kn vqile locuinyei moryilor.

Proverbs 10


Proverbs Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 9

Proverbs

Return to Index

Chapter 10

1

Pildele lui Solomon. Un fiu knyelept este bucuria tatqlui, dar un fiu nebun este mkhnirea mamei sale.

2

Comorile ckwtigate pe nedrept nu folosesc, dar neprihqnirea izbqvewte dela moarte.

3

Domnul nu lasq pe cel neprihqnit sq sufere de foame, dar kndepqrteazq pofta celor rqi.

4

Cine lucreazq cu o mknq lenewq sqrqcewte, dar mkna celor harnici kmbogqyewte.

5

Cine strknge vara, este un om chibzuit, cine doarme kn timpul seceratului este un om care face ruwine.

6

Pe capul celui neprihqnit sknt binecuvkntqri, dar gura celor rqi ascunde sklnicie.

7

Pomenirea celui neprihqnit este binecuvkntatq, dar numele celor rqi putrezewte. -

8

Cine are o inimq knyeleaptq primewte knvqyqturile, dar cine are o gurq nesocotitq se prqpqdewte singur. -

9

Cine umblq fqrq prihanq, umblq fqrq teamq, dar cine apucq pe cqi strkmbe se dq singur de gol. -

10

Cine clipewte din ochi este o pricinq de kntristare, wi cine are o gurq nesocotitq se prqpqdewte singur. -

11

Gura celui neprihqnit este un izvor de viayq, dar gura celor rqi ascunde sklnicie. -

12

Ura stkrnewte certuri, dar dragostea acopere toate grewelile. -

13

Pe buzele omului priceput se aflq knyelepciunea, dar nuiaua este pentru spatele celui fqrq minte. -

14

Knyelepyii pqstreazq wtiinya, dar gura nebunului este o pieire apropiatq. -

15

Averea este o cetate kntqritq pentru cel bogat; dar prqpqdirea celor nenorociyi, este sqrqcia lor. -

16

Cel neprihqnit kwi kntrebuinyeazq ckwtigul pentru viayq, iar cel rqu kwi kntrebuinyeazq venitul pentru pqcat. -

17

Cine kwi aduce aminte de certare apucq pe calea vieyii; dar cel ce uitq mustrarea apucq pe cqi grewite. -

18

Cine ascunde ura, are buze mincinoase, wi cine rqspkndewte bkrfelile este un nebun. -

19

Cine vorbewte mult nu se poate sq nu pqcqtuiascq, dar cel ce-wi yine buzele, este un om chibzuit. -

20

Limba celui neprihqnit este argint ales; inima celor rqi este puyin lucru. -

21

Buzele celui neprihqnit knvioreazq pe mulyi oameni, dar nebunii mor fiindcq n`au judecatq. -

22

Binecuvkntarea Domnului kmbogqyewte, wi El nu lasq sq fie urmatq de niciun necaz. -

23

Pentru cel nebun este o plqcere sq facq rqul, dar pentru cel knyelept este o plqcere sq lucreze cu pricepere. -

24

Celui rqu de ce se teme aceea i se kntkmplq, dar celor neprihqniyi li se kmplinewte dorinya. -

25

Cum trece vkrtejul, awa piere cel rqu; dar cel neprihqnit are temelii vecinice. -

26

Cum este oyetul pentru dinyi wi fumul pentru ochi, awa este lenewul pentru cel ce -l trimete. -

27

Frica de Domnul lungewte zilele, dar anii celui rqu sknt scurtayi. -

28

Awteptarea celor neprihqniyi nu va fi deckt bucurie, dar nqdejdea celor rqi va pieri. -

29

Calea Domnului este un zid de apqrare pentru cel nevinovat, dar este o topenie pentru cei ce fac rqul. -

30

Cel neprihqnit nu se va clqtina niciodatq, dar cei rqi nu vor locui kn yarq. -

31

Gura celui neprihqnit scoate knyelepciune, dar limba stricatq va fi nimicitq. -

32

Buzele celui neprihqnit wtiu sq vorbeascq lucruri plqcute, dar gura celor rqi spune rqutqyi.

Proverbs 11


Proverbs Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 10

Proverbs

Return to Index

Chapter 11

1

Cumpqna knwelqtoare este urktq Domnului, dar ckntqreala dreaptq Ki este plqcutq.

2

Cknd vine mkndria, vine wi ruwinea; dar knyelepciunea este cu cei smeriyi.

3

Neprihqnirea oamenilor cinstiyi ki ckrmuiewte fqrq teamq, dar vicleniile celor stricayi le aduc pieirea.

4

Kn ziua mkniei, bogqyia nu slujewte la nimic; dar neprihqnirea izbqvewte dela moarte.

5

Nevinovqyia omului fqrq prihanq ki netezewte calea, dar cel rqu cade prin knsqw rqutatea lui.

6

Nevinovqyia oamenilor fqrq prihanq ki scapq, dar cei rqi sknt prinwi de rqutatea lor.

7

La moartea celui rqu, ki piere nqdejdea, wi awteptarea oamenilor nelegiuiyi este nimicitq.

8

Cel neprihqnit este scqpat din strkmtoare, wi cel rqu ki ia locul.

9

Cu gura lui omul nelegiuit pierde pe aproapele squ, dar cei neprihqniyi sknt scqpayi prin wtiinyq.

10

Cknd le merge bine celor neprihqniyi, toatq cetatea se bucurq; wi cknd pier cei rqi, toyi strigq de veselie.

11

Cetatea se knalyq prin binecuvkntarea oamenilor fqrq prihanq, dar este surpatq prin gura celor rqi. -

12

Cine defaimq pe aproapele squ este fqrq minte, dar omul cu pricepere primewte wi tace. -

13

Cine umblq cu bkrfeli dq pe fayq lucruri ascunse, dar sufletul credincios yine ce i s`a kncredinyat. -

14

Cknd nu este chibzuinyq, poporul cade; dar biruinya vine prin marele numqr de sfetnici. -

15

Cui se pune chezaw pentru altul, ki merge rqu, dar cine se teme sq se punq chezaw este liniwtit. -

16

O femeie plqcutq capqtq cinste, wi cei asupritori capqtq bogqyie. -

17

Omul milostiv kwi face bine sufletului squ, dar omul fqrq milq kwi turburq knsqw carnea lui. -

18

Cel rqu dobkndewte un ckwtig knwelqtor, dar cel ce samqnq neprihqnirea are o adevqratq platq. -

19

Adevqrata neprihqnire duce la viayq, dar cel ce urmqrewte rqul gqsewte moartea. -

20

Cei cu inima stricatq sknt o sckrbq knaintea Domnului, dar cei ce umblq fqrq prihanq Ki sknt plqcuyi.

21

Hotqrkt: cel rqu nu va rqmknea nepedepsit, dar sqmknya celor neprihqniyi va fi scqpatq. -

22

Femeia frumoasq wi fqrq minte este ca un inel de aur pus kn rktul unui porc. -

23

Dorinya celor neprihqniyi este numai bine; dar awteptarea celor rqi este numai mknie-.

24

Unul, care dq cu mkna largq, ajunge mai bogat; wi altul, care economisewte prea mult, nu face deckt sq sqrqceascq. -

25

Sufletul binefqcqtor va fi sqturat, wi cel ce udq pe alyii va fi udat wi el. -

26

Cine oprewte grkul este blestemat de popor, dar pe capul celui ce -l vinde vine binecuvkntarea. -

27

Cine urmqrewte binele, kwi ckwtigq bunqvoinyq, dar cine urmqrewte rqul este atins de el. -

28

Cine se kncrede kn bogqyii va cqdea, dar cei neprihqniyi vor knverzi ca frunziwul. -

29

Cine kwi turburq casa va mowteni vknt, wi nebunul va fi robul omului knyelept! -

30

Rodul celui neprihqnit este un pom de viayq, wi cel knyelept ckwtigq suflete. -

31

Iatq, cel neprihqnit este rqsplqtit pe pqmknt; cu ckt mai mult cel rqu wi pqcqtos!

Proverbs 12


Proverbs Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 11

Proverbs

Return to Index

Chapter 12

1

Cine iubewte certarea, iubewte wtiinya; dar cine urqwte mustrarea, este prost. -

2

Omul de bine capqtq bunqvoinya Domnului, dar Domnul oskndewte pe cel plin de rqutate.

3

Omul nu se kntqrewte prin rqutate, dar rqdqcina celor neprihqniyi nu se va clqtina. -

4

O femeie cinstitq este cununa bqrbatului ei, dar cea care -i face ruwine este ca putregaiul kn oasele lui. -

5

Gkndurile celor neprihqniyi nu sknt deckt dreptate, dar sfaturile celor rqi nu sknt deckt knwelqciune. -

6

Cuvintele celor rqi sknt niwte curse ca sq verse sknge, dar gura celor fqrq prihanq ki izbqvewte. -

7

Cei rqi sknt rqsturnayi, wi nu mai sknt, dar casa celor neprihqniyi rqmkne kn picioare! -

8

Un om este preyuit dupq mqsura priceperii lui, dar cel cu inima stricatq este dispreyuit. -

9

Mai bine sq fii kntr`o stare smeritq wi sq ai o slugq, deckt sq faci pe fudulul wi sq n`ai ce mknca. -

10

Cel neprihqnit se kndurq de vite, dar inima celui rqu este fqrq milq.

11

Cine-wi lucreazq ogorul va avea belwug de pkne, dar cine umblq dupq lucruri de nimic este fqrq minte. -

12

Cel rqu poftewte prada celor nelegiuiyi, dar rqdqcina celor neprihqniyi rodewte. -

13

Kn pqcqtuirea cu buzele este o cursq primejdioasq, dar cel neprihqnit scapq din bucluc. -

14

Prin rodul gurii te saturi de bunqtqyi, wi fiecare primewte dupq lucrul mknilor lui. -

15

Calea nebunului este fqrq prihanq kn ochii lui, dar knyeleptul ascultq sfaturile. -

16

Nebunul kndatq kwi dq pe fayq mknia, dar knyeleptul ascunde ocara. -

17

Cine spune adevqrul face o mqrturisire dreaptq, dar martorul mincinos vorbewte knwelqciune. -

18

Cine vorbewte kn chip uwuratic, rqnewte ca strqpungerea unei sqbii, dar limba knyelepyilor aduce vindecare. -

19

Buza care spune adevqrul este kntqritq pe vecie, dar limba mincinoasq nu stq deckt o clipq. -

20

Knwelqtoria este kn inima celor ce cugetq rqul, dar bucuria este pentru ceice sfqtuiesc la pace. -

21

Nicio nenorocire nu se kntkmplq celui neprihqnit, dar cei rqi sknt nqpqdiyi de rele. -

22

Buzele mincinoase sknt urkte Domnului, dar ceice lucreazq cu adevqr ki sknt plqcuyi. -

23

Omul knyelept kyi ascunde wtiinya, dar inima nebunilor vestewte nebunia. -

24

Mkna celor harnici va stqpkni, dar mkna lenewq va plqti bir. -

25

Neliniwtea din inima omului kl doboarq, dar o vorbq bunq kl knveselewte. -

26

Cel neprihqnit aratq prietenului squ calea cea bunq, dar calea celor rqi ki duce kn rqtqcire. -

27

Lenewul nu-wi frige vknatul, dar comoara de prey a unui om este munca. -

28

Pe cqrarea neprihqnirii este viaya, wi pe drumul knsemnat de ea nu este moarte. -

Proverbs 13


Proverbs Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 12

Proverbs

Return to Index

Chapter 13

1

Un fiu knyelept ascultq knvqyqtura tatqlui squ, dar batjocoritorul n`ascultq mustrarea. -

2

Prin rodul gurii ai parte de bine, dar cei stricayi au parte de sklnicie. -

3

Cine-wi pqzewte gura, kwi pqzewte sufletul; cine-wi deschide buzele mari aleargq spre pieirea lui. -

4

Lenewul dorewte mult, wi totuw, n`are nimic, dar cei harnici se saturq. -

5

Cel neprihqnit urqwte cuvintele mincinoase, dar cel rqu se face urkt wi se acoperq de ruwine. -

6

Neprihqnirea pqzewte pe cel nevinovat, dar rqutatea aduce pierzarea pqcqtosului. -

7

Unul face pe bogatul, wi n`are nimic, altul face pe sqracul, wi are totuw mari avuyii, -

8

Omul cu bogqyia lui kwi rqscumpqrq viaya, dar sqracul n`ascultq mustrarea. -

9

Lumina celor neprihqniyi arde voioasq, dar candela celor rqi se stinge. -

10

Prin mkndrie se aykyq numai certuri, dar knyelepciunea este cu cel ce ascultq sfaturile. -

11

Bogqyia ckwtigatq fqrq trudq scade, dar ce se strknge kncetul cu kncetul, crewte. -

12

O nqdejde amknatq kmbolnqvewte inima, dar o dorinyq kmplinitq este un pom de viayq. -

13

Cine nesocotewte Cuvkntul Domnului se pierde, dar cine se teme de poruncq este rqsplqtit. -

14

Knvqyqtura knyeleptului este un izvor de viayq, ca sq abatq pe om din cursele moryii. -

15

O minte sqnqtoasq ckwtigq bunqvoinyq, dar calea celor stricayi este pietroasq. -

16

Orice om chibzuit lucreazq cu cunowtinyq, dar nebunul kwi dq la ivealq nebunia. -

17

Un sol rqu cade kn nenorocire, dar un sol credincios aduce tqmqduire. -

18

Sqrqcia wi ruwinea sknt partea celui ce leapqdq certarea, dar cel ce ia seama la mustrare este pus kn cinste. -

19

Kmplinirea unei dorinye este dulce sufletului, dar celor nebuni le este urkt sq se lase de rqu. -

20

Cine umblq cu knyelepyii se face knyelept, dar cui ki place sq se knsoyeascq cu nebunii o duce rqu. -

21

Nenorocirea urmqrewte pe cei ce pqcqtuiesc, dar cei neprihqniyi vor fi rqsplqtiyi cu fericire.

22

Omul de bine lasq mowtenitori pe copiii copiilor sqi, dar bogqyiile pqcqtosului sknt pqstrate pentru cel neprihqnit. -

23

Ogorul pe care -l desyelinewte sqracul dq o hranq kmbelwugatq, dar mulyi pier din pricina nedreptqyii lor. -

24

Cine cruyq nuiaua, urqwte pe fiul squ, dar cine -l iubewte, kl pedepsewte kndatq. -

25

Cel neprihqnit mqnkncq pknq se saturq, dar pkntecele celor rqi duce lipsq. -

Proverbs 14


Proverbs Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 13

Proverbs

Return to Index

Chapter 14

1

Femeia knyeleaptq kwi zidewte casa, iar femeia nebunq o dqrkmq cu knsewi mknile ei. -

2

Cine umblq cu neprihqnire, se teme de Domnul, dar cine apucq pe cqi strkmbe, Kl nesocotewte. -

3

Kn gura nebunului este o nuia pentru mkndria lui, dar pe knyelepyi ki pqzesc buzele lor. -

4

Unde nu sknt boi, ieslea rqmkne goalq, dar puterea boilor aduce belwug de roduri. -

5

Un martor credincios nu minte, dar un martor mincinos spune minciuni.

6

Batjocoritorul cautq knyelepciunea wi n`o gqsewte, dar pentru omul priceput wtiinya este lucru uwor. -

7

Depqrteazq-te de nebun, cqci nu pe buzele lui vei gqsi wtiinya. -

8

Knyelepciunea omului chibzuit kl face sq vadq pe ce cale sq meargq, dar nebunia celor nesocotiyi ki knwalq pe ei knwiwi. -

9

Cei nesocotiyi glumesc cu pqcatul, dar kntre cei fqrq prihanq este bunqvoinyq. -

10

Inima kwi cunoawte necazurile, wi nici un strqin nu se poate amesteca kn bucuria ei. -

11

Casa celor rqi va fi nimicitq, dar cortul celor fqrq prihanq va knflori. -

12

Multe cqi pot pqrea bune omului, dar la urmq se vqd cq duc la moarte. -

13

De multe ori chiar kn mijlocul rksului inima poate fi mkhnitq, wi bucuria poate sfkrwi prin necaz. -

14

Cel cu inima rqtqcitq se saturq de cqile lui, wi omul de bine se saturq wi el de ce este kn el. -

15

Omul lesne crezqtor crede orice vorbq, dar omul chibzuit ia seama bine cum merge. -

16

Knyeleptul se teme wi se abate dela rqu, dar nesocotitul este kngkmfat wi fqrq fricq. -

17

Cine este iute la mknie face prostii, wi omul plin de rqutate se face urkt. -

18

Cei prowti au parte de nebunie, dar oamenii chibzuiyi sknt kncununayi cu wtiinyq. -

19

Cei rqi se pleacq knaintea celor buni, wi cei nelegiuiyi knaintea poryilor celui neprihqnit. -

20

Sqracul este urkt chiar wi de prietenul squ, dar bogatul are foarte mulyi prieteni. -

21

Cine dispreyuiewte pe aproapele squ face un pqcat, dar ferice de cine are milq de cei nenorociyi. -

22

Kn adevqr ceice gkndesc rqul se rqtqcesc. dar ceice gkndesc binele lucreazq cu bunqtate wi credinciowie.

23

Oriunde se muncewte este wi ckwtig, dar oriunde numai se vorbewte, este lipsq. -

24

Bogqyia este o cununq pentru cei knyelepyi, dar cei nesocotiyi n`au altceva deckt nebunie. -

25

Martorul care spune adevqrul scapq suflete, dar cel knwelqtor spune minciuni. -

26

Cine se teme de Domnul are un sprijin tare kn El, wi copiii lui au un loc de adqpost la El. -

27

Frica de Domnul este un izvor de viayq, ea ne ferewte de cursele moryii. -

28

Mulyimea poporului este slava kmpqratului, lipsa poporului este pieirea voivodului. -

29

Cine este kncet la mknie are multq pricepere, dar cine se aprinde iute, face multe prostii. -

30

O inimq liniwtitq este viaya trupului, dar prizma este putrezirea oaselor. -

31

Cine asuprewte pe sqrac, batjocorewte pe Ziditorul squ, dar cine are milq de cel lipsit, cinstewte pe Ziditorul squ. -

32

Cel rqu este doborkt de rqutatea lui, dar cel neprihqnit chiar wi la moarte trage nqdejde. -

33

Knyelepciunea se odihnewte kntr`o inimq priceputq, dar kn mijlocul celor nesocotiyi ea se dq de gol. -

34

Neprihqnirea knalyq pe un popor, dar pqcatul este ruwinea popoarelor. -

35

Un kmpqrat are plqcere de un slujitor chibzuit, dar pe cel de ocarq, kl atinge mknia lui.

Proverbs 15


Proverbs Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 14

Proverbs

Return to Index

Chapter 15

1

Un rqspuns blknd potolewte mknia, dar o vorbq asprq aykyq mknia.

2

Limba knyelepyilor dq wtiinyq plqcutq, dar gura nesocotiyilor kmproawcq nebunie. -

3

Ochii Domnului sknt kn orice loc, ei vqd pe cei rqi wi pe cei buni. -

4

Limba dulce este un pom de viayq, dar limba stricatq zdrobewte sufletul. -

5

Nesocotitul dispreyuiewte knvqyqtura tatqlui squ, dar cine ia seama la mustrare ajunge knyelept. -

6

Kn casa celui neprihqnit este mare belwug, dar kn ckwtigurile celui rqu este turburare. -

7

Buzele knyelepyilor samqnq wtiinya, dar inima celor nesocotiyi este stricatq. -

8

Jertfa celor rqi este o sckrbq knaintea Domnului, dar rugqciunea celor fqrq prihanq Ki este plqcutq. -

9

Calea celui rqu este urktq Domnului, dar El iubewte pe cel ce umblq dupq neprihqnire. -

10

Cine pqrqsewte cqrarea este aspru pedepsit, wi cine urqwte mustrarea va muri. -

11

Locuinya moryilor wi Adkncul sknt cunoscute Domnului, cu ckt mai mult inimile oamenilor! -

12

Batjocoritorului nu -i place sq fie mustrat, de aceea nu se duce la cei knyelepyi. -

13

O inimq veselq knsenineazq faya; dar cknd inima este tristq, duhul este mkhnit. -

14

Inima celor pricepuyi cautq wtiinya, dar gura nesocotiyilor gqsewte plqcere kn nebunie. -

15

Toate zilele celui nenorocit sknt rele, dar cel cu inima mulyqmitq are un ospqy necurmat. -

16

Mai bine puyin, cu fricq de Domnul, de ckt o mare bogqyie, cu turburare! -

17

Mai bine un prknz de verdeyuri, wi dragoste, de ckt un bou kngrqwat, wi urq. -

18

Un om iute la mknie stkrnewte certuri, dar cine este kncet la mknie potolewte neknyelegerile. -

19

Drumul lenewului este ca un hqyiw de spini, dar cqrarea celor fqrq prihanq este netezitq. -

20

Un fiu knyelept este bucuria tatqlui squ, dar un om nesocotit dispreyuiewte pe mamq-sa. -

21

Nebunia este o bucurie pentru cel fqrq minte, dar un om priceput merge pe drumul cel drept. -

22

Planurile nu izbutesc, cknd lipsewte o adunare care sq chibzuiascq, dar izbutesc cknd sknt mulyi sfetnici. -

23

Omul are bucurie sq dea un rqspuns cu gura lui, wi ce bunq este o vorbq spusq la vreme potrivitq! -

24

Pentru cel knyelept cqrarea vieyii duce kn sus, ca sq -l abatq de la locuinya moryilor, care este jos. -

25

Domnul surpq casa celor mkndri, dar kntqrewte hotarele vqduvei. -

26

Gkndurile rele sknt urkte Domnului, dar cuvintele prietenoase sknt curate knaintea Lui. -

27

Cel lacom de ckwtig kwi turburq casa, dar cel ce urqwte mita va trqi. -

28

Inima celui neprihqnit se gkndewte ce sq rqspundq, dar gura celor rqi kmproawcq rqutqyi. -

29

Domnul Se depqrteazq de cei rqi, dar ascultq rugqciunea celor neprihqniyi. -

30

O privire prietenoasq knveselewte inima, o veste bunq kntqrewte oasele. -

31

Urechea care ia aminte la knvqyqturile cari duc la viayq, locuiewte kn mijlocul knyelepyilor. -

32

Cel ce leapqdq certarea kwi dispreyuiewte sufletul, dar cel ce ascultq mustrarea capqtq pricepere. -

33

Frica de Domnul este wcoala knyelepciunii, wi smerenia merge knaintea slavei. -

Proverbs 16


Proverbs Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 15

Proverbs

Return to Index

Chapter 16

1

Planurile pe cari le face inima atkrnq de om, dar rqspunsul pe care -l dq gura vine dela Domnul. -

2

Toate cqile omului sknt curate kn ochii lui, dar celce cerceteazq duhurile este Domnul. -

3

Kncredinyeazq-yi lucrqrile kn mkna Domnului, wi kyi vor izbuti planurile. -

4

Domnul a fqcut toate pentru o yintq, chiar wi pe cel rqu pentru ziua nenorocirii. -

5

Orice inimq trufawq este o sckrbq knaintea Domnului; hotqrkt, ea nu va rqmknea nepedepsitq. -

6

Prin dragoste wi credinciowie omul ispqwewte nelegiuirea, wi prin frica de Domnul se abate dela rqu. -

7

Cknd sknt plqcute Domnului cqile cuiva, ki face prieteni chiar wi pe vrqjmawii lui. -

8

Mai bine puyin, cu dreptate, deckt mari venituri, cu strkmbqtate. -

9

Inima omului se gkndewte pe ce cale sq meargq, dar Domnul ki kndreaptq pawii. -

10

Hotqrkri dumnezeiewti sknt pe buzele kmpqratului, gura lui nu trebuie sq facq greweli cknd judecq. -

11

Ckntarul wi cumpqna dreaptq vin dela Domnul; toate greutqyile de ckntqrit sknt lucrarea Lui. -

12

Kmpqrayilor le este sckrbq sq facq rqu, cqci prin neprihqnire se kntqrewte un scaun de domnie. -

13

Buzele neprihqnite sknt plqcute kmpqrayilor, wi ei iubesc pe celce vorbewte cu neprihqnire. -

14

Mknia kmpqratului este un vestitor al moryii, dar un om knyelept trebuie s`o potoleascq. -

15

Seninqtatea feyei kmpqratului este viaya, wi bunqvoinya lui este ca o ploaie de primqvarq. -

16

Cu ckt mai mult face ckwtigarea knyelepciunii deckt a aurului! Cu ckt este mai de dorit ckwtigarea priceperii deckt a argintului! -

17

Calea oamenilor fqrq prihanq este sq se fereascq de rqu; acela kwi pqzewte sufletul, care vegheazq asupra cqii sale. -

18

Mkndria merge knaintea pieirii, wi trufia merge knainte cqderii. -

19

Mai bine sq fii smerit cu cei smeriyi, deckt sq kmparyi prada cu cei mkndri. -

20

Cine cugetq la Cuvkntul Domnului, gqsewte fericirea, wi cine se kncrede kn Domnul este fericit. -

21

Cine are o inimq knyeleaptq este numit priceput, dar dulceaya buzelor mqrewte wtiinya. -

22

Knyelepciunea este un izvor de viayq pentru cine o are; dar pedeapsa nebunilor este nebunia lor. -

23

Cine are o inimq knyeleaptq, kwi aratq knyelepciunea cknd vorbewte, wi mereu se vqd knvqyqturi noi pe buzele lui. -

24

Cuvintele prietenoase sknt ca un fagur de miere, dulci pentru suflet, wi sqnqtoase pentru oase. -

25

Multe cqi i se par bune omului, dar la urmq duc la moarte. -

26

Cine muncewte, pentru el muncewte, cqci foamea lui kl kndeamnq la lucru. -

27

Omul stricat pregqtewte nenorocirea, wi pe buzele lui este ca un foc aprins. -

28

Omul neastkmpqrat stkrnewte certuri, wi pkrktorul desbinq pe cei mai buni prieteni. -

29

Omul asupritor amqgewte pe aproapele squ, wi -l duce pe o cale, care nu este bunq. -

30

Cine knchide ochii, ca sq se dedea la gknduri stricate, cine-wi muwcq buzele, a wi sqvkrwit rqul. -

31

Perii albi sknt o cununq de cinste, ea se gqsewte pe calea neprihqnirii. -

32

Cel kncet la mknie preyuiewte mai mult deckt un viteaz, wi cine este stqpkn pe sine preyuiewte mai mult deckt cine cucerewte cetqyi. -

33

Se aruncq soryul kn poala hainei, dar orice hotqrkre vine dela Domnul. -

Proverbs 17


Proverbs Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 16

Proverbs

Return to Index

Chapter 17

1

Mai bine o bucatq de pkne uscatq, cu pace, deckt o casq plinq de cqrnuri, cu ceartq! -

2

Un argat cu minte stqpknewte peste fiul care face ruwine, wi va kmpqryi mowtenirea cu frayii lui.

3

Tigaia lqmurewte argintul, wi cuptorul lqmurewte aurul; dar Cel ce kncearcq inimile, este Domnul. -

4

Cel rqu ascultq cu luare aminte la buza nelegiuitq, wi mincinosul pleacq urechea la limba nimicitoare. -

5

Cine kwi bate joc de sqrac, kwi bate joc de Cel ce l -a fqcut; cine se bucurq de o nenorocire, nu va rqmknea nepedepsit. -

6

Copiii copiilor sknt cununa bqtrknilor, wi pqrinyii sknt slava copiilor lor. -

7

Cuvintele alese nu se potrivesc kn gura unui nebun; cu ckt mai puyin cuvintele mincinoase kn gura unui om de viyq aleasq! -

8

Darurile par o piatrq scumpq kn ochii celor ce le primesc: ori kncotro se kntorc, izbkndesc. -

9

Cine acopere o grewalq, cautq dragostea, dar cine o pomenewte mereu kn vorbirile lui, desbinq pe prieteni. -

10

O mustrare pqtrunde mai mult pe omul priceput, deckt o sutq de lovituri pe cel nebun. -

11

Cel rqu nu cautq deckt rqscoalq, dar un sol fqrq milq va fi trimes kmpotriva lui. -

12

Mai bine sq kntklnewti o ursoaicq jefuitq de puii ei, deckt un nebun kn timpul nebuniei lui. -

13

Celui ce kntoarce rqu pentru bine, nu -i va pqrqsi rqul casa. -

14

Knceputul unei certe este ca slobozirea unor ape; deaceea, curmq cearta knainte de a se knteyi. -

15

Cel ce iartq pe vinovat wi oskndewte pe cel nevinovat, sknt amkndoi o sckrbq knaintea Domnului. -

16

La ce slujewte argintul kn mkna nebunului? Sq cumpere knyelepciunea?... Dar n`are minte. -

17

Prietenul adevqrat iubewte oricknd, wi kn nenorocire ajunge ca un frate. -

18

Omul fqrq minte dq chezqwie, se pune chezaw pentru aproapele squ. -

19

Cine iubewte certurile iubewte pqcatul, wi cine-wi zidewte poarta prea knaltq, kwi cautq pieirea. -

20

Cel cu inimq prefqcutq nu gqsewte fericirea, wi cel cu limba stricatq cade kn nenorocire. -

21

Cine dq nawtere unui nebun va avea kntristare, wi tatql unui nebun nu poate sq se bucure. -

22

O inimq veselq este un bun leac, dar un duh mkhnit usucq oasele. -

23

Cel rqu primewte daruri pe ascuns, ca sq suceascq wi cqile dreptqyii. -

24

Knyelepciunea este kn faya omului priceput, dar ochii nebunului o cautq la capqtul pqmkntului. -

25

Un fiu nebun aduce necaz tatqlui squ, wi amqrqciune celei ce l -a nqscut. -

26

Nu este bine sq oskndewti pe cel neprihqnit la o gloabq, nici sq lovewti pe cei de neam ales din pricina neprihqnirii lor. -

27

Cine kwi knfrkneazq vorbele, cunoawte wtiinya, wi cine are duhul potolit este un om priceput. -

28

Chiar wi un prost ar trece de knyelept dacq ar tqcea, wi de priceput dacq wi-ar yinea gura.

Proverbs 18


Proverbs Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 17

Proverbs

Return to Index

Chapter 18

1

Cel ursuz cautq ce -i place lui, se supqrq de orice lucru bun. -

2

Nebunului nu -i este de knvqyqturq, ci vrea sq arate ce wtie el. -

3

Cknd vine cel rqu, vine wi dispreyul; wi odatq cu ruwinea, vine wi ocara. -

4

Cuvintele gurii unui om sknt ca niwte ape adknci; izvorul knyelepciunii este ca un wivoi care curge kntr`una. -

5

Nu este bine sq ai kn vedere faya celui rqu, ca sq nedreptqyewti pe cel neprihqnit la judecatq. -

6

Vorbele nebunului aduc ceartq, wi gura lui knjurq pknq stkrnewte lovituri. -

7

Gura nebunului ki aduce pieirea, wi buzele ki sknt o cursq pentru suflet. -

8

Cuvintele bkrfitorului sknt ca prqjiturile: alunecq pknq kn fundul mqruntaielor. -

9

Cine se lenevewte kn lucrul lui este frate cu cel ce nimicewte. -

10

Numele Domnului este un turn tare; cel neprihqnit fuge kn el, wi stq la adqpost. -

11

Averea este o cetate kntqritq pentru cel bogat; kn knchipuirea lui, ea este un zid knalt. -

12

Knainte de pieire, inima omului se kngkmfq, dar smerenia merge knaintea slavei. -

13

Cine rqspunde fqrq sq fi ascultat, face o prostie wi kwi trage ruwinea. -

14

Duhul omului kl sprijinewte la boalq; dar duhul doborkt de kntristare, cine -l va ridica? -

15

O inimq priceputq dobkndewte wtiinya, wi urechea celor knyelepyi cautq wtiinya. -

16

Darurile unui om ki fac loc, wi -i deschid intrarea knaintea celor mari. -

17

Cel care vorbewte kntki kn pricina lui, pare cq are dreptate, dar vine celalt, wi -l ia la cercetare. -

18

Soryul pune capqt neknyelegerilor, wi hotqrqwte kntre cei puternici. -

19

Frayii nedreptqyiyi sknt mai greu de ckwtigat deckt o cetate kntqritq, wi certurile lor sknt tot awa de greu de knlqturat ca zqvoarele unei case kmpqrqtewti. -

20

Din rodul gurii lui kwi saturq omul trupul, din venitul buzelor lui se saturq. -

21

Moartea wi viaya sknt kn puterea limbii; oricine o iubewte, ki va mknca roadele. -

22

Cine gqsewte o nevastq bunq, gqsewte fericirea; este un har pe care -l capqtq dela Domnul. -

23

Sqracul vorbewte rugkndu-se, dar bogatul rqspunde cu asprime. -

24

Cine kwi face mulyi prieteni, ki face spre nenorocirea lui, dar este un prieten care yine mai mult la tine deckt un frate. -

Proverbs 19


Proverbs Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 18

Proverbs

Return to Index

Chapter 19

1

Mai mult preyuiewte sqracul, care umblq kn neprihqnirea lui, deckt un bogat cu buze stricate wi nebun. -

2

Lipsa de wtiinyq este o pagubq pentru cineva, wi cine aleargq neghiobewte knainte, o nimerewte rqu. -

3

Nebunia omului ki sucewte calea, wi apoi ckrtewte kmpotriva Domnului cu inima lui. -

4

Bogqyia aduce un mare numqr de prieteni, dar sqracul este pqrqsit de prietenul lui. -

5

Martorul mincinos nu rqmkne nepedepsit, wi cel ce spune minciuni nu va scqpa. -

6

Omul darnic are mulyi linguwitori, wi toyi sknt prieteni cu cel ce dq daruri. -

7

Toyi frayii sqracului kl urqsc; cu ckt mai mult se depqrteazq prietenii lui de el! El se kndreaptq spre ei cu vorbe rugqtoare, dar ei se fac nevqzuyi. -

8

Cine capqtq knyelepciune, kwi iubewte sufletul; cine pqstreazq priceperea, gqsewte fericirea. -

9

Martorul mincinos nu rqmkne nepedepsit, wi celce spune minciuni va pieri, -

10

Unui nebun nu -i wade bine sq trqiascq kn desfqtqri, cu atkt mai puyin unui rob sq stqpkneascq peste voivozi. -

11

Knyelepciunea face pe om rqbdqtor, wi este o cinste pentru el sq uite grewelile. -

12

Mknia kmpqratului este ca rqcnetul unui leu, wi bunqvoinya lui este ca roua pe iarbq. -

13

Un fiu nebun este o nenorocire pentru tatql squ, wi o nevastq gklcevitoare este ca o strawinq de pe care picurq kntr`una. -

14

Casa wi averea le mowtenim dela pqrinyi, dar o nevastq priceputq este un dar dela Domnul. -

15

Lenea te cufundq kntr`un somn adknc, wi sufletul molatic sufere de foame. -

16

Cine pqzewte porunca, kwi pqzewte sufletul; cine nu vegheazq asupra cqii sale, va muri. -

17

Cine are milq de sqrac, kmprumutq pe Domnul, wi El ki va rqsplqti binefacerea. -

18

Pedepsewte-yi fiul, cqci tot mai este nqdejde, dar nu dori sq -l omori. -

19

Cel pe care -l apucq mknia trebuie sq-wi ia pedeapsa; cqci dacq -l scoyi din ea, va trebui sq mai faci odatq lucrul acesta. -

20

Ascultq sfaturile, wi primewte knvqyqtura, ca sq fii knyelept pe viitor! -

21

Omul face multe planuri kn inima lui, dar hotqrkrea Domnului, aceea se kmplinewte. -

22

Ceeace face farmecul unui om este bunqtatea lui; wi mai mult preyuiewte un sqrac deckt nu mincinos. -

23

Frica de Domnul duce la viayq, wi celce o are, petrece noaptea sqtul, fqrq sq fie cercetat de nenorocire. -

24

Lenewul kwi vkrq mkna kn strachinq, wi n`o duce knapoi la gurq. -

25

Lovewte pe batjocoritor, wi prostul se va face knyelept; mustrq... pe omul priceput, wi va knyelege wtiinya. -

26

Cine jqfuiewte pe tatql squ wi izgonewte pe mamq-sa, este un fiu care aduce ruwine wi ocarq. -

27

Knceteazq, fiule, sq mai asculyi knvqyqtura, dacq ea te depqrteazq de knvqyqturile knyelepte. -

28

Un martor stricat kwi bate joc de dreptate, wi gura celor rqi knghite nelegiuirea. -

29

Pedepsele sknt pregqtite pentru batjocoritori, wi loviturile pentru spinqrile nebunilor.

Proverbs 20


Proverbs Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 19

Proverbs

Return to Index

Chapter 20

1

Vinul este batjocoritor, bquturile tari sknt gqlqgioase; oricine se kmbatq cu ele nu este knyelept. -

2

Frica pe care o knsuflq kmpqratul este ca rqcnetul unui leu, cine kl supqrq, pqcqtuiewte kmpotriva sa knsuw. -

3

Este o cinste pentru om sq se fereascq de certuri; dar orice nebun se lasq stqpknit de aprindere. -

4

Toamna, lenewul nu arq; la secerat, ar vea sq strkngq roade, dar nu este nimic! -

5

Sfaturile kn inima omului sknt ca niwte ape adknci, dar omul priceput wtie sq scoatq din ele. -

6

Mulyi oameni kwi trkmbiyeazq bunqtatea; dar cine poate gqsi un om credincios? -

7

Cel neprihqnit umblq kn neprihqnirea lui; ferice de copiii lui dupq el! -

8

Kmpqratul, care wade pe scaunul de domnie al dreptqyii, risipewte orice rqu cu privirea lui. -

9

Cine poate zice: ,,Mi-am curqyit inima, sknt curat de pqcatul meu?`` -

10

Douq feluri de greutqyi wi douq feluri de mqsuri, sknt o sckrbq knaintea Domnului. -

11

Copilul lasq sq se vadq kncq din faptele lui dacq purtarea lui va fi curatq wi fqrq prihanq. -

12

Urechea care aude, wi ochiul care vede, wi pe una wi pe celalt, Domnul le -a fqcut. -

13

Nu iubi somnul, cqci vei ajunge sqrac; deschide ochii, wi te vei sqtura de pkne. -

14

,,Rqu! Rqu!`` zice cumpqrqtorul, wi plecknd, se fericewte. -

15

Este aur wi sknt multe mqrgqritare; dar buzele knyelepte sknt un lucru scump. -

16

Ia -i haina, cqci s`a pus chezaw pentru altul; wi yine -l zqlog pentru alyii. -

17

Pknea minciunii este dulce omului, dar mai pe urmq gura ki este plinq de pietriw. -

18

Planurile se pun la cale prin sfat! Fq rqzboiul cu chibzuinyq. -

19

Cine umblq cu bkrfeli dq pe fayq lucrurile ascunse; wi cu cel ce nu-wi poate yinea gura sq nu te amesteci. -

20

Dacq cineva blqstqmq pe tatql squ wi pe mamq-sa, i se va stinge lumina kn mijlocul kntunerecului. -

21

O mowtenire repede ckwtigatq dela knceput, nu va fi binecuvkntatq la sfkrwit. -

22

Nu zice: ,,Ki voi kntoarce eu rqul!`` Nqdqjduiewte kn Domnul, wi El te va ajuta. -

23

Domnul urqwte douq feluri de greutqyi, wi ckntarul mincinos nu este un lucru bun. -

24

Domnu kndreaptq pawii omului, dar ce knyelege omul din calea sa? -

25

Este o cursq pentru om sq facq kn pripq o fqgqduinyq sfkntq, wi abea dupq ce a fqcut juruinya sq se gkndeascq. -

26

Un kmpqrat knyelept vknturq pe cei rqi, wi trece cu roata peste ei. -

27

Suflarea omului este o luminq a Domnului, care pqtrunde pknq kn fundul mqruntaielor. -

28

Bunqtatea wi credinciowia pqzesc pe kmpqrat, wi el kwi kntqrewte scaunul de domnie prin bunqtate. -

29

Slava tinerilor este tqria, dar podoaba bqtrknilor sknt perii albi. -

30

Mijloacele de vindecare pentru cel rqu sknt bqtqile wi vknqtqile pknq la ranq. -

Proverbs 21


Proverbs Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 20

Proverbs

Return to Index

Chapter 21

1

Inima kmpqratului este ca un rku de apq kn mkna Domnului, pe care kl kndreaptq kncotro vrea. -

2

Omul socotewte cq toate cqile lui sknt fqrq prihanq, dar Cel ce cerceteazq inimile este Domnul. -

3

A face dreptate wi judecatq, este mai plqcut Domnului deckt jertfele. -

4

Privirile trufawe wi inima kngkmfatq, aceastq candelq a celor rqi, nu este deckt pqcat. -

5

Planurile omului harnic nu duc de ckt la belwug, dar celce lucreazq cu grabq n`ajunge de ckt la lipsq. -

6

Comorile ckwtigate cu o limbq mincinoasq sknt o dewertqciune care fuge, wi ele duc la moarte. -

7

Silnicia celor rqi ki mqturq, pentrucq nu vor sq facq ce este drept. -

8

Cel vinovat merge pe cqi sucite, dar cel nevinovat face ce este bine.

9

Mai bine sq locuiewti kntr`un coly pe acoperiw, deckt cu o nevastq gklcevitoare kntr`o casq mare. -

10

Sufletul celui rqu dorewte rqul, semenul lui n`are nici o trecere knaintea lui. -

11

Cknd este pedepsit batjocoritorul, prostul se face knyelept: wi cknd se dq knvqyqturq celui knyelept, el capqtq wtiinya. -

12

Cel neprihqnit se uitq la casa celui rqu, wi vede ce repede sknt aruncayi cei rqi kn nenorocire. -

13

Cine kwi astupq urechea la strigqtul sqracului, nici el nu va cqpqta rqspuns, cknd va striga. -

14

Un dar fqcut kn tainq potolewte mknia, wi o mitq datq pe ascuns potolewte cea mai puternicq mknie. -

15

Este o bucurie pentru cel neprihqnit sq facq ce este bine, dar pentru ceice fac rqul este o groazq. -

16

Omul care se abate dela calea knyelepciunii, se va odihni kn adunarea celor moryi. -

17

Cine iubewte petrecerile va duce lipsq, wi cine iubewte vinul wi untdelemnul dresurilor nu se kmbogqyewte. -

18

Cel rqu slujewte ca prey de rqscumpqrare pentru cel neprihqnit, wi cel stricat, pentru oamenii fqrq prihanq. -

19

Mai bine sq locuiewti kntr`un pqmknt pustiu, de ckt cu o nevastq gklcevitoare wi supqrqcioasq. -

20

Comori de prey wi untdedelemn sknt kn locuinya celui knyelept, dar omul fqrq minte le risipewte. -

21

Cine urmqrewte neprihqnirea wi bunqtatea, gqsewte viayq, neprihqnire wi slavq. -

22

Knyeleptul cucerewte cetatea vitejilor, wi doboarq puterea kn care se kncredeau. -

23

Cine kwi pqzewte gura wi limba, kwi scutewte sufletul de multe necazuri. -

24

Cel mkndru wi trufaw se cheamq batjocoritor: el lucreazq cu aprinderea kngkmfqrii.

25

Poftele lenewului kl omoarq, pentrucq nu vrea sq lucreze cu mknile. -

26

Toatq ziua o duce numai kn pofte: dar cel neprihqnit dq fqrq zgkrcenie. -

27

Jertfa celor rqi este o sckrbq knaintea Domnului, cu ckt mai mult cknd o aduc cu gknduri nelegiuite. -

28

Martorul mincinos va pieri, dar omul care ascultq bine va vorbi totdeauna cu izbkndq. -

29

Cel rqu ia o knfqyiware neruwinatq, dar omul fqrq prihanq kwi kmbunqtqyewte calea. -

30

Nici knyelepciunea, nici priceperea, nici sfatul n`ajutq kmpotriva Domnului. -

31

Calul este pregqtit pentru ziua bqtqliei, dar biruinya este a Domnului. -

Proverbs 22


Proverbs Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 21

Proverbs

Return to Index

Chapter 22

1

Un nume bun este mai de dorit deckt o bogqyie mare, wi a fi iubit preyuiewte mai mult deckt argintul wi aurul. -

2

Bogatul wi sqracul se kntklnesc: Domnul i -a fqcut wi pe unul wi pe altul. -

3

Omul chibzuit vede nenorocirea wi se ascunde, dar cei prowti merg knainte wi sknt pedepsiyi. -

4

Rqsplata smereniei, a fricii de Domnul, este bogqyia, slava wi viaya. -

5

Spini wi curse sknt pe calea omului stricat: cel ce-wi pqzewte sufletul se depqrteazq de ele. -

6

Knvayq pe copil calea pe care trebuie s`o urmeze, wi cknd va kmbqtrkni, nu se va abate dela ea. -

7

Bogatul stqpknewte peste cei sqraci, wi cel ce ia cu kmprumut, este robul celui ce -i dq cu kmprumut. -

8

Cine samqnq nelegiuire, nelegiuire va secera, wi nuiaua nelegiuirii lui este gata. -

9

Omul milostiv va fi binecuvkntat, pentrucq dq sqracului din pknea lui.

10

Izgonewte pe batjocoritor, wi cearta se va sfkrwi, neknyelegerile wi ocqrile vor knceta. -

11

Cine iubewte curqyia inimii, wi are bunqvoinya pe buze, este prieten cu kmpqratul. -

12

Ochii Domnului pqzesc pe cel ce are wtiinyq, dar knfruntq cuvintele celui stricat.

13

Lenewul zice: ,,Afarq este un leu, care m`ar putea ucide pe uliyq!`` -

14

Gura curvelor este o groapq adkncq; pe cine vrea sq -l pedepseascq Domnul, acela cade kn ea. -

15

Nebunia este lipitq de inima copilului, dar nuiaua certqrii o va deslipi de el. -

16

Cine asuprewte pe sqrac ca sq-wi mqreascq avuyia, va trebui sq dea wi el altuia mai bogat wi va duce lipsq. -

17

Pleacq-yi urechea, wi ascultq cuvintele knyelepyilor, wi ia knvqyqtura mea kn inimq.

18

Cqci este bine sq le pqstrezi knlquntrul tqu, wi sq-yi fie toate de odatq pe buze. -

19

Pentru ca sq-yi pui kncrederea kn Domnul, vreau sq te knvqy eu astqzi, da, pe tine.

20

N`am awternut eu oare kn scris pentru tine sfaturi wi cugetqri,

21

ca sq te knvqy lucruri temeinice, cuvinte adevqrate, ca sq rqspunzi cu vorbe adevqrate celui ce te trimete? -

22

Nu despuia pe sqrac, pentrucq este sqrac, wi nu asupri pe nenorocitul care stq la poartq!

23

Cqci Domnul le va apqra pricina lor, wi va despuia viaya celor ce -i despoaie. -

24

Nu te kmprieteni cu omul mknios, wi nu te knsoyi cu omul iute la mknie,

25

ca nu cumva sq te deprinzi cu cqrqrile lui, wi sq-yi ajungq o cursq pentru suflet. -

26

Nu fi printre cei ce pun chezqwii, printre cei ce dau zqlog pentru datorii.

27

Cqci dacq n`ai cu ce sq plqtewti, pentruce ai voi sq yi se ia patul de supt tine?

28

Nu muta hotarul cel vechi, pe care l-au awezat pqrinyii tqi. -

29

Dacq vezi un om iscusit kn lucrul lui, acela poate sta lkngq kmpqrayi, nu lkngq oamenii de rknd.

Proverbs 23


Proverbs Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 22

Proverbs

Return to Index

Chapter 23

1

Dacq stai la masq la unul din cei mari, ia seama ce ai dinainte:

2

pune-yi un cuyit kn gkt, dacq ewti prea lacom.

3

Nu pofti mkncqrile lui alese, cqci sknt o hranq knwelqtoare.

4

Nu te chinui ca sq te kmbogqyewti, nu-yi pune priceperea kn aceasta.

5

Abia yi-ai aruncat ochii spre ea wi nu mai este; cqci bogqyia kwi face aripi, wi, ca vulturul, kwi ia sborul spre ceruri.

6

Nu mknca pknea celui pismaw, wi nu pofti mkncqrile lui alese,

7

cqci el este ca unul care kwi face socotelile kn suflet. ,,Mqnkncq wi bea``, kyi va zice el; dar inima lui nu este cu tine.

8

Bucata pe care ai mkncat -o, o vei vqrsa, wi cuvintele plqcute pe cari le vei spune, sknt perdute.

9

Nu vorbi la urechea celui nebun, cqci el nesocotewte cuvintele tale knyelepte.

10

Nu muta hotarul vqduvei, wi nu intra kn ogorul orfanilor,

11

cqci rqzbunqtorul lor este puternic: El le va apqra pricina kmpotriva ta.

12

Deschide-yi inima la knvqyqturq, wi urechile la cuvintele wtiinyei.

13

Nu cruya copilul de mustrare, cqci dacq -l vei lovi cu nuiaua, nu va muri.

14

Lovindu -l cu nuiaua, ki scoyi sufletul din locuinya moryilor.

15

Fiule, dacq-yi va fi inima knyeleaptq, inima mea se va bucura;

16

wi lquntrul meu se va veseli, cknd buzele tale vor spune ce este bine.

17

Sq nu-yi pizmuiascq inima pe cei pqcqtowi, ci sq aibq totdeauna fricq de Domnul;

18

cqci este o rqsplatq, wi nu yi se va tqia nqdejdea.

19

Ascultq, fiule, wi fii knyelept; kndreaptq-yi inima pe calea cea dreaptq.

20

Nu fi printre ceice beau vin, nici printre ceice se kmbuibeazq cu carne.

21

Cqci beyivul wi cel ce se dedq la kmbuibare sqrqcesc, wi ayipirea te face sq poryi zdrenye.

22

Asculq pe tatql tqu, care te -a nqscut, wi nu nesocoti pe mamq-ta, cknd a kmbqtrknit.

23

Cumpqrq adevqrul, wi nu -l vinde, knyelepciunea, knvqyqtura wi priceperea.

24

Tatql celui neprihqnit se veselewte, wi cel ce dq nawtere unui knyelept se bucurq.

25

Sq se bucure tatql tqu wi mama ta, sq se veseleascq cea care te -a nqscut.

26

Fiule, dq-mi inima ta, wi sq gqseascq plqcere ochii tqi kn cqile Mele.

27

Cqci curva este o groapq adkncq, wi strqina o fkntknq strkmtq.

28

Ea pkndewte ca un hoy, wi mqrewte kntre oameni numqrul celor stricayi.

29

Ale cui sknt vaietele? Ale cui sknt oftqrile? Ale cui sknt neknyelegerile? Ale cui sknt plkngerile? Ale cui sknt rqnirile fqrq pricinq? Ai cui sknt ochii rowi?

30

Ale celor ce kntkrzie la vin, wi se duc sq goleascq paharul cu vin amestecat.

31

Nu te uita la vin cknd curge row wi face mqrgqritare kn pahar; el alunecq uwor,

32

dar pe urmq ca un warpe muwcq wi knyeapq ca un basilisc.

33

Ochii yi se vor uita dupq femeile altora, wi inima kyi va vorbi prostii.

34

Vei fi ca un om culcat kn mijlocul mqrii, ca un om culcat pe vkrful unui catarg.

35

,,M`a lovit... dar nu mq doare!... M`a bqtut... dar nu simt nimic! Cknd... mq voi trezi? Mai vreau vin!``

Proverbs 24


Proverbs Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 23

Proverbs

Return to Index

Chapter 24

1

Nu pismui pe oamenii cei rqi, wi nu dori sq fii cu ei;

2

cqci inima lor se gkndewte la prqpqd, wi buzele lor vorbesc nelegiuiri. -

3

Prin knyelepciune se knalyq o casq, wi prin pricepere se kntqrewte;

4

prin wtiinyq se umplu cqmqrile ei de toate bunqtqyile de prey wi plqcute.

5

Un om knyelept este plin de putere, wi cel priceput kwi oyelewte vlaga.

6

Cqci prin mqsuri chibzuite ckwtigi bqtqlia, wi prin marele numqr al sfetnicilor ai biruinya. -

7

Knyelepciunea este prea knaltq pentru cel nebun: el nu va deschide gura la judecatq. -

8

Cine se gkndewte sq facq rqu, se cheamq un om plin de rqutate. -

9

Gkndul celui nebun nu este deckt pqcat, wi batjocoritorul este o sckrbq pentru oameni. -

10

Dacq slqbewti kn ziua necazului, micq kyi este puterea. -

11

Izbqvewte pe cei tkrkyi la moarte, wi scapq pe ceice sknt aproape sq fie junghiayi. -

12

Dacq zici: ,,Ah! n`am wtiut!``... Crezi cq nu vede Celce ckntqrewte inimile wi Celce vegheazq asupra sufletului tqu? Wi nu va rqsplqti El fiecqruia dupq faptele lui? -

13

Fiule, mqnkncq miere, cqci este bunq, wi fagurul de miere este dulce pentru cerul gurii tale.

14

Tot awa, wi knyelepciunea este bunq pentru sufletul tqu: dacq o vei gqsi, ai un viitor, wi nu yi se va tqia nqdejdea. -

15

Nu kntinde curse, nelegiuitule, la locuinya celui neprihqnit, wi nu -i turbura odihna.

16

Cqci cel neprihqnit de wapte ori cade, wi se ridicq, dar cei rqi se prqbuwesc kn nenorocire.

17

Nu te bucura de cqderea vrqjmawului tqu, wi sq nu yi se veseleascq inima cknd se poticnewte el,

18

ca nu cumva Domnul sq vadq, sq nu -I placq, wi sq-Wi kntoarcq mknia dela el. -

19

Nu te mknia din pricina celor ce fac rqu, wi nu pizmui pe cei rqi!

20

Cqci cel ce face rqul n`are niciun viitor, wi lumina celor rqi se stinge. -

21

Fiule, teme-te de Domnul wi de kmpqratul; wi sq nu te amesteci cu cei neastkmpqrayi!

22

Cqci deodatq le va veni pieirea, wi cine poate wti sfkrwitul amkndorora! -

23

Iatq ce mai spun knyelepyii: ,,Nu este bine sq ai kn vedere faya oamenilor kn judecqyi.`` -

24

Pe cine zice celui rqu: ,,Tu ewti bun!`` kl blastqmq popoarele, wi -l urqsc neamurile.

25

Dar celor ce judecq drept le merge bine, wi o mare binecuvkntare vine peste ei. -

26

Un rqspuns bun este ca un sqrut pe buze.

27

Vezi-yi kntki de treburi afarq, kngrijewte de lucrul ckmpului, wi apoi apucq-te sq-yi zidewti casa. -

28

Nu vorbi kn chip uwuratic kmpotriva aproapelui tqu; ori ai vrea sq knweli cu buzele tale? -

29

Nu zice: ,,Cum mi -a fqcut el awa am sq -i fac wi eu, ki vor rqsplqti dupq faptele lui!`` -

30

Am trecut pe lkngq ogorul unui lenew, wi pe lkngq via unui om fqrq minte.

31

Wi era numai spini, acoperit de mqrqcini, wi zidul de piatrq era prqbuwit.

32

M`am uitat bine wi cu luare aminte, wi am tras knvqyqturq din ce am vqzut.

33

,,Sq mai dorm puyin, sq mai ayipesc puyin, sq mai kncruciwez mknile puyin ca sq mq odihnesc!``...

34

Wi sqrqcia vine peste tine pe neawteptate, ca un hoy, wi lipsa, ca un om knarmat.

Proverbs 25


Proverbs Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 24

Proverbs

Return to Index

Chapter 25

1

Iatq kncq vreockteva din Pildele lui Solomon, strknse de oamenii lui Ezechia, kmpqratul lui Iuda. -

2

Slava lui Dumnezeu stq kn ascunderea lucrurilor, dar slava kmpqrayilor stq kn cercetarea lucrurilor. -

3

Knqlyimea cerurilor, adkncimea pqmkntului, wi inima kmpqrayilor sknt nepqtrunse. -

4

Scoate zgura din argint, wi argintarul va face din el un vas ales.

5

Scoate wi pe cel rqu dinaintea kmpqratului, wi scaunul lui de domnie se va kntqri prin neprihqnire. -

6

Nu te fqli knaintea kmpqratului, wi nu lua locul celor mari;

7

cqci este mai bine sq yi se zicq: ,,Suie-te mai sus!`` deckt sq fii pogorkt knaintea voivodului pe care yi -l vqd ochii. -

8

Nu te grqbi sq te iei la ceartq, ca nu cumva la urmq sq nu wtii ce sq faci, cknd te va lua la ocqri aproapele tqu. -

9

Apqrq-yi pricina kmpotriva aproapelui tqu, dar nu da pe fayq taina altuia,

10

ca nu cumva, aflknd -o cineva, sq te umple de ruwine, wi sq-yi iasq nume rqu care sq nu se mai wteargq. -

11

Un cuvknt spus la vremea potrivitq, este ca niwte mere de aur kntr`un cowuley de argint. -

12

Ca o verigq de aur wi o podoabq de aur curat, awa este knyeleptul care mustrq, pentru o ureche ascultqtoare. -

13

Ca rqcoreala zqpezii pe vremea seceriwului, awa este un sol credincios pentru cel ce -l trimete: el knvioreazq sufletul stqpknului squ.

14

Ca norii wi vkntul fqrq ploaie, awa este un om care se laudq pe nedrept cu dqrniciile lui. -

15

Prin rqbdare se knduplecq un voivod, wi o limbq dulce poate zdrobi oase.

16

Dacq dai peste miere, nu mknca deckt atkt ckt kyi ajunge, ca sq nu yi se sckrbeascq wi s`o verwi din gurq. -

17

Calcq rar kn casa aproapelui tqu, ca sq nu se sature de tine wi sq te urascq. -

18

Ca un buzdugan, ca o sabie wi ca o sqgeatq ascuyitq, awa este un om care face o mqrturisire mincinoasq kmpotriva aproapelui squ. -

19

Ca un dinte stricat wi ca un picior care wchioapqteazq, awa este kncrederea kntr`un stricat la ziua necazului. -

20

Ca unul care kwi scoate haina pe o zi rece, sau varsq oyet pe silitrq, awa este cine ckntq ckntece unei inimi kn nenorocire. -

21

Dacq este flqmknd vrqjmawul tqu, dq -i pkne sq mqnknce, dqcq -i este sete, dq -i apq sq bea.

22

Cqci fqcknd awa, aduni cqrbuni aprinwi pe capul lui, wi Domnul kyi va rqsplqti. -

23

Vkntul de miazqnoapte aduce ploaia, wi limba clevetitoare aduce o fayq mkhnitq. -

24

Mai bine sq locuiewti kntr`un coly pe acoperiw, deckt sq locuiewti kntr`o casq mare cu o nevastq gklcevitoare. -

25

Ca apa proaspqtq pentru un om obosit, awa este o veste bunq venitq dintr`o yarq depqrtatq. -

26

Ca o fkntknq turbure wi ca un izvor stricat, awa este cel neprihqnit care se clatinq knaintea celui rqu. -

27

Nu este bine sq mqnknci multq miere: tot awa, nu este o cinste sq alergi dupq slava ta knsuyi. -

28

Omul care nu este stqpkn pe sine, este ca o cetate surpatq wi fqrq ziduri.

Proverbs 26


Proverbs Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 25

Proverbs

Return to Index

Chapter 26

1

Cum nu se potrivesc zqpada vara, wi ploaia kn timpul seceriwului, awa nu se potrivewte slava pentru un nebun.

2

Cum sare vrabia kncoace wi kncolo wi cum sboarq rkndunica, awa nu nimerewte blestemul nekntemeiat. -

3

Biciul este pentru cal, frkul pentru mqgar, wi nuiaua pentru spinarea nebunilor. -

4

Nu rqspunde nebunului dupq nebunia lui, ca sq nu semeni wi tu cu el. -

5

Rqspunde knsq nebunului dupq nebunia lui, ca sq nu se creadq knyelept. -

6

Celce trimete o solie printr`un nebun, kwi taie singur picioarele, wi bea nedreptatea. -

7

Cum sknt picioarele ologului, awa este wi o vorbq knyeleaptq kn gura unor nebuni. -

8

Cum ai pune o piatrq kn prawtie, awa este cknd dai mqrire unui nebun. -

9

Ca un spin care vine kn mkna unui om beat, awa este o vorbq knyeleaptq kn gura nebunilor. -

10

Ca un arcaw care rqnewte pe toatq lumea, awa este celce tocmewte pe nebuni wi pe kntkii veniyi. -

11

Cum se kntoarce cknele la ce a vqrsat, awa se kntoarce nebunul la nebunia lui. -

12

Dacq vezi un om care se crede knyelept, poyi sq ai mai multq nqdejde pentru un nebun deckt pentru el. -

13

Lenewul zice: ,,Afarq este un leu, pe uliye este un leu!

14

Cum se knvkrtewte uwa pe ykyknile ei, awa se knvkrtewte lenewul kn patul lui.

15

Lenewul kwi vkrq mkna kn blid, wi -i vine greu s`o ducq iarqw la gurq. -

16

Lenewul se crede mai knyelept deckt wapte oameni cari rqspund cu judecatq.

17

Un trecqtor care se amestecq kntr`o ceartq care nu -l privewte, este ca unul care apucq un ckne de urechi.

18

Ca nebunul care aruncq sqgeyi aprise wi ucigqtoare,

19

awa este omul care knwalq pe aproapele squ, wi apoi zice: ,,Am vrut doar sq glumesc!`` -

20

Cknd nu mai sknt lemne, focul se stinge; wi cknd nu mai este niciun clevetitor, cearta se potolewte.

21

Dupq cum cqrbunele face jqratic, wi lemnul foc, tot awa wi omul gklcevitor aprinde cearta.

22

Cuvintele clevetitorului sknt ca niwte prqjituri, alunecq pknq kn fundul mqruntaielor. -

23

Ca zgura de argint pusq pe un ciob de pqmknt, awa sknt buzele aprinse wi o inimq rea.

24

Celce urqwte se preface cu buzele lui, wi knlquntrul lui pregqtewte knwelqciunea.

25

Cknd kyi vorbewte cu glas dulce, nu -l crede, cqci wapte urkciuni sknt kn inima lui.

26

Chiar dacq-wi ascunde ura kn prefqcqtorie, totuw rqutatea lui se va descoperi kn adunare. -

27

Cine sapq groapa altuia cade el kn ea, wi piatra se kntoarce peste cel ce o prqvqlewte.

28

Limba mincinoasq urqwte pe cei pe cari -i doboarq ea, wi gura linguwitoare pregqtewte pieirea. -

Proverbs 27


Proverbs Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 26

Proverbs

Return to Index

Chapter 27

1

Nu te fqli cu ziua de mkne, cqci nu wtii ce poate aduce o zi. -

2

Sq te laude altul, nu gura ta, un strqin, nu buzele tale.

3

Piatra este grea, wi nisipul este greu, dar supqrarea pe care o pricinuiewte nebunul este mai grea de ckt amkndouq. -

4

Furia este fqrq milq wi mknia nqvalnicq, dar cine poate sta kmpotriva geloziei? -

5

Mai bine o mustrare pe fayq de ckt o prietenie ascunsq. -

6

Rqnile fqcute de un prieten dovedesc credinciowia lui, dar sqrutqrile unui vrqjmaw sknt mincinoase. -

7

Sqtulul calcq kn picioare fagurul de miere, dar pentru cel flqmknd toate amqrqciunile sknt dulci. -

8

Ca pasqrea plecatq din cuibul ei, awa este omul plecat din locul squ.

9

Cum knveselewte untdelemnul wi tqmkia inima, awa de dulci sknt sfaturile pline de dragoste ale unui prieten. -

10

Nu pqrqsi pe prietenul tqu wi pe prietenul tatqlui tqu, dar nu intra kn casa fratelui tqu kn ziua necazului tqu: mai bine un vecin aproape de ckt un frate departe. -

11

Fiule, fii knyelept, wi knveselewte-mi inima, wi atunci voi putea rqspunde celui ce mq batjocorewte. -

12

Omul chibzuit vede rqul wi se ascunde; dar prowtii merg spre el wi sknt pedepsiyi. -

13

Ia -i haina, cqci s`a pus chezaw pentru altul, ia -l zqlog kn locul unei strqine. -

14

Binecuvkntarea aproapelui cu glas tare dis de dimineayq, este privitq ca un blestem. -

15

O strawinq, care picurq necurmat kntr`o zi de ploaie, wi o nevastq gklcevitoare sknt tot una.

16

Cine o oprewte, parcq oprewte vkntul, wi parcq yine untdelemnul kn mkna dreaptq. -

17

Dupq cum ferul ascute ferul, tot awa wi omul aykyq mknia altui om. -

18

Cine kngrijewte de un smochin va mknca din rodul lui, wi cine-wi pqzewte stqpknul va fi preyuit. -

19

Cum rqspunde kn apq faya la fayq, awa rqspunde inima omului inimii omului. -

20

Dupq cum locuinya moryilor wi adkncul nu se pot sqtura, tot awa nici ochii omului nu se pot sqtura. -

21

Ce este tigaia pentru lqmurirea argintului wi cuptorul pentru lqmurirea aurului: aceea este bunul nume pentru un om. -

22

Pe nebun chiar dacq l-ai pisa cu pisqlogul kn piuq, kn mijlocul grqunyelor, nebunia tot n`ar iewi din el. -

23

Kngrijewte bine de oile tale, wi ia seama la turmele tale.

24

Cqci nici o bogqyie nu yine vecinic, wi nici cununa nu rqmkne pe vecie. -

25

Dupqce se ridicq fknul, se aratq verdeaya nouq, wi ierburile de pe munyi sknt strknse. -

26

Mieii sknt pentru kmbrqcqminte, wi yapii pentru plata ogorului;

27

laptele caprelor yi-ajunge pentru hrana ta, a casei tale, wi pentru kntreyinerea slujnicelor tale.

Proverbs 28


Proverbs Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 27

Proverbs

Return to Index

Chapter 28

1

Cel rqu fuge fqrq sq fie urmqrit, dar cel neprihqnit kndrqznewte ca un leu tknqr. -

2

Cknd este rqscoalq kntr`o yarq, sknt mulyi capi, dar cu un om priceput wi kncercat, domnia dqinuewte. -

3

Un om sqrac care apasq pe cei obijduiyi, este ca o rupere de nori care aduce lipsq de pkne. -

4

Ceice pqrqsesc legea, laudq pe cel rqu, dar ceice pqzesc legea se mknie pe el. -

5

Oamenii dedayi la rqu nu knyeleg ce este drept, dar ceice cautq pe Domnul knyeleg totul. -

6

Mai mult preyuiewte sqracul care umblq kn neprihqnirea lui, deckt bogatul care umblq pe cqi sucite. -

7

Celce pqzewte legea, este un fiu priceput, dar celce umblq cu cei desfrknayi face ruwine tatqlui squ. -

8

Cine kwi knmulyewte avuyiile prin dobkndq wi camqtq, le strknge pentru celce are milq de sqraci. -

9

Dacq cineva kwi kntoarce urechea ca sq n`asculte legea, chiar wi rugqciunea lui este o sckrbq. -

10

Cine rqtqcewte pe oamenii fqrq prihanq pe calea cea rea, cade kn groapa pe care a sqpat -o, dar oamenii fqrq prihanq mowtenesc fericirea. -

11

Omul bogat se crede knyelept, dar sqracul care este priceput kl cerceteazq. -

12

Cknd biruiesc cei neprihqniyi, este o mare slavq, dar cknd se knalyq cei rqi, fiecare se ascunde. -

13

Cine kwi ascunde fqrqdelegile, nu propqwewte, dar cine le mqrturisewte wi se lasq de ele, capqtq kndurare. -

14

Ferice de omul care se teme necontenit, dar cel ce-wi kmpietrewte inima cade kn nenorocire. -

15

Ca un leu care rqcnewte wi ca un urs flqmknd, awa este cel rqu care stqpknewte peste un popor sqrac. -

16

Un voivod fqrq pricepere kwi knmulyewte faptele de asuprire, dar cel ce urqwte lqcomia kwi lungewte zilele. -

17

Un om al cqrui cuget este kncqrcat cu skngele altuia, fuge pknq la groapq: nimeni sq nu -l opreascq. -

18

Cine umblq kn neprihqnire, gqsewte mkntuirea, dar cine umblq pe douq cqi strkmbe cade kntr`o groapq. -

19

Cine kwi lucreazq ckmpul are belwug de pkne, dar cine aleargq dupq lucruri de nimic are belwug de sqrqcie. -

20

Un om credincios este nqpqdit de binecuvkntqri, dar celce vrea sq se kmbogqyeascq repede nu rqmkne nepedepsit. -

21

Nu este bine sq cauyi la faya oamenilor; chiar pentru o bucatq de pkne poate un om sq se dedea la pqcat. -

22

Un om pizmaw se grqbewte sq se kmbogqyeascq, wi nu wtie cq lipsa va veni peste el. -

23

Cine mustrq pe alyii, gqsewte mai multq bunqvoinyq pe urmq, deckt cel cu limba linguwitoare. -

24

Cine furq pe tatql squ wi pe mama sa, wi zice cq nu este un pqcat, este tovarqw cu nimicitorul. -

25

Cel lacom stkrnewte certuri, dar celce se kncrede kn Domnul este sqturat din belwug. -

26

Cine se kncrede kn inima lui este un nebun, dar cine umblq kn knyelepciune va fi mkntuit. -

27

Cine dq sqracului, nu duce lipsq, dar cine knchide ochii, este kncqrcat cu blesteme. -

28

Cknd se knalyq cei rqi, fiecare se ascunde, dar cknd pier ei, cei buni se knmulyesc. -

Proverbs 29


Proverbs Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 28

Proverbs

Return to Index

Chapter 29

1

Un om care se kmpotrivewte tuturor mustrqrilor, va fi zdrobit deodatq wi fqrq leac. -

2

Cknd se knmulyesc cei buni, poporul se bucurq, dar cknd stqpknewte cel rqu, poporul geme. -

3

Cine iubewte knyelepciunea knveselewte pe tatql squ, dar cine umblq cu curvele risipewte averea. -

4

Un kmpqrat kntqrewte yara prin dreptate, dar cine ia mitq, o nimicewte. -

5

Cine linguwewte pe aproapele squ, ki kntinde un lay supt pawii lui. -

6

Kn pqcatul omului rqu este o cursq, dar cel bun biruie wi se bucurq. -

7

Cel bun pricepe pricina sqracilor, dar cel rqu nu poate s`o priceapq. -

8

Cei uwuratici aprind focul kn cetate, dar knyelepyii potolesc mknia. -

9

Cknd se ceartq un knyelept cu un nebun, sq se tot supere sau sq tot rkdq, cqci pace nu se face. -

10

Oamenii setowi de sknge urqsc pe omul fqrq prihanq, dar oamenii fqrq prihanq ki ocrotesc viaya. -

11

Nebunul kwi aratq toatq patima, dar knyeleptul o stqpknewte. -

12

Cknd celce stqpknewte dq ascultare cuvintelor mincinoase, toyi slujitorii lui sknt niwte rqi. -

13

Sqracul wi asupritorul se kntklnesc, dar Domnul le lumineazq ochii la amkndoi,

14

Un kmpqrat care judecq pe sqraci dupq adevqr, kwi va avea scaunul de domnie kntqrit pe vecie. -

15

Nuiaua wi certarea dau knyelepciunea, dar copilul lqsat de capul lui face ruwine mamei sale. -

16

Cknd se knmulyesc cei rqi, se knmulyewte wi pqcatul, dar cei buni le vor vedea cqderea. -

17

Pedepsewte-yi fiul, wi el kyi va da odihnq, wi kyi va aduce desfqtare sufletului. -

18

Cknd nu este nicio descoperire dumnezeiascq, poporul este fqrq frku; dar ferice de poporul care pqzewte legea! -

19

Nu prin vorbe se pedepsewte un rob, cqci chiar dacq pricepe, n`ascultq. -

20

Dacq vezi un om care vorbewte nechibzuit, poyi sq nqdqjduiewti mai mult dela un nebun deckt dela el. -

21

Slujitorul pe care -l rqsfeyi din copilqrie, la urmq ajunge de se crede fiu. -

22

Un om mknios stkrnewte certuri, wi un knfuriat face multe pqcate. -

23

Mkndria unui om kl scoboarq, dar cine este smerit cu duhul capqtq cinste. -

24

Cine kmparte cu un hoy kwi urqwte viaya, aude blestemul, wi nu spune nimic. -

25

Frica de oameni este o cursq, dar cel ce se kncrede kn Domnul n`are dece sq se teamq. -

26

Mulyi umblq dupq bunqvoinya celui ce stqpknewte, dar Domnul este acela care face dreptate fiecqruia.

27

Omul nelegiuit este o sckrbq knaintea celor neprihqniyi, dar cel ce umblq fqrq prihanq este o sckrbq knaintea celor rqi.

Proverbs 30


Proverbs Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 29

Proverbs

Return to Index

Chapter 30

1

Cuvintele lui Agur, fiul lui Iache. Cuvintele knyelepte rostite de omul acesta pentru Itiel, pentru Itiel wi pentru Ucal.

2

Negrewit, sknt mai prost deckt oricine, wi n`am pricepere de om.

3

N`am knvqyat knyelepciunea, wi nu cunosc wtiinya sfinyilor.

4

Cine s`a suit la ceruri, wi cine s`a pogorkt din ele? Cine a adunat vkntul kn pumnii lui? Cine a strkns apele kn haina lui? Cine a hotqrkt toate marginile pqmkntului? Cum se numewte el, wi cum cheamq pe fiul squ? Wtii tu lucrul acesta? -

5

Orice cuvknt al lui Dumnezeu este kncercat. El este un scut pentru ceice se kncred kn El.

6

N`adquga nimic la cuvintele Lui, ca sq nu te pedepseascq, wi sq fii gqsit mincinos. -

7

Douq lucruri Kyi cer; nu mi le opri, knainte de moarte!

8

Depqrteazq dela mine neadevqrul wi cuvkntul mincinos; nu-mi da nici sqrqcie, nici bogqyie, dq-mi pknea care-mi trebuie.

9

Ca nu cumva, kn belwug, sq mq lepqd de Tine, wi sq zic: ,,Cine este Domnul?`` Sau ca nu cumva kn sqrqcie, sq fur, wi sq iau kn dewert Numele Dumnezeului Meu. -

10

Nu cleveti pe un slujitor la stqpknul lui, ca sq nu te blesteme wi sq te faci vinovat. -

11

Este un neam de oameni care blastqmq pe tatql squ, wi nu binecuvinteazq pe mamq-sa.

12

Este un neam de oameni care se crede curat, wi totuw, nu este spqlat de kntinqciunea lui.

13

Este un neam de oameni ai cqror ochi sknt trufawi, wi cari kwi yin pleoapele sus.

14

Este un neam de oameni, ai cqror dinyi sknt niwte sqbii, wi ale cqror mqsele sknt niwte cuyite, ca sq mqnknce pe cel nenorocit de pe pqmknt, wi pe cei lipsiyi dintre oameni. -

15

Lipitoarea are douq fete: ,,Dq! dq!`` Trei lucruri sknt nesqyioase, patru lucruri nu zic niciodatq: ,,Destul!``,

16

wi anume: Locuinya moryilor, femeia stearpq, pqmkntul, care nu este sqtul de apq, wi focul, care nu zice niciodatq: ,,Destul!`` -

17

Pe ochiul care kwi bate joc de tatql squ, wi nesocotewte ascultarea de mamq, kl vor scobi corbii dela pkrku, wi kl vor mknca puii de vultur. -

18

Trei lucruri sknt mai pesus de puterile mele, wi chiar patru pe cari nu le pot pricepe:

19

urma vulturului pe cer, urma warpelui pe stkncq, urma corqbiei kn mijlocul mqrii, wi urma omului la o fatq.

20

Tot awa este wi calea femeii preacurve: ea mqnkncq, wi se wterge la gurq, wi apoi zice: ,,N`am fqcut nimic rqu.`` -

21

Trei lucruri fac sq se rqscoale o yarq, wi patru lucruri nu le poate suferi:

22

un rob, care a knceput sq kmpqrqyeascq, un nebun, care are pkne din belwug,

23

o femeie dispreyuitq care se mqritq, wi o roabq care mowtenewte pe stqpknq-sa. -

24

Patru vietqyi sknt mai mici pe pqmknt, wi totuw din cele mai knyelepte:

25

furnicile, cari nu sknt un popor tare, dar kwi pregqtesc hrana vara,

26

woarecii de munte, cari nu sknt un popor puternic, dar kwi aweazq locuinya kn stknci;

27

lqcustele n`au kmpqrat, wi totuw pornesc toate kn cete;

28

pqianjenul kl poyi prinde cu mknile, wi se gqsewte totuw kn casele kmpqrayilor.

29

Trei fiinye au o yinutq frumoasq, wi patru au mers mqrey:

30

leul, viteazul dobitoacelor, care nu se dq knapoi dinaintea nimqnui,

31

calul knchingat gata, wi yapul; wi kmpqratul, cqruia nimeni nu -i poate sta kmpotrivq. -

32

Dacq mkndria te kmpinge la fapte de nebunie, wi dacq ai gknduri rele, pune mkna la gurq:

33

cqci baterea laptelui dq smkntknq, scqrpinarea nasului dq sknge, wi stoarcerea mkniei dq certuri.

Proverbs 31


Proverbs Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 30

Proverbs

Return to Index

Chapter 31

1

Cuvintele kmpqratului Lemuel. Knvqyqtura pe care i -o dqdea mamq-sa.

2

Ce sq-yi spun, fiule? Ce sq-yi spun fiul trupului meu? Ce sq-yi spun, fiule, rodul juruinyelor mele?

3

Nu-yi da femeilor vlaga, wi desmierdqrile tale celor ce pierd pe kmpqrayi.

4

Nu se cade kmpqrayilor, Lemuele, nu se cade kmpqrayilor sq bea vin, nici voivozilor sq umble dupq bquturi tari;

5

ca nu cumva, bknd, sq uite legea, wi sq calce drepturile tuturor celor nenorociyi.

6

Dayi bquturi tari celui ce piere, wi vin, celui cu sufletul amqrkt;

7

ca sq bea sq-wi uite sqrqcia, wi sq nu-wi mai aducq aminte de necazurile lui. -

8

Deschide-yi gura pentru cel mut, pentru pricina tuturor celor pqrqsiyi!

9

Deschide-yi gura, judecq cu dreptate, wi apqrq pe cel nenorocit wi pe cel lipsit.

10

Cine poate gqsi o femeie cinstitq? Ea este mai de prey deckt mqrgqritarele.

11

Inima bqrbatului se kncrede kn ea, wi nu duce lipsq de venituri.

12

Ea ki face bine, wi nu rqu, kn toate zilele vieyii sale.

13

Ea face rost de lknq wi de in, wi lucreazq cu mkni harnice.

14

Ea este ca o corabie de negoy; de departe kwi aduce pknea.

15

Ea se scoalq cknd este kncq noapte, wi dq hranq casei sale, wi kmparte lucrul de peste zi slujnicelor sale.

16

Se gkndewte la un ogor, wi -l cumpqrq; din rodul muncii ei sqdewte o vie. -

17

Ea kwi kncinge mijlocul cu putere, wi kwi oyelewte brayele.

18

Vede cq munca ki merge bine, lumina ei nu se stinge noaptea.

19

Ea pune mkna pe furcq, wi degetele ei yin fusul.

20

Ea kwi kntinde mkna cqtre cel nenorocit, kwi kntinde brayul cqtre cel lipsit.

21

Nu se teme de zqpadq pentru casa ei, cqci toatq casa ei este kmbrqcatq cu cqrmiziu.

22

Ea kwi face knvelitori, are haine de in supyire wi purpurq.

23

Bqrbatul ei este bine vqzut la poryi, cknd wade cu bqtrknii yqrii.

24

Ea face cqmqwi, wi le vinde, wi dq cingqtori negustorului.

25

Ea este kmbrqcatq cu tqrie wi slavq, wi rkde de ziua de mkne.

26

Ea deschide gura cu knyelepciune, wi knvqyqturi plqcute ki sknt pe limbq.

27

Ea vegheazq asupra celor ce se petrec kn casa ei, wi nu mqnkncq pknea lenevirii.

28

Fiii ei se scoalq, wi o numesc fericitq; bqrbatul ei se scoalq, wi -i aduce laude zicknd:

29

,,Multe fete au o purtare cinstitq, dar tu le kntreci pe toate.``

30

Desmerdqrile sknt knwelqtoare, wi frumuseya este dewartq, dar femeia care se teme de Domnul va fi lqudatq.

31

Rqsplqtiyi -o cu rodul muncii ei, wi faptele ei s`o laude la poryile cetqyii

Ecclesiastes 1


Ecclesiastes Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes

Return to Index

Chapter 1

1

Cuvintele Eclesiastului, fiul lui David, kmpqratul Ierusalimului.

2

O, dewertqciune a dewertqciunilor, zice Eclesiastul, o dewertqciune a dewertqciunilor! Totul este dewertqciune.

3

Ce folos are omul din toatq truda pe care wi -o dq supt soare?

4

Un neam trece, altul vine, wi pqmkntul rqmkne vecinic kn picioare.

5

Soarele rqsare, apune wi aleargq spre locul de unde rqsare din nou.

6

Vkntul suflq spre miazq-zi, wi se kntoarce spre miazq-noapte; apoi iarqw se kntoarce, wi kncepe din nou aceleawi rotituri.

7

Toate rkurile se varsq kn mare, wi marea tot nu se umple: ele aleargq necurmat spre locul de unde pornesc, ca iarqw sq porneascq de acolo.

8

Toate lucrurile sknt kntr`o necurmatq frqmkntare, awa cum nu se poate spune; ochiul nu se mai saturq privind, wi urechea nu obosewte auzind.

9

Ce a fost, va mai fi, wi ce s`a fqcut, se va mai face; nu este nimic nou supt soare.

10

Dacq este vreun lucru despre care s`ar putea spune: ,,Iatq ceva nou!`` de mult lucrul acela era wi kn veacurile dinaintea noastrq.

11

Nimeni nu-wi mai aduce aminte de ce a fost mai knainte; wi ce va mai fi, ce se va mai kntkmpla mai pe urmq nu va lqsa nici o urmq de aducere aminte la cei ce vor trqi mai tkrziu.

12

Eu, Eclesiastul, am fost kmpqrat peste Israel, kn Ierusalim.

13

Mi-am pus inima sq cercetez wi sq adkncesc cu knyelepciune tot ce se kntkmplq supt ceruri: iatq o kndeletnicire plinq de trudq, la care supune Dumnezeu pe fiii oamenilor.

14

Am vqzut tot ce se face supt soare; wi iatq cq totul este dewertqciune wi goanq dupq vknt!

15

Ce este strkmb, nu se poate kndrepta, wi ce lipsewte nu poate fi trecut la numqr.

16

Am zis kn mine knsumi: ,,Iatq cq am sporit wi am kntrecut kn knyelepciune pe toyi cei ce au stqpknit knaintea mea peste Ierusalim, wi mintea mea a vqzut multq knyelepciune wi wtiinyq.

17

Mi-am pus inima sq cunosc knyelepciunea, wi sq cunosc prostia wi nebunia. Dar am knyeles cq wi aceasta este goanq dupq vknt.

18

Cqci unde este multq knyelepciune, este wi mult necaz, wi cine wtie multe, are wi multq durere.

Ecclesiastes 2


Ecclesiastes Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes

Return to Index

Chapter 2

1

Am zis inimii mele: ,,Haide! vreau sq te kncerc cu veselie, wi gustq fericirea.`` Dar iatq cq wi aceasta este o dewertqciune.

2

Am zis rksului: ,,Ewti o nebunie!`` wi veseliei: ,,Ce te knweli degeaba?``

3

Am hotqrkt kn inima mea sq-mi veselesc trupul cu vin, kn timp ce inima mq va ckrmui cu knyelepciune, wi sq stqrui astfel kn nebunie, pknq voi vedea ce este bine sq facq fiii oamenilor supt ceruri, kn tot timpul vieyii lor.

4

Am fqcut lucruri mari: mi-am zidit case, mi-am sqdit vii;

5

mi-am fqcut grqdini wi livezi de pomi, wi am sqdit kn ele tot felul de pomi roditori.

6

Mi-am fqcut iazuri, ca sq ud dumbrava unde cresc copacii.

7

Am cumpqrat robi wi roabe, wi am avut copii de casq; am avut cirezi de boi wi turme de oi, mai mult de ckt toyi cei ce fuseserq knainte de mine kn Ierusalim.

8

Mi-am strkns argint wi aur, wi bogqyii ca de kmpqrayi wi yqri. Mi-am adus ckntqreyi wi ckntqreye, wi desfqtarea fiilor oamenilor: o mulyime de femei.

9

Am ajuns mare, mai mare de ckt toyi cei ce erau knaintea mea kn Ierusalim. Mi-am pqstrat chiar knyelepciunea.

10

Tot ce mi-au poftit ochii, le-am dat; nu mi-am oprit inima dela nicio veselie, ci am lqsat -o sq se bucure de toatq truda mea, wi aceasta mi -a fost partea din toatq osteneala mea.

11

Apoi, cknd m`am uitat cu bqgare de seamq la toate lucrqrile pe cari le fqcusem cu mknile mele, wi la truda cu care le fqcusem, am vqzut cq kn toate este numai dewertqciune wi goanq dupq vknt, wi cq nu este nimic trainic supt soare.

12

Atunci mi-am kntors privirile spre knyelepciune, prostie wi nebunie. -Cqci ce va face omul care va veni dupq kmpqrat? Ceeace s`a fqcut wi mai knainte. -

13

Wi am vqzut, cq knyelepciunea este cu atkt mai de folos de ckt nebunia, cu ckt este mai de folos lumina de ckt kntunerecul;

14

knyeleptul kwi are ochii kn cap, iar nebunul umblq kn kntunerec. Dar am bqgat de seamq cq wi unul wi altul au aceeaw soartq.

15

Wi am zis kn inima mea: ,,Dacq wi eu voi avea aceeaw soartq ca nebunul, atunci pentru ce am fost mai knyelept?`` Wi am zis kn inima mea: ,,Wi aceasta este o dewertqciune.``

16

Cqci pomenirea knyeleptului nu este mai vecinicq de ckt a nebunului: chiar kn zilele urmqtoare totul este uitat. Wi apoi wi knyeleptul moare, wi nebunul!

17

Atunci am urkt viaya cqci nu mi -a plqcut ce se face supt soare: totul este dewertqciune wi goanq dupq vknt.

18

Mi-am urkt pknq wi toatq munca pe care am fqcut -o supt soare, muncq pe care o las omului care vine dupq mine, ca sq se bucure de ea.

19

Wi cine wtie dacq va fi knyelept sau nebun? Wi totuw el va fi stqpkn pe toatq munca mea, pe care am agonisit -o cu trudq wi knyelepciune supt soare. Wi aceasta este o dewertqciune.

20

Am ajuns pknq acolo cq m`a apucat o mare desnqdejde de toatq munca pe care am fqcut -o supt soare.

21

Cqci este ckte un om care a muncit cu knyelepciune, cu pricepere wi cu izbkndq, wi lasq rodul muncii lui unui om care nu s`a ostenit deloc cu ea. Wi aceasta este o dewertqciune wi un mare rqu.

22

Cqci, drept vorbind, ce folos are omul din toatq munca lui wi din toatq strqduinya inimii lui, cu care se trudewte supt soare?

23

Toate zilele lui sknt pline de durere, wi truda lui nu este de ckt necaz: nici mqcar noaptea n`are odihnq inima lui. Wi aceasta este o dewertqciune.

24

Nu este altq fericire pentru om deckt sq mqnknce wi sq bea, wi sq-wi knveseleascq sufletul cu ce este bun din agoniseala lui! Dar am vqzut cq wi aceasta vine din mkna lui Dumnezeu.

25

Cine, kn adevqr, poate sq mqnknce wi sq se bucure fqrq El?

26

Cqci El dq omului plqcut Lui knyelepciune, wtiinyq wi bucurie; dar celui pqcqtos ki dq grija sq strkngq wi s`adune, ca sq dea celui plqcut lui Dumnezeu! Wi aceasta este o dewertqciune wi goanq dupq vknt.

Ecclesiastes 3


Ecclesiastes Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes

Return to Index

Chapter 3

1

Toate kwi au vremea lor, wi fiecare lucru de supt ceruri kwi are ceasul lui.

2

Nawterea kwi are vremea ei, wi moartea kwi are vremea ei; sqditul kwi are vremea lui, wi smulgerea celor sqdite kwi are vremea ei.

3

Uciderea kwi are vremea ei, wi tqmqduirea kwi are vremea ei; dqrkmarea kwi are vremea ei, wi zidirea kwi are vremea ei;

4

plknsul kwi are vremea lui, wi rksul kwi are vremea lui; bocitul kwi are vremea lui, wi jucatul kwi are vremea lui;

5

aruncarea cu pietre kwi are vremea ei, wi strkngerea pietrelor kwi are vremea ei; kmbrqyiwarea kwi are vremea ei, wi depqrtarea de kmbrqyiwqri kwi are vremea ei;

6

cqutarea kwi are vremea ei, wi perderea kwi are vremea ei; pqstrarea kwi are vremea ei, wi lepqdarea kwi are vremea ei;

7

ruptul kwi are vremea lui, wi cusutul kwi are vremea lui; tqcerea kwi are vremea ei, wi vorbirea kwi are vremea ei;

8

iubitul kwi are vremea lui, wi urktul kwi are vremea lui; rqzboiul kwi are vremea lui, wi pacea kwi are vremea ei.

9

Ce folos are cel ce muncewte din truda lui?

10

Am vqzut la ce kndeletnicire supune Dumnezeu pe fiii oamenilor.

11

Orice lucru El kl face frumos la vremea lui; a pus kn inima lor chiar wi gkndul veciniciei, mqcarcq omul nu poate cuprinde, dela knceput pknq la sfkrwit, lucrarea pe care a fqcut -o Dumnezeu.

12

Am ajuns sq cunosc cq nu este altq fericire pentru ei deckt sq se bucure wi sq trqiascq bine kn viaya lor;

13

dar wi faptul cq un om mqnkncq wi bea wi duce un trai bun kn mijlocul kntregei lui munci, este un dar dela Dumnezeu.

14

Am ajuns la cunowtinya cq tot ce face Dumnezeu dqinuiewte kn veci, wi la ceeace face El nu mai este nimic de adqugat wi nimic de scqzut, wi cq Dumnezeu face awa pentru ca lumea sq se teamq de El.

15

Ce este, a mai fost, wi ce va fi, a mai fost; wi Dumnezeu aduce iarqw knapoi ce a trecut.

16

Am mai vqzut supt soare cq kn locul rknduit pentru judecatq domnewte nelegiuirea, wi cq kn locul rknduit pentru dreptate este rqutate.

17

Atunci am zis kn inima mea: ,,Dumnezeu va judeca wi pe cel bun wi pe cel rqu; cqci El a sorocit o vreme pentru orice lucru wi pentru orice faptq.``

18

Am zis kn inima mea cq acestea se kntkmplq numai pentru oameni, ca sq -i cerce Dumnezeu, wi ei knwiwi sq vadq cq nu sknt deckt niwte dobitoace.

19

Cqci soarta omului wi a dobitocului este aceeaw; aceeaw soartq au amkndoi; cum moare unul, awa moare wi celalt, toyi au aceeaw suflare, wi omul nu kntrece cu nimic pe dobitoc; cqci totul este dewertqciune.

20

Toate merg la un loc; toate au fost fqcute din yqrknq, wi toate se kntorc kn yqrknq.

21

Cine wtie dacq suflarea omului se suie kn sus, wi dacq suflarea dobitocului se pogoarq kn jos kn pqmknt?

22

Awa cq am vqzut cq nu este nimic mai bun pentru om deckt sq se veseleascq de lucrqrile lui: aceasta este partea lui. Cqci cine -l va face sq se bucure de ce va fi dupq el?

Ecclesiastes 4


Ecclesiastes Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes

Return to Index

Chapter 4

1

M`am uitat apoi la toate asupririle cari se fac supt soare; wi iatq cq cei apqsayi varsq lacrqmi, wi nu este nimeni sq -i mkngkie! Ei sknt pradq sklniciei asupritorilor lor, wi n`are cine sq -i mkngkie!

2

Wi am gqsit cq moryii, cari au murit mai knainte, sknt mai fericiyi deckt cei vii, cari sknt kncq kn viayq.

3

Dar mai fericit deckt amkndoi am gqsit pe celce nu s`a nqscut kncq, fiindcq n`a vqzut toate relele cari se petrec supt soare.

4

Am mai vqzut cq orice muncq wi orice iscusinyq la lucru kwi are temeiul numai kn pizma unuia asupra altuia. Wi aceasta este o dewertqciune wi goanq dupq vknt.

5

Nebunul kwi kncruciweazq mknile, wi kwi mqnkncq knsqw carnea lui.

6

Mai bine o mknq plinq de odihnq, deckt amkndoi pumnii plini de trudq wi goanq dupq vknt.

7

Am mai vqzut o altq dewertqciune supt soare.

8

Un om este singur singurel, n`are nici fiu, nici frate, wi totuw munca lui n`are sfkrwit, ochii nu i se saturq niciodatq de bogqyii, wi nu se gkndewte: ,,Pentru cine muncesc eu, wi-mi lipsesc sufletul de plqceri?`` Wi aceasta este o dewertqciune wi un lucru rqu.

9

Mai bine doi deckt unul, cqci iau o platq cu atkt mai bunq pentru munca lor.

10

Cqci, dacq se kntkmplq sq cadq, se ridicq unul pe altul; dar vai de cine este singur, wi cade, fqrq sq aibq pe altul care sq -l ridice!

11

Tot awa, dacq se culcq doi kmpreunq, se kncqlzesc unul pe altul, dar cum are sq se kncqlzescq dacq e singur?

12

Wi dacq se scoalq cineva asupra unuia, doi pot sq -i stea kmpotrivq; wi funia kmpletitq kn trei nu se rupe uwor.

13

Mai bine un copil sqrac wi knyelept deckt un kmpqrat bqtrkn wi fqrq minte, care nu knyelege cq trebuie sq se lase kndrumat;

14

cqci el poate sq iasq din temniyq ca sq domneascq, mqcarcq poate chiar sq se fi nqscut sqrac kn kmpqrqyia celui din urmq.

15

Am vqzut pe toyi cei vii, cari umblq supt soare, knconjurknd pe copilul, care avea sq urmeze dupq kmpqrat wi sq domneascq kn locul lui.

16

Fqrq sfkrwit era tot poporul, kn fruntea cqruia mergea el. Wi totuw, ceice vor veni dupq el nu se vor bucura de el. Cqci wi aceasta este o dewertqciune wi goanq dupq vknt.

Ecclesiastes 5


Ecclesiastes Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes

Return to Index

Chapter 5

1

Pqzewte-yi piciorul, cknd intri kn Casa lui Dumnezeu, wi apropie-te mai bine sq asculyi, deckt sq aduci jertfa nebunilor; cqci ei nu wtiu cq fac rqu cu aceasta.

2

Nu te grqbi sq deschizi gura, wi sq nu-yi rosteascq inima cuvinte pripite knaintea lui Dumnezeu; cqci Dumnezeu este kn cer, wi tu pe pqmknt, de aceea sq nu spui vorbe multe.

3

Cqci, dacq visurile se nasc din mulyimea grijilor, prostia nebunului se cunoawte din mulyimea cuvintelor.

4

Dacq ai fqcut o juruinyq lui Dumnezeu, nu zqbovi s`o kmplinewti, cqci Lui nu -I plac cei fqrq minte; de aceea kmplinewte juruinya, pe care ai fqcut -o.

5

Mai bine sq nu faci nicio juruinyq, deckt sq faci o juruinyq wi sq n`o kmplinewti.

6

Nu lqsa gura sq te bage kn pqcat, wi nu zice knaintea trimesului lui Dumnezeu: ,,M`am pripit.`` Pentruce sq Se mknie Dumnezeu din pricina cuvintelor tale, wi sq nimiceascq lucrarea mknilor tale?

7

Cqci, dacq este dewertqciune kn mulyimea visurilor, nu mai puyin este wi kn mulyimea vorbelor; de aceea, teme-te de Dumnezeu.

8

Cknd vezi kn yarq pe cel sqrac nqpqstuit wi jqfuit kn numele dreptului wi dreptqyii, sq nu te miri de lucrul acesta! Cqci peste cel mare vegheazq altul mai mare, wi peste ei toyi Cel Prea Knalt.

9

Dar un folos pentru yarq kn toate privinyele, este un kmpqrat preyuit kn yarq.

10

Cine iubewte argintul, nu se saturq niciodatq de argint, wi cine iubewte bogqyia multq, nu trage folos din ea. Wi aceasta este o dewertqciune!

11

Cknd se knmulyesc bunqtqyile, se knmulyesc wi ceice le papq: wi ce folos mai are din ele stqpknul lor deckt cq le vede cu ochii?

12

Dulce este somnul lucrqtorului, fie cq a mkncat mult, fie cq a mkncat puyin; dar pe cel bogat nu -l lasq kmbuibarea sq doarmq.

13

Este un mare rqu, pe care l-am vqzut supt soare: avuyii pqstrate spre nefericirea stqpknului lor.

14

Dacq se perd aceste bogqyii prin vreo kntkmplare nenorocitq, wi el are un fiu, fiului nu -i rqmkne nimic kn mkni.

15

Cum a iewit de gol din pkntecele mamei sale, din care a venit, awa se kntoarce, wi nu poate sq ia nimic kn mknq din toatq osteneala lui.

16

Wi acesta este un mare rqu, anume cq se duce cum venise; wi ce folos are el cq s`a trudit kn vknt?

17

Ba kncq, toatq viaya lui a mai trebuit sq mqnknce cu necaz, wi a avut multq durere, grijq wi supqrare.

18

Iatq ce am vqzut: este bine wi frumos ca omul sq mqnknce wi sq bea, wi sq trqiascq bine kn mijlocul muncii lui, cu care se trudewte supt soare, kn toate zilele vieyii lui, pe cari i le -a dat Dumnezeu; cqci aceasta este partea lui.

19

Dar dacq a dat Dumnezeu cuiva avere wi bogqyii, wi i -a kngqduit sq mqnknce din ele, sq-wi ia partea lui din ele, wi sq se bucure kn mijlocul muncii lui, acesta este un dar dela Dumnezeu.

20

Cqci nu se mai gkndewte mult la scurtimea zilelor vieyii lui, de vreme ce Dumnezeu ki umple inima de bucurie.

Ecclesiastes 6


Ecclesiastes Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes

Return to Index

Chapter 6

1

Este un rqu, pe care l-am vqzut supt soare, wi care se kntklnewte des kntre oameni.

2

Este, de pildq, un om cqruia i -a dat Dumnezeu avere, bogqyii, wi slavq, awa cq nu -i lipsewte nimic din ce -i dorewte sufletul; dar Dumnezeu nu -l lasq sq se bucure de ele, ci un strqin se bucurq de ele: aceasta este o dewertqciune wi un rqu mare.

3

Chiar dacq un om ar avea o sutq de copii, wi ar trqi mulyi ani, -orickt de mult i s`ar mqri numqrul zilelor anilor lui, dar dacq nu i se saturq sufletul de bunqtqyile agonisite de el, wi dacq nici de knmormkntare n`are parte, eu zic cq o stqrpiturq este mai fericitq deckt el.

4

Cqci aceasta din urmq piere odatq cu venirea ei, se duce kn kntunerec, wi numele ki rqmkne acoperit cu kntunerec;

5

n`a vqzut, nici n`a cunoscut soarele; wi de aceea este mai bine de ea deckt de omul acela.

6

Wi de ar trqi chiar de douq ori o mie de ani un astfel de om, fqrq sq se bucure de fericire, nu merg toate la un loc?

7

Toatq truda omului este pentru gura lui, wi totuw poftele nu i se kmplinesc niciodatq.

8

Cqci ce are knyeleptul mai mult deckt nebunul? Ce folos are nenorocitul care wtie sq se poarte knaintea celor vii?

9

Mai bine ce vezi cu ochii deckt frqmkntare de pofte nekmplinite: wi aceasta este o dewertqciune wi goanq dupq vknt.

10

Ce este omul, se cunoawte dupq numele care i s`a dat de mult: se wtie cq este din pqmknt, wi nu poate sq se judece cu celce este mai tare deckt el.

11

Cqci chiar dacq face multq vorbq, care doar knmulyewte dewertqciunea, ce folos are omul din ea?

12

Cqci cine wtie ce este bine pentru om kn viayq, kn toate zilele vieyii lui de vieyuire dewartq, pe cari le petrece ca o umbrq? Wi cine poate sq spunq omului ce va fi dupq el supt soare?

Ecclesiastes 7


Ecclesiastes Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes

Return to Index

Chapter 7

1

Mai mult face un nume bun de ckt untdelemnul mirositor, wi ziua moryii de ckt ziua nawterii.

2

Mai bine sq te duci kntr`o casq de jale de ckt sq te duci kntr`o casq de petrecere; cqci acolo kyi aduci aminte de sfkrwitul oricqrui om, wi cine trqiewte, kwi pune la inimq lucrul acesta.

3

Mai bunq este kntristarea deckt rksul; cqci prin kntristarea feyei inima se face mai bunq.

4

Inima knyelepyilor este kn casa de jale, iar inima celor fqrq minte este kn casa petrecerii.

5

Mai bine sq asculyi mustrarea knyeleptului de ckt sq asculyi la ckntecul celor fqrq minte.

6

Cqci rksul celor fqrq minte este ca pkrqitul spinilor supt cqldare. Wi aceasta este o dewertqciune.

7

Averea luatq prin silq knebunewte pe cel knyelept, wi mita stricq inima.

8

Mai bun este sfkrwitul unui lucru de ckt knceputul lui; mai bine cel bun la suflet de ckt cel kngkmfat.

9

Nu te grqbi sq te mknii kn sufletul tqu, cqci mknia locuiewte kn sknul nebunilor.

10

Nu zice: ,,Cum se face cq zilele de mai knainte erau mai bune de ckt acestea?`` Cqci nu din knyelepciune kntrebi awa.

11

Knyelepciunea preyuiewte ckt o mowtenire, wi chiar mai mult pentru cei ce vqd soarele.

12

Cqci ocrotire dq wi knyelepciunea, ocrotire dq wi argintul; dar un folos mai mult al wtiinyei este cq knyelepciunea yine kn viayq pe cei ce o au.

13

Uitq-te cu bqgare de seamq la lucrarea lui Dumnezeu: cine poate sq kndrepte ce a fqcut El strkmb?

14

Kn ziua fericirii, fii fericit, wi kn ziua nenorocirii, gkndewte-te cq Dumnezeu a fqcut wi pe una wi pe cealaltq, pentruca omul sq nu mai poatq wti nimic din ce va fi dupq el.

15

Tot felul de lucruri am vqzut kn zilele dewertqciunii mele. Este ckte un om fqrq prihanq, care piere kn neprihqnirea lui, wi este ckte un nelegiuit, care o duce mult kn rqutatea lui.

16

Nu fi prea neprihqnit wi nu te arqta prea knyelept: pentru ce sq te pierzi singur?

17

Dar nu fi nici peste mqsurq de rqu wi nu fi fqrq minte: pentru ce vrei sq mori knainte de vreme?

18

Bine este sq yii la aceasta, dar nici pe cealaltq sq n`o lawi din mknq; cqci cine se teme de Dumnezeu, scapq din toate acestea.

19

Knyelepciunea face pe cel knyelept mai tare de ckt zece viteji, cari sknt kntr`o cetate.

20

Fiindcq pe pqmknt nu este nici un om fqrq prihanq, care sq facq binele fqrq sq pqcqtuiascq.

21

Nu lua nici tu seama la toate vorbele cari se spun, ca nu cumva s`auzi pe sluga ta vorbindu-te de rqu!

22

Cqci wtie inima ta de ckte ori ai vorbit wi tu de rqu pe alyii.

23

Toate acestea le-am cercetat cu knyelepciune. Am zis: ,,Mq voi knyelepyi.`` Dar knyelepciunea a rqmas departe de mine.

24

Cu mult mai departe deckt era mai knainte, wi ce adkncq! Cine o va putea gqsi?

25

M-am apucat wi am cercetat toate lucrurile, cu gknd sq knyeleg, sq adkncesc, wi sq caut knyelepciunea wi rostul lucrurilor, wi sq pricep nebunia rqutqyii wi rqtqcirea prostiei.

26

Wi am gqsit cq mai amarq de ckt moartea este femeia, a cqrei inimq este o cursq wi un lay, wi ale cqrei mkni sknt niwte lanyuri; cel plqcut lui Dumnezeu scapq de ea, dar cel pqcqtos este prins de ea.

27

Iatq ce am gqsit, zice Eclesiastul, cercetknd lucrurile unul ckte unul, ca sq le pqtrund rostul;

28

iatq ce-mi cautq wi acum sufletul, wi n`am gqsit. Din o mie am gqsit un om: dar o femeie n`am gqsit kn toate acestea.

29

Numai, iatq ce am gqsit: cq Dumnezeu a fqcut pe oameni fqrq prihanq, dar ei umblq cu multe wiretenii.

Ecclesiastes 8


Ecclesiastes Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes

Return to Index

Chapter 8

1

Cine este ca cel knyelept, wi cine pricepe rostul lucrurilor? Knyelepciunea omului ki lumineazq faya, wi asprimea feyei i se schimbq.

2

Eu kyi spun: ,,Pqzewte poruncile kmpqratului, din pricina jurqmkntului, fqcut knaintea lui Dumnezeu.

3

Nu te grqbi sq pleci dinaintea lui, wi nu stqrui kntr`un lucru rqu: cqci el poate face tot ce vrea,

4

pentrucq vorba kmpqratului are putere. Cine poate zice: ,,Ce faci?``

5

Pe cine pqzewte porunca, nu -l va atinge nici o nenorocire, dar inima knyeleptului cunoawte wi vremea wi judecata.

6

Cqci pentru orice lucru este o vreme wi o judecatq wi nenorocirea pawte pe om.

7

Dar el nu wtie ce wi cum se va kntkmpla, cqci n`are nici cine -i spune.

8

Omul nu este stqpkn pe suflarea lui ca s`o poatq opri, wi n`are nicio putere peste ziua moryii; kn lupta aceasta nu este izbqvire, wi rqutatea nu poate scqpa pe cei rqi.

9

Toate acestea le-am vqzut, wi mi-am kndreptat inima spre tot ce se face supt soare. Este o vreme cknd un om stqpknewte peste alt om, ca sq -l facq nenorocit.

10

Atunci am vqzut pe cei rqi kngropayi wi duckndu-se la odihna lor, iar pe ceice lucraserq cu neprihqnire depqrtkndu-se de locul sfknt wi uitayi kn cetate. Wi aceasta este o dewertqciune!

11

Pentrucq nu se aduce repede la kndeplinire hotqrkrea datq kmpotriva faptelor rele, de aceea este plinq inima fiilor oamenilor de dorinya sq facq rqu.

12

Totuw, mqcarcq pqcqtosul face de o sutq de ori rqul wi stqruiewte multq vreme kn el, eu wtiu cq fericirea este pentru cei ce se tem de Dumnezeu, wi au fricq de El.

13

Dar cel rqu, nu este fericit wi nu-wi va lungi zilele, kntocmai ca umbra, pentru cq n`are fricq de Dumnezeu.

14

Este o dewertqciune care se petrece pe pqmknt: wi anume sknt oameni neprihqniyi, cqrora le merge ca wi celor rqi cari fac fapte rele, wi sknt rqi, cqrora le merge ca wi celor neprihqniyi, cari fac fapte bune. Eu zic cq wi aceasta este o dewertqciune.

15

Am lqudat dar petrecerea, pentru cq nu este altq fericire pentru om supt soare de ckt sq mqnknce wi sq bea wi sq se veseleascq; iatq ce trebuie sq -l knsoyeascq kn mijlocul muncii lui, kn zilele vieyii pe cari i le dq Dumnezeu supt soare.

16

Cknd mi-am pus inima sq cunosc knyelepciunea wi sq mq uit cu bqgare de seamq la truda pe care wi -o dq omul pe pqmknt-cqci omul nu vede somn cu ochii, nici zi nici noapte, -

17

am vqzut atunci toatq lucrarea lui Dumnezeu, am vqzut cq omul nu poate sq pqtrundq ce se face supt soare; orickt s`ar trudi el sq cerceteze, tot nu va putea afla; wi chiar dacq knyeleptul ar zice cq a ajuns sq knyeleagq, tot nu poate sq gqseascq.

Ecclesiastes 9


Ecclesiastes Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes

Return to Index

Chapter 9

1

Da, mi-am pus inima kn cqutarea tuturor acestor lucruri, am cercetat toate aceste lucruri, wi am vqzut cq cei neprihqniyi wi knyelepyi, wi faptele lor, sknt kn mkna lui Dumnezeu, atkt dragostea ckt wi ura. Oamenii nu wtiu nimic mai dinainte; totul este knaintea lor kn viitor.

2

Tuturor li se kntkmplq toate deopotrivq: aceeaw soartq are cel neprihqnit wi cel rqu, cel bun wi curat ca wi cel necurat, cel ce aduce jertfq, ca wi cel ce n`aduce jertfq; cel bun ca wi cel pqcqtos, cel ce jurq ca wi cel ce se teme sq jure!

3

Iatq cel mai mare rqu kn tot ce se face supt soare: anume cq aceeaw soartq au toyi. De aceea wi este plinq inima oamenilor de rqutate, wi deaceea este atkta nebunie kn inima lor tot timpul ckt trqiesc. Wi dupq aceea? Se duc la cei moryi.

4

Cqci cine este scutit? Oricine trqiewte, tot mai trage nqdejde; cqci un ckne viu face mai mult deckt un leu mort.

5

Cei vii, kn adevqr, mqcar wtiu cq vor muri; dar cei moryi nu wtiu nimic, wi nu mai au nicio rqsplatq, fiindcq pknq wi pomenirea li se uitq.

6

Wi dragostea lor, wi ura lor, wi pizma lor, de mult au wi pierit, wi niciodatq nu vor mai avea parte de tot ce se face supt soare.

7

Du-te, dar, de mqnkncq-yi pknea cu bucurie, wi bea-yi cu inimq bunq vinul; cqci de mult a gqsit Dumnezeu plqcere kn ce faci tu acum.

8

Hainele sq-yi fie albe, kn orice vreme, wi untdelemnul sq nu-yi lipseascq de pe cap.

9

Gustq viaya cu nevasta, pe care o iubewti, kn tot timpul vieyi tale dewerte, pe care yi -a dat -o Dumnezeu supt soare, kn aceastq vreme trecqtoare; cqci aceasta kyi este partea kn viayq, kn mijlocul trudei cu care te ostenewti supt soare.

10

Tot ce gqsewte mkna ta sq facq, fq cu toatq puterea ta! Cqci, kn locuinya moryilor, kn care mergi, nu mai este nici lucrare, nici chibzuialq, nici wtiinyq, nici knyelepciune!

11

Am mai vqzut apoi supt soare cq nu cei iuyi aleargq, cq nu cei viteji ckwtigq rqzboiul, cq nu cei knyelepyi ckwtigq pknea, nici cei pricepuyi bogqyia, nici cei knvqyayi bunqvoinya, ci toate atkrnq de vreme wi de kmprejurqri.

12

Cqci omul nu-wi cunoawte nici mqcar ceasul, kntocmai ca pewtii prinwi kn mreaja nimicitoare, wi ca pqsqrile prinse kn lay; ca wi ei sknt prinwi wi fiii oamenilor kn vremea nenorocirii, cknd vine fqrq veste nenorocirea peste ei.

13

Am mai vqzut urmqtoarea knyelepciune supt soare, wi mi s`a pqrut mare.

14

Era o micq cetate, cu puyini oameni kn ea; wi a venit asupra ei un kmpqrat puternic, a kmpresurat -o, wi a ridicat mari kntqrituri kmpotriva ei.

15

Kn ea se afla un om sqrac dar knyelept, care a scqpat cetatea cu knyelepciunea lui. Wi nimeni nu se gkndise la omul acela sqrac.

16

Atunci am zis: ,,Mai bunq este knyelepciunea de ckt tqria!`` Totuw knyelepciunea sqracului este dispreyuitq, wi nimeni nu -l ascultq.

17

Cuvintele knyelepyilor, ascultate kn liniwte, sknt mai de prey deckt strigqtele unuia care stqpknewte kntre nebuni.

18

Knyelepciunea este mai de prey de ckt sculele de rqzboi; dar un singur pqcqtos nimicewte mult bine.

Ecclesiastes 10


Ecclesiastes Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes

Return to Index

Chapter 10

1

Muwtele moarte stricq wi acresc untdelemnul negustorului de unsori; tot awa, puyinq nebunie biruie knyelepciunea wi slava.

2

Inima knyeleptului este la dreapta lui, iar inima nebunului la stknga lui.

3

Wi pe orice drum ar merge nebunul, peste tot ki lipsewte mintea, wi spune tuturor cq este un nebun!

4

Cknd izbucnewte kmpotriva ta mknia celuice stqpknewte, nu-yi pqrqsi locul, cqci skngele rece te pqzewte de mari pqcate.

5

Este un rqu pe care l-am vqzut supt soare, ca o grewalq, care vine dela celce ckrmuiewte:

6

nebunia este pusq kn dregqtorii knalte, iar bogayii stau kn locuri de jos.

7

Am vqzut robi cqlqri, wi voivozi mergknd pe jos ca niwte robi.

8

Cine sapq groapa altuia, cade el kn ea, wi cine surpq un zid, va fi muwcat de un sarpe.

9

Cine sfarmq pietre, este rqnit de ele, wi cine despicq lemne este kn primejdie.

10

Cknd se tocewte ferul, wi rqmkne neascuyit, trebuie sq-yi kndoiewti puterile; de aceea la izbkndq ajungi prin knyelepciune.

11

Cknd muwcq warpele, fiindcq n`a fost vrqjit, vrqjitorul n`are niciun ckwtig din mewtewugul lui.

12

Cuvintele unui knyelept sknt plqcute, dar buzele nebunului ki aduc pieirea.

13

Cel dintki cuvknt care -i iese din gurq este nebunie, wi cel din urmq este o nebunie wi mai rea.

14

Nebunul spune o mulyime de vorbe, mqcarcq omul nu wtie ce se va kntkmpla, wi cine -i va spune ce va fi dupq el?

15

Truda nebunului obosewte pe celce nu cunoawte drumul spre cetate.

16

Vai de tine, yarq, al cqrei kmpqrat este un copil, wi ai cqrei voivozi benchetuiesc de dimineayq!

17

Ferice de tine yarq, al cqrei kmpqrat este de neam mare, wi ai cqrei voivozi mqnkncq la vremea potrivitq, ca sq-wi kntqreascq puterile, nu ca sq se dedea la beyie!

18

Cknd mknile sknt lenewe, se lasq grinda, wi cknd se lenevesc mknile, plouq kn casq.

19

Ospeyele se fac pentru petrecere, vinul knveselewte viaya, iar argintul le dq pe toate.

20

Nu blestema pe kmpqrat, nici chiar kn gknd, wi nu blestema pe cel bogat kn odaia kn care te culci; cqci s`ar putea kntkmpla ca pasqrea cerului sq-yi ducq vorba, wi un sol knaripat sq-yi dea pe fayq vorbele.

Ecclesiastes 11


Ecclesiastes Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes

Return to Index

Chapter 11

1

Aruncq-yi pknea pe ape, wi dupq multq vreme o vei gqsi iarqw!

2

Kmparte -o kn wapte wi chiar kn opt, cqci nu wtii ce nenorocire poate da peste pqmknt.

3

Cknd se umplu norii de ploaie, o varsq pe pqmknt. Ori kncotro ar cqdea copacul, fie spre miazqzi, fie spre miazqnoapte, kn locul unde cade, acolo rqmkne.

4

Cine se uitq dupq vknt, nu va sqmqna, wi cine se uitq dupq nori, nu va secera.

5

Cum nu wtii care este calea vkntului, nici cum se fac oasele kn pkntecele femeii knsqrcinate, tot awa nu cunowti nici lucrarea lui Dumnezeu, care le face pe toate.

6

Dimineaya, samqnq-yi sqmknya, wi pknq seara nu lqsa mkna sq yi se odihneascq, fiindcq nu wtii ce va izbuti, aceasta sau aceea, sau dacq amkndouq sknt deopotrivq de bune.

7

Dulce este lumina wi o plqcere pentru ochi sq vadq soarele.

8

Deci, dacq un om trqiewte mulyi ani, sq se bucure, kn toyi anii acewtia, wi sq se gkndeascq ce multe vor fi zilele de kntunerec. Tot ce va veni este dewertqciune.

9

Bucurq-te, tinere, kn tinereyea ta, fii cu inima veselq ckt ewti tknqr, umblq pe cqile alese de inima ta wi plqcute ochilor tqi; dar sq wtii cq pentru toate acestea te va chema Dumnezeu la judecatq.

10

Gonewte orice necaz din inima ta, wi depqrteazq rqul din trupul tqu; cqci tinereya wi zorile vieyii sknt trecqtoare.

Ecclesiastes 12


Ecclesiastes Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes

Return to Index

Chapter 12

1

Dar adu-yi aminte de Fqcqtorul tqu kn zilele tinereyei tale, pknq nu vin zilele cele rele wi pknq nu se apropie anii, cknd vei zice: ,,Nu gqsesc nici o plqcere kn ei``;

2

pknq nu se kntunecq soarele, wi lumina, luna wi stelele, wi pknq nu se kntorc norii kndatq dupq ploaie;

3

pknq nu kncep sq tremure paznicii casei (mknile), wi sq se kncovoaie cele tari (picioarele); pknq nu se opresc ceice macinq (dinyii), cqci s`au kmpuyinat; pknq nu se kntunecq ceice se uitq pe ferestre (ochii);

4

pknq nu se knchid cele douq uwi dinspre uliyq (buzele), cknd uruitul morii slqbewte, te scoli la ciripitul unei pasqri, glasul tuturor ckntqreyelor se aude knqbuwit,

5

te temi de orice knqlyime, wi te sperii pe drum; pknq nu knflorewte migdalul cu peri albi, wi de abea se tkrqwte lqcusta, pknq nu-yi trec poftele, cqci omul merge spre casa lui cea vecinicq, wi bocitorii cutreierq uliyele;

6

pknq nu se rupe funia de argint, pknq nu se sfarmq vasul de aur, pknq nu se sparge gqleata la izvor, wi pknq nu se stricq roata dela fkntknq;

7

pknq nu se kntoarce yqrkna kn pqmknt, cum a fost, wi pknq nu se kntoarce duhul la Dumnezeu, care l -a dat.

8

O, dewertqciune a dewertqciunilor, zice Eclesiastul; totul este dewertqciune.

9

Pe lkngq cq Eclesiastul a fost knyelept, el a mai knvqyat wi wtiinya pe popor, a cercetat, a adkncit wi a kntocmit un mare numqr de zicqtori.

10

Eclesiastul a cqutat sq afle cuvinte plqcute, wi sq scrie kntocmai cuvintele adevqrului.

11

Cuvintele knyelepyilor sknt ca niwte bolduri; wi, strknse la un loc, sknt ca niwte cuie bqtute, date de un singur stqpkn.

12

Kncolo, fiule, ia knvqyqturq din aceste lucruri; dacq ai voi sq faci o mulyime de cqryi, sq wtii cq n`ai mai isprqvi, wi multq knvqyqturq obosewte trupul.

13

Sq ascultqm dar kncheierea tuturor knvqyqturilor: Teme-te de Dumnezeu wi pqzewte poruncile Lui. Aceasta este datoria oricqrui om.

14

Cqci Dumnezeu va aduce orice faptq la judecatq, wi judecata aceasta se va face cu privire la tot ce este ascuns, fie bine, fie rqu

Canticles 1


Canticles Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ecclesiastes 12

Canticles

Return to Index

Chapter 1

1

Ckntarea ckntqrilor, fqcutq de Solomon.

2

Sq mq sqrute cu sqrutqrile gurii lui! Cqci toate desmierdqrile tale sknt mai bune de ckt vinul,

3

mirodeniile tale au un miros plqcut. Numele tqu este ca o mireasmq vqrsatq. De aceea te iubesc pe tine fetele!

4

Trage-mq dupq tine! Wi haidem sq alergqm! Kmpqratul mq duce kn odqile lui... Ne vom veseli wi ne vom bucura de tine; vom lquda desmierdqrile tale mai mult de ckt vinul! Pe drept ewti iubit.

5

Sknt neagrq, dar sknt frumoasq, fiice ale Ierusalimului, cum sknt corturile Chedarului, wi cum sknt covoarele lui Solomon.

6

Nu vq uitayi cq sknt awa de negricioasq, cqci m`a ars soarele. Fiii mamei mele s`au mkniat pe mine, wi m`au pus pqzitoare la vii. Dar via frumuseyii mele n`am pqzit -o.

7

Spune-mi tu, pe care te iubewte inima mea, unde kyi pawti oile, unde te odihnewti la amiazq? Cqci de ce sq umblu ca o rqtqcitq pe la turmele tovarqwilor tqi? -

8

Dacq nu wtii, o tu, cea mai frumoasq dintre femei, iewi pe urmele oilor, wi pawte-yi iezii lkngq colibele pqstorilor.

9

Cu iapa knhqmatq la carqle lui Faraon, te asemqn eu pe tine, scumpa mea.

10

Ce frumowi kyi sknt obrajii kn mijlocul lqnyiwoarelor dela gkt, wi ce frumos kyi este gktul kn mijlocul wirurilor de mqrgqritare!

11

Kyi vom face deci lqnyiwoare de aur, cu stropituri de argint. -

12

Ckt stq kmpqratul la masa lui, nardul meu kwi rqspkndewte mirosul.

13

Prea iubitul meu kmi este ca un mqnunchi de mir, care se odihnewte kntre ykyele mele.

14

Prea iubitul meu este pentru mine un strugure de mqliniyq, din viile din En-Ghedi. -

15

Ce frumoasq ewti, iubito, uite ce frumoasq ewti, cu ochii tqi de porumbiyq! -

16

Ce frumos ewti, prea iubitule, ce plqcut ewti! Verdeaya este patul nostru! -

17

Cedrii sknt grinzile caselor noastre, wi chiparowii sknt pardoselele noastre. -

Canticles 2


Canticles Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Canticles 1

Canticles

Return to Index

Chapter 2

1

Eu sknt un trandafir din Saron, un crin din vqi. -

2

Ca un crin kn mijlocul spinilor, awa este iubita mea kntre fete. -

3

Ca un mqr kntre copacii pqdurii, awa este prea iubitul meu kntre tineri. Cu awa drag stau la umbra lui, wi rodul lui este dulce pentru cerul gurii mele.

4

El m`a dus kn casa de ospqy, wi dragostea era steagul fluturat peste mine.

5

Kntqriyi-mq cu turte de struguri, knviorayi-mq cu mere, cqci sknt bolnavq de dragostea lui.

6

Sq-wi punq mkna stkngq supt capul meu, wi sq mq kmbrqyiweze cu dreapta lui! -

7

Vq jur, fiice ale Ierusalimului, pe cqprioarele wi cerboaicele de pe ckmp: nu stkrniyi, nu treziyi dragostea, pknq nu vine ea! -

8

Aud glasul prea iubitului meu! Iatq -l cq vine, sqrind peste munyi, sqltknd pe dealuri.

9

Prea iubitul meu seamqnq cu o cqprioarq, sau cu puiul de cerboaicq. Iatq -l cq este dupq zidul nostru, se uitq pe fereastrq, privewte printre zqbrele.

10

Prea iubitul meu vorbewte wi-mi zice: Scoalq-te, iubito, wi vino, frumoaso!

11

Cqci iatq cq a trecut iarna; a kncetat ploaia, wi s`a dus.

12

Se aratq florile pe ckmp, a venit vremea ckntqrii, wi se aude glasul turturicii kn ckmpiile noastre.

13

Se pkrguiesc roadele kn smochin, wi viile knflorite kwi rqspkndesc mirosul. Scoalq-te, iubito, wi vino, frumoaso.

14

Porumbiyq din crqpqturile stkncii, ascunsq kn scobiturile prqpqstiilor, aratq-mi faya ta, wi fq-mq sq-yi aud glasul! Cqci glasul tqu este dulce, wi faya ta plqcutq.

15

Prindeyi-ne vulpile, vulpile cele mici, cari stricq viile; cqci viile noastre sknt kn floare.

16

Prea iubitul meu este al meu, wi eu sknt a lui; el kwi pawte turma kntre crini.

17

Pknq la rqcoarea zilei, wi pknq la lungirea umbrelor, kntoarce-te!... Iubitule, sai ca o cqprioarq sau ca puiul de cerb, peste munyii ce ne despart.

Canticles 3


Canticles Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Canticles 2

Canticles

Return to Index

Chapter 3

1

Am cqutat noaptea, kn awternutul meu, am cqutat pe iubitul inimii mele; l-am cqutat, dar nu l-am gqsit...

2

M`am sculat, atunci, wi am cutreierat cetatea, uliyele wi pieyele; wi am cqutat pe iubitul inimii mele... L-am cqutat, dar nu l-am gqsit!

3

M`au kntklnit pqzitorii cari dau ocol cetqyii; wi i-am kntrebat: ,,N`ayi vqzut pe iubitul inimii mele?``

4

Abia trecusem de ei, wi am gqsit pe iubitul inimii mele. L-am apucat, wi nu l-am mai lqsat pknq nu l-am adus kn casa mamei mele, kn odaia celei ce m`a zqmislit. -

5

Vq jur, fiice ale Ierusalimului, pe cqprioarele wi cerboaicele de pe ckmp, nu stkrniyi, nu treziyi dragostea, pknq nu vine ea. -

6

Ce se vede suindu-se din pustie, ca niwte stklpi de fum, kn mijlocul aburilor de mir wi de tqmkie, knconjuratq de toate mirezmele negustorilor de mir? -

7

Iatq, este patawca lui Solomon, cu wasezeci de viteji, de jur kmprejur, cei mai viteji din Israel.

8

Toyi sknt knarmayi cu sqbii, wi toyi sknt deprinwi la luptq, fiecare cu sabia la coapsq, ca sq n`aibq nimic de temut kn timpul nopyii.

9

Kmpqratul Solomon wi -a fqcut aceastq patawcq din lemn din Liban.

10

Stklpii i -a fqcut de argint, rezemqtoarea de aur, scaunul de purpurq; iar mijlocul kmpodobit cu o yesqturq aleasq, lucratq de dragostea fiicelor Ierusalimului.

11

Iewiyi, fetele Sionului, wi priviyi pe kmpqratul Solomon, cu cununa cu care l -a kncununat mamq-sa kn ziua cununiei lui, kn ziua veseliei inimii lui. -

Canticles 4


Canticles Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Canticles 3

Canticles

Return to Index

Chapter 4

1

Ce frumoasq ewti, iubito, ce frumoasq ewti! Ochii tqi sknt ochi de porumbiyq, supt mqhrama ta. Pqrul tqu este ca o turmq de capre, popositq pe coama muntelui Galaad.

2

Dinyii tqi sknt ca o turmq de oi tunse, cari ies din scqldqtoare, toate cu gemeni, wi nici una din ele nu este stearpq.

3

Buzele tale sknt ca un fir de ckrmkz, wi gura ta este drqguyq; obrazul tqu este ca o jumqtate de rodie, supt mqhrama ta.

4

Gktul tqu este ca turnul lui David, zidit ca sq fie o casq de arme; o mie de scuturi atkrnq de el, toate scuturi de viteji.

5

Amkndouq ykyele tale sknt ca doi pui de cerb, ca gemenii unei cqprioare, cari pasc kntre crini.

6

Pknq se rqcorewte ziua, wi pknq fug umbrele, voi veni la tine, munte de mir, wi la tine, deal de tqmkie.

7

Ewti frumoasq de tot, iubito, wi n`ai nici un cusur.

8

Vino cu mine din Liban, mireaso, vino cu mine din Liban! Privewte din vkrful muntelui Amana, din vkrful muntelui Senir wi Hermon, din vizuinile leilor, din munyii pardowilor!

9

Mi-ai rqpit inima, soro, mireaso, mi-ai rqpit inima numai cu o privire, numai cu unul din lqnyiwoarele dela gktul tqu!

10

Ce lipici kn desmierdqrile tale, soro, mireaso! Desmierdqrile tale preyuiesc mai mult deckt vinul, wi mirezmele tale sknt mai plqcute deckt toate miroznele!

11

Miere picurq din buzele tale, mireaso, miere wi lapte se aflq supt limba ta, wi mirosul hainelor tale este ca mirosul Libanului.

12

Ewti o grqdinq knchisq, soro, mireaso, un izvor knchis, o fkntknq pecetluitq.

13

Odraslele tale sknt o grqdinq de rodii, cu cele mai alese roade, mqlini negri wi nard;

14

nard wi wofran, trestie mirositoare wi scoryiwoarq, cu tot felul de tufari de tqmkie, smirnq wi aloe, cu cele mai alese mirezme.

15

O fkntknq din grqdini, un izvor de ape vii, ce curge din Liban.

16

Scoalq-te, crivqyule! Vino, vkntule de miazqzi! Suflayi peste grqdina mea, ca sq picure mirosurile din ea! -Sq intre iubitul meu kn grqdina lui, wi sq mqnknce din roadele ei alese! -

Canticles 5


Canticles Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Canticles 4

Canticles

Return to Index

Chapter 5

1

Eu intru kn grqdina mea, soro, mireaso, kmi culeg smirna cu mirezmele mele, kmi mqnknc fagurul de miere cu mierea mea, kmi beau vinul cu laptele meu... -Mkncayi, prieteni, beyi wi kmbqtayi-vq de dragoste! -

2

Adormisem, dar inima kmi veghea... Este glasul prea iubitului meu, care bate: ,,Deschide-mi, soro, scumpo, porumbiyo, neprihqnito! Cqci capul kmi este plin de rouq, ckrlionyii kmi sknt plini de picurii nopyii.`` -

3

,,Mi-am scos haina, cum sq mq kmbrac iarqw? Mi-am spqlat picioarele: cum sq le murdqresc iarqw?

4

Dar iubitul meu a vkrkt mkna pe gaura zqvorului, wi mi -a fost milq de el atunci.

5

M`am sculat sq deschid iubitului meu, kn timp ce de pe mknile mele picura smirnq, wi de pe degetele mele picura cea mai aleasq smirnq pe mknerul zqvorului.

6

Am deschis iubitului meu; dar iubitul meu plecase, se fqcuse nevqzut. Knebuneam, cknd kmi vorbea. L-am cqutat, dar nu l-am gqsit; l-am strigat, dar nu mi -a rqspuns.

7

Pqzitorii cari dau ocol cetqyii m`au kntklnit; m`au bqtut, m`au rqnit; mi-au luat mqhrama strqjerii de pe ziduri.

8

Vq rog ferbinte, fiice ale Ierusalimului, dacq gqsiyi pe iubitul meu, ce -i veyi spune?... Cq sknt bolnavq de dragoste! -

9

Ce are iubitul tqu mai mult de ckt altul, o, cea mai frumoasq dintre femei? Ce are iubitul tqu mai mult de ckt altul, de ne rogi awa de fierbinte? -

10

Iubitul meu este alb wi rumen, osebindu-se din zece mii.

11

Capul lui este o cununq de aur curat, pletele lui ca niwte valuri, sknt negre cum e corbul.

12

Ochii lui sknt ca niwte porumbei pe marginea izvoarelor, scqldayi kn lapte, wi odihnindu-se kn faya lui plinq.

13

Obrajii lui sknt ca niwte straturi de mirezme, kn cari cresc saduri mirositoare; buzele lui sknt niwte crini, din cari curge cea mai aleasq smirnq.

14

Mknile lui sknt niwte inele de aur, ferecate cu pietre de hrisolit; trupul lui este un chip de fildew lustruit, acoperit cu pietre de safir;

15

picioarele lui sknt niwte stklpi de marmorq albq, awezayi pe niwte temelii de aur curat. Knfqyiwarea lui este ca Libanul, pare un tknqr ales ca cedrii.

16

Cerul gurii lui este numai dulceayq wi toatq fiinya lui este plinq de farmec. Awa este iubitul meu, awa este scumpul meu, fiice ale Ierusalimului! -

Canticles 6


Canticles Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Canticles 5

Canticles

Return to Index

Chapter 6

1

Unde s`a dus iubitul tqu, cea mai frumoasq dintre femei? Kncotro a apucat iubitul tqu, ca sq -l cqutqm wi noi kmpreunq cu tine? -

2

Iubitul meu s`a pogorkt la grqdina lui, la stratul de mirezme, ca sq-wi pascq turma kn grqdini, wi sq culeagq crini.

3

Eu sknt a iubitului meu wi iubitul meu este al meu; el kwi pawte turma kntre crini. -

4

Frumoasq ewti, iubito, ca Tirya, plqcutq ca Ierusalimul, dar cumplitq ca niwte owti supt steagurile lor.

5

Kntoarce-yi ochii dela mine, cqci mq turburq. Perii tqi sknt ca o turmq de capre, cari poposesc pe coama Galaadului.

6

Dinyii tqi sknt ca o turmq de oi, cari ies din scqldqtoare, toate cu gemeni, wi niciuna din ele nu este stearpq.

7

Obrazul tqu este ca o jumqtate de rodie, supt mqhrama ta...

8

Am wasezeci de kmpqrqtese, optzeci de yiitoare, wi fete fqrq numqr,

9

dar numai una singurq este porumbiya mea, neprihqnita mea; ea este singurq la mamq-sa, cea mai aleasq a celei ce a nqscut -o. Fetele o vqd, wi o numesc fericitq; kmpqrqtesele wi yiitoarele de asemenea o laudq. -

10

,,Cine este aceea care se ivewte ca zorile, frumoasq ca luna, curatq ca soarele, dar cumplitq ca niwte owti supt steagurile lor?`` -

11

M`am pogorkt kn grqdina cu nuci, sq vqd verdeaya din vale, sq vqd dacq a knmugurit via, wi dacq au knflorit rodiile.

12

Dar fqrq sq bag de seamq, dorinya mea m`a dus la carqle poporului unui om ales. -

13

Kntoarce-te, kntoarce-te, Sulamito! Kntoarce-te, kntoarce-te, ca sq te privim. -Ce aveyi voi sq vq uitayi la Sulamita ca la niwte fete ce joacq kn cor?

Canticles 7


Canticles Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Canticles 6

Canticles

Return to Index

Chapter 7

1

Ce frumoase kyi sknt picioarele kn kncqlyqmintea ta, fatq de domn! Marginile rotunde ale coapsei tale sknt ca niwte lqnyiwoare de pus la gkt, lucrate de mknile unui mewter iscusit.

2

Pkntecele tqu este un pahar rotund, de unde nu lipsewte vinul mirositor; trupul tqu este un snop de grku, kncins cu crini.

3

Amkndouq ykyele tale sknt ca doi pui de cerb, ca gemenii unei cqprioare.

4

Gktul tqu este ca un turn de fildew; ochii tqi sknt ca iazurile Hesbonului, de lkngq poarta Bat-Rabim; nasul tqu este ca turnul Libanului, care privewte spre Damasc.

5

Capul tqu este cum e Carmelul, wi pqrul capului tqu este ca purpura kmpqrqteascq: pknq wi un kmpqrat ar fi knlqnyuit de pletele tale!...

6

Ce frumoasq wi ce plqcutq ewti, tu, iubito, kn mijlocul desfqtqrilor!

7

Statura ta este ca finicul, wi ykyele tale ca niwte struguri.

8

Kmi zic: ,,Mq voi sui kn finic, wi -i voi apuca crqcile!`` Atunci ykyele tale vor fi ca strugurii din vie, mirosul suflqrii tale ca al merelor.

9

Wi gura ta toarnq un vin ales, care curge lin ca rqspuns la desmierdqrile mele, wi alunecq pe buzele noastre cknd adormim!

10

Eu sknt a iubitului meu, wi el dorewte de mine.

11

Vino, iubitule, haidem sq iewim pe ckmp, sq mknem noaptea kn sate!

12

Dis de dimineayq ne vom duce la vii, sq vedem dacq a knmugurit via, dacq s`a deschis floarea, wi dacq au knflorit rodiile. Acolo kyi voi da dragostea mea.

13

Mandragorele kwi rqspkndesc mirosul, wi deasupra uwii avem tot felul de roade bune, noi wi vechi, pe cari, pentru tine, iubitule, le-am pqstrat.

Canticles 8


Canticles Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Canticles 7

Canticles

Return to Index

Chapter 8

1

O! de ai fi fratele meu, care a supt la ykyele mamei mele! Cknd te-aw kntklni kn uliyq, te-aw sqruta, wi nimeni nu m`ar yinea de rqu.

2

Te-aw lua wi te-aw aduce la casa mamei mele; ea m`ar knvqya sq-yi dau sq bei vin mirositor, must din rodiile mele.

3

Mkna lui cea stkngq sq fie supt capul meu, wi dreapta lui sq mq kmbrqyiweze! -

4

Vq rog fierbinte, fiice ale Ierusalimului, nu stkrniyi, nu treziyi dragostea, pknq nu vine ea. -

5

Cine este aceea, care se suie din pustie, rezematq de iubitul ei wi zicknd: ,,Te-am trezit supt mqr; acolo te -a nqscut mamq-ta, acolo te -a nqscut wi te -a fqcut ea.`` -

6

Pune-mq ca o pecete pe inima ta, ca o pecete pe brayul tqu; cqci dragostea este tare ca moartea, wi gelozia este neknduplecatq ca locuinya moryilor; jarul ei este jar de foc, o flacqrq a Domnului.

7

Apele cele mari nu pot sq stingq dragostea, wi rkurile n`ar putea s`o knece; de ar da omul toate averile din casa lui pentru dragoste, tot n`ar avea de ckt disprey.

8

Avem o sorq micuyq, care n`are kncq ykye. Ce vom face cu sora noastrq kn ziua cknd ki vor veni peyitorii?

9

Dacq este zid, vom zidi niwte zimyi de argint pe ea; dar dacq este uwq, o vom knchide cu o sckndurq de cedru. -

10

Eu sknt un zid, wi ykyele mele sknt ca niwte turnuri; kn ochii lui am fost ca una care a gqsit pace.

11

Solomon avea o vie la Baal-Hamon; a knchiriat -o unor pqzitori; wi fiecare trebuia sq aducq pentru rodul ei o mie de sicli de argint.

12

Via mea, care este a mea, o pqstrez eu. Yine-yi, Solomoane, cei o mie de sicli, wi douq sute fie celor ce pqzesc rodul! -

13

Tu, care locuiewti kn grqdini, niwte prieteni kwi pleacq urechea la glasul tqu: binevoiewte wi fq-mq sq -l aud! -

14

Vino repede, iubitule, ca o cqprioarq sau ca puiul de cerb pe munyii plini de mirozne

Isaiah 1


Isaiah Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Canticles 8

Isaiah

Return to Index

Chapter 1

1

Proorocia lui Isaia, fiul lui Amoy, despre Iuda wi Ierusalim, pe vremea lui Ozia, Iotam, Ahaz wi Ezechia, kmpqrayii lui Iuda.

2

Ascultayi, ceruri, wi ia aminte, pqmkntule, cqci Domnul vorbewte: ,,Am hrqnit wi am crescut niwte copii, dar ei s`au rqsculat kmpotriva Mea.

3

Boul kwi cunoawte stqpknul, wi mqgarul cunoawte ieslea stqpknului squ: dar Israel nu Mq cunoawte, poporul Meu nu ia aminte la Mine.``

4

Vai, neam pqcqtos, popor kncqrcat de fqrqdelegi, sqmknyq de nelegiuiyi, copii stricayi! Au pqrqsit pe Domnul, au dispreyuit pe Sfkntul lui Israel. I-au kntors spatele...

5

Ce pedepse noi sq vq mai dea, cknd voi vq rqzvrqtiyi din ce kn ce mai rqu? Tot capul este bolnav, wi toatq inima sufere de moarte!

6

Din tqlpi pknq`n crewtet, nimic nu -i sqnqtos: ci numai rqni, vknqtqi wi carne vie, ne stoarse, ne legate, wi ne alinate cu untdelemn:

7

yara vq este pustiitq, cetqyile vq sknt arse de foc, strqinii vq mqnkncq ogoarele supt ochii vowtri, pustiesc wi nimicesc, ca niwte sqlbatici.

8

Wi fiica Sionului a rqmas ca o colibq kn vie, ca o covercq kntr`un ckmp de castraveyi, ca o cetate kmpresuratq.

9

De nu ne-ar fi lqsat Domnul owtirilor o micq rqmqwiyq, am fi ajuns ca Sodoma, wi ne-am fi asemqnat cu Gomora.

10

Ascultayi cuvkntul Domnului, cqpetenii ale Sodomei! Ia aminte la Legea Dumnezeului nostru, popor al Gomorei!

11

,,Ce-Mi trebuie Mie mulyimea jertfelor voastre, zice Domnul. Sknt sqtul de arderile de tot ale berbecilor, wi de grqsimea viyeilor; nu-Mi place skngele taurilor, oilor wi yapilor.

12

Cknd veniyi sq vq knfqyiwayi knaintea Mea, cine vq cere astfel de lucruri, ca sq-Mi spurcayi curyile?

13

Nu mai aduceyi daruri de mkncare nefolositoare, cqci Mi -e sckrbq de tqmkie! Nu vreau luni noi, Sabate wi adunqri de sqrbqtoare, nu pot sq vqd nelegiuirea unitq cu sqrbqtoarea!

14

Urqsc lunile voastre cele noi wi praznicele voastre; Mi-au ajuns o povarq, nu le mai pot suferi.

15

Cknd vq kntindeyi mknile, Kmi kntorc ochii dela voi; wi ori ckt de mult v`ayi ruga, n`ascult: cqci mknile vq sknt pline de sknge!``

16

,,Spqlayi-vq deci wi curqyiyi-vq! Luayi dinaintea ochilor Mei faptele rele pe cari le-ayi fqcut! Kncetayi sq mai faceyi rqul!

17

Knvqyayi-vq sq faceyi binele, cqutayi dreptatea, ocrotiyi pe cel asuprit, faceyi dreptate orfanului, apqrayi pe vqduvq!`` -

18

,,Veniyi totuw sq ne judecqm, zice Domnul. De vor fi pqcatele voastre cum e ckrmkzul, se vor face albe ca zqpada; de vor fi rowii ca purpura, se vor face ca lkna.

19

De veyi voi wi veyi asculta, veyi mknca cele mai bune roade ale yqrii;

20

dar de nu veyi voi wi nu veyi asculta, de sabie veyi fi knghiyiyi, cqci gura Domnului a vorbit.``

21

Vai, cetatea aceea credincioasq, cum a ajuns o curvq! Era plinq de judecatq, dreptatea locuia kn ea, wi acum e plinq de ucigawi!

22

Argintul tqu s`a prefqcut kn zgurq, wi vinul tqu cel ales a fost amestecat cu apq.

23

Mai marii tqi sknt rqzvrqtiyi wi pqrtawi cu hoyii, toyi iubesc mita wi aleargq dupq platq; orfanului nu -i fac dreptate, wi pricina vqduvei n`ajunge pknq la ei.

24

De aceea, iatq ce zice Domnul, Dumnezeul owtirilor, Puternicul lui Israel: ,,Ah! Voi cere socoteala protivnicilor Mei, wi Mq voi rqzbuna pe vrqjmawii Mei.

25

Kmi voi kntinde mkna kmpotriva ta, kyi voi topi sgura, cum o topewte lewia, toate pqrticelele de plumb le voi depqrta din tine.

26

Voi face iarqw pe judecqtorii tqi ca odinioarq, wi pe sfetnicii tqi ca la knceput. Dupq aceea, vei fi numitq cetatea neprihqnitq, cetatea credincioasq.``

27

Sionul va fi mkntuit prin judecatq, wi ceice se vor kntoarce la Dumnezeu kn el, vor fi mkntuiyi prin dreptate.

28

Dar pieirea va atinge pe toyi cei rqzvrqtiyi wi pqcqtowi, wi ceice pqrqsesc pe Domnul vor pieri.

29

Vq va fi ruwine de terebinyii kn cari gqseayi plqcere, wi veyi rowi din pricina grqdinilor kn cari vq desfqtayi;

30

cqci veyi fi ca un terebint cu frunzele ofilite, ca o grqdinq care n`are apq.

31

Omul tare va fi ca un ckly, wi lucrarea lui ca o scknteie; amkndoi vor arde kmpreunq, wi nimeni nu -i va stinge.

Isaiah 2


Isaiah Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 1

Isaiah

Return to Index

Chapter 2

1

Proorocia lui Isaia, fiul lui Amoy, asupra lui Iuda wi asupra Ierusalimului.

2

Se va kntkmpla kn scurgerea vremurilor, cq muntele Casei Domnului va fi kntemeiat ca cel mai knalt munte; se va knqlya deasupra dealurilor, wi toate neamurile se vor kngrqmqdi spre el.

3

Popoarele se vor duce cu grqmada la el, wi vor zice: ,,Veniyi, sq ne suim la muntele Domnului, la Casa Dumnezeului lui Iacov, ca sq ne knveye cqile Lui, wi sq umblqm pe cqrqrile Lui.`` Cqci din Sion va iewi Legea, wi din Ierusalim cuvkntul Domnului.

4

El va fi Judecqtorul neamurilor, El va hotqrk kntre un mare numqr de popoare; awa kn ckt din sqbiile lor kwi vor fquri fiare de plug, wi din suliyele lor cosoare: nici un popor nu va mai scoate sabia kmpotriva altuia, wi nu vor mai knvqya rqzboiul.

5

,,Veniyi, casq a lui Iacov, sq umblqm kn lumina Domnului!``

6

Cqci ai pqrqsit pe poporul Tqu, pe casa lui Iacov, pentrucq sknt plini de idolii Rqsqritului, wi dedayi la vrqjitorie ca Filistenii, wi se unesc cu fiii strqinilor.

7

Yara lor este plinq de argint wi de aur, wi comorile lor n`au sfkrwit; yara este plinq de cai, wi carqle lor sknt fqrq numqr.

8

Dar yara lor este plinq wi de idoli, cqci se knchinq knaintea lucrqrii mknilor lor, knaintea lucrurilor fqcute de degetele lor.

9

De aceea cei mici vor fi scoborkyi, wi cei mari vor fi smeriyi: nu -i vei ierta.

10

,,Intrq kn stknci, wi ascunde-te kn yqrknq, de frica Domnului wi de strqlucirea mqreyiei Lui!``

11

Omul va trebui sq-wi plece kn jos privirea semeayq wi kngkmfarea lui va fi smeritq: numai Domnul va fi knqlyat kn ziua aceea.

12

Cqci este o zi a Domnului owtirilor kmpotriva oricqrui om mkndru wi trufaw, kmpotriva oricui se knalyq, ca sq fie plecat:

13

kmpotriva tuturor cedrilor knalyi wi falnici ai Libanului, wi kmpotriva tuturor stejarilor Basanului;

14

kmpotriva tuturor munyilor knalyi, wi kmpotriva tuturor dealurilor falnice;

15

kmpotriva tuturor turnurilor knalte, wi kmpotriva tuturor zidurilor kntqrite;

16

kmpotriva tuturor corqbiilor din Tarsis, wi kmpotriva tuturor lucrurilor plqcute la vedere.

17

Mkndria omului va fi smeritq, wi trufia oamenilor va fi plecatq; numai Domnul va fi knqlyat kn ziua aceea.

18

Toyi idolii vor pieri.

19

Oamenii vor intra kn pewterile stkncilor wi kn crqpqturile pqmkntului, de frica Domnului wi de strqlucirea mqreyiei Lui, cknd Se va scula sq kngrozeascq pqmkntul.

20

Kn ziua aceea, oamenii kwi vor arunca idolii de argint wi idolii de aur pe cari wi -i fqcuserq, ca sq se knchine la ei, ki vor arunca la wobolani wi la lilieci;

21

wi vor intra kn gqurile stkncilor, wi kn crqpqturile pietrelor, de frica Domnului wi de strqlucirea mqreyiei Lui, cknd Se va scula sq kngrozeascq pqmkntul.

22

Nu vq mai kncredeyi dar kn om, kn ale cqrui nqri nu este deckt suflare: cqci ce prey are el?

Isaiah 3


Isaiah Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 2

Isaiah

Return to Index

Chapter 3

1

Domnul, Dumnezeul owtirilor, va lua din Ierusalim wi din Iuda orice sprijin wi orice mijloc de trai, orice izvor de pkne, wi orice izvor de apq,

2

pe viteaz wi pe omul de rqzboi, pe judecqtor wi pe prooroc, pe ghicitor wi pe bqtrkn,

3

pe cqpetenia peste cincizeci wi pe dregqtor, pe sfetnic, pe mewtewugarul ales wi pe vrqjitorul iscusit.

4

,,Le voi da bqieyi drept cqpetenii, -zice Domnul, -wi niwte copii vor stqpkni peste ei.``

5

Oamenii se vor asupri unii pe alyii, unul va apqsa pe celalt, fiecare pe aproapele lui, tknqrul va lovi pe cel bqtrkn, wi omul de nimic pe cel pus kn cinste.

6

Vor merge pknq acolo knckt unul va apuca pe fratele squ kn casa pqrinteascq, wi -i va zice: ,,Tu ai o hainq, fii cqpetenia noastrq! Ia dqrqmqturile acestea supt mkna ta!``

7

Dar kn aceeaw zi el va rqspunde: ,,Nu pot sq fiu doftor, cqci kn casa mea nu este nici pkne nici hainq: nu mq puneyi cqpqtenie peste popor.``

8

Se clatinq Ierusalimul, se prqbuwewte Iuda, pentrucq vorbele wi faptele lor sknt kndreptate kmpotriva Domnului, knfruntknd privirile Lui mqreye.

9

Knfqyiwarea feyei lor mqrturisewte kmpotriva lor, wi, ca Sodomiyii, kwi dau pe fayq nelegiuirea, fqrq s`o ascundq. Vai de sufletul lor, cqci kwi pregqtesc rele!

10

Bine de cel neprihqnit! Lui ki va merge bine, cqci se va bucura de rodul faptelor lui.

11

Vai de cel rqu! Lui ki va merge rqu, cqci va culege rodul faptelor lui.

12

Poporul meu este asuprit de niwte copii, wi -l stqpknesc niwte femei! Poporul meu, ckrmuitorii tqi te duc kn rqtqcire, wi pustiesc calea pe care umbli!

13

Domnul Se knfqyiwazq la judecatq, stq kn picioare ca sq judece popoarele.

14

Domnul intrq la judecatq cu bqtrknii poporului Squ wi cu mai marii lui: ,,Voi ayi mkncat via! Prada luatq dela sqrac este kn casele voastre!

15

Cu ce drept cqlcayi voi kn picioare pe poporul Meu, wi apqsayi pe sqraci?`` zice Domnul, Dumnezeul owtirilor.

16

Domnul zice: ,,Pentrucq fiicele Sionului sknt mkndre, wi umblq cu gktul kntins wi cu priviri pofticioase, pentrucq pqwesc mqrunyel, wi zornqesc cu verigile dela picior, -

17

Domnul va plewuvi crewtetul capului fiicelor Sionului, Domnul le va descopri ruwinea``.

18

Kn ziua aceea, Domnul va scoate verigile cari le slujesc ca podoabq la picioare, wi soriworii wi luniwoarele,

19

cerceii, brqyqrile wi mqhramele;

20

legqturile de pe cap, lqnyiwoarele dela picioare wi brkele, cutiile cu mirosuri wi bqierele desckntate;

21

inelele wi verigele dela nas;

22

hainele de sqrbqtoare wi cqmqwile cele largi, mantiile wi pungile;

23

oglinzile wi cqmqwile supyiri, turbanele wi mqhramele uwoare.

24

Wi atunci kn loc de miros plqcut va fi putoare; kn loc de brku, o funie; kn loc de pqr kncreyit, un cap plewuv, kn loc de mantie largq, un sac strkmt; un semn de knfierare, kn loc de frumuseyq.

25

Bqrbayii tqi vor cqdea uciwi de sabie wi vitejii tqi kn luptq.

26

Poryile fiicei Sionului vor geme wi se vor jqli; wi ea va wedea despoiatq pe pqmknt.

Isaiah 4


Isaiah Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 3

Isaiah

Return to Index

Chapter 4

1

Wapte femei vor apuca kn ziua aceea un singur bqrbat, wi vor zice: ,,Vom mknca pknea noastrq knwine, wi ne vom kmbrqca kn hainele noastre knwine; numai fq-ne sq-yi purtqm numele, wi ia ocara de peste noi!``

2

Kn vremea aceea odrasla Domnului va fi plinq de mqreyie wi slavq, wi rodul yqrii va fi plin de strqlucire wi frumuseyq pentru cei mkntuiyi ai lui Israel.

3

Wi cel rqmas kn Sion, cel lqsat kn Ierusalim, se va numi ,,sfknt``, oricine va fi scris printre cei vii, la Ierusalim.

4

Dupqce va spqla Domnul murdqriile fiicelor Sionului, wi va curqyi Ierusalimul de vinovqyia de sknge din mijlocul lui, cu duhul judecqyii wi cu duhul nimicirii,

5

Domnul va aweza, peste toatq kntinderea muntelui Sionului wi peste locurile lui de adunare, un nor de fum ziua, wi un foc de flacqri strqlucitoare noaptea. Da, peste toatq slava va fi un adqpost,

6

o colibq, ca umbrar kmpotriva cqldurii zilei, wi ca loc de adqpost wi de ocrotire kmpotriva furtunii wi ploii.

Isaiah 5


Isaiah Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 4

Isaiah

Return to Index

Chapter 5

1

Voi cknta Prea Iubitului meu, ckntarea Prea Iubitului meu despre via Lui. Prea Iubitul meu avea o vie, pe o ckmpie foarte mqnoasq.

2

I -a sqpat pqmkntul, l -a curqyit de pietre, wi a sqdit kn el viyele cele mai alese. A zidit un turn kn mijlocul ei, wi a sqpat wi un teasc, apoi trqgea nqdejde cq are sq -I facq struguri buni, dar a fqcut struguri sqlbatici.

3

,,Acum dar, -zice Domnul-locuitori ai Ierusalimului wi bqrbayi ai lui Iuda, judecayi voi kntre Mine wi via Mea!

4

Ce aw mai fi putut face viei Mele, wi nu i-am fqcut? Pentruce a fqcut ea struguri sqlbatici, cknd Eu mq awteptam sq facq struguri buni?

5

Vq voi spune knsq acum, ce voi face viei Mele: ki voi smulge gardul, ca sq fie pqscutq de vite; ki voi surpa zidul, ca sq fie cqlcatq kn picioare;

6

o voi pustii; nu va mai fi curqyitq, nici sqpatq, spini wi mqrqcini vor crewte kn ea! Voi porunci wi norilor, sq nu mai ploaie peste ea.``

7

Via Domnului owtirilor este casa lui Israel, wi bqrbayii lui Iuda sknt viya pe care o iubea. El se awtepta la judecatq, wi cknd colo, iatq sknge vqrsat! -Se awtepta la dreptate, wi cknd colo, iatq strigqte de apqsare!

8

Vai de ceice knwirq casq lkngq casq wi lipesc ogor lkngq ogor, pknq nu mai rqmkne loc, wi locuiesc kn mijlocul yqrii!

9

Iatq ce mi -a descoperit Domnul owtirilor: ,,Hotqrkt, aceste case multe vor fi pustiite, aceste case mari wi frumoase nu vor mai fi locuite.

10

Chiar zece pogoane de vie nu vor da deckt un bat, wi un omer de sqmknyq nu va da deckt o efq.

11

Vai de cei ce disdedimineayq aleargq dupq bquturi ameyitoare, wi wed pknq tkrziu noaptea wi se knferbkntq de vin!

12

Arfa wi alquta, timpana, flautul wi vinul le knveselesc ospeyele; dar nu iau seama la lucrarea Domnului, wi nu vqd lucrul mknilor Lui.

13

De aceea poporul meu va fi dus pe neawteptate kn robie; boierimea lui va muri de foame, wi gloata lui se va usca de sete.

14

De aceea kwi wi deschide locuinya moryilor gura, wi kwi lqrgewte peste mqsurq gktlejul, ca sq se pogoare kn ea mqreyia wi bogqyia Sionului, cu toatq mulyimea lui gqlqgioasq wi veselq.

15

Wi astfel, cei mici vor fi doborkyi, cei mari vor fi smeriyi, wi privirile trufawe vor fi plecate.

16

Dar Domnul owtirilor va fi knqlyat prin judecatq, wi Dumnezeul cel sfknt va fi sfinyit prin dreptate.

17

Acolo vor pawte mieii ca pe imawul lor, wi pqstori pribegi vor mknca mowiile prqpqdite ale bogayilor.

18

Vai de ceice trag dupq ei nelegiuirea cu funiile minciunii, wi pqcatul, cu wleaurile unei cqruye,

19

wi zic: ,Sq-Wi grqbeascq, sq-Wi facq iute lucrarea, ca s`o vedem! Sq vinq odatq hotqrkrea Sfkntului lui Israel wi sq se aducq la kndeplinire, ca s`o cunoawtem!``

20

Vai de cei ce numesc rqul bine, wi binele rqu, cari spun cq kntunerecul este luminq, wi lumina kntunerec, cari dau amqrqciunea kn loc de dulceayq, wi dulceaya kn loc de amqrqciune!

21

Vai de cei ce se socot knyelepyi, wi se cred pricepuyi!

22

Vai de cei tari cknd este vorba de bqut vin, wi viteji cknd este vorba de amestecat bquturi tari;

23

cari scot cu faya curatq pe cel vinovat, pentru mitq, wi iau drepturile celor nevinovayi!

24

De aceea, cum mistuie o limbq de foc miriwtea, wi cum arde flacqra iarba uscatq, tot awa: ca putregaiul le va fi rqdqcina lor, wi floarea li se va risipi kn vknt ca yqrkna, cqci au nesocotit legea Domnului owtirilor, wi au dispreyuit cuvkntul Sfkntului lui Israel.

25

De aceea Se wi aprinde Domnul de mknie kmpotriva poporului Squ, Kwi kntinde mkna kmpotriva lui, wi -l lovewte de se zguduie munyii, wi trupurile moarte stau ca noroiul kn mijlocul uliyelor. Cu toate acestea, mknia Lui nu se potolewte, wi mkna Lui este kncq kntinsq.

26

El ridicq un steag popoarelor kndepqrtate, wi le fluierq dela un capqt al pqmkntului: wi iatq-le, vin repede wi uwor.

27

Niciunul nu este obosit, niciunul nu wovqiewte de obosealq, niciunul nu dormiteazq, nici nu doarme; niciunuia nu i se descinge brkul dela mijloc, nici nu i se rupe cureaua dela kncqlyqminte.

28

Sqgeyile lor sknt ascuyite, wi toate arcurile kncordate; copitele cailor lor parcq sknt cremene, wi royile carqlor lor parcq sknt un vkrtej.

29

Rqcnesc ca niwte lei, mugesc ca niwte pui de lei; sforqie wi apucq prada, o iau cu ei, wi nimeni nu vine kn ajutor.

30

Kn ziua aceea, va fi asupra lui Iuda un muget, ca mugetul unei furtuni pe mare; uitkndu-se la pqmknt, nu vor vedea deckt kntunerec wi strkmtorare, iar lumina se va kntuneca kn norii lui.``

Isaiah 6


Isaiah Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 5

Isaiah

Return to Index

Chapter 6

1

Kn anul moryii kmpqratului Ozia, am vqzut pe Domnul wezknd pe un scaun de domnie foarte knalt, wi poalele mantiei Lui umpleau Templul.

2

Serafimii stqteau deasupra Lui, wi fiecare avea wase aripi: cu douq kwi acopereau faya, cu douq kwi acopereau picioarele, wi cu douq sburau.

3

Strigau unul la altul, wi ziceau: ,,Sfknt, sfknt, sfknt este Domnul owtirilor! Tot pqmkntul este plin de mqrirea Lui``!

4

Wi se zguduiau uwiorii uwii de glasul care rqsuna, wi casa s`a umplut de fum.

5

Atunci am zis: ,,Vai de mine! Sknt pierdut, cqci sknt un om cu buze necurate, locuiesc kn mijlocul unui popor tot cu buze necurate, wi am vqzut cu ochii mei pe Kmpqratul, Domnul owtirilor!``

6

Dar unul din serafimi a zburat spre mine cu un cqrbune aprins kn mknq, pe care -l luase cu clewtele de pe altar.

7

Mi -a atins gura cu el, wi a zis: ,,Iatq, atingkndu-se cqrbunele acesta de buzele tale, nelegiuirea ta este kndepqrtatq wi pqcatul tqu este ispqwit!``

8

Am auzit glasul Domnului, kntrebknd: ,,Pe cine sq trimet, wi cine va merge pentru Noi?`` Eu am rqspuns: ,,Iatq-mq, trimete-mq!``

9

El a zis atunci: ,,Du-te wi spune poporului acestuia: ,Kntr`una veyi auzi wi nu veyi knyelege; kntr`una veyi vedea, wi nu veyi pricepe!`

10

Kmpetrewte inima acestui popor, fq -l tare de urechi, wi astupq -i ochii ca sq nu vadq cu ochii, sq n`audq cu urechile, sq nu knyeleagq cu inima, sq nu se kntoarcq la Mine, wi sq nu fie tqmqduit.``

11

Wi eu am kntrebat: ,,Pknq cknd, Doamne?`` El a rqspuns: ,,Pknq cknd vor rqmknea cetqyile pustii wi lipsite de locuitori; pknq cknd nu va mai fi nimeni kn case, wi yara va fi pustiitq de tot;

12

pknq va kndepqrta Domnul pe oameni, wi yara va ajunge o mare pustie.

13

Wi chiar a zecea parte de va mai rqmknea din locuitori, vor fi nimiciyi wi ei la rkndul lor. Dar, dupq cum terebintul wi stejarul kwi pqstreazq butucul din rqdqcinq, cknd sknt tqiayi, tot awa, o sqmknyq sfkntq se va nawte iarqw din poporul acesta.``

Isaiah 7


Isaiah Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 6

Isaiah

Return to Index

Chapter 7

1

S`a kntkmplat, pe vremea lui Ahaz, fiul lui Iotam, fiul lui Ozia, kmpqratul lui Iuda, cq Reyin, kmpqratul Siriei, s`a suit cu Pecah, fiul lui Remalia, kmpqratul lui Israel, kmpotriva Ierusalimului, ca sq -l batq; dar n`a putut sq -l batq.

2

Cknd au venit wi au spus casei lui David: ,,Sirienii au tqbqrkt kn Efraim!`` a tremurat inima lui Ahaz wi inima poporului squ, cum se clatinq copacii din pqdure cknd bate vkntul.

3

Atunci Domnul a zis lui Isaia: ,,Iewi knaintea lui Ahaz, tu wi fiul tqu Wear-Iawub, la capqtul canalului de apq al iazului de sus, pe drumul care duce la ogorul nqlbitorului,

4

wi spune -i: ,Ia seama wi fii liniwtit; nu te teme de nimic, wi sq nu yi se moaie inima, din pricina acestor douq cozi de tqciuni cari fumegq: din pricina mkniei lui Reyin wi a Siriei, wi din pricina fiului lui Remalia!

5

Nu te teme cq Siria gkndewte rqu kmpotriva ta, wi cq Efraim wi fiul lui Remalia zic:

6

,Sq ne suim kmpotriva lui Iuda, sq batem cetatea, s`o spargem, wi sq punem kmpqrat kn ea pe fiul lui Tabeel.``

7

Cqci awa vorbewte Domnul, Dumnezeu: ,,Awa ceva nu se va kntkmpla wi nu va avea loc.

8

Cqci Damascul va fi capitala Siriei, wi Reyin va fi capitala Damascului. Wi peste wase zeci wi cinci de ani, Efraim va fi nimicit wi nu va mai fi un popor.

9

Samaria va fi capitala lui Efraim, wi fiul lui Remalia va fi capul Samariei. Dacq nu credeyi, nu veyi sta kn picioare.``

10

Domnul a vorbit din nou lui Ahaz, wi i -a zis:

11

,,Cere un semn dela Domnul, Dumnezeul tqu; cere -l, fie kn locurile de jos, fie kn locurile de sus.``

12

Ahaz a rqspuns. ,,Nu vreau sq cer nimic, ca sq nu ispitesc pe Domnul.``

13

Isaia a zis atunci: ,,Ascultayi totuw, casa lui David! Nu vq ajunge oare sq obosiyi rqbdarea oamenilor, de mai obosiyi wi pe a Dumnezeului meu?

14

De aceea Domnul knsuw vq va da un semn: Iatq, fecioara va rqmknea knsqrcinatq, va nawte un fiu, wi -i va pune numele Emanuel (Dumnezeu este cu noi).

15

El va mknca smkntknq wi miere, pknq va wti sq lepede rqul wi sq aleagq binele.

16

Dar knainte ca sq wtie copilul sq lepede rqul, wi sq aleagq binele, yara de ai cqrei doi kmpqrayi te temi tu, va fi pustiitq.``

17

,,Domnul va aduce peste tine, peste poporul tqu wi peste casa tatqlui tqu, zile cum n`au mai fost niciodatq, din ziua cknd s`a despqryit Efraim de Iuda (adicq pe kmpqratul Asiriei).

18

Kn ziua aceea, Domnul va wuiera muwtelor, dela capqtul rkurilor Egiptului, wi albinelor din yara Asiriei;

19

ele vor veni, wi se vor aweza toate kn vklcelele pustii, wi kn crqpqturile stkncilor, pe toate stufiwurile, wi pe toate imawurile.

20

Kn ziua aceea, Domnul va rade, cu un brici luat cu chirie de dincolo de Rku, wi anume cu kmpqratul Asiriei, capul wi pqrul de pe picioare; ba va rade chiar wi barba.

21

Kn ziua aceea, fiecare va hrqni numai o juncq wi douq oi,

22

wi vor da un awa belwug de lapte kn ckt vor mknca smkntknq; cqci cu smkntknq wi cu miere se vor hrqni toyi ceice vor rqmknea kn yarq.

23

Kn ziua aceea, orice loc care va avea o mie de butuci de viyq, preyuind o mie de sicli de argint, va fi lqsat pradq mqrqcinilor wi spinilor:

24

vor intra acolo cu sqgeyi wi cu arcul, cqci toatq yara nu va fi deckt mqrqcini wi spini.

25

Wi toyi munyii lucrayi cu cazmaua acum, nu vor mai fi cutreierayi, de frica mqrqcinilor wi a spinilor; vor da drumul boilor kn ei, wi le vor bqtqturi oile.

Isaiah 8


Isaiah Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 7

Isaiah

Return to Index

Chapter 8

1

Domnul mi -a zis: ,,Ia o tablq mare, wi scrie pe ea, awa ca sq se knyeleagq: ,Grqbewte-te de prqdeazq, aruncq-te asupra prqzii.``

2

Am luat cu mine niwte martori vrednici de credinyq: pe preotul Urie, wi pe Zaharia, fiul lui Berechia.

3

M`am apropiat de proorociyq. Ea a zqmislit, wi a nqscut un fiu. Apoi Domnul mi -a zis: ,,Pune -i numele Maher-Walal-Haw-Baz.`` (Grqbewte de prqdeazq, aruncq-te asupra prqzii.)

4

Cqci knainte ca sq wtie copilul sq spunq: ,,Tatq!`` wi ,,mamq!`` se vor lua dinaintea kmpqratului Asiriei bogqyiile Damascului wi prada Samariei.``

5

Domnul mi -a vorbit iarqw, wi mi -a zis:

6

,,Pentrucq poporul acesta a dispreyuit apele din Siloe cari curg lin, wi s`a bucurat de Reyin wi de fiul lui Remalia,

7

iatq, Domnul va trimete kmpotriva lor apele puternice wi mari ale Rkului (Eufrat), adicq pe kmpqratul Asiriei cu toatq puterea lui; pretutindeni el va iewi din albia lui, wi se va vqrsa peste malurile lui;

8

va pqtrunde kn Iuda, va da peste maluri, va nqvqli, wi va ajunge pknq la gkt. Iar aripele kntinse ale oastei lui vor umplea kntinderea yqrii tale, Emanuele!``

9

Scoateyi strigqte de rqzboi ckt voiyi, popoare, cqci tot veyi fi zdrobite; luayi aminte, toyi ceice locuiyi departe! Pregqtiyi-vq orickt de luptq, cqci tot veyi fi zdrobiyi. Pregqtiyi-vq orickt de luptq, cqci tot veyi fi zdrobiyi.

10

Faceyi la planuri, ckt voiyi, cqci nu se va alege nimic de ele! Luayi la hotqrkri ckt voiyi, cqci vor fi fqrq urmqri! Cqci Dumnezeu este cu noi (Emanuel).``

11

Awa mi -a vorbit Domnul, cknd m`a apucat mkna Lui, wi m`a knwtiinyat sq nu umblu pe calea poporului acestuia:

12

,,Nu numiyi uneltire tot ce numewte poporul acesta uneltire; wi nu vq temeyi de ce se teme el, nici nu vq speriayi!

13

Sfinyiyi knsq pe Domnul owtirilor. De El sq vq temeyi wi sq vq knfricowayi.``

14

Wi atunci El va fi un locaw sfknt, dar wi o piatrq de poticnire, o stkncq de pqcqtuire pentru cele douq case ale lui Israel, un lay wi o cursq pentru locuitorii Ierusalimului!

15

Mulyi se vor poticni, vor cqdea wi se vor sfqrkma, vor da kn lay wi vor fi prinwi.`` -

16

,,Knvelewte aceastq mqrturie, pecetluiewte aceastq descoperire, kntre ucenicii Mei.``

17

Eu nqdqjduiesc kn Domnul, care Kwi ascunde Faya de casa lui Iacov. Kn El kmi pun kncrederea.

18

Iatq, eu wi copiii pe cari mi i -a dat Domnul, skntem niwte semne wi niwte minuni kn Israel, din partea Domnului owtirilor, care locuiewte pe muntele Sionului.

19

Dacq vi se zice knsq: ,,Kntrebayi pe ceice cheamq moryii wi pe cei ce spun viitorul, cari woptesc wi bolborosesc,`` rqspundeyi: ,,Nu va kntreba oare un popor pe Dumnezeul squ? Va kntreba el pe cei moryi pentru cei vii?

20

La lege wi la mqrturie!`` Cqci dacq nu vor vorbi awa, nu vor mai rqsqri zorile pentru poporul acesta.

21

El va pribegi prin yarq, apqsat wi flqmknd, wi, cknd ki va fi foame, se va mknia, wi va huli pe Kmpqratul wi Dumnezeul lui, apoi fie cq va ridica ochii kn sus,

22

fie cq se va uita spre pqmknt, iatq, nu va fi deckt necaz, negurq, nevoie neagrq, wi se va vedea izgonit kn kntunerec beznq.

Isaiah 9


Isaiah Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 8

Isaiah

Return to Index

Chapter 9

1

Totuw kntunerecul nu va kmpqrqyi vecinic pe pqmkntul kn care acum este necaz. Dupq cum kn vremurile trecute a acoperit cu ocarq yara lui Zabulon wi yara lui Neftali, kn vremurile viitoare va acoperi cu slavq yinutul de lkngq mare, yara de dincolo de Iordan, Galilea Neamurilor.

2

Poporul, care umbla kn kntunerec, vede o mare luminq; peste cei ce locuiau kn yara umbrei moryii rqsare o luminq.

3

Tu knmulyewti poporul, ki dai mari bucurii; wi el se bucurq knaintea Ta, cum se bucurq la seceriw, cum se veselewte la kmpqryirea prqzii.

4

Cqci jugul care apqsa asupra lui, toiagul, care -i lovea spinarea, nuiaua celui ce -l asuprea, le-ai sfqrkmat, ca kn ziua lui Madian.

5

Cqci orice kncqlyqminte purtatq kn knvqlmqwala luptei, wi orice hainq de rqzboi tqvqlitq kn sknge, vor fi aruncate kn flqcqri, ca sq fie arse de foc.

6

Cqci un Copil ni s`a nqscut, un Fiu ni s`a dat, wi domnia va fi pe umqrul Lui; Kl vor numi: ,,Minunat, Sfetnic, Dumnezeu tare, Pqrintele veciniciilor, Domn al pqcii.

7

El va face ca domnia Lui sq creascq, wi o pace fqrq sfkrwit va da scaunului de domnie al lui David wi kmpqrqyiei lui, o va kntqri wi o va sprijini prin judecatq wi neprihqnire, de acum wi`n veci de veci: iatq ce va face rkvna Domnului owtirilor.

8

Domnul trimete un cuvknt kmpotriva lui Iacov: cuvknt care cade asupra lui Israel.

9

Tot poporul va avea cunowtinyq de el, Efraim wi locuitorii Samariei, cari spun cu mkndrie wi kngkmfare:

10

,,Au cqzut niwte cqrqmizi, dar vom zidi cu pietre cioplite, au fost tqiayi niwte smochini din Egipt, dar ki vom knlocui cu cedri.``

11

De aceea Domnul va ridica kmpotriva lor pe vrqjmawii lui Reyin, wi va stkrni pe vrqjmawii lor:

12

pe Sirieni de la rqsqrit, pe Filisteni de la apus; wi vor mknca pe Israel cu gura plinq; cu toate acestea, mknia Lui nu se potolewte, wi mkna Lui este tot kntinsq.

13

Cqci nici poporul nu se kntoarce la Cel ce -l lovewte, wi nu cautq pe Domnul owtirilor.

14

Deaceea Domnul va smulge din Israel capul wi coada, ramura de finic wi trestia, kntr`o singurq zi.

15

(Bqtrknul wi dregqtorul sknt capul, wi proorocul, care knvayq pe oameni minciuni, este coada.)

16

Cei ce povqyuiesc pe poporul acesta kl duc kn rqtqcire, wi cei ce se lasq povqyuiyi de ei sknt pierduyi.

17

De aceea nici Domnul n`ar putea sq se bucure de tinerii lor, nici sq aibq milq de orfanii wi vqduvele lor, cqci toyi sknt niwte nelegiuiyi wi niwte rqi, wi toate gurile lor spun miwelii. Cu toate acestea, mknia Lui nu se potolewte, wi mkna Lui este tot kntinsq.

18

Cqci rqutatea arde ca un foc, care mqnkncq mqrqcini wi spini, aprinde desiwul pqdurii, din care se knalyq stklpi de fum.

19

De mknia Domnului owtirilor, yara parcq ar fi aprinsq, wi poporul este ca ars de foc; nimeni nu cruyq pe fratele squ,

20

fiecare jqfuiewte kn dreapta, wi rqmkne flqmknd, mqnkncq kn stknga, wi nu se saturq. La urmq kwi mqnkncq fiecare carnea brayului squ:

21

Manase mqnkncq pe Efraim, Efraim pe Manase, wi amkndoi kmpreunq pe Iuda. Cu toate acestea, mknia Lui nu se potolewte, wi mkna Lui este tot kntinsq.

Isaiah 10


Isaiah Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 9

Isaiah

Return to Index

Chapter 10

1

Vai de cei ce rostesc hotqrkri nelegiuite, wi de cei ce scriu porunci nedrepte,

2

ca sq nu facq dreptate sqracilor, wi sq rqpeascq dreptul nenorociyilor poporului Meu, ca sq facq pe vqduve prada lor, wi sq jqfuiascq pe orfani!

3

,,Ce veyi face voi kn ziua pedepsei, wi a pieirii, care va veni din depqrtare peste voi?`` ,,La cine veyi fugi dupq ajutor, wi unde vq veyi lqsa bogqyia?``

4

Unii vor fi kngenunchiayi kntre cei prinwi kn rqzboi, iar alyii vor cqdea kntre cei moryi. Cu toate acestea, mknia Lui nu se potolewte, wi mkna Lui tot kntinsq este.

5

,,Vai de Asirian-zice Domnul-nuiaua mkniei Mele, care poartq kn mknq toiagul urgiei Mele!

6

I-am dat drumul kmpotriva unui neam nelegiuit, l-am trimes kmpotriva unui popor pe care sknt mkniat, ca sq -l prqdeze wi sq -l jqfuiascq, sq -l calce kn picioare ca noroiul de pe uliye.

7

Dar el nu judecq awa, wi nu acesta este gkndul inimii lui; ci el nu se gkndewte deckt sq nimiceascq, deckt sq prqpqdeascq neamurile cu grqmada.

8

Cqci el zice: ,Nu sknt voivozii mei tot atkyia kmpqrayi?`

9

,Nu s`a kntkmplat cu Calno la fel ca wi cu Carchemiwul?` ,Nu s`a kntkmplat cu Hamatul ca wi cu Arpadul?` ,Nu s`a kntkmplat Samariei la fel ca Damascului?`

10

,Dupq cum mkna mea a pus stqpknire pe kmpqrqyiile idolilor, (unde erau mai multe icoane deckt la Ierusalim wi kn Samaria),

11

cum am fqcut Samariei wi idolilor ei, nu voi face wi Ierusalimului wi icoanelor lui?.``

12

Dar, dupqce Domnul Kwi va kmplini toatq lucrarea Lui pe muntele Sionului wi la Ierusalim, voi pedepsi-zice Domnul-pe kmpqratul Asiriei pentru rodul inimii lui kngkmfate, wi pentru trufia privirilor lui semeye,

13

cqci el a zis: ,,Prin puterea mknei mele am fqcut aceste lucruri, wi prin knyelepciunea mea, -cqci sknt priceput; am kmpins knapoi hotarele popoarelor, wi le-am jqfuit vistieriile, wi, ca un viteaz, am dat jos pe cei ce wedeau pe scaunele lor de domnie;

14

am pus mkna pe bogqyiile popoarelor, ca pe un cuib, wi, cum se strkng niwte ouq pqrqsite, awa am strkns eu tot pqmkntul: niciunul n`a miwcat vreo aripq, nici n`a deschis ciocul, ca sq ciripeascq. -

15

,Se fqlewte oare securea kmpotriva celui ce se slujewte de ea?` ,Sau se mkndrewte ferestrqul fayq de cel ce -l mknuiewte?` ,Ca wi cum nuiaua ar miwca pe cel ce o ridicq, parcq toiagul ar ridica pe cel ce nu este de lemn!``

16

De aceea Domnul, Dumnezeul owtirilor, va trimete ofilirea prin rqzboinicii lui cei voinici; wi kntre alewii lui va izbucni un pkrjol, ca pkrjolul unui foc.

17

Lumina lui Israel se va preface kn foc, wi Sfkntul lui kntr`o flacqrq, care va mistui wi va arde spinii wi mqrqcinii lui, kntr`o zi.

18

Va arde, trup wi suflet, strqlucirea pqdurii wi ckmpiilor lui, de va fi ca un bolnav, care cade kn lewin.

19

Ceilalyi copaci din pqdurea lui vor putea fi numqrayi, wi un copil le-ar putea scrie numqrul.

20

Kn ziua aceea, rqmqwiya lui Israel wi cei scqpayi din casa lui Iacov, nu se vor mai sprijini pe cel ce ki lovea; ci se vor sprijini cu kncredere pe Domnul, Sfkntul lui Israel.

21

O rqmqwiyq, rqmqwiya lui Iacov, se va kntoarce la Dumnezeul cel puternic.

22

Chiar dacq poporul tqu, Israele, ar fi ca nisipul mqrii, totuw numai o rqmqwiyq se va kntoarce, cqci nimicirea este hotqrktq, fqcknd sq se reverse dreptatea.

23

Wi nimicirea aceasta, care a fost hotqrktq, Domnul, Dumnezeul owtirilor, o va aduce la kndeplinire kn toatq yara.

24

Totuw, awa vorbewte Domnul, Dumnezeul owtirilor: ,,Poporul Meu, care locuiewte kn Sion, nu te teme de Asirian; da, el te lovewte cu nuiaua, wi kwi ridicq toiagul asupra ta, cum fqceau Egiptenii.

25

Dar, peste puyinq vreme, pedeapsa va knceta, wi mknia Mea se va kntoarce kmpotriva lui, ca sq -l nimicescq.``

26

Domnul owtirilor va knvkrti biciul kmpotriva lui, cum a lovit pe Madian la stknca Oreb; wi Kwi va mai ridica toiagul odatq asupra mqrii, ca odinioarq kn Egipt.

27

Kn ziua aceea, se va lua povara lui de pe umqrul tqu, wi jugul lui de pe gktul tqu, ba kncq jugul va crqpa de grqsime.

28

El vine asupra Aiatului, strqbate Migronul, kwi lasq calabalkcul la Micmaw.

29

Trec trecqtoarea, se culcq la Gheba; Rama tremurq, Ghibea lui Saul o ia la fugq.

30

,,Ridicq-yi glasul, fiica Galimului!`` ,,Ia seama, Lais!`` ,,Vai de tine, Anatot!``

31

Madmena se kmprqwtie, locuitorii din Ghebim fug.

32

Kncq o zi de oprire la Nob, wi ameninyq cu mkna lui muntele fiicei Sionului, dealul Ierusalimului.

33

Iatq, Domnul, Dumnezeul owtirilor, taie crqcile cu putere; cei mai mari sknt tqiayi, cei mai knalyi sknt doborkyi.

34

Dq jos cu fierul crkngul pqdurii, wi Libanul cade supt mkna Celui Puternic.

Isaiah 11


Isaiah Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 10

Isaiah

Return to Index

Chapter 11

1

Apoi o Odraslq va iewi din tulpina lui Isai, wi un Vlqstar va da din rqdqcinile lui.

2

Duhul Domnului Se va odihni peste El, duh de knyelepciune wi de pricepere, duh de sfat wi de tqrie, duh de cunowtinyq wi de fricq de Domnul.

3

Plqcerea lui va fi frica de Domnul; nu va judeca dupq knfqyiware, nici nu va hotqrk dupq cele auzite,

4

ci va judeca pe cei sqraci cu dreptate, wi va hotqrk cu nepqrtinire asupra nenorociyilor yqrii; va lovi pqmkntul cu toiagul cuvkntului Lui, wi cu suflarea buzelor Lui va omork pe cel rqu.

5

Neprihqnirea va fi brkul coapselor Sale, wi credinciowia brkul mijlocului Squ.

6

Atunci lupul va locui kmpreunq cu mielul, wi pardosul se va culca kmpreunq cu iedul; viyelul, puiul de leu, wi vitele kngrqwate, vor fi kmpreunq, wi le va mkna un copilaw;

7

vaca wi ursoaica vor pawte la un loc, wi puii lor se vor culca kmpreunq. Leul va mknca paie ca boul,

8

pruncul de ykyq se va juca la gura bortei nqpkrcii, wi copilul knyqrcat va bqga mkna kn vizunia basilicului.

9

Nu se va face nici un rqu wi nici o pagubq pe tot muntele Meu cel sfknt; cqci pqmkntul va fi plin de cunowtinya Domnului, ca fundul mqrii de apele cari -l acopqr.

10

Kn ziua aceea, Vlqstarul lui Isai va fi ca un steag pentru popoare; neamurile se vor kntoarce la El, wi slava va fi locuinya Lui.

11

Kn acelaw timp, Domnul Kwi va kntinde mkna a doua oarq, ca sq rqscumpere rqmqwiya poporului Squ, risipit kn Asiria wi kn Egipt, kn Patros wi kn Etiopia, la Elam, la Winear wi la Hamat, wi kn ostroavele mqrii.

12

El va knqlya un steag pentru neamuri, va strknge pe surghiuniyii lui Israel, wi va aduna pe cei risipiyi ai lui Iuda, de la cele patru capete ale pqmkntului.

13

Pizma lui Efraim va knceta, wi vrqjmawii lui Iuda vor fi nimiciyi; Efraim nu va mai fi gelos pe Iuda, wi Iuda nu va mai fi vrqjmaw lui Efraim,

14

ci vor sbura pe umqrul Filistenilor la apus, wi vor jqfui kmpreunq pe fiii Rqsqritului. Edom wi Moab vor fi prada mknilor lor, wi fiii lui Amon le vor fi supuwi.

15

Domnul va seca limba mqrii Egiptului, Kwi va ridica mkna asupra Rkului kn mknia Lui, kl va kmpqryi kn wapte pkraie, awa cq kl vor putea trece kncqlyayi.

16

Wi va fi un drum pentru rqmqwiya poporului Squ, care va mai rqmknea kn Asiria, cum a fost pentru Israel, kn ziua cknd a iewit din yara Egiptului.

Isaiah 12


Isaiah Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 11

Isaiah

Return to Index

Chapter 12

1

Kn ziua aceea vei zice: ,,Te laud, Doamne, cqci ai fost supqrat pe mine, dar mknia Ta s`a potolit wi m`ai mkngkiat!``

2

,,Iatq, Dumnezeu este izbqvirea mea, voi fi plin de kncredere, wi nu mq voi teme de nimic; cqci Domnul Dumnezeu este tqria mea wi pricina laudelor mele, wi El m`a mkntuit.``

3

Veyi scoate apq cu bucurie din izvoarele mkntuirii,

4

wi veyi zice kn ziua aceea: ,,Lqudayi pe Domnul, chemayi Numele Lui, vestiyi lucrqrile Lui printre popoare, pomeniyi mqrimea Numelui Lui!

5

Ckntayi Domnului, cqci a fqcut lucruri strqlucite: sq fie cunoscute kn tot pqmkntul!``

6

Strigq de bucurie wi veselie, locuitoare a Sionului, cqci mare este kn mijlocul tqu Sfkntul lui Israel.``

Isaiah 13


Isaiah Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 12

Isaiah

Return to Index

Chapter 13

1

Proorocie kmpotriva Babilonului, descoperitq lui Isaia, fiul lui Amoy.

2

Ridicayi un steag pe un munte gol, knqlyayi glasul spre ei, faceyi semne cu mkna, ca sq vinq la poryile asupritorilor!

3

,,Am dat poruncq sfintei Mele owtiri-zice Domnul-am chemat pe vitejii Mei la judecata mkniei Mele, pe cei ce se bucurq de mqrimea Mea.``

4

Un vuiet se aude pe munyi, ca vuietul de popor mult; se aude o zarvq de kmpqrqyii, de neamuri adunate. Domnul owtirilor Kwi cerceteazq oastea care va da lupta.

5

Ei vin dintr`o yarq depqrtatq, de la marginea cerurilor: Domnul wi uneltele mkniei Lui vor nimici tot pqmkntul.

6

Gemeyi! cqci ziua Domnului este aproape: ea vine ca o pustiire a Celui Atotputernic!

7

De aceea toate mknile slqbesc, wi orice inimq omeneascq se topewte.

8

Ei sknt nqpqdiyi de spaimq; ki apucq chinurile wi durerile; se zvkrcolesc ca o femeie kn durerile nawterii, se uitq unii la alyii kncremeniyi; feyele lor sknt rowi ca focul.

9

Iatq, vine ziua Domnului, zi fqrq milq, zi de mknie wi urgie aprinsq, care va preface tot pqmkntul kn pustiu, wi va nimici pe toyi pqcqtowii de pe el.

10

Cqci stelele cerurilor wi Orionul nu vor mai strqluci; soarele se va kntuneca la rqsqritul lui, wi luna nu va mai lumina.

11

Voi pedepsi-zice Domnul-lumea pentru rqutatea ei, wi pe cei rqi pentru nelegiuirile lor; voi face sq knceteze mkndria celor trufawi, wi voi dobork semeyia celor asupritori.

12

Voi face pe oameni mai rari deckt aurul curat, wi mai scumpi deckt aurul din Ofir.

13

Pentru aceasta voi clqtina cerurile, wi pqmkntul se va zgudui din temelia lui, de mknia Domnului owtirilor, kn ziua mkniei Lui aprinse.

14

Atunci, ca o cqprioarq speriatq, ca o turmq fqrq pqstor, fiecare se va kntoarce la poporul squ, fiecare va fugi kn yara lui.

15

Toyi ceice vor fi prinwi, vor fi strqpunwi, wi toyi cei ce vor fi apucayi, vor cqdea uciwi de sabie.

16

Copiii lor vor fi zdrobiyi supt ochii lor, casele le vor fi jqfuite, wi nevestele lor vor fi necinstite.

17

Iatq, ayky kmpotriva lor pe Mezi, cari nu se uitq la argint, wi nu poftesc aurul.

18

Cu arcurile lor vor dobork pe tineri, wi vor fi fqrq milq pentru rodul pkntecelor: ochiul lor nu va cruya pe copii.

19

Wi astfel Babilonul, podoaba kmpqrayilor, falnica mkndrie a Haldeilor, va fi ca Sodoma wi Gomora, pe cari le -a nimicit Dumnezeu.

20

El nu va mai fi locuit, nu va mai fi niciodatq popor kn el. Arabul nu-wi va mai kntinde cortul acolo, wi pqstorii nu-wi vor mai yqrcui turmele acolo,

21

ci fiarele pustiei kwi vor face culcuwul acolo, bufniyele ki vor umplea casele, struyii vor locui acolo, wi stafiile se vor juca acolo.

22

Wacalii vor urla kn casele lui kmpqrqtewti pustii, wi cknii sqlbatici kn casele lui de petrecere. Vremea lui este aproape sq vinq, wi zilele nu i se vor lungi.``

Isaiah 14


Isaiah Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 13

Isaiah

Return to Index

Chapter 14

1

Cqci Domnul va avea milq de Iacov, va alege iarqw pe Israel, wi -i va aduce iarqw la odihnq kn yara lor; strqinii se vor alipi de ei, wi se vor uni cu casa lui Iacov.

2

Popoarele ki vor lua, wi -i vor aduce knapoi la locuinya lor, wi casa lui Israel ki va stqpkni kn yara Domnului, ca robi wi roabe. Vor yinea astfel robi pe cei ce -i robiserq pe ei, wi vor stqpkni peste asupritorii lor.

3

Iar cknd kyi va da Domnul odihnq dupq ostenelele wi frqmkntqrile tale, wi dupq aspra robie care a fost pusq peste tine,

4

atunci vei cknta ckntarea aceasta asupra kmpqratului Babilonului, wi vei zice: ,,Iatq, asupritorul nu mai este, asuprirea a kncetat,

5

Domnul a frknt toiagul celor rqi, nuiaua stqpknitorilor.

6

Cel ce, kn urgia lui, lovea popoarele, cu lovituri fqrq rqgaz, cel ce, kn mknia lui, supunea neamurile, este prigonit fqrq cruyare.

7

Tot pqmkntul se bucurq acum de odihnq wi pace; izbucnesc oamenii kn ckntece de veselie.

8

Pknq wi chiparowii wi cedrii din Liban se bucurq de cqderea ta wi zic: ,De cknd ai cqzut tu, nu se mai suie nimeni sq ne taie!`

9

Locuinya moryilor se miwcq pknq kn adkncimile ei, ca sq te primeascq la sosire, ea trezewte knaintea ta umbrele, pe toyi mai marii pqmkntului, scoalq de pe scaunele lor de domnie pe toyi kmpqrayii neamurilor.

10

Toyi iau cuvkntul ca sq-yi spunq: ,Wi tu ai ajuns fqrq putere ca noi, wi tu ai ajuns ca noi!`

11

Strqlucirea ta s`a pogorkt wi ea kn locuinya moryilor, cu sunetul alqutelor tale; awternut de viermi vei avea, wi viermii te vor acoperi.

12

Cum ai cqzut din cer, Luceafqr strqlucitor, fiu al zorilor! Cum ai fost doborkt la pqmknt, tu, biruitorul neamurilor!

13

Tu ziceai kn inima ta: ,Mq voi sui kn cer, kmi voi ridica scaunul de domnie mai pe sus de stelele lui Dumnezeu; voi wedea pe muntele adunqrii dumnezeilor, la capqtul miazq-noaptei;

14

mq voi sui pe vkrful norilor, voi fi ca Cel Prea Knalt.`

15

Dar ai fost aruncat kn locuinya moryilor, kn adkncimile mormkntului!

16

Cei ce te vqd se uitq yintq mirayi la tine, te privesc cu luare aminte wi zic: ,Acesta este omul care fqcea sq se cutremure pqmkntul, wi zguduia kmpqrqyiile,

17

care prefqcea lumea kn pustie, nimicea cetqyile wi nu dqdea drumul prinwilor sqi de rqzboi?`

18

Toyi kmpqrayii neamurilor, da, toyi, se odihnesc cu cinste, fiecare kn mormkntul lui.

19

Dar tu ai fost aruncat departe de mormkntul tqu, ca o ramurq dispreyuitq, ca o pradq luatq dela niwte oameni uciwi cu lovituri de sabie, wi aruncatq pe pietrele unei gropi, ca un hoit cqlcat kn picioare.

20

Tu nu ewti unit cu ei kn mormknt, cqci yi-ai nimicit yara wi yi-ai prqpqdit poporul. Nu se va mai vorbi niciodatq de neamul celor rqi.

21

Pregqtiyi mqcelqrirea fiilor, din pricina nelegiuirii pqrinyilor lor! Ca sq nu se mai scoale sq cucereascq pqmkntul, wi sq umple lumea cu cetqyi!``

22

,,Eu mq voi ridica kmpotriva lor! -zice Domnul owtirilor-wi voi wterge numele wi urma Babilonului, pe fiu wi nepot,`` zice Domnul.

23

,,Voi face din el un culcuw de arici wi o mlawtinq, wi kl voi mqtura cu mqtura nimicirii,`` zice Domnul owtirilor.

24

Domnul owtirilor a jurat, wi a zis: ,,Da, ce am hotqrkt se va kntkmpla, ce am pus la cale se va kmplini.

25

Voi zdrobi pe Asirian kn yara Mea, kl voi cqlca kn picioare pe munyii Mei; astfel jugul lui se va lua de pe ei, wi povara lui va fi luatq de pe umerii lor.``

26

Iatq hotqrkrea luatq kmpotriva kntregului pqmknt, iatq mkna, kntinsq peste toate neamurile.

27

Domnul owtirilor a luat aceastq hotqrkre: cine I se va kmpotrivi? Mkna Lui este kntinsq: cine o va abate?

28

Kn anul moryii kmpqratului Ahaz, a fost rostitq aceastq proorocie:

29

,,Nu te bucura, yara Filistenilor, cq s`a frknt toiagul care te lovea! Cqci din rqdqcina warpelui va iewi un basilic, wi rodul lui va fi un balaur sburqtor.

30

Atunci cei mai sqraci vor putea pawte, wi cei nenorociyi vor putea sq locuiascq liniwtiyi; dar kyi voi lqsa neamul sq piarq de foame, wi ce va mai rqmknea din tine va fi omorkt.

31

Gemi, poartq! Bocewte-te, cetate! Cutremurq-te, toatq yara Filistenilor! Cqci un fum vine dela miazq noapte, wi wirurile vrqjmawului sknt strknse.``

32

,,Wi ce va rqspunde trimiwilor poporului?`` -,,Cq Domnul a kntemeiat Sionul, wi cq cei nenorociyi din poporul Lui gqsesc un loc de adqpost acolo.`` -

Isaiah 15


Isaiah Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 14

Isaiah

Return to Index

Chapter 15

1

Proorocie kmpotriva Moabului. Chiar kn noaptea cknd este pustiit, Ar-Moabul este nimicit! Chiar kn noaptea cknd este pustiit, Chir-Moabul este nimicit!...

2

Poporul se suie la templu wi la Dibon, pe knqlyimi, ca sq plkngq; Moabul se bocewte: pe Nebo wi pe Medeba toate capetele sknt rase, wi toate bqrbile sknt tqiate.

3

Pe uliye, sknt kncinwi cu saci, pe acoperiwuri wi kn pieye, totul geme, wi se topesc plkngknd.

4

Hesbonul wi Eleale yipq de li se aude glasul pknq la Iahay, chiar wi rqzboinicii Moabului se bocesc cu sufletul plin de groazq.

5

Kmi plknge inima pentru Moab, ai cqrui fugari aleargq pknq la Yoar, pknq la Eglat-Weliwia; cqci suie, plkngknd, suiwul Luhitului, wi scot yipete de durere pe drumul Horonaimului.

6

Cqci apele Nimrim sknt pustiite, s`a uscat iarba, s`a dus verdeaya, wi nu mai este niciun fir verde.

7

De aceea strkng ce le mai rqmkne, wi kwi strqmutq averile dincolo de pkrkul sqlciilor

8

Cqci yipetele knconjurq hotarele Moabului; bocetele lui rqsunq pknq la Eglaim, wi urletele lui rqsunq pknq la Beer-Elim.

9

Apele Dimonului sknt pline de sknge, wi voi trimete peste Dimon noi nenorociri; un leu va veni kmpotriva celor scqpayi ai Moabului, kmpotriva rqmqwiyei din yarq.

Isaiah 16


Isaiah Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 15

Isaiah

Return to Index

Chapter 16

1

Trimeteyi miei ckrmuitorului yqrii, trimeteyi -i din Sela, prin pustie, la muntele fiicei Sionului!

2

Ca o pasqre fugarq, zgurnitq din cuib, awa vor fi fiicele Moabului, la trecerea Arnonului. -

3

Wi vor zice: ,,Sfqtuiewte, mijlocewte, acopere-ne ziua namiaza mare cu umbra ta, ca noaptea neagrq, ascunde pe ceice sknt urmqriyi, nu da pe fayq pe cei fugiyi!

4

Lasq sq locuiascq pentru o vreme la tine cei goniyi din Moab, fii un loc de scqpare pentru ei kmpotriva pustiitorului! Cqci apqsarea va knceta, pustiirea se va sfkrwi, celce calcq yara kn picioare va pieri.

5

Wi atunci un scaun de domnie se va kntqri prin kndurare; wi se va vedea wezknd cu credinciowie, kn casa lui David, un judecqtor, prieten al dreptului wi plin de rkvnq pentru dreptate. -

6

,Auzim kngkmfarea mkndrului Moab, fudulia wi fala lui, trufia wi lqudqrowia lui.``

7

Deaceea geme Moabul pentru Moab, toyi gem; suspinayi pe dqrkmqturile Chir-Haresetului, adknc mkhniyi;

8

cqci ckmpiile Hesbonului lkncezesc; stqpknii neamurilor au sfqrkmat butucii viei din Sibma, cari se kntindeau pknq la Iaezer, wi se kncklceau prin pustie: mlqdiyele ei se kntindeau wi treceau dincolo de mare.

9

Deaceea plkng pentru via din Sibma, ca pentru Iaezer; vq ud cu lacrqmile mele, Hesbonule wi Eleale! Cqci peste culesul roadelor voastre wi peste seceriwul vostru a cqzut un strigqt de rqzboi!

10

S`a dus bucuria wi veselia din ckmpii! Wi kn vii, nu mai sknt ckntece, nu mai sknt veselii! Nimeni nu mai calcq vinul kn teascuri. -,,Am fqcut sq knceteze strigqtele de bucurie la cules.

11

Deaceea kmi plknge sufletul pentru Moab ca o arfq wi inima pentru Chir-Hares;

12

wi cknd se va arqta Moabul, obosindu-se pe knqlyimi wi va intra kn locawul squ cel sfknt sq se roage, nu va putea sq capete nimic!`` -

13

Acesta este cuvkntul, pe care l -a rostit Domnul de multq vreme asupra Moabului.

14

Iar acum Domnul vorbewte, wi zice: ,,Kn trei ani, ca anii unui simbriaw, slava Moabului va fi dispreyuitq, kmpreunq cu toatq aceastq mare mulyime; wi ce va rqmknea, va fi puyin lucru, aproape nimic.``

Isaiah 17


Isaiah Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 16

Isaiah

Return to Index

Chapter 17

1

Proorocie kmpotriva Damascului: ,,Iatq, Damascul nu va mai fi o cetate, ci va ajunge un morman de dqrkmqturi;

2

cetqyile Aroerului sknt pqrqsite, sknt date spre pqwune turmelor, cari se culcq nestingherite acolo.

3

S`a isprqvit cu cetqyuia lui Efraim, wi s`a sfkrwit cu kmpqrqyia Damascului; dar rqmqwiya Siriei va fi ca slava copiilor lui Israel, zice Domnul owtirilor.

4

,Kn ziua aceea, slava lui Iacov va fi slqbitq, wi grqsimea cqrnii lui va pieri.

5

Se va kntkmpla ca atunci cknd strknge secerqtorul grkul, wi brayul lui taie spicele; da, ca la strknsul spicelor kn valea Refaim;

6

vor mai rqmknea doar ckteva, ca la scuturatul mqslinului: douq, trei mqsline, pe vkrful crengilor, patru sau cinci, kn ramurile cu roade, zice Domnul, Dumnezeul lui Israel.``

7

Kn ziua aceea, omul se va uita spre Fqcqtorul squ, wi ochii i se vor kntoarce spre Sfkntul lui Israel;

8

nu se va mai uita spre altare, cari sknt lucrarea mknilor lui, wi nu va mai privi la ce au fqcut degetele lui, la idolii Astartei wi la stklpii knchinayi soarelui.

9

Kn ziua aceea, cetqyile lui kntqrite vor fi ca dqrkmqturile din pqdure wi de pe vkrful muntelui, pqrqsite odinioarq knaintea copiilor lui Israel: va fi o pustie!

10

Cqci ai uitat pe Dumnezeul mkntuirii tale, wi nu yi-ai adus aminte de Stknca scqpqrii tale. De aceea yi-ai sqdit rqsaduri plqcute, wi ai sqdit butuci strqini.

11

Cknd i-ai sqdit, i-ai knconjurat cu un gard, wi kn curknd i-ai vqzut knflorind. Dar culesul roadelor a fugit tocmai kn clipa veseliei: wi durerea este fqrq leac.

12

Vai! ce vuiet de popoare multe, cari urlq cum urlq marea! Ce zarvq de neamuri, cari mugesc cum mugesc niwte ape puternice.

13

Neamurile mugesc cum mugesc apele mari... Dar cknd le mustrq Dumnezeu, ele fug departe, izgonite ca pleava de pe munyi la suflarea vkntului, ca yqrkna luatq de vkrtej.

14

Kndesearq, vine o prqpqdenie neawteptatq, wi pknq dimineaya, nu mai sknt! Iatq partea celor ce ne jupoaie, wi soarta celor ce ne jqfuiesc.

Isaiah 18


Isaiah Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 17

Isaiah

Return to Index

Chapter 18

1

Vai de tine, yarq, kn care rqsunq zkngqnit de arme, wi care ewti dincolo de rkurile Etiopiei!

2

Tu, care trimeyi soli pe mare, kn corqbii de papurq cari plutesc pe luciul apelor! Duceyi-vq, soli iuyi, la neamul acela tare wi puternic, la poporul acela knfricowat dela knceputul lui, neam puternic care zdrobewte totul, wi a cqrui yarq este tqiatq de rkuri.

3

Voi toyi, locuitori ai lumii wi voi, locuitori ai pqmkntului, luayi seama cknd se knalyq steagul pe munyi, wi ascultayi cknd sunq trkmbiya!

4

Cqci awa mi -a vorbit Domnul: ,,Eu privesc liniwtit din locuinya Mea pe cqldura arzqtoare a luminii soarelui, wi pe aburul de rouq, kn vipia seceriwului.

5

Dar knainte de seceriw, cknd cade floarea, wi rodul se face aguridq, el taie kndatq mlqdiyele cu cosoare, ba taie chiar lqstarii wi -i aruncq...``

6

Wi Asirienii vor fi lqsayi astfel pradq pqsqrilor rqpitoare din munyi wi fiarelor pqmkntului; pqsqrile de pradq vor petrece vara pe trupurile lor moarte, wi fiarele pqmkntului vor ierna pe ele.

7

Kn vremea aceea, se vor aduce daruri de mkncare Domnului owtirilor, de poporul cel tare wi puternic, de poporul cel knfricowat dela knceputul lui, neam puternic, care zdrobewte totul, wi a cqrui yarq este tqiatq de rkuri: vor fi aduse acolo unde locuiewte Numele Domnului owtirilor, pe muntele Sionului.

Isaiah 19


Isaiah Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 18

Isaiah

Return to Index

Chapter 19

1

Proorocie kmpotriva Egiptului. Iatq, Domnul cqlqrewte pe un nor repede wi vine kn Egipt. Idolii Egiptului tremurq knaintea Lui, wi li se kndoaie inima Egiptenilor kn ei.

2

,,Voi knarma pe Egipteni unii kmpotriva altora, wi se vor bate frate cu frate, prieten cu prieten, cetate cu cetate, kmpqrqyie cu kmpqrqyie.

3

Duhul Egiptenilor va pieri din ei, wi le voi nimici sfatul; atunci vor kntreba pe idoli wi pe vrqjitori, pe ceice cheamq moryii wi pe ghicitori.

4

Voi da Egiptul kn mknile unui stqpkn aspru, wi un kmpqrat fqrq milq va stqpkni peste ei, zice Domnul, Dumnezeul owtirilor.``

5

Apele mqrii vor seca, wi rkul va seca wi se va usca,

6

rkurile se vor kmpuyi, canalele Egiptului vor fi goale wi uscate, pipirigul wi trestiile se vor vesteji.

7

Livezile Nilului de la kmbucqtura rkului, wi toate sqmqnqturile din valea rkului se vor usca, se vor preface kn yqrknq wi vor pieri.

8

Vor geme pescarii, se vor boci toyi cei ce aruncq undiya kn rku, wi ceice kntind mreji pe ape vor fi nemkngkiayi.

9

Ceice lucreazq inul dqrqcit, wi ceice yes yesqturi albe vor fi acoperiyi, de ruwine,

10

stqpknitorii yqrii vor fi kntristayi wi toyi simbriawii vor fi cu inima amqrktq.

11

Kn adevqr, voivozii Yoanului au knebunit, sfetnicii knyelepyi ai lui Faraon s`au prostit. ,,Cum kndrqzniyi voi sq spuneyi lui Faraon: ,Noi skntem fiii knyelepyilor, fiii strqvechilor kmpqrayi?

12

Unde sknt knyelepyii tqi?` ,Sq-yi facq descoperiri dumnezeiewti, wi sq spunq ce a hotqrkt Domnul owtirilor kmpotriva Egiptului.

13

Voivozii Yoanului au knebunit, voivozii Nofului s`au knwelat, cqpeteniile seminyiilor duc Egiptul kn rqtqcire:

14

Domnul a rqspkndit kn mijlocul lui un duh de ameyealq ca sq facq pe Egipteni sq se clatine kn toate faptele lor, cum se clatinq un om beat wi varsq,

15

wi Egiptul nu va avea pe nimeni, care sq poatq face ceva, nici cap, nici coadq, nici ramurq de finic, nici trestie!

16

Kn ziua aceea, Egiptul va fi ca o femeie: va tremura wi se va teme, vqzknd miwcarea mknei Domnului owtirilor, cknd o va ridica kmpotriva lui.

17

Chiar wi yara lui Iuda va fi o groazq pentru Egipt: cum i se va vorbi de ea, se va kngrozi, din pricina hotqrkrii luate kmpotriva lui de Domnul owtirilor.

18

Kn vremea aceea, vor fi cinci cetqyi kn yara Egiptului, cari vor vorbi limba Canaanului, wi vor jura pe Domnul owtirilor: una din ele se va numi cetatea nimicirii!

19

Tot kn vremea aceea va fi un altar pentru Domnul kn yara Egiptului, wi la hotar, va fi un stklp de aducere aminte pentru Domnul.

20

Acesta va fi pentru Domnul owtirilor un semn wi o mqrturie kn yara Egiptului. Ei vor striga cqtre Domnul din pricina asupritorilor, wi El le va trimete un mkntuitor wi un apqrqtor, care sq -i izbqveascq.

21

Atunci Domnul Se va descoperi Egiptenilor, wi Egiptenii vor cunoawte pe Domnul kn ziua aceea. Vor aduce jertfe wi daruri de mkncare, vor face juruinye Domnului wi le vor kmplini.

22

Astfel, Domnul va lovi pe Egipteni, ki va lovi, dar ki va tqmqdui. Ei se vor kntoarce la Domnul, care -i va asculta, wi -i va vindeca.

23

Kn aceeaw vreme, va fi un drum care va duce din Egipt kn Asiria: Asirienii se vor duce kn Egipt wi Egiptenii kn Asiria, wi Egiptenii kmpreunq cu Asirienii vor sluji Domnului.

24

Tot kn vremea aceea, Israel va fi al treilea, unit cu Egiptul wi cu Asiria, ca o binecuvkntare kn mijlocul pqmkntului.

25

Domnul owtirilor ki va binecuvknta wi va zice: ,,Binecuvkntat sq fie Egiptul, poporul Meu, wi Asiria, lucrarea mknilor Mele, wi Israel, mowtenirea Mea!``

Isaiah 20


Isaiah Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 19

Isaiah

Return to Index

Chapter 20

1

Kn anul cknd a venit Tartan la Asdod, trimes de Sargon, kmpqratul Asiriei, sq batq Asdodul, wi l -a luat,

2

kn vremea aceea Domnul a vorbit lui Isaia, fiul lui Amoy, wi i -a zis: ,,Du-te, desleagq-yi sacul de pe coapse wi scoate-yi kncqlyqmintea din picioare!`` El a fqcut awa, a umblat gol wi desculy.

3

Wi Domnul a zis: ,,Dupq cum robul meu Isaia umblq gol wi desculy, trei ani de zile, ca semn wi knwtiinyare pentru Egipt wi pentru Etiopia,

4

tot awa wi kmpqratul Asiriei va lua din Egipt wi din Etiopia prinwi de rqzboi wi surghiuniyi, tineri wi bqtrkni, goi wi desculyi, wi cu spinarea descoperitq, spre ruwinea Egiptului.

5

Atunci se vor kngrozi wi se vor ruwina ceice kwi puseserq kncrederea kn Etiopia, wi se fqleau cu Egiptul.

6

Wi locuitorii de pe yqrmul acesta vor zice kn ziua aceea: ,Iatq ce a ajuns kncrederea noastrq, pe care ne bizuiserqm, ca sq fim ajutayi wi sq fim izbqviyi de kmpqratul Asiriei! Cum vom scqpa acum?``

Isaiah 21


Isaiah Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 20

Isaiah

Return to Index

Chapter 21

1

Proorocie asupra pustiei mqrii. Cum knainteazq vijelia dela miazqzi, awa vine el din pustie, din yara knfricowatq.

2

O vedenie grozavq mi s`a descoperit. Asupritorul asuprewte, pustiitorul pustiewte. -,,Suie-te, Elamule! Kmpresoarq, Medio! Cqci fac sq knceteze toate oftqrile lor, -zice Domnul.``

3

De aceea mi s`a umplut inima de neliniwte, m`apucq durerile, ca durerile unei femei cknd nawte. Zvkrcolirile nu mq lasq s`aud, tremurul mq kmpedecq sq vqd.

4

Kmi bate inima cu putere, m`apucq groaza; noaptea plqcerilor mele ajunge o noapte de spaimq.

5

Ei pun masa, straja vegheazq, wi ei mqnkncq, beau... Dar deodatq se aude strigknd: ,,Kn picioare, voivozi! Ungeyi scutul!``

6

Cqci awa mi -a vorbit Domnul: ,,Du-te wi pune un strqjer, ca sq dea de veste despre ce va vedea.`` -

7

El a vqzut cqlqrime, cqlqreyi doi ckte doi, cqlqreyi pe mqgari, cqlqreyi pe cqmile; wi asculta cu luare aminte, cu cea mai mare bqgare de seamq.

8

Apoi a strigat, ca un leu: ,,Doamne, am stat mereu kn turnul meu de pazq, wi stam de strajq kn toate nopyile.

9

Wi iatq cq a venit cqlqrime wi cqlqreyi doi ckte doi.`` Apoi a luat iarqw cuvkntul, wi a zis: ,,A cqzut, a cqzut Babilonul, wi toate icoanele dumnezeilor lui sknt sfqrkmate la pqmknt!``

10

O, poporul meu, care ai fost stropwit ca boabele de grku din aria mea, ce am auzit dela Domnul owtirilor, Dumnezeul lui Israel, aceea vq vestesc.

11

Proorocie asupra Dumei. Mi se strigq din Seir: ,,Strqjerule, ckt mai este din noapte?`` ,,Strqjerule, mai este mult din noapte?``

12

Strqjerul rqspunde: ,,Vine dimineaya, wi este tot noapte. Dacq vreyi sq kntrebayi, kntrebayi; kntoarceyi-vq, wi veniyi iarqw.``

13

Proorocie asupra Arabiei. Veyi petrece noaptea kn tufele Arabiei, cete de negustori din Dedan!

14

Duceyi apq celor ce le este sete; locuitorii yqrii Tema duceyi pkne fugarilor!

15

Cqci ei fug dinaintea sqbiilor, dinaintea sqbiei scoase din teacq, dinaintea arcului kncordat, wi dinaintea unei lupte knverwunate.

16

Cqci awa mi -a vorbit Domnul: ,,Kncq un an, ca anii unui simbriaw, wi s`a isprqvit cu toatq slava Chedarului.

17

Nu va mai rqmknea deckt un mic numqr din vitejii arcawi, fii ai Chedarului, cqci Domnul, Dumnezeul lui Israel, a spus -o.

Isaiah 22


Isaiah Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 21

Isaiah

Return to Index

Chapter 22

1

Proorocie asupra vqii vedeniilor. ,,Ce este de vq suiyi cu toyii pe acoperiwuri,

2

cetate gqlqgioasq, plinq de zarvq, cetate veselq! Moryii tqi nu vor pieri uciwi de sabie, nici nu vor muri luptknd.

3

Ci toate cqpeteniile tale fug kmpreunq, sknt luayi prinwi de arcawi; toyi locuitorii tqi ajung deodatq robi, kn timp ce o iau la fugq kn depqrtare.

4

De aceea zic: ,Kntoarceyi-vq privirile dela mine, lqsayi-mq sq plkng cu amar; nu stqruiyi sq mq mkngkiayi pentru nenorocirea fiicei poporului meu!

5

Cqci este o zi de necaz, de zdrobire wi de knvqlmqwalq, trimeasq de Domnul, Dumnezeul owtirilor, kn valea vedeniilor. Se dqrkmq zidurile, wi rqsunq yipete de durere spre munte.

6

Elamul poartq tolba cu sqgeyi; carq de luptqtori, de cqlqreyi knainteazq; Chirul desvelewte scutul.

7

Cele mai frumoase vqi ale tale sknt pline de carq, wi cqlqreyii se knwiruie de bqtaie la poryile tale.

8

Cele din urmq wanyuri de kntqrire ale lui Iuda sknt silite, wi kn ziua aceasta cercetezi tu armqturile din casa pqdurii.

9

Vq uitayi la spqrturile cele multe fqcute cetqyii lui David, wi opriyi apele iazului de jos.

10

Numqrayi casele Ierusalimului, wi le stricayi, ca sq kntqriyi zidul.

11

Faceyi o cqmarq kntre cele douq ziduri, pentru apele iazului celui vechi; -dar nu vq uitayi spre Cel ce a vrut aceste lucruri, nu vedeyi pe Cel ce de mult le -a pregqtit.

12

Wi totuw Domnul, Dumnezeul owtirilor, vq cheamq kn ziua aceea sq plkngeyi wi sq vq bateyi kn piept, sq vq radeyi capul wi sq vq kncingeyi cu sac.

13

Dar iatq, kn schimb, veselie wi bucurie! Se junghie boi wi se taie oi, se mqnkncq la carne wi se bea la vin: ,Sq mkncqm wi sq bem, cqci mkne vom muri!` -

14

Domnul owtirilor mi -a descoperit, wi mi -a zis: ,Nu, nelegiuirea aceasta nu vi se va ierta pknq nu veyi muri, zice Domnul, Dumnezeul owtirilor.``

15

Awa vorbewte Domnul, Dumnezeul owtirilor: ,,Du-te la curteanul acela, la Webna, dregqtorul casei kmpqrqtewti, wi zi -i:

16

,Ce ai tu aici la tine, wi pe cine ai aici, de-yi sqpi aici un mormknt?` El kwi sapq un mormknt sus pe knqlyime, kwi scobewte o locuinyq kn stkncq!

17

Iatq, Domnul te va asvkrli cu o aruncqturq puternicq, te va knvkrti ca pe un ghem.

18

Te va asvkrli, te va asvkrli ca pe o minge, pe un pqmknt kntins, wi acolo vei muri, acolo vor veni carele tale cele strqlucite, tu, ocara casei stqpknului tqu!

19

Vei fi izgonit din dregqtoria ta, wi te va smulge Domnul din locul tqu.

20

,Kn ziua aceea, zice Domnul, voi chema pe robul Meu Eliachim, fiul lui Hilchia,

21

kl voi kmbrqca kn tunica ta, kl voi kncinge cu brkul tqu, wi voi da puterea ta kn mknile lui. El va fi un tatq pentru locuitorii Ierusalimului wi pentru casa lui Iuda.

22

Voi pune pe umqrul lui cheia casei lui David: cknd va deschide el, nimeni nu va knchide, wi cknd va knchide el, nimeni nu va deschide.

23

Kl voi kmplknta ca pe un drug kntr`un loc tare, wi va fi un scaun de slavq pentru casa tatqlui squ.

24

Pe el se va sprijini toatq slava casei tatqlui squ, odraslele alese wi de ocarq, toate sculele cele mici, atkt lighenele ckt wi vasele.``

25

,,Kn ziua aceea, zice Domnul owtirilor, drugul acela kmplkntat kntr`un loc tare va fi scos, va fi tqiat wi va cqdea, wi povara care era pe el va fi nimicitq, cqci Domnul a vorbit.``

Isaiah 23


Isaiah Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 22

Isaiah

Return to Index

Chapter 23

1

Proorocie kmpotriva Tirului. ,,Bociyi-vq, corqbii din Tarsis! Cqci Tirul a fost nimicit: nu mai are nici case, nici intrare! Din yara Chitim le -a venit vestea aceasta.``

2

,,Amuyiyi de groazq, locuitori ai yqrmului, pe care o umpleau odatq negustorii din Sidon, cari strqbqteau marea!

3

Veniturile lui erau grkul Nilului wi seceriwul rkului, aduse pe ape mari, awa cq el era tkrgul neamurilor.``

4

,,Ruwineazq-te Sidoane! cqci awa vorbewte marea, cetqyuia mqrii: ,Eu n`am avut durerile facerii, nici n`am nqscut, n`am hrqnit tineri, nici n`am crescut fete.``

5

Cknd vor afla Egiptenii vestea aceasta, vor tremura auzind de cqderea Tirului,

6

wi vor zice: ,,Treceyi la Tarsis, bociyi-vq, locuitori ai yqrmului!

7

Aceasta este cetatea voastrq cea veselq, care avea o obkrwie veche, wi ale cqrei picioare o duceau sq locuiascq departe.

8

Cine a luat aceastq hotqrkre kmpotriva Tirului, kmpqryitorul cununilor, el, ai cqrui negustori erau niwte voivozi, wi ai cqrui tkrgoveyi erau cei mai bogayi de pe pqmknt?

9

Domnul owtirilor a luat aceastq hotqrkre, ca sq ruwineze mkndria a tot ce strqlucewte, wi sq smereascq pe toyi cei mari ai pqmkntului:

10

,Strqbate-yi yara, ca Nilul, niciun brku nu te mai strknge, fiica Tarsisului! Nu mai este niciun jug!

11

Domnul Wi -a kntins mkna asupra mqrii; a fqcut sq tremure kmpqrqyii; a poruncit nimicirea cetqyuilor Canaanului,

12

wi a zis: ,De acum nu te vei mai bucura, fecioarq necinstitq, fiica Sidonului! Scoalq-te wi treci kn yara Chitim; dar nici acolo nu vei avea odihnq.

13

Iacq pe Haldei, cari nu erau un popor, locuitorii acewtia ai pustiei, cqrora Asirianul le -a kntemeiat o yarq; ei knalyq turnuri, surpq casele kmpqrqtewti ale Tirului, le prefac kn dqrkmqturi.``

14

,,Bociyi-vq, corqbii din Tarsis! Cqci cetqyuia voastrq este nimicitq.``

15

Kn vremea aceea, Tirul va fi dat uitqrii waptezeci de ani, ckt yine viaya unui kmpqrat, dar dupq waptezeci de ani, se va kntkmpla Tirului ca wi curvei despre care vorbewte ckntecul:

16

,,Ia arfa wi strqbate cetatea, curvq datq uitqrii; ckntq bine, ckntq-yi ckntecele de mai multe ori, ca iarqw sq-wi aducq lumea aminte de tine.``

17

Tot awa, dupq waptezeci de ani, Domnul va cerceta Tirul, wi se va kntoarce iarqw la ckwtigul lui; va avea legqturi cu toate kmpqrqyiile lumii de pe faya pqmkntului;

18

dar ckwtigul wi plata lui vor fi knchinate Domnului, nu vor fi nici strknse nici pqstrate; ci ckwtigul lui va aduce celor ce locuiesc knaintea Domnului, o hranq kmbelwugatq wi haine strqlucite.

Isaiah 24


Isaiah Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 23

Isaiah

Return to Index

Chapter 24

1

Iatq, Domnul dewartq yara wi o pustiewte, ki rqstoarnq faya wi risipewte locuitorii;

2

cum se kntkmplq preotului se kntkmplq wi poporului, stqpknului ca wi slugii, stqpknei ca wi slujnicei, vknzqtorului ca wi cumpqrqtorului, celui ce dq cu kmprumut ca wi celui ce ia cu kmprumut, datornicului ca wi cel cqruia ki este dator.

3

Yara este pustiitq de tot wi prqdatq; cqci Domnul a hotqrkt awa.

4

Yara este tristq, sleitq de puteri; locuitorii sknt mkhniyi wi tknjesc; cqpeteniile poporului sknt fqrq putere,

5

cqci yara a fost spurcatq de locuitorii ei; ei cqlcau legile, nu yineau poruncile, wi rupeau legqmkntul cel vecinic!

6

De aceea mqnkncq blestemul yara, wi sufqr locuitorii ei pedeapsa nelegiuirilor lor; de aceea sknt prqpqdiyi locuitorii yqrii, wi nu mai rqmkne deckt un mic numqr din ei.

7

Mustul stq trist, via este vewtejitq; toyi cei ce erau cu inima veselq, suspinq.

8

A kncetat desfqtarea timpanelor, s`a sfkrwit veselia gqlqgiosq, s`a dus bucuria arfei.

9

Nu se mai ckntq cknd se bea vin, wi bquturile tari li se par amare celor ce le beau.

10

Cetatea pustie este dqrkmatq; toate casele sknt knchise, nu mai intrq nimeni kn ele.

11

Pe uliye se strigq dupq vin; s`a dus orice desfqtare, nu mai este nicio veselie kn yarq.

12

Numai pustiire a mai rqmas kn cetate, wi poryile stau dqrkmate.

13

Da, kn yarq, kn mijlocul popoarelor, este ca atunci cknd se scuturq mqslinul, sau ca la culesul ciorchinelor rqmase dupq culesul viei.

14

Ceilalyi knsq, cari vor mai rqmknea, kwi knqlyq glasul, scot strigqte de veselie; de pe yqrmurile mqrii, laudq mqreyia Domnului.

15

,,Proslqviyi dar pe Domnul kn locurile unde strqlucewte luminq, lqudayi Numele Domnului, Dumnezeului lui Israel, kn ostroavele mqrii!``

16

Dela marginele pqmkntului auzim ckntknd: ,,Slavq celui neprihqnit!`` Dar eu zic: ,,Sknt perdut! Sknt perdut! Vai de mine!`` Jqfuitorii jqfuiesc, jqfuitorii se knverwuneazq la jaf.

17

Groaza, groapa, wi layul, vin peste tine, locuitor al yqrii!

18

Cel ce fuge dinaintea strigqtelor de groazq cade kn groapq, wi cel ce se ridicq din groapq se prinde kn lay; cqci se deschid stqvilarele de sus, wi se clatinq temeliile pqmkntului!

19

Pqmkntul se rupe, pqmkntul se sfqrkmq, pqmkntul se crapq,

20

pqmkntul se clatinq ca un om beat, tremurq ca o colibq; pqcatul lui kl apasq, cade, wi nu se mai ridicq.

21

Kn ziua aceea, Domnul va pedepsi kn cer owtirea de sus, iar pe pqmknt pe kmpqrayii pqmkntului.

22

Acewtia vor fi strknwi ca prinwi de rqzboi wi puwi kntr`o temniyq, vor fi knchiwi kn gherle, wi, dupq un mare numqr de zile, vor fi pedepsiyi

23

Luna va fi acoperitq de ruwine, wi soarele de groazq; cqci Domnul owtirilor va kmpqrqyi pe muntele Sionului wi la Ierusalim, strqlucind de slavq kn faya bqtrknilor Lui.

Isaiah 25


Isaiah Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 24

Isaiah

Return to Index

Chapter 25

1

,,Doamne, Tu ewti Dumnezeul meu; pe Tine Te voi knqlya! Laud Numele Tqu, cqci ai fqcut lucruri minunate; planurile Tale fqcute mai dinainte s`au kmplinit cu credinciowie.

2

Cqci ai prefqcut cetatea (Babilon) kntr`un morman de pietre, cetqyuia cea tare kntr`o grqmadq de dqrkmqturi; cetatea cea mare a strqinilor este nimicitq, wi niciodatq nu va mai fi ziditq.

3

De aceea Te slqvesc popoarele puternice, wi cetqyile neamurilor puternice se tem de Tine.

4

Cqci Tu ai fost un loc de scqpare pentru cel slab, un loc de scqpare pentru cel nenorocit kn necaz, un adqpost kmpotriva furtunii, un umbrar kmpotriva cqldurii; cqci suflarea asupritorilor este ca vijelia care izbewte kn zid.

5

Cum domolewti cqldura kntr`un pqmknt arzqtor, awa ai domolit zarva strqinilor; cum este knqduwitq cqldura de umbra unui nor, awa au fost knqduwite ckntqrile de biruinyq ale asupritorilor.``

6

Domnul owtirilor pregqtewte tuturor popoarelor pe muntele acesta, un ospqy de bucate gustoase, un ospqy de vinuri vechi, de bucate miezoase, pline de mqduvq, de vinuri vechi wi limpezite.

7

Wi, pe muntele acesta, knlqturq mqhrama care acopere toate popoarele, wi knvelitoarea care knfqwurq toate neamurile;

8

nimicewte moartea pe vecie: Domnul Dumnezeu wterge lacrqmile de pe toate feyele, wi kndepqrteazq de pe tot pqmkntul ocara poporului Squ; da, Domnul a vorbit.

9

Kn ziua aceea, vor zice: ,,Iatq, acesta este Dumnezeul nostru, kn care aveam kncredere cq ne va mkntui. Acesta este Domnul, kn care ne kncredeam, acum sq ne veselim, wi sq ne bucurqm de mkntuirea Lui!

10

Cqci mkna Domnului se odihnewte pe muntele acesta; dar Moabul este cqlcat kn picioare pe loc, cum este cqlcat kn picioare paiul kn bqlegar.

11

Kn mijlocul acestei bqltoace, el kwi kntinde mknile, cum le kntinde knotqtorul ca sq knoate; dar Domnul ki doboarq mkndria, wi face de nimica dibqcia mknilor lui.

12

El surpq, prqbuwewte kntqriturile knalte ale zidurilor tale, le prqbuwewte la pqmknt, kn yqrknq.``

Isaiah 26


Isaiah Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 25

Isaiah

Return to Index

Chapter 26

1

Kn ziua aceea, se va cknta urmqtoarea ckntare kn yara lui Iuda: ,,Avem o cetate tare; Dumnezeu ne dq mkntuirea ca ziduri wi kntqriturq.

2

Deschideyi poryile, ca sq intre neamul cel neprihqnit wi credincios.

3

Celui cu inima tare, Tu -i chezqwluiewti pacea; da, pacea, cqci se kncrede kn Tine.

4

Kncredeyi-vq kn Domnul pe vecie, cqci Domnul Dumnezeu este Stknca veacurilor.

5

El a rqsturnat pe ceice locuiau pe knqlyimi, El a plecat cetatea kngkmfatq; a doborkt -o la pqmknt, wi a aruncat -o kn yqrknq.

6

Ea este cqlcatq kn picioare, kn picioarele sqracilor, supt pawii celor obijduiyi.

7

Calea dreptului este neprihqnirea; Tu, care ewti fqrq prihanq, netezewti cqrarea dreptului.

8

De aceea Te awteptqm, Doamne, wi pe calea judecqyilor Tale; sufletul nostru suspinq dupq Numele Tqu wi dupq pomenirea Ta.

9

Sufletul meu Te dorewte noaptea, wi duhul meu Te cautq knlquntrul meu. Cqci, cknd se kmplinesc judecqyile Tale pe pqmknt, locuitorii lumii knvayq dreptatea.

10

Dacq ieryi pe cel rqu, el totuw nu knvayq neprihqnirea, se dedq la rqu kn yara kn care domnewte neprihqnirea, wi nu cautq la mqreyia Domnului.

11

Doamne, mkna Ta este puternicq: ei n`o zqresc! Dar vor vedea rkvna Ta pentru poporul Tqu, wi vor fi ruwinayi; va arde focul pe vrqjmawii Tqi.

12

Dar nouq, Doamne, Tu ne dai pace, cqci tot ce facem noi, Tu kmplinewti pentru noi.

13

Doamne, Dumnezeul nostru, alyi stqpkni afarq de Tine au stqpknit peste noi, dar acum numai pe Tine, wi numai Numele Tqu kl chemqm.

14

Ceice sknt moryi acum nu vor mai trqi, sknt niwte umbre, wi nu se vor mai scula; cqci Tu i-ai pedepsit, i-ai nimicit, wi le-ai wters pomenirea.

15

Knmulyewte poporul, Doamne! Knmulyewte poporul, aratq-Yi slava; dq knapoi toate hotarele yqrii.

16

Doamne, ei Te-au cqutat, cknd erau kn strkmtorare; au knceput sq se roage, cknd i-ai pedepsit.

17

Cum se svkrcolewte o femeie knsqrcinatq, gata sq nascq, wi cum strigq ea kn mijlocul durerilor ei, awa am fost noi, departe de Faya Ta, Doamne!

18

Am zqmislit, am simyit dureri, wi, cknd sq nawtem, am nqscut vknt: yara nu este mkntuitq, wi locuitorii ei nu sknt nqscuyi.

19

Sq knvie dar moryii Tqi! Sq se scoale trupurile mele moarte! -Treziyi-vq wi sqriyi de bucurie, ceice locuiyi kn yqrknq! Cqci roua Ta este o rouq dqtqtoare de viayq, wi pqmkntul va scoate iarqw afarq pe cei moryi.``

20

,,Du-te, poporul meu, intrq kn odaia ta, wi kncuie uwa dupq tine; ascunde-te ckte-va clipe, pknq va trece mknia!

21

Cqci iatq, Domnul iese din locuinya Lui, sq pedepseascq nelegiuirile locuitorilor pqmkntului; wi pqmkntul va da skngele pe fayq, wi nu va mai acoperi uciderile.

Isaiah 27


Isaiah Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 26

Isaiah

Return to Index

Chapter 27

1

Kn ziua aceea, Domnul va lovi cu sabia Lui cea asprq, mare wi tare, Leviatanul, Babilonul, warpele fugar (Asur), wi Leviatanul, warpele inelat (Babel), wi va ucide balaurul de lkngq mare (Egiptul).

2

Kn ziua aceea, ckntayi o ckntare asupra viei celei mai alese:

3

,,Eu, Domnul, sknt Pqzitorul ei, Eu o ud kn fiecare clipq; Eu o pqzesc zi wi noapte ca sq n`o vatqme nimeni.

4

N`am nici o mknie. Dar dacq voi gqsi mqrqcini wi spini, voi merge la luptq kmpotriva lor, wi -i voi arde pe toyi,

5

afarq numai dacq vor cquta ocrotirea Mea, vor face pace cu Mine, da, vor face pace cu Mine.``

6

Kn vremile viitoare, Iacov va prinde rqdqcinq, Israel va knflori wi va odrqsli, wi va umplea lumea cu roadele lui.

7

L -a lovit oare Domnul cum a lovit pe cei ce -l loveau? L -a ucis El cum a ucis pe cei ce -l ucideau?

8

Cu mqsurq l-ai pedepsit kn robie, lukndu -l cu suflarea nqpraznicq a vkntului de rqsqrit.

9

Astfel nelegiuirea lui Iacov a fost ispqwitq, wi iatq rodul iertqrii pqcatului lui: Domnul a fqcut toate pietrele altarelor ca niwte pietre de var prefqcute kn yqrknq; idolii Astartei wi stklpii soarelui nu se vor mai ridica.

10

Cqci cetatea cea tare a rqmas singuraticq, a ajuns o locuinyq lqsatq wi pqrqsitq ca pustia. Kn ea pawte viyelul, kn ea se culcq wi -i mqnkncq ramurile.

11

Cknd i se usucq ramurile, sknt rupte; vin femeile, sq le ardq. Cqci acesta era un popor fqrq pricepere; de aceea Cel ce l -a fqcut n`a avut milq de el, wi Cel ce l -a kntocmit nu l -a iertat.

12

Kn vremea aceea, Domnul va scutura roade dela cursul Rkulul pknq la pkrkul Egiptului; iar voi veyi fi strknwi unul ckte unul, copii ai lui Israel!

13

Kn ziua aceea, se va suna cu trkmbiya cea mare wi atunci se vor kntoarce cei surghiuniyi din yara Asiriei wi fugarii din yara Egiptului. Ei se vor knchina knaintea Domnului, pe muntele cel sfknt, Ierusalim.

Isaiah 28


Isaiah Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 27

Isaiah

Return to Index

Chapter 28

1

Vai de cununa kngkmfatq a beyivilor lui Efraim, de floarea vewtejitq, care este strqlucirea podoabei sale, pe culmea vqii mqnoase a celor ce se kmbatq!

2

Iatq cq vine dela Domnul, un om tare wi puternic, ca o furtunq de piatrq, ca o vijelie nimicitoare, ca o rupere de nori cu mari wivoaie de ape, care o doboarq cu putere la pqmknt.

3

Va fi cqlcatq kn picioare, cununa kngkmfatq a beyivilor lui Efraim;

4

wi floarea vewtejitq, care este strqlucirea podoabei ei, pe culmea vqii mqnoase, va fi ca o smochinq timpurie care se vede knainte de culesul roadelor wi pe care, abia o iei kn mknq, wi kndatq o wi knghiyi.

5

Kn ziua aceea, Domnul owtirilor va fi o cununq strqlucitoare wi o podoabq mqreayq pentru rqmqwiya poporului,

6

sau: un duh de dreptate pentru cel ce wade pe scaunul de judecatq, wi o putere pentru cei ce dau pe vrqjmaw knapoi pknq la poryile lui.

7

Dar wi ei, se clatinq de vin, wi bquturile tari ki ameyesc; preoyi wi prooroci sknt kmbqtayi de bquturi tari, sknt stqpkniyi de vin, au ameyeli din pricina bquturilor tari; se clatinq cknd proorocesc, se poticnesc cknd judecq.

8

Toate mesele sknt pline de vqrsqturi murdare, wi nu mai este nici un loc curat. -

9

Ei zic: ,,Pe cine vrea el sq knveye knyelepciunea? Cui vrea sq dea knvqyqturi? Unor copii knyqrcayi de curknd, luayi dela ykyq?

10

Cqci dq knvqyqturq peste knvqyqturq, knvqyqturq peste knvqyqturq, poruncq peste poruncq, poruncq peste poruncq, puyin aici, puyin acolo.`` -

11

Ei bine! Prin niwte oameni cu buze bklbqitoare wi cu vorbirea strqinq va vorbi poporului acestuia Domnul.

12

El ki zicea: ,,Iatq odihna; lqsayi pe cel ostenit sq se odihneascq; iatq locul de odihnq!`` Dar ei n`au vrut sq asculte,

13

wi pentru ei cuvkntul Domnului va fi: ,,Knvqyqturq peste knvqyqturq, knvqyqturq peste knvqyqturq, poruncq peste poruncq, poruncq peste poruncq, puyin aici, puyin acolo``, ca mergknd, sq cadq pe spate wi sq se zdrobeascq, sq dea kn lay wi sq fie prinwi.

14

De aceea ascultayi Cuvkntul Domnului, batjocoritorilor, cari stqpkniyi peste poporul acesta din Ierusalim!

15

Pentrucq ziceyi: ,,Noi am fqcut un legqmknt cu moartea, am fqcut o knvoialq cu locuinya moryilor: cknd va trece urgia apelor nqvqlitoare, nu ne va atinge, cqci avem ca loc de scqpare neadevqrul wi ca adqpost minciuna!``

16

deaceea, awa vorbewte Domnul, Dumnezeu: ,,Iatq, pun ca temelie kn Sion o piatrq, o piatrq kncercatq, o piatrq de prey, piatrq din capul unghiului clqdirii, temelie puternicq; cel ce o va lua ca sprijin, nu se va grqbi sq fugq.

17

Voi face din neprihqnire o lege, wi din dreptate o cumpqnq; wi grindina va surpa locul de scqpare al neadevqrului, wi apele vor kneca adqpostul minciunii.

18

Awa cq legqmkntul vostru cu moartea va fi nimicit, wi knvoiala voastrq cu locuinya moryilor nu va dqinui. Cknd va trece urgia apelor nqvqlitoare, veyi fi striviyi de ea.

19

Ori de ckte ori va trece, vq va apuca; cqci va trece kn toate dimineyile, zi wi noapte, wi numai vuietul ei vq va kngrozi.``

20

Patul va fi prea scurt, ca sq te kntinzi kn el, wi knvelitoarea prea kngustq, ca sq te knvelewti cu ea.

21

Cqci Domnul Se va scula ca la muntele Perayim, wi Se va mknia ca kn valea Gabaonului, ca sq-Wi facq lucrarea, lucrarea Lui ciudatq, ca sq-Wi kmplineascq lucrul, lucrul Lui nemaiauzit.

22

Acum, nu batjocoriyi, ca nu cumva sq vi se strkngq mai tare legqturile; cqci am aflat dela Domnul, Dumnezeul owtirilor, cq nimicirea kntregei yqri este hotqrktq.

23

,,Plecayi-vq urechea, wi ascultayi glasul meu! Fiyi cu luare aminte, wi ascultayi cuvkntul meu!

24

Cel ce arq pentru sqmqnqturq, arq oare necontenit? Necontenit kwi brqzdeazq wi kwi grqpeazq el pqmkntul?

25

Oare dupq ce a netezit faya pqmkntului, nu aruncq el mqzqriche wi samqnq chimen? Nu pune el grkul kn rknduri, orzul kntr`un loc deosebit, wi alacul pe margini?

26

Dumnezeul lui l -a knvqyat sq facq awa, El i -a dat aceste knvqyqturi.

27

Mqzqrichea nu se treierq cu leasa, wi roata carului nu trece peste chimen; ci mqzqrichea se bate cu bqyul, wi chimenul cu nuiaua.

28

Grkul se bate, dar nu se bate necontenit; kmpingi peste el roata carului wi caii, dar nu -l sfqrkmi.

29

Wi lucrul acesta vine dela Domnul owtirilor; minunat este planul Lui, wi mare este knyelepciunea Lui.``

Isaiah 29


Isaiah Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 28

Isaiah

Return to Index

Chapter 29

1

Vai de Ariel (Leul lui Dumnezeu), de Ariel! Cetatea kn care a tqbqrkt David! ,,Adqugayi an la an, wi lqsayi sqrbqtorile sq-wi facq ocolul lor.

2

Apoi voi kmpresura pe Ariel; plknsete wi gemete vor fi kn ea wi cetatea va fi ca un Ariel pentru Mine.

3

Cqci te voi kmpresura de toate pqryile, te voi knconjura cu cete de strqjeri, wi voi ridica kntqrituri de wanyuri kmpotriva ta.

4

Vei fi doborkt la pqmknt wi de acolo vei vorbi, wi din yqrknq yi se vor auzi vorbele. Glasul tqu va iewi din pqmknt ca al unei nqluci, wi din yqrknq kyi vei wopti cuvintele.

5

Dar mulyimea vrqjmawilor tqi va fi ca o pulbere mqruntq, wi mulyimea asupritorilor va fi ca pleava care sboarq, wi aceasta deodatq, kntr`o clipq.``

6

Dela Domnul owtirilor va veni pedeapsa, cu tunete, cutremure de pqmknt wi pocnet puternic, cu vijelie wi furtunq, wi cu flacqra unui foc mistuitor.

7

Wi, ca un vis, ca o vedenie de noapte, awa va fi mulyimea neamurilor cari vor lupta kmpotriva lui Ariel, awa vor fi cei ce se vor bate kmpotriva lui wi cetqyuiei lui, strkngkndu -l de aproape.

8

Dupq cum cel flqmknd viseazq cq mqnkncq, wi se trezewte cu stomahul gol, wi, dupq cum cel knsetat viseazq cq bea, wi se trezewte stors de puteri wi cu setea nestkmpqratq: tot awa va fi wi cu mulyimea neamurilor cari vor veni sq lupte kmpotriva muntelui Sionului.

9

,,Rqmkneyi kncremeniyi wi uimiyi! Knchideyi ochii wi fiyi orbi!`` ,,Ei sknt beyi; dar nu de vin; se clatinq, dar nu din pricina bquturilor tari.

10

Ci pentrucq Domnul a turnat peste voi un duh de adormire; v`a knchis ochii, proorocilor, wi v`a acoperit capetele, vqzqtorilor.

11

De aceea toatq descoperirea dumnezeiascq a ajuns pentru voi ca vorbele unei cqryi pecetluite. Dacq o dai cuiva care wtie sq citeascq, wi -i zici; ,Ia citewte!` El rqspunde: ,Nu pot, cqci este pecetluitq!`

12

Sau dacq dai cartea unuia care nu wtie sq citeascq wi -i zici: ,Ia citewte!` El rqspunde: ,Nu wtiu sq citesc.``

13

Domnul zice: ,,Cknd se apropie de Mine poporul acesta, Mq cinstewte cu gura wi cu buzele, dar inima lui este departe de Mine, wi frica pe care o are de Mine, nu este deckt o knvqyqturq de datinq omeneascq.

14

De aceea voi lovi iarqw pe poporul acesta cu semne wi minuni din ce kn ce mai minunate, awa cq knyelepciunea knyelepyilor lui va pieri, wi priceperea oamenilor lui pricepuyi se va face nevqzutq.``

15

Vai de ceice kwi ascund planurile dinaintea Domnului, cari kwi fac faptele kn kntunerec, wi zic: ,,Cine ne vede wi cine ne wtie?``

16

Stricayi ce sknteyi! Oare olarul trebuie privit ca lutul, sau poate lucrarea sq zicq despre lucrqtor: ,,Nu m`a fqcut el?`` Sau poate vasul sq zicq despre olar: ,,El nu se pricepe?``

17

Peste puyinq vreme, Libanul se va preface kn pomqt, wi pomqtul va fi socotit ca o pqdure!

18

Kn ziua aceea, surzii vor auzi cuvintele cqryii, wi ochii orbilor, izbqviyi de negurq wi kntunerec, vor vedea.

19

Cei nenorociyi se vor bucura tot mai mult kn Domnul, wi sqracii se vor veseli de Sfkntul lui Israel.

20

Cqci asupritorul nu va mai fi, batjocoritorul va pieri, wi toyi ceice pkndeau nelegiuirea vor fi nimiciyi:

21

ceice oskndeau pe alyii la judecatq, kntindeau curse cui ki knfruntau la poarta cetqyii, wi nqpqstuiau fqrq temei pe cel nevinovat.

22

De aceea awa vorbewte Domnul cqtre casa lui Iacov, El, care a rqscumpqrat pe Avraam: ,,Acum Iacov nu va mai rowi de ruwine, wi nu i se va mai kngqlbeni faya acum.

23

Cqci cknd vor vedea ei, cknd vor vedea copiii lor, kn mijlocul lor, lucrarea mknilor Mele, Kmi vor sfinyi Numele; vor sfinyi pe Sfkntul lui Iacov, wi se vor teme de Dumnezeul lui Israel.

24

Cei rqtqciyi cu duhul vor cqpqta pricepere, wi ceice ckrteau vor lua knvqyqturq.``

Isaiah 30


Isaiah Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 29

Isaiah

Return to Index

Chapter 30

1

,,Vai, -zice Domnul-de copiii rqzvrqtiyi, cari iau hotqrkri fqrq Mine, fac legqminte cari nu vin din Duhul Meu, wi kngrqmqdesc astfel pqcat peste pqcat!

2

Ei se pogoarq kn Egipt, fqrq sq Mq kntrebe, ca sq fugq supt ocrotirea lui Faraon, wi sq caute un adqpost supt umbra Egiptenilor!

3

Dar, ocrotirea lui Faraon vq va da de ruwine, wi adqpostul supt umbra Egiptului vq va da de ocarq.

4

Cqci voivozii lui au wi ajuns la Yoan, wi trimewii lui au wi atins Hanesul.

5

Dar toyi vor rqmknea de ruwine, din pricina unui popor, care nu le va fi de folos, nici nu -i va ajuta, nici nu le va folosi, ci va fi spre ruwinea wi ocara lor.``

6

Proorocie asupra unor dobitoace dela miazqzi: printr`un yinut strkmtorat wi necqjit, de unde vine leoaica wi leul, nqpkrca wi warpele sburqtor, kwi duc ei bogqyiile kn spinarea mqgarilor, wi vistieriile pe cocoawa cqmilelor, cqtre un popor care nu le va fi de folos.

7

Cqci ajutorul Egiptului nu este deckt dewertqciune wi nimic; de aceea eu numesc lucrul acesta: ,,zarvq fqrq nici o ispravq.``

8

,,Du-te acum-zice Domnul-de scrie aceste lucruri knaintea lor pe o tqbliyq, wi sapq-le kntr`o carte, ca sq rqmknq pknq kn ziua de apoi, ca mqrturie pe vecie wi kn veci de veci.

9

Scrie cq: ,Poporul acesta este un popor rqzvrqtit, niwte copii mincinowi, niwte copii cari nu vor sq asculte Legea Domnului,

10

cari zic vqzqtorilor: ,Sq nu vedeyi!` wi proorocilor: ,Sq nu proorociyi adevqruri, ci spuneyi-ne lucruri mqgulitoare, proorociyi-ne lucruri knchipuite!

11

Abateyi-vq din drum, dayi-vq kn lqturi de pe cqrare, lqsayi-ne kn pace cu Sfkntul lui Israel!``

12

De aceea awa vorbewte Sfkntul lui Israel: ,,Fiindcq lepqdayi cuvkntul acesta, wi vq kncredeyi kn sklnicie wi viclewuguri, wi vq sprijiniyi pe ele,

13

de aceea nelegiuirea aceasta va fi pentru voi ca spqrtura unui zid knalt, care, spqrgkndu-se, ameninyq sq cadq, wi a cqrui prqbuwire vine deodatq, kntr`o clipq:

14

kl sfqrkmq cum se sfqrkmq un vas de pqmknt, care se sfqrkmq fqrq nicio milq, wi din ale cqrui sfqrkmqturi nu mai rqmkne nici un ciob mqcar, cu care sq iei foc din vatrq, sau sq scoyi apq din fkntknq.``

15

Cqci awa vorbewte Domnul Dumnezeu, Sfkntul lui Israel: ,,Kn liniwte wi odihnq va fi mkntuirea voastrq, kn seninqtate wi kncredere va fi tqria voastrq.`` Dar n`ayi voit!

16

Ci ayi zis: ,,Nu! Ci vom fugi pe cai!`` -,,De aceea veyi wi fugi!`` -,,Vom cqlqri pe cai iuyi!`` -,,De aceea cei ce vq vor urmqri vor fi wi mai iuyi!

17

O mie vor fugi la ameninyarea unuia singur; wi cknd vq vor ameninya cinci, toyi veyi fugi, pknq veyi rqmknea ca un stklp pe vkrful unui munte, wi ca un steag pe crewtetul unui deal.``

18

,,Totuw Domnul awteaptq sq Se milostiveascq de voi, wi Se va scula sq vq dea kndurare, cqci Domnul este un Dumnezeu drept: ferice de toyi ceice nqdqjduiesc kn El!

19

Da, popor al Sionului, locuitor al Ierusalimului, nu vei mai plknge! El Se va kndura de tine, cknd vei striga; cum va auzi, te va asculta.

20

Domnul vq va da pkne kn necaz, wi apq kn strkmtorare. Knvqyqtorii tqi nu se vor mai ascunde, ci ochii tqi vor vedea pe knvqyqtorii tqi.

21

Urechile tale vor auzi dupq tine glasul care va zice: ,Iatq drumul, mergeyi pe el!` Cknd veyi voi sq vq mai abateyi la dreapta sau la stknga.

22

Veyi socoti ca spurcate argintul care vq acopere idolii wi aurul cu care sknt poleite chipurile turnate. Ca pe o necurqyie le vei arunca, wi le vei zice: ,Afarq cu voi de aici!`

23

Atunci El va da ploaie peste sqmknya pe care o vei pune kn pqmknt, wi pknea, pe care o va da pqmkntul, va fi gustoasq wi hrqnitoare; kn acelaw timp, turmele tale vor pawte kn pqwuni kntinse.

24

Boii wi mqgarii, cari arq pqmkntul, vor mknca un nutrey sqrat, vknturat cu lopata wi cu ciurul.

25

Pe orice munte knalt wi pe orice deal knalt, vor izvork rkuri, curgeri de apq, kn ziua marelui mqcel, cknd turnurile vor cqdea.

26

Wi lumina lunii va fi ca lumina soarelui, iar lumina soarelui va fi de wapte ori mai mare (ca lumina a wapte zile), cknd va lega Domnul vknqtqile poporului Squ, wi va tqmqdui rana loviturilor lui.``

27

,,Iatq, Numele Domnului vine din depqrtare! Mknia Lui este aprinsq, wi un pkrjol puternic; buzele Lui sknt pline de urgie, wi limba Lui este ca un foc mistuitor;

28

suflarea Lui este ca un wivoi iewit din albie, care ajunge pknq la gkt ca sq ciuruiascq neamurile cu ciurul nimicirii, wi sq punq o zqbalq knwelqtoare kn fqlcile popoarelor.

29

Voi knsq veyi cknta ca kn noaptea cknd se prqznuiewte sqrbqtoarea, veyi fi cu inima veselq, ca cel ce merge kn sunetul flautului, ca sq se ducq la muntele Domnului, spre Stknca lui Israel.

30

Wi Domnul va face sq rqsune glasul Lui mqrey, Kwi va arqta brayul gata sq loveascq, kn mknia Lui aprinsq, kn mijlocul flacqrii unui foc mistuitor, kn mijlocul knecului, furtunii wi pietrelor de grindinq.

31

Atunci, Asirianul va tremura de glasul Domnului, care kl va lovi cu nuiaua Sa.

32

La fiecare loviturq de nuia hotqrktq, pe care i -o va da Domnul, se vor auzi timpanele wi arfele, Domnul va lupta kmpotriva lui cu mkna ridicatq.

33

Cqci de multq vreme este pregqtit un rug, gqtit wi pentru kmpqrat: adknc wi lat este fqcut, cu foc wi lemne din belwug. Suflarea Domnului kl aprinde ca un wivoi de pucioasq.``

Isaiah 31


Isaiah Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 30

Isaiah

Return to Index

Chapter 31

1

Vai de cei ce se pogoarq kn Egipt dupq ajutor, se bizuiesc pe cai wi se kncred kn mulyimea carqlor wi kn puterea cqlqreyilor, dar nu privesc spre Sfkntul lui Israel, wi nu cautq pe Domnul!

2

Dar wi El, este knyelept wi aduce nenorocirea, wi nu Kwi ia vorbele knapoi, ci Se ridicq kmpotriva casei celor rqi, wi kmpotriva ajutorului celor ce sqvkrwesc nelegiuirea.

3

Cqci Egipteanul este om nu Dumnezeu, wi caii lui sknt carne nu duh. Doar mkna sq-Wi kntindq Domnul, wi ocrotitorul se va clqtina, iar cel ocrotit va cqdea, wi vor pieri cu toyii.

4

Cqci awa mi -a vorbit Domnul: ,,Cum mugewte leul wi puiul de leu asupra prqzii, kn ciuda tuturor pqstorilor strknwi kmpotriva lui, wi nu se knspqimkntq de glasul lor, nici nu se sperie de numqrul lor, awa Se va pogork wi Domnul owtirilor sq lupte pe muntele Sionului wi pe dealul lui.

5

Cum kwi kntind pqsqrile aripile peste puii lor, awa va ocroti Domnul owtirilor Ierusalimul, kl va ocroti wi -l va izbqvi, kl va cruya wi -l va mkntui.``

6

,,Kntoarceyi-vq la Acela de la care v`ayi abqtut mult, copii ai lui Israel.``

7

,,Cqci kn ziua aceea, fiecare kwi va lepqda idolii de argint wi de aur, pe cari vi i-ayi fqcut cu mknile voastre nelegiuite.

8

Wi Asirianul va cqdea ucis de o sabie, dar nu a unui om: kl va nimici o sabie, dar nu este a unui om; va fugi de sabie, wi tinerii lui rqzboinici vor fi robiyi.

9

Stknca lui se va topi de groazq, wi cqpeteniile lui vor tremura knaintea steagului, -zice Domnul, -care Kwi are focul kn Sion wi cuptorul kn Ierusalim.``

Isaiah 32


Isaiah Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 31

Isaiah

Return to Index

Chapter 32

1

,,Atunci kmpqratul va kmpqrqyi cu dreptate, wi voivozii vor ckrmui cu nepqrtinire.

2

Fiecare va fi ca un adqpost kmpotriva vkntului, wi ca un loc de scqpare kmpotriva furtunii, ca niwte rkuri de apq kntr`un loc uscat, ca umbra unei stknci mari kntr`un pqmknt ars de sete.

3

Ochii celor ce vqd nu vor mai fi legayi, wi urechile celor ce aud vor lua aminte.

4

Inima celor uwuratici va pricepe wi va knyelege, wi limba gkngavilor va vorbi iute wi desluwit.

5

Nebunul nu se va mai numi ales la suflet, nici miwelul nu se va mai numi cu inimq largq.

6

Cqci nebunul spune nebunii, wi inima lui gkndewte rqu, ca sq lucreze kn chip nelegiuit, wi sq spunq neadevqruri kmpotriva Domnului, ca sq lase lihnit sufletul celui flqmknd, wi sq ia bqutura celui knsetat.

7

Armele miwelului sknt nimicitoare; el face planuri vinovate, ca sq piardq pe cel nenorocit prin cuvinte mincinoase, chiar cknd pricina sqracului este dreaptq.

8

Dar cel ales la suflet face planuri alese, wi stqruie kn planurile lui alese.``

9

,,Femei fqrq grijq, sculayi-vq wi ascultayi glasul meu! Fiice nepqsqtoare, luayi aminte la cuvkntul meu!

10

Kntr`un an wi ckteva zile, veyi tremura, nepqsqtoarelor; cqci se va duce culesul viilor, wi strkngerea poamelor nu va mai veni.

11

Kngroziyi-vq, voi cele fqrq grijq! Tremurayi, nepqsqtoarelor! Desbrqcayi-vq, desgoliyi-vq wi kncingeyi-vq coapsele cu haine de jale!

12

Bateyi-vq pieptul, aduckndu-vq aminte de frumuseya ckmpiilor wi de rodnicia viilor.

13

Pe pqmkntul poporului meu cresc spini wi mqrqcini, chiar wi kn toate casele de plqcere ale cetqyii celei vesele.

14

Casa kmpqrqteascq este pqrqsitq, cetatea gqlqgioasq este lqsatq; dealul wi turnul vor sluji pe vecie ca pewteri; mqgarii sqlbatici se vor juca kn ele, wi turmele vor pawte,

15

pknq cknd se va turna Duhul de sus peste noi; atunci pustia se va preface kn pqmknt, wi pomqtul va fi privit ca o pqdure.

16

Atunci nepqrtinirea va locui kn pustie, wi neprihqnirea kwi va avea locuinya kn pomqt.

17

Lucrarea neprihqnirii va fi pacea, roada neprihqnirii: odihna wi liniwtea pe vecie.

18

Poporul meu va locui kn locuinya pqcii, kn case fqrq grijq wi kn adqposturi liniwtite.

19

Dar pqdurea va fi prqbuwitq supt grindinq wi cetatea plecatq adknc.

20

Ferice de voi, cari sqmqnayi pretutindeni dealungul apelor, wi cari dayi drumul pretutindeni boului wi mqgarului!``

Isaiah 33


Isaiah Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 32

Isaiah

Return to Index

Chapter 33

1

,,Vai de tine, pustiitorule, care totuw n`ai fost pustiit; care jqfuiewti, wi n`ai fost jqfuit kncq! Dupq ce vei sfkrwi de pustiit, vei fi pustiit wi tu, dupq ce vei isprqvi de jqfuit, vei fi jqfuit wi tu.``

2

,,Doamne, ai milq de noi! Noi nqdqjduim kn Tine. Fii ajutorul nostru kn fiecare dimineayq wi izbqvirea noastrq la vreme de nevoie!

3

Cknd rqsunq glasul Tqu, popoarele fug; cknd Te scoli Tu, neamurile se kmprqwtie.``

4

,,Wi prada voastrq va fi strknsq cum strknge muwiya: sar peste ea cum sar lqcustele.``

5

Domnul este knqlyat, wi locuiewte kn knqlyime. El umple Sionul de nepqrtinire wi dreptate.

6

,,Zilele tale sknt statornice, knyelepciunea wi priceperea sknt un izvor de mkntuire``; frica de Domnul, iatq comoara Sionului.

7

Iatq, vitejii strigq afarq; solii pqcii plkng cu amar.

8

Drumurile sknt pustii; nimeni nu mai umblq pe drumuri. Asur a rupt legqmkntul, dispreyuiewte cetqyile, nu se uitq la nimeni.

9

Yara jqlewte wi este kntristatq; Libanul este plin de ruwine, tknjewte; Saronul este ca o pustie; Basanul wi Carmelul kwi scuturq frunza.

10

,,Acum Mq voi scula, -zice Domnul, -acum Mq voi knqlya, acum Mq voi ridica.

11

Ayi zqmislit fkn, wi nawteyi paie de miriwte; suflarea vostrq de mknie kmpotriva Ierusalimului este un foc, care pe voi knwivq vq va arde de tot.

12

Popoarele vor fi ca niwte cuptoare de var, ca niwte spini tqiayi cari ard kn foc.``

13

,,Voi, cei de departe, ascultayi ce am fqcut! Wi voi, cei de aproape, vedeyi puterea mea!``

14

Pqcqtowii sknt kngroziyi, kn Sion, un tremur a apucat pe cei nelegiuiyi, cari zic: ,,Cine din noi va putea sq rqmknq lkngq un foc mistuitor?`` ,,Cine din noi va putea sq rqmknq lkngq niwte flacqri vecinice?``

15

Celce umblq kn neprihqnire, wi vorbewte fqrq viclewug, celce nesocotewte un ckwtig scos prin stoarcere, celce kwi trage mknile knapoi, ca sq nu primeascq mitq, cel ce kwi astupq urechea sq n`audq cuvinte setoase de sknge, wi kwi leagq ochii ca sq nu vadq rqul,

16

acela va locui kn locurile knalte; stknci kntqrite vor fi locul lui de scqpare; i se va da pkne, wi apa nu -i va lipsi.``

17

,,Ochii tqi vor vedea pe Kmpqrat kn strqlucirea Lui, vor privi yara kn toatq kntinderea ei.

18

Inima ta kwi va aduce aminte de groaza trecutq wi va zice: ,Unde este logofqtul? Unde este vistiernicul? Unde este celce veghea asupra turnurilor?`

19

Atunci nu vei mai vedea pe poporul acela kndrqzney, pe poporul cu vorbirea kncklcitq de n`o puteai knyelege, cu limba gkngavq, de n`o puteai pricepe.

20

Privewte Sionul, cetatea sqrbqtorilor noastre! Ochii tqi vor vedea Ierusalimul, ca locuinyq liniwtitq, ca un cort, care nu va mai fi mutat, ai cqrui yqruwi nu vor mai fi scowi niciodatq, wi ale cqrui funii nu vor mai fi deslegate.

21

Da, acolo cu adevqrat Domnul este minunat pentru noi: El ne yine loc de rkuri, de pkraie late, unde totuw nu pqtrund corqbii cu lopeyi, wi nu trece niciun vas puternic.

22

Cqci Domnul este Judecqtorul nostru, Domnul este Legiuitorul nostru, Domnul este Kmpqratul nostru: El ne mkntuewte!

23

Funiile tale s`au slqbit, awa cq nu mai pot strknge piciorul catargului, wi nu mai pot kntinde pknzele. Atunci se kmparte prada, care -i awa de mare, cq pknq wi ologii iau parte la ea.

24

Niciun locuitor nu zice: ,Sknt bolnav!` Poporul Ierusalimului capqtq iertarea fqrqdelegilor lui.``

Isaiah 34


Isaiah Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 33

Isaiah

Return to Index

Chapter 34

1

Apropiayi-vq, neamuri, sq auziyi! Popoare, luayi aminte!`` S`asculte pqmkntul, el wi ce -l umple, lumea cu toate fqpturile ei!

2

Cqci Domnul este mkniat pe toate neamurile, wi plin de urgie pe toatq owtirea lor: El le nimicewte cu desqvkrwire, le mqcelqrewte de tot.

3

Moryii lor sknt aruncayi, trupurile lor moarte miroasq greu, wi se topesc munyii de skngele lor.

4

Toatq owtirea cerurilor piere, cerurile sknt fqcute sul ca o carte, wi toatq owtirea lor cade, cum cade frunza de viyq, cum cade frunza de smochin.

5

,,Cqci sabia Mea-zice Domnul-s`a kmbqtat kn ceruri; iatq, se va pogork asupra Edomului, asupra poporului, pe care l-am sortit nimicirii, ca sq -l pedepsesc.``

6

Sabia Domnului este plinq de sknge, unsq cu grqsime, cu skngele mieilor wi yapilor, cu grqsimea rqrunchilor berbecilor; cqci Domnul yine un praznic de jertfe la Boyra, wi un mare mqcel este kn yara Edomului.

7

Bivolii cad kmpreunq cu ei, wi boii kmpreunq cu taurii; yara lor se adapq cu sknge, wi yqrkna se umple de grqsime.

8

Cqci este o zi de rqzbunare a Domnului, un an de rqsplqtire wi rqzbunare pentru Sion.

9

Pkraiele Edomului se vor preface kn smoalq, wi pulberea lui kn pucioasq; da, yara lui va fi ca smoala care arde.

10

Nu se va stinge nici zi nici noapte, wi fumul lui se va knqlya kn veci. Din veac kn veac va fi pustiit, wi nimeni nu va trece prin el kn veci de veci.

11

Ci pelicanul wi ariciul kl vor stqpkni, bufniya wi corbul kl vor locui. Se va kntinde peste el funia pustiirii, wi cumpqna nimicirii.

12

Nu vor mai fi kn el fruntawi, ca sq aleagq un kmpqrat, wi toyi voivozii lui vor fi nimiciyi.

13

Kn casele lui kmpqrqtewti vor crewte spinii, kn cetqyuile lui mqrqcini wi urzici. Acolo va fi locuinya wacalilor wi vizuina struyilor.

14

Fiarele din pustie se vor kntklni acolo cu cknii sqlbatici, wi yapii pqrowi se vor chema unii pe alyii. Acolo kwi va avea locuinya nqluca nopyii, wi kwi va gqsi un loc de odihnq.

15

Acolo kwi va face cuibul warpele de noapte, kwi va pune ouqle, le va cloci, wi kwi va strknge puii la umbra lui; acolo se vor strknge toyi ulii: fiecare la tovarqwul lui.

16

Cqutayi kn cartea Domnului, wi citiyi! Niciuna din toate acestea nu va lipsi, nici una nici alta nu vor da grew, cqci gura Domnului a poruncit lucrul acesta: Duhul Lui va strknge acele sqlbqtqciuni.

17

El a tras la sory pentru ele wi mkna Lui le -a kmpqryit cu funia de mqsurat yara aceasta: ele o vor stqpkni totdeauna wi o vor locui din veac kn veac.

Isaiah 35


Isaiah Chapter 35 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 34

Isaiah

Return to Index

Chapter 35

1

Pustia wi yara fqrq apq se vor bucura; pustietatea se va veseli, wi va knflori ca trandafirul;

2

se va acoperi cu flori, wi va sqri de bucurie, cu ckntece de veselie wi strigqte de biruinyq, cqci i se va da slava Libanului, strqlucirea Carmelului wi a Saronului. Vor vedea slava Domnului, mqreyia Dumnezeului nostru.

3

,,Kntqriyi mknile slqbqnogite, wi kntqriyi genunchii cari se clatinq.

4

Spuneyi celor slabi de inimq: ,Fiyi tari, wi nu vq temeyi! Iatq Dumnezeul vostru, rqzbunarea va veni, rqsplqtirea lui Dumnezeu; El knsuw va veni, wi vq va mkntui.``

5

Atunci se vor deschide ochii orbilor, se vor deschide urechile surzilor;

6

atunci wchiopul va sqri ca un cerb, wi limba mutului va cknta de bucurie; cqci kn pustie vor ykwni ape, wi kn pustietate pkraie;

7

marea de nisip se va preface kn iaz wi pqmkntul uscat kn izvoare de ape. Kn vizuina care slujea de culcuw wacalilor, vor crewte trestii wi papurq.

8

Acolo se va croi o cale, un drum, care se va numi Calea cea sfkntq: niciun om necurat nu va trece pe ea, ci va fi numai pentru cei sfinyi; ceice vor merge pe ea, chiar wi cei fqrq minte, nu vor putea sq se rqtqceascq.

9

Pe calea acaesta nu va fi niciun leu, wi nici o fiarq sqlbaticq nu va apuca pe ea, nici nu va fi kntklnitq pe ea, ci cei rqscumpqrayi vor umbla pe ea.

10

Cei izbqviyi de Domnul se vor kntoarce, wi vor merge spre Sion cu ckntece de biruinyq. O bucurie vecinicq le va kncununa capul, veselia wi bucuria ki vor apuca, iar durerea wi gemetele vor fugi!

Isaiah 36


Isaiah Chapter 36 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 35

Isaiah

Return to Index

Chapter 36

1

Kn al patrusprezecelea an al kmpqratului Ezechia, Sanherib, kmpqratul Asiriei, s`a suit kmpotriva tuturor cetqyilor kntqrite ale lui Iuda wi le -a luat.

2

Wi kmpqratul Asiriei a trimes din Lachis la Ierusalim, la kmpqratul Ezechia, pe Rabwache, cu o puternicq owtire. Rabwache s`a oprit la canalul de apq al iazului de sus, pe drumul ogorului nqlbitorului.

3

Atunci Eliachim, fiul lui Hilchia, cqpetenia casei kmpqratului, s`a dus la el, cu logofqtul Webna, wi cu Ioah, fiul lui Asaf, scriitorul (arhivarul).

4

Rabwache le -a zis: ,,Spuneyi lui Ezechia: ,Awa vorbewte marele kmpqrat, kmpqratul Asiriei: ,Ce este kncrederea aceasta, pe care te bizui?`

5

Eu kyi spun cq acestea sknt vorbe kn vknt: pentru rqzboi trebuie chibzuinyq wi putere. Kn cine yi-ai pus dar kncrederea, de te-ai rqsculat kmpotriva mea?

6

Iatq, ai pus -o kn Egipt, ai luat ca sprijin aceastq trestie ruptq, care knyeapq wi strqpunge mkna ori cui se sprijinewte pe ea! Awa este Faraon, kmpqratul Egiptului, pentru toyi ceice se kncred kn el.

7

Dar poate cq kmi vei spune: ,Ne kncredem kn Domnul, Dumnezeul nostru!` Dar nu este El acela ale cqrui knqlyimi wi altare le -a kndepqrtat Ezechia, zicknd lui Iuda wi Ierusalimului: ,Sq vq knchinayi knaintea acestui altar?`

8

Acum fq o knvoialq cu stqpknul meu, kmpqratul Asiriei, wi-yi voi da douq mii de cai; sq vedem dacq poyi face rost de cqlqreyi ca sq kncalece pe ei!

9

Cum ai putea sq stai tu kmpotriva unei singure cqpetenii, dintre cei mai neknsemnayi slujitori ai stqpknului meu? Wi totuw tu kyi pui kncrederea kn Egipt pentru carq wi pentru cqlqreyi.

10

Wi apoi, fqrq voia Domnului m`am suit eu kmpotriva yqrii acesteia s`o nimicesc? Domnul mi -a zis: ,Suie-te kmpotriva yqrii acesteia, wi nimicewte -o!``

11

Eliachim, Webna wi Ioah au zis lui Rabwache: ,,Vorbewte robilor tqi kn limba aramaicq, fiindcq o knyelegem; nu ne vorbi kn limba evreiascq, kn auzul poporului care este pe zid.``

12

Rabwache a rqspuns: ,,Oare stqpknului tqu wi yie m`a trimes stqpknul meu sq spun aceste cuvinte? Nu m`a trimes el sq le spun oamenilor acestora, cari wed pe zid ca sq-wi mqnknce balega wi sq-wi bea udul kmpreunq cu voi?``

13

Apoi Rabwache a knaintat wi a strigat cu toatq puterea lui kn limba evreiascq: ,,Ascultayi cuvintele marelui kmpqrat, kmpqratul Asiriei!

14

Awa vorbewte kmpqratul: ,Nu vq lqsayi amqgiyi de Ezechia, cqci nu va putea sq vq izbqveascq.

15

Nu vq lqsayi mkngkiayi de Ezechia cu kncrederea kn Domnul, cknd vq zice: ,Domnul ne va izbqvi, wi cetatea aceasta nu va fi datq kn mknile kmpqratului Asiriei.`

16

Nu ascultayi pe Ezechia. Cqci awa vorbewte kmpqratul Asiriei: ,Faceyi pace cu mine, supuneyi-vq mie, wi fiecare din voi va mknca din via lui wi din smochinul lui, wi va bea apq din fkntkna lui,

17

pknq voi veni, wi vq voi lua kntr`o yarq ca a voastrq, kntr`o yarq plinq de grku wi de vin, o yarq plinq de pkne wi de vii.`

18

Nu vq lqsayi amqgiyi de Ezechia, cknd vq zice: ,Domnul ne va izbqvi.` Oare dumnezeii neamurilor au izbqvit ei fiecare yara lui din mkna kmpqratului Asiriei?

19

Unde sknt dumnezeii Hamatului wi Arpadului? Unde sknt dumnezeii din Sefarvaim? Wi unde sknt dumnezeii Samariei? Au izbqvit ei Samaria din mkna mea?

20

Dintre toyi dumnezeii acestor yqri, cari din ei wi-au izbqvit yara din mkna mea, pentruca Domnul sq izbqveascq Ierusalimul din mkna mea?``

21

Dar ei au tqcut, wi nu i-au rqspuns o vorbq; cqci kmpqratul dqduse porunca aceasta: ,,Sq nu -i rqspundeyi!``

22

Wi Eliachim, fiul lui Hilchia, cqpetenia casei kmpqratului, Webna, logofqtul, wi Ioah, fiul lui Asaf, scriitorul, au venit astfel la Ezechia, cu hainele sfkwiate, wi i-au spus cuvintele lui Rabwache.

Isaiah 37


Isaiah Chapter 37 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 36

Isaiah

Return to Index

Chapter 37

1

Cknd a auzit kmpqratul Ezechia cuvintele acestea, wi -a sfkwiat hainele, s`a acoperit cu un sac, wi s`a dus kn Casa Domnului.

2

A trimes pe Eliachim, cqpetenia casei kmpqratului, pe Webna, logofqtul, wi pe cei mai bqtrkni dintre preoyi, acoperiyi cu saci, la proorocul Isaia, fiul lui Amoy.

3

Wi i-au zis: ,,Awa vorbewte Ezechia: ,Ziua aceasta este o zi de necaz, de pedeapsq wi de ocarq; cqci copiii sknt aproape sq iasq din pkntecele mamei lor, wi totuw mamele n`au putere sq nascq.

4

Poate cq Domnul Dumnezeul tqu, a auzit cuvintele lui Rabwache, pe pe care l -a trimes kmpqratul Asiriei, stqpknul squ, sq batjocoreascq pe Dumnezeul cel viu, wi poate cq Domnul Dumnezeul tqu kl va pedepsi pentru cuvintele pe cari le -a auzit. Knalyq dar o rugqciune pentru rqmqwiya care a mai rqmas.``

5

Slujitorii kmpqratului Ezechia s`au dus deci la Isaia.

6

Wi Isaia le -a zis: ,,Iatq ce veyi spune stqpknului vostru: ,Awa vorbewte Domnul: ,Nu te spqimknta de cuvintele pe cari le-ai auzit wi prin cari M`au batjocorit slujitorii kmpqratului Asiriei.

7

Cqci voi pune kn el un duh de awa fel knckt, la o veste pe care o va primi, se va kntoarce kn yara lui; wi -l voi face sq cadq ucis de sabie kn yara lui.``

8

Rabwache, la kntoarcere, a gqsit pe kmpqratul Asiriei luptknd kmpotriva Libnei, cqci aflase de plecarea lui din Lachis.

9

Atunci kmpqratul Asiriei a primit o veste despre Tirhaca, kmpqratul Etiopiei, prin care i se spunea: ,,El a pornit sq-yi facq rqzboi.`` Cum a auzit lucrul acesta, a trimes soli la Ezechia, zickndu-le:

10

,,Awa sq vorbiyi lui Ezechia, kmpqratul lui Iuda: ,Nu te lqsa amqgit de Dumnezeul tqu, kn care te kncrezi, wi zici: ,Ierusalimul nu va fi dat kn mknile kmpqratului Asiriei.`

11

Cqci ai auzit ce au fqcut kmpqrayii Asiriei tuturor yqrilor, wi cum le-au nimicit cu desqvkrwire; wi tu, sq fii izbqvit?

12

Oare dumnezeii neamurilor, pe cari le-au nimicit pqrinyii mei, le-au izbqvit ei, wi anume: Gozanul, Haranul, Reyef, wi fiii lui Eden cari sknt la Telasar?

13

Unde este kmpqratul Hamatului, kmpqratul Arpadului, wi kmpqratul cetqyii Sefarvaim, Hena wi Iva?``

14

Ezechia a luat scrisoarea din mkna solilor, wi a citit -o. Apoi s`a suit la Casa Domnului, a kntins -o knaintea Domnului,

15

wi i -a fqcut urmqtoarea rugqciune:

16

,,Doamne al owtirilor, Dumnezeul lui Israel, care wezi pe heruvimi! Tu ewti singurul Dumnezeu al tuturor kmpqrqyiilor pqmkntului! Tu ai fqcut cerurile wi pqmkntul!

17

Doamne, pleacq-Yi urechea, wi ascultq! Doamne, deschide-Yi ochii, wi privewte! Auzi toate cuvintele pe cari le -a trimes Sanherib ca sq batjocoreascq pe Dumnezeul cel viu!

18

Este adevqrat, Doamne, cq kmpqrayii Asiriei au pustiit toate yqrile wi yqrile lor;

19

wi cq au aruncat kn foc pe dumnezeii lor; dar ei nu erau dumnezei, ci erau lucrqri fqcute de mknile omului, de lemn wi de piatrq. De aceea i-au nimicit.

20

Acum, Doamne, Dumnezeul nostru, izbqvewte-ne din mkna lui Sanherib, ca toate kmpqrqyiile pqmkntului sq wtie cq numai Tu, Doamne, ewti Dumnezeu!``

21

Atunci Isaia, fiul lui Amoy, a trimes sq spunq lui Ezechia: ,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Am auzit rugqciunea pe care Mi-ai fqcut -o cu privire la Sanherib, kmpqratul Asiriei.

22

Iatq cuvkntul pe care l -a rostit Domnul kmpotriva lui: ,Fecioara, fiica Sionului, te dispreyuiewte wi kwi bate joc de tine; fata Ierusalimului dq din cap dupq tine.

23

Pe cine ai batjocorit wi ai ocqrkt tu? Kmpotriva cui yi-ai ridicat glasul, wi yi-ai kndreptat ochii? Kmpotriva Sfkntului lui Israel;

24

prin slujitorii tqi tu ai batjocorit pe Domnul, wi ai zis: ,Cu mulyimea carqlor mele, m`am suit pe vkrful munyilor, pe coastele Libanului, wi voi tqia cedrii lui cei mai knalyi, cei mai frumowi chiparowi ai lui, wi voi ajunge pe culmea cea mai knaltq, kn pqdurea lui care este ca un pomqt.

25

Am sqpat izvoare, wi am bqut din apele lor, wi cu talpa picioarelor mele voi seca toate rkurile Egiptului.``

26

,,Dar n`ai auzit cq am pregqtit aceste lucruri de demult, wi cq le-am hotqrkt din vremuri strqvechi? Acum knsq am dat voie sq se kmplineascq, pentru ca sq prefaci cetqyi tari kn niwte mormane de dqrkmqturi.

27

Wi locuitorii lor sknt neputinciowi, spqimkntayi wi uluiyi: sknt ca iarba de pe ckmp wi verdeaya fragedq, ca iarba de pe acoperiwuri, wi ca grkul care se usucq knainte de a da kn spic.

28

Dar Eu wtiu cknd stai jos, cknd iewi afarq, cknd intri, wi cknd ewti mknios kmpotriva Mea.

29

Deci pentrucq ewti mknios kmpotriva Mea, wi mkndria ta a ajuns pknq la urechile Mele, voi pune veriga Mea kn nqrile tale wi zqbala Mea kntre buzele tale, wi te voi face sq te kntorci pe drumul pe care ai venit.``

30

,,Wi acesta sq-yi fie semnul, Ezechia: anul acesta veyi mknca ce va crewte singur dela sine, wi kn al doilea an ce va rqsqri din aceasta; dar kn al treilea an, veyi sqmqna, veyi secera, veyi sqdi vii wi veyi mknca din rodul lor.

31

Wi ce va mai scqpa din casa lui Iuda, wi ce va mai rqmknea iarqw va prinde rqdqcini de desupt, wi va aduce rod deasupra.

32

Cqci din Ierusalim va iewi o rqmqwiyq, wi din muntele Sionului cei izbqviyi. Iatq ce va face rkvna Domnului owtirilor.

33

Deaceea awa vorbewte Domnul despre kmpqratul Asiriei: ,El nu va intra kn cetatea aceasta, nu va arunca sqgeyi kn ea, nu -i va sta knainte cu scuturi, wi nu va ridica kntqrituri de wanyuri kmpotriva ei.

34

Ci se va kntoarce pe drumul pe care a venit, wi nu va intra kn cetatea aceasta, zice Domnul,

35

cqci Eu voi ocroti cetatea aceasta ca s`o scap, din pricina Mea, wi din pricina robului Meu David!.``

36

Kngerul Domnului a iewit, wi a ucis kn tabqra Asirienilor o sutq optzeci wi cinci de mii de oameni. Wi cknd s`au sculat dimineaya, iatq cq toyi acewtia erau niwte trupuri moarte.

37

Atunci Sanherib, kmpqratul Asiriei, wi -a ridicat tabqra, a plecat wi s`a kntors; wi a rqmas la Ninive.

38

Wi, pe cknd stqtea cu faya la pqmknt rugkndu-se kn casa lui Nisroc, dumnezeul squ, fiii sqi Adramalec wi Wareyer l-au lovit cu sabia, wi au fugit kn yara Ararat. Wi kn locul lui a domnit fiul squ Esar-Hadon.

Isaiah 38


Isaiah Chapter 38 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 37

Isaiah

Return to Index

Chapter 38

1

Kn vremea aceea, Ezechia a fost bolnav pe moarte. Proorocul Isaia, fiul lui Amoy, a venit la el, wi i -a zis: ,,Awa vorbewte Domnul: ,Pune-yi kn rknduialq casa, cqci vei muri, wi nu vei mai trqi.``

2

Ezechia s`a kntors cu faya la pqrete, wi a fqcut Domnului urmqtoarea rugqciune:

3

,,Doamne, adu-Yi aminte cq am umblat knaintea Ta cu credinciowie wi inimq curatq, wi am fqcut ce este bine knaintea Ta!`` Wi Ezechia a vqrsat multe lacrqmi.

4

Atunci cuvkntul Domnului a vorbit lui Isaia astfel:

5

,,Du-te, wi spune lui Ezechia: ,Awa vorbewte Domnul, Dumnezeul tatqlui tqu David: ,Am auzit rugqciunea ta wi am vqzut lacrqmile tale. Iatq cq voi mai adquga kncq cincisprezece ani la zilele vieyii tale.

6

Te voi izbqvi pe tine wi cetatea aceasta, din mkna kmpqratului Asiriei; voi ocroti cetatea aceasta.

7

Wi iatq semnul din partea Domnului dupq care vei cunoawte cq Domnul va kmplini cuvkntul pe care l -a rostit:

8

voi kntoarce knapoi cu zece trepte umbra treptelor cu care s`a pogorkt soarele pe cadranul lui Ahaz.`` Wi soarele s`a dat knapoi cu zece trepte de pe treptele pe cari se pogorkse.

9

Ckntarea lui Ezechia, kmpqratul lui Iuda, cu prilejul bolii wi knsqnqtowerii lui.

10

,,Ziceam: ,Kn cei mai buni ani ai vieyii mele trebuie sq mq duc la poryile locuinyei moryilor! Sknt pedepsit cu perderea celorlalyi ani ai mei, cari-mi mai rqmkn!

11

Ziceam: ,Nu voi mai vedea pe Domnul, pe Domnul, kn pqmkntul celor vii; nu voi mai vedea pe niciun om kn locuinya moryilor!

12

Locuinya mea este luatq wi mutatq dela mine, ca o colibq de pqstori. Kmi simt firul vieyii tqiat ca de un yesqtor, care m`ar rupe din yesqtura lui. Pknq desearq kmi vei pune capqt.

13

Am strigat pknq dimineaya; ca un leu, kmi zdrobise toate oasele! Pknq desearq kmi vei pune capqt.

14

Ciripeam ca o rkndunea, croncqneam ca un cocor, wi gemeam ca o porumbiyq. Ochii-mi priveau topiyi spre cer: ,Doamne, sknt kn necaz, ajutq-mq!`

15

Ce sq mai spun? El mi -a rqspuns wi m`a ascultat. Acum voi umbla smerit pknq la capqtul anilor mei, dupqce am fost kntristat astfel.

16

Doamne, prin kndurarea Ta se bucurq omul de viayq, prin ea mai am wi eu suflare, cqci Tu mq faci sqnqtos wi kmi dai iarqw viaya.

17

Iatq, chiar suferinyele mele erau spre mkntuirea mea; Tu ai gqsit plqcere sq-mi scoyi sufletul din groapa putrezirii. Cqci ai aruncat knapoia Ta toate pqcatele mele!

18

Cqci nu locuinya moryilor Te laudq, nu moartea Te mqrewte, wi cei ce s`au pogorkt kn groapq nu mai nqdqjduiesc kn credinciowia Ta.

19

Ci cel viu, da, cel viu Te laudq, ca mine astqzi. Tatql face cunoscut copiilor sqi credinciowia Ta.

20

Domnul m`a mkntuit! De aceea, kn toate zilele vieyii noastre vom suna din coardele instrumentelor noastre, kn Casa Domnului.``

21

Isaia zisese: ,,Sq se aducq o turtq de smochine, wi s`o kntindq peste bubq; wi Ezechia va trqi.``

22

Wi Ezechia zisese: ,,Dupq ce semn voi cunoawte cq mq voi sui la Casa Domnului?``

Isaiah 39


Isaiah Chapter 39 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 38

Isaiah

Return to Index

Chapter 39

1

Kn acelaw timp, Merodac-Baladan, fiul lui Baladan, kmpqratul Babilonului, a trimes o scrisoare wi un dar lui Ezechia, pentrucq aflase de boala wi knsqnqtowarea lui.

2

Ezechia s`a bucurat, wi a arqtat trimewilor locul unde erau lucrurile lui de prey, argintul wi aurul, mirezmele wi untdelemnul de prey, toatq casa lui de arme, wi tot ce se afla kn vistieriile lui: n`a rqmas nimic kn casa wi kn yinuturile lui, pe care sq nu li -l fi arqtat.

3

Proorocul Isaia a venit apoi la kmpqratul Ezechia, wi l -a kntrebat: ,,Ce au spus oamenii aceia, wi de unde au venit la tine?`` Ezechia a rqspuns: ,,Au venit la mine dintr`o yarq depqrtatq, din Babilon.``

4

Isaia a mai zis: ,,Ce au vqzut kn casa ta?`` Ezechia a rqspuns: ,,Au vqzut tot ce este kn casa mea: n`a rqmas nimic kn vistieriile mele, pe care sq nu li -l fi arqtat.``

5

Atunci Isaia a zis lui Ezechia: ,,Ascultq cuvkntul Domnului owtirilor!

6

,Iatq, vor veni vremurile cknd vor duce kn Babilon tot ce este kn casa ta wi tot ce au strkns pqrinyii tqi pknq kn ziua de azi; nimic nu va rqmknea, zice Domnul.

7

,Wi vor lua din fiii tqi, iewiyi din tine, pe cari -i vei nawte, casq -i facq fameni kn casa kmpqratului Babilonului.``

8

Ezechia a rqspuns lui Isaia: ,,Cuvkntul Domnului, pe care l-ai rostit, este bun. Cqci, a adqugat el, mqcar kn timpul vieyii mele va fi pace wi liniwte!``

Isaiah 40


Isaiah Chapter 40 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 39

Isaiah

Return to Index

Chapter 40

1

,,Mkngkiayi, mkngkiayi pe poporul Meu, zice Dumnezeul vostru.

2

,Vorbiyi bine Ierusalimului, wi strigayi -i cq robia lui s`a sfkrwit, cq nelegiuirea lui este ispqwitq; cqci a primit din mkna Domnului de douq ori ckt toate pqcatele lui.

3

Un glas strigq: ,,Pregqtiyi kn pustie calea Domnului, neteziyi kn locurile uscate un drum pentru Dumnezeul nostru!

4

Orice vale sq fie knqlyatq, orice munte wi orice deal sq fie plecate, coastele sq se prefacq kn ckmpii, wi strkmtorile kn vklcele!

5

Atunci se va descoperi slava Domnului, wi kn clipa aceea orice fqpturq o va vedea; cqci gura Domnului a vorbit.

6

Un glas zice: ,Strigq!` -Wi eu am rqspuns: ,Ce sq strig?` -,Orice fqpturq este ca iarba, wi toatq strqlucirea ei ca floarea de pe ckmp.

7

Iarba se usucq, floarea cade, cknd suflq vkntul Domnului peste ea.`` -Kn adevqr, poporul este ca iarba:

8

iarba se usucq, floarea cade; dar cuvkntul Dumnezeului nostru rqmkne kn veac.

9

Suie-te pe un munte knalt, ca sq vestewti Sionului vestea cea bunq; knalyq-yi glasul cu putere, ca sq vestewti Ierusalimului vestea cea bunq; knalyq-yi glasul, nu te teme, wi spune cetqyilor lui Iuda: ,Iatq Dumnezeul vostru!

10

Iatq, Domnul Dumnezeu vine cu putere, wi poruncewte cu brayul Lui. Iatq cq plata este cu El, wi rqsplqtirile vin knaintea Lui.

11

El Kwi va pawte turma ca un Pqstor, va lua mieii kn braye, ki va duce la sknul Lui, wi va cqlquzi blknd oile cari alqpteazq.``

12

,,Cine a mqsurat apele cu mkna lui? Cine a mqsurat cerurile cu palma, wi a strkns yqrkna pqmkntului kntr`o treime de mqsurq? Cine a ckntqrit munyii cu ckntarul, wi dealurile cu cumpqna?

13

Cine a cercetat Duhul Domnului, wi cine L -a luminat cu sfaturile lui?

14

Cu cine S`a sfqtuit El, ca sq ia knvqyqturq! Cine L -a knvqyat cqrarea dreptqyii? Cine L -a knvqyat knyelepciunea, wi I -a fqcut cunoscut calea priceperii!

15

Iatq, neamurile sknt ca o picqturq de apq din vadrq, sknt ca praful pe o cumpqnq; El ridicq ostroavele ca un bob de nisip.

16

Libanul n`ajunge pentru foc, wi dobitoacele lui n`ajung pentru arderea de tot.

17

Toate neamurile sknt ca o nimica knaintea Lui, nu sknt deckt nimicnicie wi dewertqciune.

18

Cu cine voiyi sq asemqnayi pe Dumnezeu? Wi cu ce asemqnare Kl veyi asemqna?

19

Mewterul toarnq idolul, wi argintarul kl kmbracq cu aur, wi -i toarnq lqnyiwoare de argint.

20

Iar cine este sqrac, alege ca dar un lemn care nu putrezewte; kwi cautq un mewter iscusit, ca sq facq un idol, care sq nu se clatine.

21

,,Nu wtiyi? N`ayi auzit? Nu vi s`a fqcut cunoscut de la knceput? Nu v`ayi gkndit niciodatq la kntemeierea pqmkntului?``

22

El wade deasupra cercului pqmkntului, wi locuitorii lui sknt ca niwte lqcuste knaintea Lui; El kntinde cerurile ca o mahramq supyire, wi le lqyewte ca un cort, ca sq locuiascq kn el.

23

El preface kntr`o nimica pe voivozi, wi face o nimica din judecqtorii pqmkntului.

24

De abia sknt sqdiyi, deabia sknt sqmqnayi, de abia li s`a knrqdqcinat tulpina kn pqmknt: wi El suflq peste ei, de se usucq, wi un vkrtej ki ia ca pe niwte paie.

25

,,Cu cine Mq veyi asemqna, ca sq fiu deopotrivq cu el?`` zice Cel Sfknt.

26

,,Ridicayi-vq ochii kn sus, wi priviyi! Cine a fqcut aceste lucruri? Cine a fqcut sq meargq dupq numqr, kn wir, owtirea lor? El le cheamq pe toate pe nume; awa de mare e puterea wi tqria Lui, cq una nu lipsewte.``

27

,,Pentruce zici tu, Iacove, pentruce zici tu, Israele: ,Soarta mea este ascunsq dinaintea Domnului, wi dreptul meu este trecut cu vederea knaintea Dumnezeului meu?`

28

Nu wtii? N`ai auzit? Dumnezeul cel vecinic, Domnul a fqcut marginile pqmkntului. El nu obosewte, nici nu ostenewte; priceperea Lui nu poate fi pqtrunsq.

29

El dq tqrie celui obosit, wi mqrewte puterea celui ce cade kn lewin.

30

Flqcqii obosesc wi ostenesc, chiar tinerii se clatinq;

31

dar ceice se kncred kn Domnul kwi knoiesc puterea, ei sboarq ca vulturii; aleargq wi nu obosesc, umblq, wi nu ostenesc.``

Isaiah 41


Isaiah Chapter 41 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 40

Isaiah

Return to Index

Chapter 41

1

,,Tqceyi, ostroave, wi ascultayi-Mq! Sq-wi knvioreze popoarele puterea, sq knainteze, wi sq vorbeascq! Sq ne apropiem wi sq ne judecqm kmpreunq.

2

Cine a ridicat dela rqsqrit pe acela pe care, kn neprihqnirea Lui, kl cheamq sq calce pe urmele Lui? Cine ki supune neamuri wi kmpqrayi? Cine le face sabia praf, wi arcul o pleavq luatq de vknt?

3

El ki urmqrewte, merge kn pace pe un drum pe care n`a mai cqlcat nici odatq cu piciorul lui.

4

Cine a fqcut wi a kmplinit aceste lucruri? Acela care a chemat neamurile dela knceput, Eu, Domnul, cel dintki wi Acelaw pknq kn cele din urmq veacuri.

5

Ostroavele vqd lucrul acesta wi se tem, capetele pqmkntului tremurq: se apropie wi vin.

6

Se ajutq unul pe altul, wi fiecare zice fratelui squ: ,Fii cu inimq!`

7

Lemnarul kmbqrbqteazq pe argintar; celce lustruiewte cu ciocanul kmbqrbqteazq pe celce bate pe nicovalq, zicknd despre kmbinare: ,Este bunq!` wi yintuiewte idolul kn cuie ca sq nu se clatine.``

8

Dar tu, Israele, robul Meu, Iacove, pe care te-am ales, sqmknya lui Avraam, prietenul Meu,

9

tu, pe care te-am luat dela marginile pqmkntului, wi pe care te-am chemat dintr`o yarq depqrtatq, cqruia yi-am zis: ,,Tu ewti robul Meu, te aleg, wi nu te lepqd!``

10

nu te teme, cqci Eu sknt cu tine; nu te uita cu kngrijorare, cqci Eu sknt Dumnezeul tqu; Eu te kntqresc, tot Eu kyi vin kn ajutor. Eu te sprijinesc cu dreapta Mea biruitoare.

11

Iatq, knfruntayi, wi acoperiyi de ruwine, vor fi toyi ceice sknt mkniayi pe tine; vor fi nimiciyi wi vor pieri, ceice yi se kmpotrivesc.

12

Ki vei cquta, wi nu -i vei mai gqsi, pe ceice se certau cu tine; vor fi nimiciyi, vor fi perduyi cei ce se rqzboiau cu tine.

13

Cqci Eu sknt Domnul, Dumnezeul tqu, care te iau de mkna dreaptq wi-yi zic: ,,Nu te teme de nimic, Eu kyi vin kn ajutor!

14

Nu te teme de nimic, vermele lui Iacov, wi rqmqwiyq slabq a lui Israel; cqci Eu kyi vin kn ajutor, -zice Domnul, -wi Sfkntul lui Israel este Mkntuitorul tqu.

15

Iatq, te fac o sanie ascuyitq, nouq de tot, cu mulyi dinyi; vei zdrobi, vei sfqrkma munyii, wi vei face dealurile ca pleava.

16

Le vei vkntura, wi le va lua vkntul, wi un vkrtej le va risipi, dar tu, te vei bucura kn Domnul, te vei fqli cu Sfkntul lui Israel.

17

Cei nenorociyi wi cei lipsiyi cautq apq, wi nu este; li se usucq limba de sete. Eu, Domnul, ki voi asculta; Eu, Dumnezeul lui Israel, nu -i voi pqrqsi.

18

Voi face sq izvorascq rkuri pe dealuri, wi izvoare kn mijlocul vqilor; voi preface pustia kn iaz, wi pqmkntul uscat kn wivoaie de ape;

19

voi sqdi cedri, salckmi, miryi wi mqslini kn pustie; voi pune chiparowi, ulmi, wi meriwori turcewti la un loc kn pustie,

20

ca sq vadq cu toyii wi sq wtie, sq priceapq wi sq knyeleagq cq mkna Domnului a fqcut aceste lucruri, wi Sfkntul lui Israel le -a zidit.``

21

,,Apqrayi-vq pricina, -zice Domnul-arqtayi-vq dovezile cele mai tari``, zice Kmpqratul lui Iacov.

22

,,Sq le arate, wi sq ne spunq ce are sq se kntkmple; cari sknt proorociile pe cari le-ayi fqcut vreodatq? Spuneyi, ca sq luqm seama la ele, wi sq le vedem kmplinirea; sau, vestiyi-ne viitorul.

23

Spuneyi-ne ce se va kntkmpla mai tkrziu, ca sq wtim cq sknteyi dumnezei, faceyi mqcar ceva bun sau rqu, ca sq vedem wi sq privim cu toyii.

24

Iatq cq nu sknteyi nimic wi lucrarea voastrq este nimic; o sckrbq este cine vq alege pe voi.

25

Am sculat pe cineva dela miazqnoapte, wi vine dela rqsqrit; el cheamq Numele Meu; trece peste voivozi ca pe noroi wi -i calcq kn picioare cum calcq olarul lutul.

26

Cine a vestit lucrul acesta dela knceput, ca sq -l wtim, wi cu mult knainte, ca sq zicem: ,Are dreptate?` Nimeni nu l -a vestit, nimeni nu l -a proorocit, wi nimeni n`a auzit cuvintele voastre.

27

Eu, Cel dintki, am zis Sionului: ,Iatq -i, iatq -i!` Wi Ierusalimului: ,Kyi trimet un vestitor de vewti bune!`

28

Cqci Mq uit, wi nu este nimeni, nimeni kntre ei care sq prooroceascq wi care sq poatq rqspunde, dacq -l voi kntreba.

29

Iatq cq toyi sknt nimic, lucrqrile lor sknt zqdarnice, idolii lor sknt o suflare goalq!``

Isaiah 42


Isaiah Chapter 42 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 41

Isaiah

Return to Index

Chapter 42

1

,,Iatq Robul Meu, pe care -L sprijinesc, Alesul Meu, kn care Kwi gqsewte plqcere sufletul Meu. Am pus Duhul Meu peste El; El va vesti neamurilor judecata.

2

El nu va striga, nu-Wi va ridica glasul, wi nu -l va face sq se audq pe uliye.

3

Trestia frkntq n`o va zdrobi, wi mucul care mai arde kncq, nu -l va stinge. Va vesti judecata dupq adevqr.

4

El nu va slqbi, nici nu se va lqsa, pknq va aweza dreptatea pe pqmknt; wi ostroavele vor nqdqjdui kn legea Lui.``

5

Awa vorbewte Domnul Dumnezeu, care a fqcut cerurile wi le -a kntins, care a kntins pqmkntul wi cele de pe el, care a dat suflare celor ce -l locuiesc, wi suflet celor ce merg pe el.

6

,,Eu, Domnul, Te-am chemat ca sq dai mkntuire, wi Te voi lua de mknq, Te voi pqzi wi Te voi pune ca legqmknt al poporului, ca sq fii Lumina neamurilor,

7

sq deschizi ochii orbilor, sq scoyi din temniyq pe cei legayi, wi din prinsoare pe cei ce locuiesc kn kntunerec.

8

Eu sknt Domnul, acesta este Numele Meu; wi slava Mea n`o voi da altuia, nici cinstea mea idolilor.``

9

,,Iatq cq cele dintki lucruri s`au kmplinit, wi vq vestesc altele noi; vi le spun mai knainte ca sq se kntkmple.

10

Ckntayi Domnului o ckntare nouq, ckntayi laudele Lui pknq la marginile pqmkntului, voi cari mergeyi pe mare wi cei ce locuiyi kn ea, ostroave wi locuitorii lor!

11

Pustia wi cetqyile ei sq knalye glasul! Satele locuite de Chedar, sq-wi knalye glasul! Locuitorii stkncilor sq sarq de veselie: sq strige de bucurie din vkrful munyilor!

12

Sq dea slavq Domnului, wi sq vesteascq laudele Lui kn ostroave!``

13

Domnul knainteazq ca un viteaz, Kwi stkrnewte rkvna ca un om de rqzboi; knalyq glasul, strigq, Kwi aratq puterea kmpotriva vrqjmawilor Sqi. -

14

,,Am tqcut multq vreme-,zice Domnul, -am tqcut, wi M`am yinut. Dar acum voi striga ca o femeie kn durerile nawterii, voi gkfqi wi voi rqsufla.

15

Voi pustii munyi wi dealuri, le voi usca toatq verdeaya; voi preface rkurile kn ostroave, wi iazurile le voi usca.

16

Voi duce pe orbi pe un drum necunoscut de ei, ki voi povqyui pe cqrqri newtiute de ei; voi preface kntunerecul kn luminq, knaintea lor, wi locurile strkmbe kn locuri netede: iatq ce voi face, wi nu -i voi pqrqsi.

17

Vor da knapoi, vor fi acoperiyi de ruwine cei ce se kncred kn idoli ciopliyi wi zic idolilor turnayi: ,Voi sknteyi dumnezeii nowtri!`

18

,Ascultayi, surzilor, priviyi wi vedeyi, orbilor!`

19

Cine este orb, dacq nu robul Meu wi surd ca solul Meu, pe care kl trimet? Cine este orb ca prietenul lui Dumnezeu, wi orb ca robul Domnului?

20

Ai vqzut multe, dar n`ai luat seama la ele; ai deschis urechile, dar n`ai auzit:

21

Domnul a voit, pentru dreptatea Lui, sq vesteascq o lege mare wi minunatq.

22

Wi totuw poporul acesta este un popor prqdat wi jqfuit! Toyi zac knlqnyuiyi kn pewteri, wi knfundayi kn temniye. Sknt lqsayi de pradq, wi nimeni nu -i scapq! Jqfuiyi, wi nimeni nu zice: ,Dq knapoi!`

23

Cine dintre voi, knsq, pleacq urechea la aceste lucruri? Cine vrea sq ia aminte la ele wi sq asculte pe viitor?

24

Cine a dat pe Iacov pradq jafului, wi pe Israel kn mknile jqfuitorilor? Oare nu Domnul, kmpotriva cqruia am pqcqtuit? Ei n`au voit sq umble pe cqile Lui, wi n`au ascultat Legea Lui.

25

De aceea a vqrsat El peste Israel vqpaia mkniei Lui, wi grozqviile rqzboiului: rqzboiul l -a aprins din toate pqryile wi n`a knyeles; l -a ars, wi n`a luat seama.``

Isaiah 43


Isaiah Chapter 43 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 42

Isaiah

Return to Index

Chapter 43

1

,,Acum, awa vorbewte Domnul, care te -a fqcut, Iacove, wi Cel ce te -a kntocmit, Israele!`` Nu te teme de nimic, cqci Eu te izbqvesc, te chem pe nume: ewti al Meu.``

2

Dacq vei trece prin ape, Eu voi fi cu tine; wi rkurile nu te vor kneca; dacq vei merge prin foc, nu te va arde, wi flacqra nu te va aprinde.

3

Cqci Eu sknt Domnul, Dumnezeul tqu, Sfkntul lui Israel, Mkntuitorul tqu! Eu dau Egiptul ca prey pentru rqscumpqrarea ta, Etiopia wi Saba kn locul tqu.

4

De aceea, pentrucq ai prey kn ochii Mei, pentrucq ewti preyuit wi te iubesc, dau oameni pentru tine, wi popoare pentru viaya ta.

5

Nu te teme de nimic, cqci Eu sknt cu tine, Eu voi aduce knapoi neamul tqu dela rqsqrit, wi te voi strknge dela apus.

6

Voi zice miazq noaptei: ,Dq kncoace!` wi miazqzilei: ,Nu opri`, ci adu-Mi fiii din yqrile depqrtate wi fiicele dela marginea pqmkntului:

7

pe toyi ceice poartq Numele Meu wi pe cari i-am fqcut spre slava Mea, pe cari i-am kntocmit wi i-am alcqtuit.``

8

,,Scoate afarq poporul cel orb, care totuw are ochi, wi surzii, cari totuw au urechi.

9

Sq se strkngq toate neamurile wi sq se adune popoarele! Cine dintre ei a vestit aceste lucruri? Cari dintre ei ne-au fqcut cele dintki proorocii? Sq-wi aducq martorii wi sq-wi dovedeascq dreptatea, ca sq asculte oamenii wi sq zicq: ,Adevqrat!`` -

10

,,Voi sknteyi martorii Mei-,zice Domnul, -voi wi Robul Meu pe care L-am ales, ca sq wtiyi, ca sq Mq credeyi wi sq knyelegeyi cq Eu sknt: knainte de Mine n`a fost fqcut niciun Dumnezeu, wi dupq Mine nu va fi,

11

Eu, Eu sknt Domnul, wi afarq de Mine nu este niciun Mkntuitor!

12

Eu am vestit, am mkntuit, am proorocit, nu sknt strqin kntre voi; voi Kmi sknteyi martori-,zice Domnul, -cq Eu sknt Dumnezeu.

13

Eu sknt dela knceput, wi nimeni nu izbqvewte din mkna Mea; cknd lucrez Eu, cine se poate kmpotrivi?``

14

,,Awa vorbewte Domnul, Rqscumpqrqtorul vostru, Sfkntul lui Israel: ,Din pricina voastrq, trimet pe vrqjmaw kmpotriva Babilonului, wi pogor pe toyi fugarii, chiar wi pe Haldei, pe corqbiile cu cari se fqleau.

15

Eu sknt Domnul, Sfkntul vostru, Fqcqtorul lui Israel, Kmpqratul vostru.``

16

Awa vorbewte Domnul, care a croit un drum pe mare, wi o cqrare pe apele cele puternice,

17

care a scos carq wi cai, o owtire wi rqzboinici viteji, culcayi deodatq kmpreunq, ca sq nu se mai scoale, nimiciyi, wi stinwi ca un muc de lumknare:

18

,,Nu vq mai gkndiyi la ce a fost mai knainte, wi nu vq mai uitayi la cele vechi!

19

Iatq, voi face ceva nou, wi -i gata sq se kntkmple: sq nu -l cunoawteyi voi oare? Voi face un drum prin pustie, wi rkuri kn locuri secetoase.

20

Fiarele ckmpului Mq vor slqvi, wacalii wi struyii, pentrucq voi da ape kn pustie, wi rkuri kn locuri secetoase, ca sq adqp pe poporul Meu, pe poporul Meu cel ales,

21

poporul pe care Mi l-am alcqtuit, ca sq vesteascq laudele Mele.``

22

,,Wi tu nu M`ai chemat, Iacove, cqci te-ai obosit de Mine, Israele!

23

Nu Mi-ai adus oile tale ca ardere de tot, wi nu M`ai cinstit cu jertfele tale. Nu te-am chinuit cu daruri de mkncare, pe cari trebuia sq Mi le aduci; wi nu te-am obosit cu jertfe de tqmkie.

24

Nu Mi-ai cumpqrat trestie mirositoare cu argint, wi nu M`ai sqturat cu grqsimea jertfelor tale: dar tu M`ai chinuit cu pqcatele tale, wi M`ai obosit cu nelegiuirile tale.

25

Eu, Eu kyi wterg fqrqdelegile, pentru Mine, wi nu-Mi voi mai aduce aminte de pqcatele tale.

26

Adu-Mi aminte, sq ne judecqm kmpreunq, vorbewte tu knsuyi, ca sq-yi scoyi dreptatea.

27

Cel dintki tatq al tqu a pqcqtuit, wi knvqyqtorii tqi s`au rqsvrqtit kmpotriva Mea.

28

De aceea am socotit ca niwte pkngqriyi pe cqpeteniile sfkntului locaw, am dat pierzqrii pe Iacov, wi batjocorii pe Israel.``

Isaiah 44


Isaiah Chapter 44 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 43

Isaiah

Return to Index

Chapter 44

1

,,Ascultq acum, Iacove, robul Meu, Israele, pe care te-am ales!``

2

Awa vorbewte Domnul, care te -a fqcut wi kntocmit, wi care dela nawterea ta este sprijinul tqu: ,,Nu te teme de nimic, robul Meu Iacov, Israelul Meu, pe care l-am ales.

3

Cqci voi turna ape peste pqmkntul knsetat wi rkuri pe pqmkntul uscat; voi turna Duhul Meu peste sqmknya ta, wi binecuvkntarea Mea peste odraslele tale,

4

wi vor rqsqri ca firele de iarbq kntre ape, ca sqlciile lkngq pkraiele de apq.

5

Unul va zice: ,Eu sknt al Domnului!` Altul se va numi cu numele lui Iacov; iar altul va scrie cu mkna lui: ,Al Domnului sknt!` Wi va fi cinstit cu numele lui Israel.``

6

,,Awa vorbewte Domnul, Kmpqratul lui Israel wi Rqscumpqrqtorul lui, Domnul owtirilor: ,Eu sknt Cel dintki wi Cel de pe urmq, wi afarq de Mine, nu este alt Dumnezeu.

7

Cine a fqcut proorocii ca Mine (sq spunq wi sq-Mi dovedeascq!), de cknd am fqcut pe oameni din vremile strqvechi? Sq vesteascq viitorul wi ce are sq se kntkmple!

8

Nu vq temeyi, wi nu tremurayi; cqci nu yi-am vestit wi nu yi-am spus Eu de mult lucrul acesta? Voi Kmi sknteyi martori! Este oare un alt Dumnezeu afarq de Mine? Nu este altq Stkncq, nu cunosc alta!

9

Ceice fac idoli, toyi sknt dewertqciune, wi cele mai frumoase lucrqri ale lor nu slujesc la nimic. Ele knsele mqrturisesc lucrul acesta: n`au nici vedere, nici pricepere, tocmai ca sq rqmknq de ruwine.

10

Cine este acela care sq fi fqcut un dumnezeu, sau sq fi turnat un idol, wi sq nu fi tras niciun folos din el?

11

Iatq, toyi knchinqtorii lor vor rqmknea de ruwine, cqci knwiwi mewterii lor nu sknt deckt oameni; sq se strkngq cu toyii, sq se knfqyiweze, wi tot vor tremura cu toyii wi vor fi acoperiyi de ruwine.

12

Ferarul face o secure, lucreazq cu cqrbuni, wi o fqyuiewte wi -i dq un chip cu lovituri de ciocan, wi o lucreazq cu puterea brayului; dar dacq -i este foame, este fqrq vlagq; dacq nu bea apq, este sleit de puteri.

13

Lemnarul kntinde sfoara, face o trqsqturq cu creionul, fqyuiewte lemnul cu o rkndea, wi -i knseamnq mqrimea cu compasul; face un chip de om, un frumos chip omenesc, ca sq locuiascq kntr`o casq.

14

Kwi taie cedri, goruni wi stejari, pe cari wi -i alege dintre copacii din pqdure. Sqdewte brazi, wi ploaia ki face sq creascq.

15

Copacii acewtia slujesc omului pentru ars, el ki ia wi se kncqlzewte cu ei. Ki pune pe foc, ca sq coacq pkne, wi tot din ei face wi un dumnezeu cqruia i se knchinq, kwi face din ei un idol, wi kngenunche knaintea lui!

16

O parte din lemnul acesta o arde kn foc, cu o parte fierbe carne, pregqtewte o fripturq, wi se saturq; se wi kncqlzewte, wi zice: ,Ha! ha!` m`am kncqlzit, simt focul!``

17

Cu ce mai rqmkne knsq, face un dumnezeu, idolul lui. Kngenunche knaintea lui, i se knchinq, kl cheamq, wi strigq: ,,Mkntuiewte-mq, cqci tu ewti dumnezeul meu!``

18

Ei nu pricep wi nu knyeleg, cqci li s`au lipit ochii, ca sq nu vadq, wi inima, ca sq nu knyeleagq.

19

Niciunul nu intrq kn sine knsuw, wi n`are nici minte, nici pricepere sq-wi zicq: ,,Am ars o parte din el kn foc, am copt pkne pe cqrbuni, am fript carne wi am mkncat -o: wi sq fac din cealaltq parte o sckrbq? Sq mq knchin knaintea unei bucqyi de lemn?``

20

El se hrqnewte cu cenuwq, inima lui amqgitq kl duce kn rqtqcire, ca sq nu-wi mkntuiascq sufletul, wi sq nu zicq: ,,N-am oare o minciunq kn mknq?``

21

Yine minte aceste lucruri, Iacove, wi tu, Israele, cqci ewti robul Meu. Eu te-am fqcut, tu ewti robul Meu, Israele, nu Mq uita!

22

Eu kyi wterg fqrqdelegile ca un nor, wi pqcatele ca o ceayq: kntoarce-te la Mine, cqci Eu te-am rqscumpqrat.``

23

Bucurayi-vq, ceruri! Cqci Domnul a lucrat; rqsunayi de veselie, adkncimi ale pqmkntului! Izbucniyi kn strigqte de bucurie, munyilor! Wi voi, pqdurilor, cu toyi copacii vowtri! Cqci Domnul a rqscumpqrat pe Iacov, Wi -a arqtat slava kn Israel.

24

Awa vorbewte Domnul, Rqscumpqrqtorul tqu, Celce te -a kntocmit din pkntecele mamei tale: ,,Eu, Domnul, am fqcut toate aceste lucruri, Eu singur am desfqwurat cerurile, Eu am kntins pqmkntul. Cine era cu Mine?

25

Eu zqdqrnicesc semnele proorocilor mincinowi, wi arqt ca knwelqtori pe ghicitori; fac pe cei knyelepyi sq dea knapoi, wi le prefac wtiinya kn nebunie.

26

Dar kntqresc cuvkntul robului Meu, wi kmplinesc ce proorocesc trimewii Mei; Eu zic despre Ierusalim: ,Va fi locuit,` wi despre cetqyile lui Iuda: ,Vor fi zidite iarqw, wi le voi ridica dqrkmqturile.`

27

Eu zic adkncului: ,Usucq-te, wi kyi voi seca rkurile.`

28

Eu zic despre Cir: ,El este pqstorul Meu, wi el va kmplini toatq voia Mea; el va zice despre Ierusalim: ,Sq fie zidit iarqw!` Wi despre Templu: ,Sq i se punq temeliile!``

Isaiah 45


Isaiah Chapter 45 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 44

Isaiah

Return to Index

Chapter 45

1

,,Awa vorbewte Domnul cqtre unsul Squ, cqtre Cir, pe care -l yine de mknq, ca sq doboare neamurile knaintea lui, wi sq deslege brkul kmpqrayilor, sq -i deschidq poryile, ca sq nu se mai knchidq:

2

,Eu voi merge knaintea ta, voi netezi drumurile muntoase, voi sfqrkma uwile de aramq, wi voi rupe zqvoarele de fer.

3

Kyi voi da vistierii ascunse, bogqyii kngropate, ca sq wtii cq Eu sknt Domnul care te chem pe nume, Dumnezeul lui Israel.

4

Din dragoste pentru robul Meu Iacov, wi pentru Israel, alesul Meu, te-am chemat pe nume, yi-am vorbit cu bunq voinyq, knainte ca tu sq Mq cunowti.

5

Eu sknt Domnul, wi nu mai este altul, afarq de Mine nu este Dumnezeu. Eu te-am kncins, knainte ca tu sq Mq cunowti.

6

Ca sq se wtie, dela rqsqritul soarelui pknq la apusul soarelui, cq afarq de Mine nu este Dumnezeu: Eu sknt Domnul, wi nu este altul.

7

Eu kntocmesc lumina, wi fac kntunerecul, Eu dau propqwirea, wi aduc restriwtea, Eu, Domnul, fac toate aceste lucruri.

8

Sq picure cerurile de sus wi sq ploaie norii neprihqnirea! Sq se deschidq pqmkntul, sq dea din el mkntuirea, wi sq iasq totodatq din el izbqvirea! Eu, Domnul, fac aceste lucruri.``

9

,,Vai de cine se ceartq cu Fqcqtorul squ! -Un ciob dintre cioburile pqmkntului! -Oare lutul zice el celui ce -l fqyuiewte: ,Ce faci?` Wi lucrarea ta zice ea despre tine: ,El n`are mkni?`

10

Vai de cine zice tatqlui squ: ,Pentru ce m`ai nqscut?` Wi mamei sale: ,Pentru ce m`ai fqcut?``

11

Awa vorbewte Domnul, Sfkntul lui Israel, wi Fqcqtorul squ: ,Vrea cineva sq Mq kntrebe asupra viitorului, sq-Mi porunceascq pentru copiii Mei wi pentru lucrarea mknilor Mele?

12

Eu am fqcut pqmkntul, wi am fqcut pe om pe el; Eu cu mknile Mele am kntins cerurile, wi am awezat toatq owtirea lor.

13

Eu am ridicat pe Cir, kn dreptatea Mea, wi voi netezi toate cqrqrile lui. El Kmi va zidi iarqw cetatea, wi va da drumul prinwilor Mei de rqzboi, fqrq prey de rqscumpqrare wi fqrq daruri, zice Domnul owtirilor.``

14

Awa vorbewte Domnul: ,,Ckwtigurile Egiptului wi negoyul Etiopiei wi ale Sabeenilor, oameni de staturq knaltq, vor trece la tine wi vor fi ale tale. Popoarele acestea vor merge dupq tine, vor trece knlqnyuite, se vor knchina knaintea ta, wi-yi vor zice rugkndu-te: ,Numai la tine se aflq Dumnezeu, wi nu este alt Dumnezeu afarq de El.``

15

Dar Tu ewti un Dumnezeu care Te ascunzi, Tu, Dumnezeul lui Israel, Mkntuitorule!

16

Toyi sknt ruwinayi wi uluiyi, toyi pleacq plini de ocarq, fquritorii idolilor.

17

Dar Israel va fi mkntuit de Domnul, cu o mkntuire vecinicq. Voi nu veyi fi nici ruwinayi, nici knfruntayi, kn veci.

18

Cqci awa vorbewte Domnul, Fqcqtorul cerurilor, singurul Dumnezeu, care a kntocmit pqmkntul, l -a fqcut wi l -a kntqrit, l -a fqcut nu ca sq fie pustiu, ci l -a kntocmit ca sq fie locuit-:,,Eu sknt Domnul, wi nu este altul!

19

Eu n`am vorbit kn ascuns, kntr`un coly kntunecos al pqmkntului. Eu n`am zis seminyei lui Iacov: ,Cqutayi-Mq kn zqdar!` Eu, Domnul, spun ce este adevqrat, vestesc ce este drept.``

20

,,Strkngeyi-vq, veniyi wi apropiayi-vq kmpreunq, voi cei scqpayi dintre neamuri! N`au nicio pricepere cei ce kwi duc idolul de lemn, wi cheamq pe un dumnezeu, care nu poate sq -i mkntuiascq.

21

Spuneyi-le, wi aduceyi -i kncoace, ca sq se sfqtuiascq unii cu alyii! Cine a proorocit aceste lucruri dela knceput, wi le -a vestit de mult? Oare nu Eu, Domnul? Nu este alt Dumnezeu deckt Mine, Eu sunt singurul Dumnezeu drept wi mkntuitor, alt Dumnezeu afarq de Mine nu este.

22

Kntoarceyi-vq la Mine, wi veyi fi mkntuiyi toyi ceice sknteyi la marginile pqmkntului! Cqci Eu sknt Dumnezeu, wi nu altul.

23

Pe Mine Knsumi Mq jur, adevqrul iese din gura Mea wi cuvkntul Meu nu va fi luat knapoi: orice genunchi se va pleca knaintea Mea, wi orice limbq va jura pe Mine.

24

,Numai kn Domnul`, Mi se va zice, ,locuiewte dreptatea wi puterea; la El vor veni, wi vor fi knfruntayi toyi ceice erau mkniayi kmpotriva Lui.

25

Kn Domnul vor fi fqcuyi neprihqniyi wi proslqviyi toyi urmawii lui Israel.``

Isaiah 46


Isaiah Chapter 46 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 45

Isaiah

Return to Index

Chapter 46

1

,,Bel se prqbuwewte, Nebo cade; idolii lor sknt puwi pe vite wi dobitoace; idolii pe cari -i purtayi voi au ajuns o sarcinq, o povarq pentru vita obositq!

2

Au cqzut, s`au prqbuwit kmpreunq, nu pot sq scape povara; ei knwiwi se duc kn robie.

3

Ascultayi-Mq, casa lui Iacov, wi toatq rqmqwiya casei lui Israel, voi, pe cari v`am luat kn spinare dela obkrwia voastrq, pe cari v`am purtat pe umqr dela nawterea voastrq:

4

pknq la bqtrkneya voastrq Eu voi fi Acelaw, pknq la cqrunteyele voastre vq voi sprijini. V`am purtat, wi tot vreau sq vq mai port, sq vq sprijinesc wi sq vq mkntuiesc.

5

Cu cine Mq veyi pune alqturi, ca sq Mq asemqnayi? Cu cine Mq veyi asemqna, wi mq veyi potrivi?

6

Ei varsq aurul din pungq, wi ckntqresc argintul kn cumpqnq; tocmesc un arginatar sq facq un dumnezeu din ele, wi se knchinq wi kngenunche knaintea lui.

7

Kl poartq, kl iau pe umqr, kl pun la locul lui; acolo rqmkne, wi nu se miwcq din locul lui. Apoi strigq la el, dar nu rqspunde, nici nu -i scapq din nevoie.

8

Yineyi minte aceste lucruri, wi fiyi oameni! Veniyi-vq kn fire, pqcqtowilor.``

9

,,Aduceyi-vq aminte de cele petrecute kn vremile strqbune; cqci Eu sknt Dumnezeu, wi nu este altul, Eu sknt Dumnezeu, wi nu este niciunul ca Mine.

10

Eu am vestit dela knceput ce are sq se kntkmple wi cu mult knainte ce nu este kncq kmplinit. Eu zic: ,Hotqrkrile Mele vor rqmknea kn picioare, wi Kmi voi aduce la kndeplinire toatq voia Mea.

11

Eu chem dela rqsqrit o pasqre de pradq, dintr`o yarq depqrtatq, un om ca sq kmplineascq planurile Mele: da, Eu am spus, wi Eu voi kmplini; Eu am plqnuit wi Eu voi knfqptui.

12

Ascultayi-Mq, oameni cu inima kmpietritq, vrqjmawi ai neprihqnirii!

13

Eu Kmi apropii neprihqnirea: nu este departe; wi mkntuirea Mea nu va zqbovi. Eu voi pune mkntuirea Mea kn Sion wi slava Mea peste Israel.``

Isaiah 47


Isaiah Chapter 47 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 46

Isaiah

Return to Index

Chapter 47

1

,,Pogoarq-te wi wezi kn yqrknq, fecioarq, fiica Babilonului; wezi pe pqmknt, fqrq scaun de domnie, fiica Haldeilor; cqci nu te vor mai numi supyiricq wi plqcutq.

2

Ia pietrele de moarq, wi macinq fqinq; scoate-yi mqhrama, ridicq-yi poala rochiei, descopere-yi picioarele, treci rkurile!

3

Goliciunea yi se va descoperi, wi yi se va vedea ruwinea. Kmi voi rqzbuna, wi nu voi cruya pe nimeni.`` -

4

,,Rqscumpqrqtorul nostru se cheamq Domnul owtirilor, Sfkntul lui Israel.`` -

5

,,Wezi kntr`un coly, wi taci, fata Haldeilor! cqci nu te vor mai numi kmpqrqteasa kmpqrqyiilor.

6

Mq mkniasem pe poporul Meu, Kmi pkngqrisem mowtenirea, wi -i dqdusem kn mknile tale: dar tu n`ai avut milq de ei, ci yi-ai apqsat greu jugul asupra bqtrknului.

7

Tu ziceai: ,Kn veci voi fi kmpqrqteasq!` wi nu te-ai gkndit, nici n`ai visat cq lucrul acesta are sq se sfkrweascq.

8

Ascultq knsq acum, tu cea dedatq plqcerilor, care stai fqrq grijq wi zici kn inima ta: ,Eu, wi numai eu, nu voi fi niciodatq vqduvq, wi nu voi fi niciodatq lipsitq de copii!`

9

Wi totuw aceste douq lucruri yi se vor kntkmpla deodatq, kn aceeaw zi: wi perderea copiilor wi vqduvia; vor cqdea asupra ta cu putere mare, kn ciuda tuturor vrqjitoriilor tale wi multelor tale desckntece.

10

Cqci te kncredeai kn rqutatea ta wi ziceai: ,Nimeni nu mq vede!` Knyelepciunea wi wtiinya ta te-au amqgit, de ziceai kn inima ta: ,Eu wi numai eu.`

11

De aceea nenorocirea va veni peste tine, fqrq sq -i vezi zorile; urgia va cqdea peste tine, fqrq s`o poyi kmpqca; wi deodatq va veni peste tine prqpqdul, pe neawteptate.

12

Vino dar cu desckntecele tale wi cu mulyimea vrqjitoriilor tale, cqrora yi-ai knchinat munca din tinereyq; poate cq vei putea sq tragi vreun folos din ele, poate cq vei izbuti.

13

Te-ai obosit tot kntrebknd: sq se scoale dar wi sq te scape cei ce kmpart cerul, cari pkndesc stelele, cari vestesc, dupq lunile noi, ce are sq yi se kntkmple!

14

Iatq -i, au ajuns ca miriwtea, pe care o arde focul, wi nu-wi vor scqpa viaya din flqcqri: cqci nu va fi ca un cqrbune, la care se kncqlzewte cineva, nici un foc, la care stq.

15

Awa va fi soarta acelora pe care te oboseai sq -i kntrebi. Wi cei cu cari ai fqcut negoy din tinereya ta se vor risipi fiecare kntr`o parte: wi nu va fi nimeni care sq-yi vinq kn ajutor.``

Isaiah 48


Isaiah Chapter 48 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 47

Isaiah

Return to Index

Chapter 48

1

,,Ascultayi lucrul acesta, casa lui Iacov, voi, cari purtayi numele lui Israel, wi cari ayi iewit din apele lui Iuda; voi, cari ayi jurat pe Numele Domnului, wi cari chemayi pe Dumnezeul lui Israel, dar nu kn adevqr, nici cu neprihqnire!

2

Cqci ei kwi trag numele dela cetatea sfkntq, wi se bizuiesc pe Dumnezeul lui Israel, al cqrui Nume este Domnul owtirilor.

3

De multq vreme am fqcut cele dintki proorocii, din gura Mea au iewit, wi Eu le-am vestit: deodatq am lucrat, wi s`au kmplinit.

4

Wtiind cq ewti kmpietrit, cq grumazul kyi este un drug de fier, wi cq ai o frunte de aramq,

5

yi-am vestit de mult aceste lucruri, yi le-am spus mai knainte ca sq se kntkmple, ca sq nu poyi sq zici: ,Idolul meu le -a fqcut, chipul meu cioplit sau chipul meu turnat le -a poruncit!`

6

Ai auzit toate aceste lucruri pe cari le vezi acum! Wi nu vreyi sq le mqrturisiyi acum?... De acum, kyi vestesc lucruri noi, ascunse, necunoscute de tine.

7

Ele se fac kn timpul de fayq, wi nu fac parte din trecut; pknq kn ziua de azi n`aveai nicio cunowtinyq despre ele, ca sq nu poyi zice: ,Iatq, cq le wtiam.`

8

Nici nu le-ai auzit, nici nu le-ai wtiut, wi nici nu-yi era deschisq odinioarq urechea la ele: cqci wtiam cq ai sq fii necredincios, wi cq din nawtere ai fost numit rqzvrqtit.

9

Din pricina Numelui Meu, sknt kndelung rqbdqtor, pentru slava Mea Mq opresc fayq de tine, ca sq nu te nimicesc.

10

Iatq, te-am pus kn cuptor, dar nu te-am gqsit argint; te-am lqmurit kn cuptorul urgiei.

11

Din dragoste pentru Mine, din dragoste pentru Mine vreau sq lucrez! Cqci cum ar putea fi hulit Numele Meu? Nu voi da altuia slava Mea.

12

,,Ascultq-Mq, Iacove! Wi tu, Israele, pe care te-am chemat! Eu, Eu sknt Cel dintki, wi tot Eu sknt wi Cel din urmq.

13

Mkna Mea a kntemeiat pqmkntul, wi dreapta Mea a kntins cerurile: cum le-am chemat, s`au wi knfqyiwat kndatq.

14

Strkngeyi-vq cu toyii wi ascultayi! Cine dintre ei a vestit aceste lucruri? Acela pe care -l iubewte Domnul va kmplini voia Lui kmpotriva Babilonului, wi brayul lui va apqsa asupra Haldeilor.

15

Eu am vorbit, wi Eu l-am wi chemat; Eu l-am adus, wi lucrarea lui va izbuti.

16

Apropiayi-vq de Mine, wi ascultayi! Dela knceput, n`am vorbit kn ascuns, dela obkrwia acestor lucruri, am fost de fayq. Wi acum, Domnul Dumnezeu m`a trimes cu Duhul Squ.

17

Awa vorbewte Domnul, Rqscumpqrqtorul tqu, Sfkntul lui Israel: ,Eu, Domnul, Dumnezeul tqu, te knvqy ce este de folos, wi te cqlquzesc pe calea pe care trebuie sq mergi!

18

O! de ai fi luat aminte la poruncile Mele, atunci pacea ta ar fi fost ca un rku, wi fericirea ta ca valurile mqrii.

19

Sqmknya ta ar fi fost ca nisipul, wi roadele pkntecelui tqu ca boabele de nisip; numele tqu n`ar fi fost wters wi nimicit knaintea Mea.

20

Iewiyi din Babilon, fugiyi din mijlocul Haldeilor! Vestiyi, trkmbiyayi cu glas de veselie, dayi de wtire pknq la capqtul pqmkntului, spuneyi: ,Domnul a rqscumpqrat pe robul Squ Iacov!

21

Wi nu vor suferi de sete kn pustiurile kn cari -i va duce: ci va face sq curgq pentru ei apq din stkncq, va despica stknca, wi va curge apa.

22

Cei rqi n`au pace, zice Domnul.

Isaiah 49


Isaiah Chapter 49 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 48

Isaiah

Return to Index

Chapter 49

1

,,Ascultayi-Mq, ostroave! Luayi aminte, popoare depqrtate! Domnul M`a chemat din sknul mamei wi M`a numit dela iewirea din pkntecele mamei.

2

Mi -a fqcut gura ca o sabie ascuyitq, M`a acoperit cu umbra mknii Lui; wi M`a fqcut o sqgeatq ascuyitq, M`a ascuns kn tolba Lui cu sqgeyi,

3

wi Mi -a zis: ,Israele, Tu ewti Robul Meu, kn care Mq voi slqvi.`

4

Wi Eu Mq gkndeam: ,Degeaba am muncit, kn zqdar wi fqrq folos Mi-am istovit puterea.` Dar dreptul Meu este la Domnul, wi rqsplata Mea la Dumnezeul Meu.

5

Wi acum, Domnul vorbewte, El, care M`a kntocmit din pkntecele mamei ca sq fiu Robul Lui, ca sq aduc knapoi la El pe Iacov, wi pe Israel, care este kncq kmprqwtiat; cqci Eu sknt preyuit knaintea Domnului, wi Dumnezeul Meu este tqria Mea.

6

El zice: ,Este prea puyin lucru sq fii Robul Meu ca sq ridici seminyiile lui Iacov wi sq aduci knapoi rqmqwiyele lui Israel. De aceea, te pun sq fii Lumina neamurilor, ca sq duci mkntuirea pknq la marginile pqmkntului.

7

Awa vorbewte Domnul, Rqscumpqrqtorul, Sfkntul lui Israel, cqtre Cel dispreyuit wi urkt de popor, cqtre Robul celor puternici: ,Kmpqrayii vor vedea lucrul acesta, wi se vor scula, wi voivozii se vor arunca la pqmknt wi se vor knchina, din pricina Domnului, care este credincios, din pricina Sfkntului lui Israel, care Te -a ales.``

8

,,Awa vorbewte mai departe Domnul: ,La vremea kndurqrii Te voi asculta, wi kn ziua mkntuirii Te voi ajuta; Te voi pqzi wi Te voi pune sq faci legqmknt cu poporul, sq ridici yara, wi sq kmparyi mowtenirile pustiite;

9

sq spui prinwilor de rqzboi: ,Iewiyi!` wi celor ce sknt kn kntunerec: ,Arqtayi-vq.` Ei vor pawte pe drumuri wi vor gqsi locuri de pqwune pe toate coastele.

10

Nu le va fi foame, nici nu le va fi sete; nu -i va bate arwiya, nici soarele; cqci Cel ce are milq de ei ki va cqlquzi wi -i va duce la izvoare de ape.

11

Voi preface toyi munyii Mei kn drumuri, wi drumurile Mele vor fi bine croite.

12

Iatq -i cq vin de departe, unii dela miazq noapte wi dela apus, iar alyii din yara Sinim.

13

Bucurayi-vq, ceruri! Veselewte-te, pqmkntule! Izbucniyi kn strigqte de bucurie, munyilor! Cqci Domnul mkngkie pe poporul Squ, wi are milq de nenorociyii Lui.``

14

Sionul zicea: ,,M`a pqrqsit Domnul, wi m`a uitat Domnul!``

15

Poate o femeie sq uite copilul pe care -l alqpteazq, wi sq n`aibq milq de rodul pkntecelui ei? Dar chiar dacq l-ar uita, totuw Eu nu te voi uita cu niciun chip:

16

Iatq cq te-am sqpat pe mknile Mele, wi zidurile tale sknt totdeauna knaintea ochilor Mei!

17

Fiii tqi aleargq; dar ceice te dqrkmaserq wi te pustiiserq vor iewi din mijlocul tqu.

18

Ridicq-yi ochii de jur kmprejur, wi privewte: toyi acewtia se strkng, vin la tine.`` ,,Pe viaya Mea, zice Domnul, cq te vei kmbrqca cu toyi acewtia ca wi cu o podoabq, wi te vei kncinge cu ei ca o mireasq.

19

Cqci locurile tale pustiite wi pustii, yara ta nimicitq, vor fi strkmte pentru locuitorii tqi; wi ceice voiau sq te mqnknce se vor depqrta.

20

Fiii acewtia, de cari ai fost lipsit, vor spune mereu la urechile tale: ,Locul este prea strkmt pentru mine; fq-mi loc, ca sq pot sq mq awez.`

21

Wi vei zice kn inima ta: ,Cine mi i -a nqscut? Cqci eram fqrq copii, wi stearpq; eram roabq, izgonitq: cine i -a crescut? Rqmqsesem singurq: unde erau acewtia?`

22

De aceea, awa vorbewte Domnul, Dumnezeu: ,Iatq, voi face neamurilor semn cu mkna, wi-Mi voi knqlya steagul spre popoare; ele vor aduce knapoi pe fiii tqi kn brayele lor, wi vor duce pe fiicele tale pe umeri.

23

Te vor hrqni kmpqrayi, wi kmpqrqtesele lor te vor alqpta. Se vor knchina cu faya la pqmknt knaintea ta, wi vor linge yqrkna de pe picioarele tale, ca sq wtii cq Eu sknt Domnul, wi cq ceice nqdqjduiesc kn Mine nu vor fi dayi de ruwine.``

24

,,Se poate lua prada celui puternic? Wi poate sq scape cel prins din prinsoare? -

25

,Da, zice Domnul, prada celui puternic ki va fi luatq, wi cel prins de asupritor va scqpa; cqci Eu voi lupta kmpotriva vrqjmawilor tqi, wi voi scqpa pe fiii tqi.

26

Eu voi da asupritorilor tqi sq-wi mqnknce carnea, wi se vor kmbqta ca de must de knsuw skngele lor. Wi va wti orice fqpturq, cq Eu sknt Domnul, Mkntuitorul tqu, Rqscumpqrqtorul tqu, Puternicul lui Iacov.``

Isaiah 50


Isaiah Chapter 50 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 49

Isaiah

Return to Index

Chapter 50

1

,,Awa vorbewte Domnul: ,Unde este cartea de despqryire, prin care am izgonit pe mama voastrq? Sau, cqruia dintre ceice M`au kmprumutat v`am vkndut? Vedeyi, din pricina fqrqdelegilor voastre ayi fost vknduyi, wi din pricina pqcatelor voastre a fost izgonitq mama voastrq.

2

Pentru ce nu era nimeni cknd am venit? Pentruce n`a rqspuns nimeni cknd am strigat? Este mkna Mea prea scurtq ca sq rqscumpere? Sau n`am Eu destulq putere ca sq izbqvesc? Cu mustrarea Mea, Eu usuc marea, wi prefac rkurile kn pustie; pewtii lor se stricq, din lipsq de apq, wi pier de sete!

3

Kmbrac cerurile cu negura de jale, wi le knvelesc cu un sac.``

4

,,Domnul Dumnezeu Mi -a dat o limbq iscusitq, ca sq wtiu sq knviorez cu vorba pe cel doborkt de kntristare. El Kmi trezewte, kn fiecare dimineayq, El Kmi trezewte urechea, sq ascult cum ascultq niwte ucenici.

5

Domnul Dumnezeu Mi -a deschis urechea, wi nu M`am kmpotrivit, nici nu M`am tras knapoi.

6

Mi-am dat spatele knaintea celor ce Mq loveau, wi obrajii knaintea celor ce-Mi smulgeau barba; nu Mi-am ascuns faya de ocqri wi de scuipqri.

7

Dar Domnul Dumnezeu M`a ajutat; de aceea nu M`am ruwinat, de aceea Mi-am fqcut faya ca o cremene, wtiind cq nu voi fi dat de ruwine.

8

Cel ce Mq kndreptqyewte este aproape: ,Cine va vorbi kmpotriva Mea? Sq ne knfqyiwqm kmpreunq!` ,Cine este protivnicul Meu? Sq knainteze spre Mine!`

9

Iatq, Domnul Dumnezeu Mq ajutq: cine Mq va oskndi? Kntr`adevqr, se prefac cu toyii kn zdrenye ca o hainq: molia ki va mknca.

10

Cine dintre voi se teme de Domnul, sq asculte glasul Robului Squ! Cine umblq kn kntunerec wi n`are luminq, sq se kncreadq kn Numele Domnului, wi sq se bizuie pe Dumnezeul lui!

11

Iar voi toyi, cari aprindeyi focul, wi puneyi tqciuni pe el, umblayi kn lumina focului vostru wi kn tqciunii pe cari i-ayi aprins. Din mkna Mea vi se kntkmplq aceste lucruri, ca sq zqceyi kn dureri.``

Isaiah 51


Isaiah Chapter 51 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 50

Isaiah

Return to Index

Chapter 51

1

,,Ascultayi-Mq, voi, cari umblayi dupq neprihqnire, cari cqutayi pe Domnul! Priviyi spre stknca din care ayi fost ciopliyi, spre gaura gropii din care ayi fost scowi.

2

Uitayi-vq la pqrintele vostru Avraam, wi spre Sara care v`a nqscut; cqci l-am chemat, cknd era numai el singur, l-am binecuvkntat wi knmulyit.

3

Tot astfel, Domnul are milq de Sion, wi mkngkie toate dqrkmqturile lui. El va face pustia lui ca un Rai, wi pqmkntul lui uscat ca o grqdinq a Domnului. Bucuria wi veselia vor fi mijlocul lui, mulyqmiri wi ckntqri de laudq.

4

Ia aminte spre Mine, dar, poporul Meu, pleacq urechea spre Mine, neamul Meu! Cqci din Mine va iewi Legea, wi voi pune Legea Mea luminq popoarelor.

5

Neprihqnirea Mea este aproape, mkntuirea Mea se va arqta, wi brayele Mele vor judeca popoarele, ostroavele vor nqdqjdui kn Mine, wi se vor kncrede kn brayul Meu.

6

Ridicayi ochii spre cer, wi priviyi kn jos pe pqmknt! Cqci cerurile vor pieri ca un fum, pqmkntul se va preface kn zdrenye ca o hainq, wi locuitorii lui vor muri ca niwte muwte; dar mkntuirea Mea va dqinui kn veci, wi neprihqnirea Mea nu va avea sfkrwit.

7

Ascultayi-Mq, voi cari cunoawteyi neprihqnirea, popor, care ai kn inimq Legea Mea! Nu te teme de ocara oamenilor, wi nu tremura de ocqrile lor.

8

Cqci ki va mknca molia ca pe o hainq, wi -i va roade vermele cum roade lkna; dar neprihqnirea Mea va dqinui kn veci, wi mkntuirea Mea se va kntinde din veac kn veac.``

9

Trezewte-te, trezewte-te wi kmbracq-te cu putere, bray al Domnului! Trezewte-te, ca kn zilele de odinioarq, wi kn veacurile din vechime! Oare n`ai doborkt Tu Egiptul, wi ai strqpuns balaurul?

10

Nu ewti Tu acela, care ai uscat marea, apele adkncului celui mare, wi ai croit kn adkncimile mqrii, un drum pentru trecerea celor rqscumpqrayi?

11

Astfel cei rqscumpqrayi de Domnul se vor kntoarce, vor veni kn Sion cu ckntqri de biruinyq, wi o bucurie vecinicq le va kncununa capul; ki va apuca veselia wi bucuria, iar durerea wi gemetele vor fugi.

12

Eu, Eu vq mkngki. Dar cine ewti tu, ca sq te temi de omul cel muritor, wi de fiul omului, care trece ca iarba,

13

wi sq uiyi pe Domnul, care te -a fqcut, care a kntins cerurile wi a kntemeiat pqmkntul? Dece sq tremuri necontenit toatq ziua, knaintea mkniei asupritorului, cknd umblq sq te nimiceascq? Unde este mknia asupritorului?

14

Kn curknd cel kncovoiat supt fiare va fi deslegat; nu va muri kn groapq, wi nu va duce lipsq de pkne.

15

Eu sknt Domnul, Dumnezeul tqu, care stkrnesc marea wi fac sq -i urle valurile, wi al cqrui Nume este Domnul owtirilor.

16

Eu pun cuvintele Mele kn gura ta, wi te acopqr cu umbra mknii Mele, ca sq kntind ceruri noi wi sq kntemeiez un pqmknt nou, wi sq zic Sionului: ,Tu ewti poporul Meu!`

17

Trezewte-te, trezewte-te! Scoalq-te, Ierusalime, care ai bqut din mkna Domnului potirul mkniei Lui, care ai bqut, ai sorbit pknq kn fund potirul ameyelii!

18

Cqci nu este nici unul, care sq -l cqlquzeascq, din toyi copiii pe cari i -a nqscut, nu este niciunul, care sq -l ia de mknq din toyi copiii pe cari i -a crescut.

19

Amkndouq aceste lucruri yi s`au kntkmplat: -dar cine te va plknge? -pustiirea wi dqrqpqnarea, foametea wi sabia. -,Cum sq te mkngki eu?`

20

Fiii tqi, lewinayi, zqceau kn toate colyurile uliyelor, ca cerbul kntr`un lay, plini de mknia Domnului, wi de mustrarea Dumnezeului tqu.

21

Deaceea, nenorocitule, beat ce ewti, dar nu de vin, ascultq:

22

,Awa vorbewte Domnul tqu, Domnul, Dumnezeul tqu, care apqrq pe poporul Lui: ,Iatqcq kyi iau din mknq potirul ameyelii, potirul mkniei Mele, cq sq nu mai bei din el!

23

Wi kl voi pune kn mkna asupritorilor tqi, cari kyi ziceau: ,Kndoaie-te, ca sq trecem peste tine!`` Kyi fqceai atunci spinarea ca un pqmknt, wi ca o uliyq pentru trecqtori.

Isaiah 52


Isaiah Chapter 52 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 51

Isaiah

Return to Index

Chapter 52

1

,,Trezewte-te, trezewte-te! kmbracq-te kn podoaba ta, Sioane! Pune-yi hainele de sqrbqtoare, Ierusalime, cetate sfkntq! Cqci nu va mai intra kn tine nici un om netqiat kmprejur sau necurat.

2

Scuturq-yi yqrkna de pe tine, scoalq-te, wi wezi kn capul oaselor, Ierusalime! Desleagq-yi legqturile dela gkt, fiicq, roabq a Sionului!

3

Cqci awa vorbewte Domnul: ,Fqrq platq ayi fost vknduyi, wi nu veyi fi rqscumpqrayi cu prey de argint.`

4

Cqci awa vorbewte Domnul Dumnezeu: ,Odinioarq poporul Meu s`a pogorkt sq locuiascq pentru o vreme kn Egipt; apoi Asirianul l -a asuprit fqrq temei.

5

Wi acum, ce am sq fac aici-zice Domnul-cknd poporul Meu a fost luat pe nimic?`` ,,Asupritorii lui strigq de bucurie-zice Domnul-wi ckt e ziulica de mare este batjocorit Numele Meu.

6

De aceea poporul Meu va cunoawte Numele Meu; de aceea va wti, kn ziua aceea, cq Eu vorbesc wi zic: ,Iatq-Mq!`

7

Ce frumoase sknt pe munyi, picioarele celui ce aduce vewti bune, care vestewte pacea, picioarele celui ce aduce vewti bune, care vestewte mkntuirea! Picioarele celui ce zice Sionului: ,Dumnezeul tqu kmpqrqyewte!``

8

,,Iatq, glasul strqjerilor tqi rqsunq; ei knalyq glasul, wi strigq toyi de veselie; cqci vqd cu ochii lor cum Se kntoarce Domnul kn Sion.

9

Izbucniyi cu toate kn strigqte de bucurie, dqrqmqturi ale Ierusalimului! Cqci Domnul mkngkie pe poporul Squ, wi rqscumpqrq Ierusalimul.

10

Domnul Kwi descopere brayul Squ cel sfknt, knaintea tuturor neamurilor; wi toate marginile pqmkntului vor vedea mkntuirea Dumnezeului nostru.``

11

,,Plecayi, plecayi, iewiyi din Babilon! Nu vq atingeyi de nimic necurat! Iewiyi din mijlocul lui! Curqyiyi-vq, cei ce purtayi vasele Domnului!

12

Nu iewiyi cu grabq, nu plecayi kn fugq; cqci Domnul vq va iewi knainte wi Dumnezeul lui Israel vq va tqia calea.``

13

Iatq, Robul Meu va propqwi; Se va sui, Se va ridica, Se va knqlya foarte sus.

14

Dupq cum pentru mulyi a fost o pricinq de groazq-atkt de schimonositq Ki era faya, wi atkt de mult se deosebea knfqyiwarea Lui de a fiilor oamenilor-

15

tot awa, pentru multe popoare va fi o pricinq de bucurie; knaintea Lui kmpqrayii vor knchide gura, cqci vor vedea ce nu li se mai istorisise, wi vor auzi ce nu mai auziserq.

Isaiah 53


Isaiah Chapter 53 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 52

Isaiah

Return to Index

Chapter 53

1

Cine a crezut kn ceea ce ni se vestise? Cine a cunoscut brayul Domnului?

2

El a crescut knaintea Lui ca o odraslq slabq, ca un Lqstar care iese dintr`un pqmknt uscat. N`avea nici frumuseyq, nici strqlucire ca sq ne atragq privirile, wi knfqyiwarea Lui n`avea nimic care sq ne placq.

3

Dispreyuit wi pqrqsit de oameni, om al durerii wi obicinuit cu suferinya, era awa de dispreyuit cq kyi kntorceai faya dela El, wi noi nu L-am bqgat kn seamq.

4

Totuw, El suferinyele noastre le -a purtat, wi durerile noastre le -a luat asupra Lui, wi noi am crezut cq este pedepsit, lovit de Dumnezeu, wi smerit.

5

Dar El era strqpuns pentru pqcatele noastre, zdrobit pentru fqrqdelegile noastre. Pedeapsa, care ne dq pacea, a cqzut peste El, wi prin rqnile Lui skntem tqmqduiyi.

6

Noi rqtqceam cu toyii ca niwte oi, fiecare kwi vedea de drumul lui; dar Domnul a fqcut sq cadq asupra Lui nelegiuirea noastrq a tuturor.

7

Cknd a fost chinuit wi asuprit, n`a deschis gura deloc, ca un miel pe care -l duci la mqcelqrie, wi ca o oaie mutq knaintea celor ce o tund: n`a deschis gura.

8

El a fost luat prin apqsare wi judecatq; dar cine din cei de pe vremea Lui a crezut cq El fusese wters de pe pqmkntul celor vii wi lovit de moarte pentru pqcatele poporului meu?

9

Groapa Lui a fost pusq kntre cei rqi, wi mormkntul Lui la un loc cu cel bogat, mqcar cq nu sqvkrwise nicio nelegiuire wi nu se gqsise niciun viclewug kn gura Lui.

10

Domnul a gqsit cu cale sq -L zdrobeascq prin suferinyq... Dar, dupqce Kwi va da viaya ca jertfq pentru pqcat, va vedea o sqmknyq de urmawi, va trqi multe zile, wi lucrarea Domnului va propqwi kn mknile Lui.

11

Va vedea rodul muncii sufletului Lui wi se va knviora. Prin cunowtinya Lui, Robul Meu cel neprihqnit va pune pe mulyi oameni kntr`o stare dupq voia lui Dumnezeu, wi va lua asupra Lui povara nelegiuirilor lor.

12

De aceea Ki voi da partea Lui la un loc cu cei mari, wi va kmpqryi prada cu cei puternici, pentrucq S`a dat pe Sine knsuw la moarte, wi a fost pus kn numqrul celor fqrqdelege, pentrucq a purtat pqcatele multora wi S`a rugat pentru cei vinovayi.

Isaiah 54


Isaiah Chapter 54 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 53

Isaiah

Return to Index

Chapter 54

1

,,Bucurq-te, stearpo, care nu mai nawti! Izbucnewte kn strigqte de bucurie wi veselie, tu care nu mai ai durerile nawterii! Cqci fiii celei lqsate de bqrbat vor fi mai mulyi de ckt fiii celei mqritate, zice Domnul.``

2

,,Lqrgewte locul cortului tqu; wi kntinde knvelitoarele locuinyei tale: nu te opri! Lungewte-yi funiile, wi kntqrewte-yi yqruwii!

3

Cqci te vei kntinde la dreapta wi la stknga, sqmknya ta va cotropi neamurile, wi va locui cetqyile pustii.

4

Nu te teme, cqci nu vei rqmknea de ruwine; nu rowi, cqci nu vei fi acoperitq de ruwine; ci vei uita wi ruwinea tinereyii tale, wi nu-yi vei mai aduce aminte de vqduvia ta,

5

cqci Fqcqtorul tqu este bqrbatul tqu: Domnul este Numele Lui, wi Rqscumpqrqtorul tqu este Sfkntul lui Israel. El se numewte Dumnezeul kntregului pqmknt,

6

cqci Domnul te cheamq knapoi ca pe o femeie pqrqsitq wi cu inima kntristatq, ca pe o nevastq din tinereyq, care a fost izgonitq, zice Dumnezeul tqu.``

7

,,Ckteva clipe te pqrqsisem, dar te voi primi knapoi cu mare dragoste.

8

Kntr`o izbucnire de mknie, Kmi ascunsesem o clipq Faya de tine, dar Mq voi kndura de tine cu o dragoste vecinicq, zice Domnul, Rqscumpqrqtorul tqu.

9

Wi lucrul acesta va fi pentru Mine ca wi cu apele lui Noe: dupq cum jurasem cq apele lui Noe nu vor mai veni pe pqmknt, tot awa jur cq nu Mq voi mai mknia pe tine wi nu te voi mai mustra.

10

Pot sq se mute munyii, pot sq se clatine dealurile, dar dragostea Mea nu se va muta dela tine, wi legqmkntul Meu de pace nu se va clqtina, zice Domnul, care are milq de tine.``

11

,,Nenorocito, bqtuto de furtunq, wi nemkngkiato! Iatq, kyi voi kmpodobi pietrele scumpe cu antimoniu, wi-yi voi da temelii de safir.

12

Kyi voi face crestele zidurilor de rubin, poryile de pietre scumpe, wi tot ocolul de nestemate.

13

Toyi fiii tqi vor fi ucenici ai Domnului, wi mare va fi propqwirea fiilor tqi.

14

Vei fi kntqritq prin neprihqnire. Izgonewte neliniwtea, cqci n`ai nimic de temut, wi spaima, cqci nu se va apropia de tine.

15

Dacq se urzesc uneltiri, nu vin dela Mine; oricine se va uni kmpotriva ta va cqdea supt puterea ta.``

16

,,Iatq, Eu am fqcut pe mewterul, care suflq cqrbunii kn foc, wi face o armq dupq mewtewugul lui. Dar tot Eu am fqcut wi pe nimicitor ca s`o sfqrkme.

17

Orice armq fquritq kmpotriva ta va fi fqrq putere; wi pe orice limbq care se va ridica la judecatq kmpotriva ta, o vei oskndi. Aceasta este mowtenirea robilor Domnului, awa este mkntuirea care le vine dela Mine, zice Domnul.``

Isaiah 55


Isaiah Chapter 55 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 54

Isaiah

Return to Index

Chapter 55

1

,,Voi toyi cei knsetayi, veniyi la ape, chiar wi cel ce n`are bani! Veniyi wi cumpqrayi bucate, veniyi wi cumpqrayi vin wi lapte, fqrq bani wi fqrq platq!

2

De ce ckntqriyi argint pentru un lucru care nu hrqnewte? De ce vq dayi ckwtigul muncii pentru ceva care nu saturq? Ascultayi-Mq dar, wi veyi mknca ce este bun, wi sufletul vostru se va desfqta cu bucate gustoase.

3

Luayi aminte, wi veniyi la Mine, ascultayi, wi sufletul vostru va trqi: cqci Eu voi kncheia cu voi un legqmknt vecinic, ca sq kntqresc kndurqrile Mele fayq de David.

4

Iatq, l-am pus martor pe lkngq poapore, cap wi stqpknitor al popoarelor.

5

Kntradevqr, vei chema neamuri, pe cari nu le cunowti, wi popoare cari nu te cunosc vor alerga la tine, pentru Domnul, Dumnezeul tqu, pentru Sfkntul lui Israel, care te proslqvewte.``

6

,,Cqutayi pe Domnul cktq vreme se poate gqsi; chemayi -L, cktq vreme este aproape.

7

Sq se lase cel rqu de calea lui, wi omul nelegiuit sq se lase de gkndurile lui, sq se kntoarcq la Domnul care va avea milq de el, la Dumnezeul nostru, care nu obosewte iertknd.

8

,Cqci gkndurile Mele nu sknt gkndurile voastre, wi cqile voastre nu sknt cqile Mele, zice Domnul.

9

,Ci ckt sknt de sus cerurile fayq de pqmknt, atkt sknt de sus cqile Mele fayq de cqile voastre wi gkndurile Mele fayq de gkndurile voastre.

10

Cqci dupqcum ploaia wi zqpada se pogoarq din ceruri, wi nu se mai kntorc knapoi, ci udq pqmkntul wi -l fac sq rodeascq wi sq odrqsleascq, pentruca sq dea sqmknyq sqmqnqtorului wi pkne celui ce mqnkncq,

11

tot awa wi Cuvkntul Meu, care iese din gura Mea, nu se kntoarce la Mine fqrq rod, ci va face voia Mea wi va kmplini planurile Mele.

12

Da, veyi iewi cu bucurie, wi veyi fi cqlquziyi kn pace. Munyii wi dealurile vor rqsuna de veselie knaintea voastrq, wi toyi copacii din ckmpie vor bate din palme.

13

Kn locul spinului se va knqlya chiparosul, kn locul mqrqcinilor va crewte mirtul. Wi lucrul acesta va fi o slavq pentru Domnul, un semn vecinic, nepieritor.``

Isaiah 56


Isaiah Chapter 56 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 55

Isaiah

Return to Index

Chapter 56

1

,,Awa vorbewte Domnul: ,Pqziyi ce este drept, wi faceyi ce este bine; cqci mkntuirea Mea este aproape sq vinq, wi neprihqnirea Mea este aproape sq se arate.

2

Ferice de omul care face lucrul acesta, wi de fiul omului care rqmkne statornic kn el, pqzind Sabatul, ca sq nu -l pkngqreascq, wi stqpknindu-wi mkna, ca sq nu facq nici un rqu!

3

Strqinul care se alipewte de Domnul, sq nu zicq: ,Domnul mq va despqryi de poporul Squ!` Wi famenul sq nu zicq: ,Iatq, eu sknt un copac uscat!`

4

Cqci awa vorbewte Domnul: ,Famenilor, cari vor pqzi Sabatele Mele, cari vor alege ce-Mi este plqcut, wi vor stqrui kn legqmkntul Meu,

5

le voi da kn Casa Mea wi knlquntrul zidurilor Mele un loc wi un nume mai bune de ckt fii wi fiice; le voi da un nume vecinic, care nu se va stinge.

6

Wi pe strqinii, care se vor lipi de Domnul ca sq -I slujeascq, wi sq iubeascq Numele Domnului, pentru ca sq fie slujitorii Lui, wi pe toyi cei ce vor pqzi Sabatul, ca sq nu -l pkngqreascq, wi vor stqrui kn legqmkntul Meu,

7

ki voi aduce la muntele Meu cel sfknt, wi -i voi umplea de veselie kn Casa Mea de rugqciune. Arderile lor de tot wi jertfele lor vor fi primite pe altarul Meu, cqci Casa Mea se va numi o casq de rugqciune pentru toate popoarele.``

8

Awa vorbewte Domnul Dumnezeu, care strknge pe cei risipiyi ai lui Israel: ,,Voi mai strknge wi alte popoare la cei strknwi acum din el.``

9

,,Veniyi toate fiarele de pe ckmp, veniyi de mkncayi, toate fiarele din pqdure!

10

Toyi pqzitorii lui sknt orbi, fqrq pricepere; toyi sknt niwte ckni muyi, cari nu pot sq latre; aiureazq, stau tolqniyi, wi le place sq doarmq.

11

Totuw sknt niwte ckni lacomi, cari nu se mai saturq. Sknt niwte pqstori cari nu pot pricepe nimic; toyi kwi vqd de calea lor, fiecare umblq dupq folosul lui, fqrq abatere: -

12

,Veniyi, -zic ei-am sq caut vin, wi ne vom kmbqta cu bquturi tari! Mkne vom face tot ca azi, ba kncq wi mai rqu!`` -

Isaiah 57


Isaiah Chapter 57 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 56

Isaiah

Return to Index

Chapter 57

1

Piere cel neprihqnit, wi nimqnui nu -i pasq; se duc oamenii de bine wi nimeni nu ia aminte cq din pricina rqutqyii este luat cel neprihqnit.

2

El kntrq kn pace kn groapa lui: cel ce umblq pe drumul cel drept, se odihnewte kn culcuwul lui.

3

,,Dar voi, apropiayi-vq kncoace fii ai vrqjitoarei, sqmknya precurvarului wi a curvei!

4

De cine vq bateyi voi joc? Kmpotriva cui vq deschideyi voi gura larg, wi scoateyi limba? Nu sknteyi voi niwte copii ai pqcatului, o sqmknyq a minciunii,

5

care se kncqlzewte pentru idoli supt orice copac verde, care junghie pe copii kn vqi, supt crqpqturile stkncilor?

6

Kn pietrele lustruite din pkraie este partea ta de mowtenire, ele sknt soarta ta; lor le torni wi jertfe de bquturq, wi le aduci daruri de mkncare: ,Pot Eu sq fiu nesimyitor la lucrul acesta?

7

Pe un munte knalt wi ridicat kyi faci culcuwul; tot acolo te sui sq aduci jertfe.

8

Kyi pui pomenirea kn dosul uwii wi uwiorilor; cqci, departe de Mine, kyi ridici knvelitoarea wi te sui kn pat, kyi lqrgewti culcuwul, wi faci legqmknt cu ei, kyi place legqtura cu ei, wi iei seama la semnul lor.

9

Te duci la kmpqrat cu untdelemn, kyi knmulyewti miresmele, kyi trimeyi solii departe, wi te pleci pknq la locuinya moryilor.

10

Obosewti mergknd, wi nu zici: ,Kncetez!` Tot mai gqsewti putere kn mkna ta: De aceea nu te doboarq kntristarea.

11

Wi de cine te sfiai, de cine te temeai, de nu Mi-ai fost credincioasq, de nu yi-ai adus aminte, wi nu yi -a pqsat de Mine? Wi Eu tac, wi kncq de multq vreme: de aceea nu te temi tu de Mine.

12

Dar acum kyi voi da pe fayq neprihqnirea, wi faptele tale nu-yi vor folosi!

13

Wi atunci sq strigi, wi sq te izbqveascq mulyimea idolilor tqi! Cqci ki va lua vkntul pe toyi, o suflare ki va ridica. Dar celce se kncrede kn Mine va mowteni yara, wi va stqpkni muntele Meu cel sfknt.`` -

14

Wi El zice: ,,Croiyi, croiyi drum, pregqtiyi calea, luayi orice piedicq din calea poporului Meu!

15

Cqci awa vorbewte Cel Prea Knalt, a cqrui locuinyq este vecinicq wi al cqrui Nume este sfknt. ,Eu locuiesc kn locuri knalte wi kn sfinyenie; dar sknt cu omul zdrobit wi smerit, ca sq knviorez duhurile smerite, wi sq kmbqrbqtez inimile zdrobite.

16

Nu vreau sq cert kn veci, nici sq yin o mknie necurmatq, cknd knaintea Mea cad kn lewin duhurile, wi sufletele pe cari le-am fqcut.

17

Din pricina pqcatului lqcomiei lui, M`am mkniat wi l-am lovit, M`am ascuns, kn supqrarea Mea, wi cel rqzvrqtit a urmat wi mai mult pe cqile inimii lui.

18

I-am vqzut cqile, wi totuw kl voi tqmqdui; kl voi cqlquzi, wi -l voi mkngkia, pe el wi pe ceice plkng kmpreunq cu el.

19

Voi pune lauda pe buze: ,Pace, pace celui de departe wi celui de aproape! -zice Domnul-Da Eu kl voi tqmqdui!

20

Dar cei rqi sknt ca marea knfuriatq, care nu se poate liniwti, wi ale cqrei ape aruncq afarq noroi wi mkl.``

21

,,Cei rqi n`au pace`` zice Dumnezeul meu. -

Isaiah 58


Isaiah Chapter 58 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 57

Isaiah

Return to Index

Chapter 58

1

,,Strigq kn gura mare, nu te opri! Knalyq-yi glasul ca o trkmbiyq, wi vestewte poporului Meu nelegiuirile lui, casei lui Iacov pqcatele ei!

2

Kn toate zilele Mq kntreabq, wi vor sq afle cqile Mele, ca un neam, care ar fi knfqptuit neprihqnirea, wi n`ar fi pqrqsit legea Dumnezeului squ. Kmi cer hotqrkri drepte, doresc sq se apropie de Dumnezeu. -

3

,La ce ne folosewte sq postim` -zic ei-,dacq Tu nu vezi? ,La ce sq ne chinuim sufletul, dacq Tu nu yii seama de lucrul acesta?` -,Pentrucq, zice Domnul, kn ziua postului vostru, vq lqsayi kn voia pornirilor voastre, wi asupriyi pe simbriawii vowtri.

4

Iatq, postiyi ca sq vq ciorovqiyi wi sq vq certayi, ca sq bateyi rqutqcios cu pumnul; nu postiyi cum cere ziua aceea, ca sq vi se audq strigqtul sus.

5

Oare aceasta este postul plqcut Mie: sq-wi chinuiascq omul sufletul o zi? Sq-wi plece capul ca un pipirig, wi sq se culce pe sac wi cenuwq? Acesta numewti tu post wi zi plqcutq Domnului?

6

Iatq postul plqcut Mie: desleagq lanyurile rqutqyii, desnoadq legqturile robiei, dq drumul celor asupriyi, wi rupe orice fel de jug;

7

kmparte-yi pknea cu cel flqmknd, wi adu kn casa ta pe nenorociyii fqrq adqpost; dacq vezi pe un om gol, acopere -l, wi nu kntoarce spatele semenului tqu.

8

Atunci lumina ta va rqsqri ca zorile, wi vindecarea ta va kncolyi repede; neprihqnirea ta kyi va merge knainte, wi slava Domnului te va knsoyi.

9

Atunci tu vei chema, wi Domnul va rqspunde, vei striga, wi El va zice: ,Iatq-Mq!` Dacq vei kndepqrta jugul din mijlocul tqu, ameninyqrile cu degetul wi vorbele de ocarq,

10

dacq vei da mkncarea ta celui flqmknd, dacq vei sqtura sufletul lipsit, atunci lumina ta va rqsqri peste kntunecime, wi kntunerecul tqu va fi ca ziua nqmeaza mare!

11

Domnul te va cqlquzi nekncetat, kyi va sqtura sufletul chiar kn locuri fqrq apq, wi va da din nou putere mqdularelor tale; vei fi ca o grqdinq bine udatq, ca un izvor ale cqrui ape nu seacq.

12

Ai tqi vor zidi iarqw pe dqrkmqturile de mai knainte, vei ridica din nou temeliile strqbune; vei fi numit ,Dregqtor de spqrturi`, ,Cel ce drege drumurile, wi face yara cu putinyq de locuit.`

13

Dacq kyi vei opri piciorul kn ziua Sabatului, ca sq nu-yi faci gusturile tale kn ziua Mea cea sfkntq; dacq Sabatul va fi desfqtarea ta, ca sq sfinyewti pe Domnul, slqvindu -L, wi dacq -l vei cinsti, neurmknd cqile tale, nekndeletnicindu-te cu treburile tale wi nededkndu-te la flecqrii,

14

atunci te vei putea desfqta kn Domnul, wi Eu te voi sui pe knqlyimile yqrii, te voi face sq te bucuri de mowtenirea tatqlui tqu Iacov; cqci gura Domnului a vorbit.``

Isaiah 59


Isaiah Chapter 59 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 58

Isaiah

Return to Index

Chapter 59

1

Nu, mkna Domnului nu este prea scurtq ca sq mkntuiascq, nici urechea Lui prea tare ca sq audq,

2

ci nelegiuirile voastre pun un zid de despqryire kntre voi wi Dumnezeul vostru; pqcatele voastre vq ascund Faya Lui wi -L kmpiedecq sq v`asculte!

3

Cqci mknile vq sknt mknjite de sknge, wi degetele de nelegiuiri; buzele voastre spun minciuni, wi limba voastrq vorbewte nelegiuiri.

4

Niciunuia nu -i place dreptatea, niciunul nu se judecq cu dreptate; ei se bizuiesc pe lucruri dewerte wi spun neadevqruri, zqmislesc rqul, wi nasc nelegiuirea.

5

Clocesc ouq de basilic wi yes pknze de pqianjen. Cine mqnkncq din ouqle lor, moare; wi dacq se sparge vreunul, iese o nqpkrcq.

6

Pknzele lor nu slujesc la facerea hainelor, wi nu pot sq se acopere cu lucrare lor; cqci lucrqrile lor sknt niwte lucrqri nelegiuite, wi kn mknile lor sknt fapte de sklnicie.

7

Picioarele lor aleargq spre rqu, wi se grqbesc sq verse sknge nevinovat; gkndurile lor sknt gknduri nelegiuite, prqpqdul wi nimicirea sknt pe drumul lor.

8

Ei nu cunosc calea pqcii, wi kn cqile lor nu este dreptate; apucq pe cqrqri sucite: oricine umblq pe ele, nu cunoawte pacea. -

9

Deaceea hotqrkrea de izbqvire este departe de noi wi mkntuirea nu ne ajunge. Awteptqm lumina, wi iatq kntunerecul, lucirea, wi umblqm kn negurq!

10

Bkjbqim ca niwte orbi dealungul unui zid, bkjbqim ca ceice n`au ochi, ne poticnim ziua nameaza mare, ca noaptea, kn mijlocul celor sqnqtowi skntem ca niwte moryi.

11

Mormqim cu toyii ca niwte urwi, ne vqitqm ca niwte porumbei, awteptqm izbqvirea, wi nu este, awteptqm mkntuirea, wi ea este departe de noi.

12

Cqci fqrqdelegile noastre sknt multe knaintea Ta, wi pqcatele noastre mqrturisesc kmpotriva noastrq; fqrqdelegile noastre sknt cu noi, wi ne cunoawtem nelegiuirile noastre.

13

Am fost vinovayi wi necredinciowi fayq de Domnul, am pqrqsit pe Dumnezeul nostru; am vorbit cu apqsare wi rqzvrqtire, am cugetat wi vorbit cuvinte mincinoase;

14

wi astfel izbqvirea s`a kntors kndqrqt, wi mkntuirea a stat deoparte; cqci adevqrul s`a poticnit kn piaya de obwte wi neprihqnirea nu poate sq se apropie.

15

Adevqrul s`a fqcut nevqzut, wi cel ce se depqrteazq de rqu este jqfuit. Domnul vede, cu privirea mknioasq, cq nu mai este nicio neprihqnire.

16

El vede cq nu este nici un om, wi Se mirq cq nimeni nu mijlocewte. Atunci brayul Lui Ki vine kn ajutor, wi neprihqnirea Lui Kl sprijinewte.

17

Se kmbracq cu neprihqnire ca wi cu o platowq, Kwi pune pe cap coiful mkntuirii; ia rqzbunarea ca o hainq, wi Se acopere cu gelozia ca wi cu o manta.

18

El va rqsplqti fiecqruia dupq faptele lui, va da protivnicilor Sqi mknia, va kntoarce la fel vrqjmawilor sqi, wi va da ostroavelor plata cuvenitq!

19

Atunci se vor teme de Numele Domnului cei dela apus, wi de slava Lui cei dela rqsqritul soarelui; cknd va nqvqli vrqjmawul ca un rku, Duhul Domnului kl va pune pe fugq.

20

,,Da, va veni un Rqscumpqrqtor pentru Sion, pentru cei ai lui Iacov, cari se vor kntoarce dela pqcatele lor, zice Domnul.

21

,,Wi iatq legqmkntul Meu, cu ei, zice Domnul: ,Duhul Meu, care Se odihnewte peste tine, wi cuvintele Mele, pe cari le-am pus kn gura ta, nu se vor mai depqrta din gura ta, nici din gura copiilor tqi, nici din gura copiilor copiilor tqi, de acum wi pknq`n veac, zice Domnul.``

Isaiah 60


Isaiah Chapter 60 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 59

Isaiah

Return to Index

Chapter 60

1

,,Scoalq-te, lumineazq-te! Cqci lumina ta vine, wi slava Domnului rqsare peste tine.

2

Cqci iatq, kntunerecul acopere pqmkntul, wi negurq mare popoarele; dar peste tine rqsare Domnul, wi slava Lui se aratq peste tine.

3

Neamuri vor umbla kn lumina ta, wi kmpqrayi kn strqlucirea razelor tale.

4

Ridicq-yi ochii kmprejur, wi privewte: toyi se strkng wi vin spre tine! Fiii tqi vin de departe, wi fiicele tale sknt purtate pe braye.

5

Cknd vei vedea aceste lucruri, vei tresqri de bucurie, wi kyi va bate inima wi se va lqrgi, cqci bogqyiile mqrii se vor kntoarce spre tine, wi vistieriile neamurilor vor veni la tine.

6

Vei fi acoperit de o mulyime de cqmile, de dromadere din Madian wi Efa; vor veni toyi din Seba, aducknd aur wi tqmkie, wi vor vesti laudele Domnului.

7

Toate turmele Chedarului se vor aduna la tine, berbecii din Nebaiot vor fi kn slujba ta; se vor sui pe altarul Meu ca jertfq plqcutq Mie, wi casa slavei Mele o voi face wi mai slqvitq.

8

Cine sknt aceia cari sboarq ca niwte nori, ca niwte porumbei spre porumbarul lor?

9

Cqci, pe Mine Mq awteaptq ostroavele, wi corqbiile din Tarsis sknt kn frunte, ca sq aducq knapoi de departe pe copiii tqi, cu argintul wi aurul lor, pentru Numele Domnului, Dumnezeului tqu, pentru Numele Sfkntului lui Israel, care te proslqvewte.

10

Strqinii kyi vor zidi zidurile, wi kmpqrayii lor kyi vor sluji; cqci te-am lovit kn mknia Mea, dar, kn kndurarea Mea, am milq de tine.

11

Poryile tale vor sta vecinic deschise, nu vor fi knchise nici zi nici noapte, ca sq lase sq intre la tine bogqyia neamurilor, wi kmpqrayii lor cu alaiul lor.

12

Cqci neamul wi kmpqrqyia cari nu-yi vor sluji, vor pieri, wi neamurile acelea vor fi kn totul nimicite.

13

Slava Libanului va veni la tine, chiparosul, ulmul wi meriworul (cimiwirul), cu toyii laolaltq, ca sq kmpodobeascq locul sfkntului Meu locaw, cqci Eu voi proslqvi locul unde se odihnesc picioarele Mele.

14

Fiii asupritorilor tqi vor veni plecayi knaintea ta, wi toyi ceice te dispreyuiau se vor knchina la picioarele tale; wi te vor numi ,Cetatea Domnului,` ,Sionul Sfkntului lui Israel.`

15

De unde erai pqrqsitq wi urktq, wi nimeni nu trecea prin tine, te voi face o podoabq vecinicq, o pricinq de bucurie pentru oameni din neam kn neam.

16

Vei suge laptele neamurilor, vei suge yiya kmpqrayilor; wi vei wti astfel cq Eu sknt Domnul, Mkntuitorul tqu, Rqscumpqrqtorul tqu, Puternicul lui Iacov.

17

Kn loc de aramq voi aduce aur, kn loc de fier voi aduce argint, kn loc de lemn, aramq, wi kn loc de pietre, fier. Voi face ca pacea sq domneascq peste tine, wi sq stqpkneascq dreptatea.

18

Nu se va mai auzi vorbindu-se de sklnicie kn yara ta, nici de pustiire wi prqpqd kn yinutul tqu, ci vei numi zidurile tale ,Mkntuire`, wi poryile tale ,Laudq`.

19

Nu soarele kyi va mai sluji ca luminq ziua, nici luna nu te va mai lumina cu lumina ei; ci Domnul va fi Lumina ta pe vecie, wi Dumnezeul tqu va fi slava ta.

20

Soarele tqu nu va mai asfinyi, wi luna ta nu se va mai kntuneca; cqci Domnul va fi Lumina ta pe vecie, wi zilele suferinyei tale se vor sfkrwi.

21

Nu vor mai fi deckt oameni neprihqniyi kn poporul tqu: ei vor stqpkni yara pe vecie, ca o odraslq sqditq de Mine, lucrarea mknilor Mele, ca sq slujeascq spre slava Mea.

22

Cel mai mic se va face o mie, wi cel mai neknsemnat un neam puternic. Eu, Domnul, voi grqbi aceste lucruri, la vremea lor.``

Isaiah 61


Isaiah Chapter 61 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 60

Isaiah

Return to Index

Chapter 61

1

,,Duhul Domnului Dumnezeu este peste Mine, cqci Domnul M`a uns sq aduc vewti bune celor nenorociyi: El M`a trimes sq vindec pe cei cu inima zdrobitq, sq vestesc robilor slobozenia, wi prinwilor de rqzboi izbqvirea;

2

sq vestesc un an de kndurare al Domnului, wi o zi de rqzbunare a Dumnezeului nostru; sq mkngki pe toyi cei kntristayi;

3

sq dau celor kntristayi din Sion, sq le dau o cununq kmpqrqteascq kn loc de cenuwq, un untdelemn de bucurie kn locul plknsului, o hainq de laudq kn locul unui duh mkhnit, ca sq fie numiyi ,terebinyi ai neprihqnirii,` ,un sad al Domnului, ca sq slujeascq spre slava Lui.``

4

,,Ei vor zidi iarqw vechile dqrqmqturi, vor ridica iarqw nqruirile din vechime, vor knoi cetqyi pustiite, rqmase pustii din neam kn neam.

5

Strqinii vor sta wi vq vor pawte turmele, wi fiii strqinului vor fi plugarii wi vierii vowtri.

6

Dar voi vq veyi numi preoyi ai Domnului, wi veyi fi numiyi slujitori ai Dumnezeului nostru, veyi mknca bogqyiile neamurilor, wi vq veyi fqli cu fala lor.

7

Kn locul ocqrii voastre, veyi avea kndoitq cinste; kn locul ruwinii, se vor veseli de partea lor, cqci vor stqpkni kndoit kn yara lor, wi vor avea o bucurie vecinicq.

8

Cqci Eu, Domnul, iubesc dreptatea, urqsc rqpirea wi nelegiuirea; le voi da cu credinciowie rqsplata lor, wi voi kncheia cu ei un legqmknt vecinic.

9

Sqmknya lor va fi cunoscutq kntre neamuri, wi urmawii lor printre popoare; toyi ceice -i vor vedea, vor cunoawte cq sknt o sqmknyq binecuvkntatq de Domnul.``

10

,,Mq bucur kn Domnul, wi sufletul Meu este plin de veselie kn Dumnezeul Meu; cqci M`a kmbrqcat cu hainele mkntuirii, M`a acoperit cu mantaua izbqvirii, ca pe un mire kmpodobit cu o cununq kmpqrqteascq, wi ca o mireasq, kmpodobitq cu sculele ei.

11

Cqci, dupq cum pqmkntul face sq rqsarq lqstarul lui, wi dupq cum o grqdinq face sq kncolyeascq sqmqnqturile ei, awa va face Domnul, Dumnezeu, sq rqsarq mkntuirea wi lauda, kn faya tuturor neamurilor.``

Isaiah 62


Isaiah Chapter 62 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 61

Isaiah

Return to Index

Chapter 62

1

,,De dragostea Sionului nu voi tqcea, de dragostea Ierusalimului nu voi knceta, pknq nu se va arqta mkntuirea lui, lumina soarelui wi izbqvirea lui, ca o fqclie, care s`aprinde.

2

Atunci neamurile vor vedea mkntuirea ta, wi toyi kmpqrayii slava ta; wi-yi vor pune un nume nou, pe care -l va hotqrk gura Domnului.

3

Vei fi o cununq strqlucitoare kn mkna Domnului, o legqturq kmpqrqteascq kn mkna Dumnezeului tqu.

4

Nu te vor mai numi Pqrqsitq, wi nu-yi vor mai numi pqmkntul un pustiu, ci te vor numi: ,Plqcerea Mea este kn ea,` wi yara ta o vor numi Beula: ,Mqritatq`; cqci Domnul Kwi pune plqcerea kn tine, wi yara ta se va mqrita iarqw.

5

Cum se unewte un tknqr cu o fecioarq, awa se vor uni fiii tqi cu tine; wi cum se bucurq mirele de mireasa lui, awa se va bucura Dumnezeul tqu de tine.``

6

,,Pe zidurile tale, Ierusalime, am pus niwte strqjeri, cari nu vor tqcea nici odatq, nici zi nici noapte! Voi cari aduceyi aminte Domnului de el, nu vq odihniyi de loc!

7

Wi nu -I dayi rqgaz, pknq nu va aweza din nou Ierusalimul, wi -l va face o laudq pe pqmknt.

8

Domnul a jurat pe dreapta Lui wi pe brayul Lui cel puternic, zicknd: ,Nu voi mai da grkul tqu hranq vrqjmawilor tqi, wi fiii strqinului nu vor mai bea vinul tqu, pentru care tu te-ai ostenit.

9

Ci cei ce vor strknge grkul, aceia kl vor mknca wi vor lquda pe Domnul, wi ceice vor face vinul, aceia kl vor bea, kn curyile locawului Meu celui sfknt.``

10

,,Treceyi, treceyi pe poryi! Pregqtiyi o cale poporului! Croiyi, croiyi drum, dayi pietrele la o parte! Ridicayi un steag peste popoare!

11

Iatq ce vestewte Domnul pknq la marginile pqmkntului: ,Spuneyi fiicei Sionului: ,Iatq, Mkntuitorul tqu vine; iatq, plata este cu El, wi rqsplqtirile merg knaintea Lui.

12

Ei vor fi numiyi ,Popor sfknt, Rqscumpqrayi ai Domnului.` Iar pe tine, te vor numi ,Cetate cqutatq wi nepqrqsitq.``

Isaiah 63


Isaiah Chapter 63 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 62

Isaiah

Return to Index

Chapter 63

1

,,Cine este acesta, care vine din Edom, din Boyra, kn haine rowii, kn haine strqlucitoare, wi calcq mkndru, kn plinqtatea puterii Lui? -,Eu sknt Cel care am fqgqduit mkntuirea, wi am putere sq izbqvesc!`` -

2

,,Dar pentru ce Kyi sknt hainele rowii, wi vewmintele Tale ca vewmintele celui ce calcq kn teasc?`` -

3

,,Eu singur am cqlcat kn teasc, wi niciun om dintre popoare nu era cu Mine; i-am cqlcat astfel kn mknia Mea, wi i-am zdrobit kn urgia Mea; awa cq skngele lor a ykwnit pe vewmintele Mele, wi Mi-am mknjit toate hainele Mele cu el.

4

Cqci kn inima Mea era o zi de rqzbunare, wi venise anul celor rqscumpqrayi ai Mei.

5

Mq uitam kmprejur, wi nu era nimeni sq M`ajute, wi Mq kngrozeam, dar nu era cine sq Mq sprijineascq; atunci brayul Meu Mi -a fost kntr`ajutor, wi urgia mea M`a sprijinit!

6

Am cqlcat astfel kn picioare popoare kn mknia Mea, le-am kmbqtat kn urgia Mea, wi le-am vqrsat skngele pe pqmknt.``

7

Voi vesti kndurqrile Domnului, faptele Lui minunate, dupq tot ce a fqcut Domnul pentru noi! Voi spune marea Lui bunqtate fayq de casa lui Israel, cqci i -a fqcut dupq kndurqrile wi bogqyia dragostei Lui.

8

El a zis: ,,Negrewit, ei sknt poporul Meu, niwte copii cari nu vor fi necredinciowi!`` Wi astfel El s`a fqcut Mkntuitorul lor.

9

Kn toate necazurile lor n`au fost fqrq ajutor, wi Kngerul care este knaintea Feyei Lui i -a mkntuit; El Knsuw i -a rqscumpqrat, kn dragostea wi kndurarea Lui, wi necurmat i -a sprijinit wi i -a purtat kn zilele din vechime.

10

Dar ei au fost neascultqtori wi au kntristat pe Duhul Lui cel sfknt; iar El li s`a fqcut vrqjmaw wi a luptat kmpotriva lor.

11

Atunci poporul Squ wi -a adus aminte de zilele strqvechi ale lui Moise, wi a zis: ,,Unde este Acela, care i -a scos din mare, cu pqstorul turmei Sale? Unde este Acela care punea kn mijlocul lor Duhul Lui cel sfknt;

12

care povqyuia dreapta lui Moise, cu brayul Squ cel slqvit; care despica apele knaintea lor, ca sq-Wi facq un Nume vecinic;

13

care ki cqlquzea prin valuri, ca un cal pe loc neted, fqrq ca ei sq se poticneascq?``

14

,,Ca fiara, care se pogoarq kn vale, awa i -a dus Duhul Domnului la odihnq. Awa ai povqyuit Tu pe poporul Tqu, ca sq-Yi faci un Nume plin de slavq!``

15

,,Privewte din cer wi vezi, din locuinya Ta cea sfkntq wi slqvitq: unde este rkvna wi puterea Ta? Fiorul inimii Tale wi kndurqrile Tale nu se mai aratq fayq de mine!

16

Totuw Tu ewti Tatql nostru! Cqci Avraam nu ne cunoawte, wi Israel nu wtie cine skntem; dar Tu, Doamne, ewti Tatql nostru, Tu, din vecinicie, Te numewti ,Mkntuitorul nostru.``

17

Pentruce, Doamne, ne lawi sq rqtqcim dela cqile Tale, wi ne kmpietrewti inima ca sq nu ne temem de Tine? Kntoarce-Te, din dragoste pentru robii Tqi, pentru seminyiile mowtenirii Tale!

18

Poporul Tqu cel sfknt n`a stqpknit yara de ckt puyinq vreme; vrqjmawii nowtri au cqlcat kn picioare locawul Tqu cel sfknt.

19

Am ajuns ca un popor pe care niciodatq nu l-ai ckrmuit Tu, wi peste care niciodatq nu s`a chemat Numele Tqu...

Isaiah 64


Isaiah Chapter 64 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 63

Isaiah

Return to Index

Chapter 64

1

,,O! de ai despica cerurile, wi Te-ai pogork, s`ar topi munyii knaintea Ta,

2

ca de un foc care aprinde vreascurile, ca de un foc care face apa sq dea kn clocot! Yi-ar cunoawte atunci vrqjmawii Numele, wi ar tremura neamurile knaintea Ta!

3

Cknd ai fqcut minuni la cari nu ne awteptam, Te-ai pogorkt, wi munyii s`au zguduit knaintea Ta,

4

cum niciodatq nu s`a pomenit, nici nu s`a auzit vorbindu-se, wi cum nici n`a vqzut vreodatq ochiul awa ceva: anume ca un alt dumnezeu afarq de Tine sq fi fqcut asemenea lucruri pentru cei ce se kncred kn El.

5

Tu iewi knaintea celor ce kmplinesc cu bucurie dreptatea, celor ce umblq kn cqile Tale, wi kwi aduc aminte de Tine. Dar Te-ai mkniat, pentrucq am pqcqtuit: vom suferi noi vecinic, sau putem fi mkntuiyi?

6

Toyi am ajuns ca niwte necurayi, wi toate faptele noastre bune sknt ca o hainq mknjitq. Toyi skntem ofiliyi ca o frunzq, wi nelegiuirile noastre ne iau ca vkntul.

7

Nu este nimeni care sq cheme Numele Tqu, sau care sq se trezeascq wi sq se alipeascq de Tine: de aceea ne-ai ascuns Faya Ta, wi ne lawi sq pierim din pricina nelegiuirilor noastre.``

8

Dar, Doamne, Tu ewti Tatql nostru; noi skntem lutul, wi Tu olarul, care ne-ai kntocmit: skntem cu toyii lucrarea mknilor Tale.

9

Nu Te mknia prea mult, Doamne, wi nu-Yi aduce aminte kn veci de nelegiuire! Privewte dar, spre noi, cqci toyi skntem poporul Tqu.

10

Cetqyile Tale cele sfinte sknt pustii; Sionul este pustiu, Ierusalimul o pustietate!

11

Casa noastrq cea sfkntq wi slqvitq, kn care pqrinyii nowtri ckntau laudele Tale, a ajuns pradq flacqrilor, wi tot ce aveam mai scump a fost pustiit.

12

Dupq toate acestea, Te vei opri Tu, Doamne? Vei tqcea Tu oare wi ne vei kntrista nespus de mult?``

Isaiah 65


Isaiah Chapter 65 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 64

Isaiah

Return to Index

Chapter 65

1

Eram gata sq rqspund celor ce nu kntrebau de Mine, eram gata sq fiu gqsit de ceice nu Mq cqutau; am zis: ,,Iatq-Mq, iatq-Mq!`` cqtre un neam, care nu chema Numele Meu.

2

Mi-am kntins mknile toatq ziua spre un popor rqzvrqtit, care umblq pe o cale rea, kn voia gkndurilor lui!

3

Spre un popor, care nu contenewte sq Mq mknie kn fayq, aducknd jertfe kn grqdini, wi arzknd tqmkie pe cqrqmizile de pe acoperiw;

4

care locuiewte kn morminte, wi petrece noaptea kn pewteri, mkncknd carne de porc, wi avknd kn strqchini bucate necurate.

5

Wi care totuw zice: ,,Dq-te knapoi, nu te apropia de mine, cqci sknt sfknt!``... Asemenea lucruri sknt un fum kn nqrile Mele, un foc, care arde necontenit!

6

Iatq ce am hotqrkt kn Mine: ,,Nici gknd sq tac, ci ki voi pedepsi; da, ki voi pedepsi.

7

Pentru nelegiuirile voastre-zice Domnul-wi pentru nelegiuirile pqrinyilor vowtri, cari au ars tqmkie pe munyi, wi M`au batjocorit pe knqlyimi, de aceea, le voi mqsura plata pentru faptele lor din trecut.``

8

,,Awa vorbewte Domnul: ,Dupq cum cknd se gqsewte zeamq kntr`un strugure, se zice: ,Nu -l nimici, cqci este o binecuvkntare kn el!` tot awa, wi Eu voi face la fel, din dragoste pentru robii Mei, ca sq nu nimicesc totul.

9

Voi scoate o sqmknyq din Iacov, wi din Iuda un mowtenitor al munyilor Mei; alewii Mei vor stqpkni yara, wi robii Mei vor locui kn ea.

10

Saronul va sluji ca loc de pqwune oilor, wi valea Acor va sluji de culcuw boilor, pentru poporul Meu care Mq va cquta.

11

Dar pe voi, cari pqrqsiyi pe Domnul, cari uitayi muntele Meu cel sfknt, cari puneyi o masq ,Norocului`, wi umpleyi un pahar kn cinstea ,Soartei`,

12

vq sortesc sqbiei, wi toyi veyi pleca genunchiul ca sq fiyi junghiayi; cqci Eu am chemat, wi n`ayi rqspuns, am vorbit wi n`ayi ascultat, ci ayi fqcut ce este rqu knaintea Mea, wi ayi ales ce nu-Mi place.``

13

De aceea, awa vorbewte Domnul Dumnezeu: ,,Iatq cq robii Mei vor mknca, iar voi veyi fi flqmknzi; iatq cq robii Mei vor bea, iar vouq vq va fi sete. Iatq cq robii Mei se vor bucura wi voi vq veyi ruwina.

14

Iatq cq robii Mei vor cknta, de veselq ce le va fi inima, dar voi veyi striga, de durerea pe care o veyi avea kn suflet, wi vq veyi boci, de mkhnit ce vq va fi duhul.

15

Veyi lqsa numele vostru ca blestem alewilor Mei; wi anume: ,Domnul, Dumnezeu vq va omork`, wi va da robilor Sqi un alt nume.

16

Awa cq, cine se va binecuvknta kn yarq, se va binecuvknta kn Dumnezeul adevqrului, wi cine va jura kn yarq, va jura pe Dumnezeul adevqrului, cqci vechile suferinye vor fi uitate, vor fi ascunse de ochii Mei.``

17

,,Cqci iatq, Eu fac ceruri noi wi un pqmknt nou; awa cq nimeni nu-wi va mai aduce aminte de lucrurile trecute, wi nimqnui nu -i vor mai veni kn minte.

18

Ci vq veyi bucura wi vq veyi veseli, pe vecie, pentru cele ce voi face. Cqci voi preface Ierusalimul kn veselie, wi pe poporul lui kn bucurie.

19

Eu knsumi Mq voi veseli asupra Ierusalimului, wi mq voi bucura de poporul Meu; nu se va mai auzi kn el de acum nici glasul plknsetelor, nici glasul yipetelor.

20

Nu vor mai fi kn el nici copii cu zile puyine, nici bqtrkni cari sq nu-wi kmplineascq zilele. Cqci cine va muri la vkrsta de o sutq de ani va fi kncq tknqr, wi cel ce va muri kn vkrstq de o sutq de ani va fi blestemat ca pqcqtos.

21

Vor zidi case wi le vor locui; vor sqdi vii, wi le vor mknca rodul.

22

Nu vor zidi case, ca altul sq locuiascq kn ele, nu vor sqdi vii, pentruca altul sq le mqnknce rodul, cqci zilele poporului Meu vor fi ca zilele copacilor, wi alewii Mei se vor bucura de lucrul mknilor lor.

23

Nu vor munci degeaba, wi nu vor avea copii ca sq -i vadq pierind, cqci vor alcqtui o sqmknyq binecuvkntatq de Domnul, wi copiii lor vor fi kmpreunq cu ei.

24

Knainte ca sq Mq cheme, le voi rqspunde; knainte ca sq isprqveascq vorba, ki voi asculta!

25

Lupul wi mielul vor pawte kmpreunq, leul va mknca paie ca boul, wi warpele se va hrqni cu yqrknq. Niciun rqu, nici o vqtqmare nu se va face pe tot muntele Meu cel sfknt, zice Domnul.``

Isaiah 66


Isaiah Chapter 66 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 65

Isaiah

Return to Index

Chapter 66

1

,,Awa vorbewte Domnul: ,Cerul este scaunul Meu de domnie, wi pqmkntul este awternutul picioarelor Mele! Ce casq ayi putea voi sq-Mi zidiyi, wi ce loc Mi-ayi putea voi da ca locuinyq?

2

Toate aceste lucruri, doar mkna Mea le -a fqcut, wi toate wi-au cqpqtat astfel fiinya`, -zice Domnul. -,Iatq spre cine Kmi voi kndrepta privirile: spre cel ce suferq wi are duhul mkhnit, spre cel ce se teme de cuvkntul Meu.

3

Cine junghie un bou ca jertfq, nu este mai bun deckt cel ce ucide un om; cine jertfewte un miel este ca cel ce ar rupe gktul unui ckne, cine aduce un dar de mkncare, este ca cel ce ar vqrsa sknge de porc, cine arde tqmkie, este ca cel ce s`ar knchina la idoli; toyi acewtia kwi aleg cqile lor, wi sufletul lor gqsewte plqcere kn urkciunile lor.

4

De aceea wi Eu, voi alege ce este spre nefericirea lor, wi voi aduce peste ei lucrurile de cari se tem, cqci cknd am chemat Eu, n`au rqspuns, wi cknd am vorbit Eu, n`au ascultat; ci au fqcut ce este rqu knaintea Mea, wi au ales ce nu-Mi place!``

5

,,Ascultayi Cuvkntul Domnului, voi, cari vq temeyi de Cuvkntul Lui. Iatq ce zic frayii vowtri, cari vq urqsc wi vq izgonesc din pricina Numelui Meu: ,Sq-Wi arate Domnul slava, ca sq vq vedem bucuria!` -Dar ei vor rqmknea de ruwine!

6

Un glas rqsunqtor iese din cetate! Un glas iese din Templu! Este glasul Domnului, care dq vrqjmawilor lui plata cuvenitq!``

7

,,Knainte ca sq simtq dureri, a nqscut, wi knainte ca sq -i vinq suferinyele, a dat nawtere unui fiu.

8

Cine a auzit vreodatq awa ceva? Cine a vqzut vreodatq awa ceva? Se poate nawte oare o yarq kntr`o zi? Se nawte un neam awa dintr`o datq? Abia au apucat -o muncile, wi fiica Sionului wi -a wi nqscut fiii!

9

,,Aw putea sq deschid pkntecele mamei, wi sq nu las sq nascq? zice Domnul. -Eu care fac sq nascq, aw putea sq kmpedec oare nawterea?`` zice Dumnezeul tqu.

10

,,Bucurayi-vq kmpreunq cu Ierusalimul, wi veseliyi-vq cu el, toyi cei ce -l iubiyi; kmpqryiyi wi bucuria cu el, acum, toyi ceice l-ayi plkns,

11

ca sq fiyi sqturayi, bknd laptele mkngkierilor lui, ca sq vq desfqtayi kn totul de plinqtatea slavei lui.

12

Cqci awa vorbewte Domnul: ,Iatq, voi kndrepta spre el pacea ca un rku, wi slava neamurilor ca un pkrku iewit din matcq, wi veyi fi alqptayi; veyi fi purtayi kn braye, wi desmerdayi pe genunchi.

13

Cum mkngkie pe cineva mamq-sa, awa vq voi mkngkia Eu; da, veyi fi mkngkiayi kn Ierusalim!

14

Wi cknd veyi vedea aceste lucruri, inima vi se va bucura, wi oasele voastre vor prinde putere ca iarba.`` -Domnul Kwi va arqta astfel puterea fayq de robii Sqi, dar va face pe vrqjmawii Lui sq -I simtq mknia.

15

,,Cqci iatq, Domnul vine kntr`un foc, wi carqle Lui sknt ca un vkrtej; Kwi preface mknia kntr`un jqratic, wi ameninyqrile kn flacqri de foc.

16

Cqci cu foc Kwi aduce Domnul la kndeplinire judecqyile, wi cu sabia Lui pedepsewte pe oricine; wi cei uciwi de Domnul vor fi mulyi la numqr.

17

Ceice se sfinyesc wi se curqyesc kn grqdini, mergknd unul ckte unul, kn mijlocul celor ce mqnkncq wi carne de porc, wi woareci wi alte lucruri urkcioase, toyi aceia vor pieri, -zice Domnul. -

18

,Eu pedepsesc faptele wi gkndurile lor! Dar vine vremea cknd voi strknge toate neamurile wi toate limbile; ele vor veni wi vor vedea slava Mea.

19

Wi voi pune un semn kntre ele, wi voi trimete la neamuri pe cei ce vor scqpa din Israel, la Tarsis, la Pul wi la Lud, cari trag cu arcul, la Tubal wi la Iavan, kn ostroavele depqrtate, cari n`au auzit vorbindu-se niciodatq de Mine, wi n`au vqzut slava Mea; ei vor vesti slava Mea printre neamuri.

20

Vor aduce pe toyi frayii vowtri din mijlocul tuturor neamurilor, ca dar Domnului, pe cai, kn carq wi pe tqrgi, pe catkri wi pe dromadere, la muntele Meu cel sfknt, la Ierusalim-zice Domnul-cum kwi aduc copiii lui Israel darurile de mkncare, kntr`un vas curat, la Casa Domnului.

21

Wi voi lua wi dintre ei, pe unii ca preoyi wi Leviyi, -zice Domnul.

22

Cqci dupq cum cerurile cele noi, wi pqmkntul cel nou, pe cari le voi face, vor dqinui knaintea Mea-zice Domnul-awa va dqinui wi sqmknya voastrq wi numele vostru.

23

Kn fiecare lunq nouq wi kn fiecare Sabat, va veni orice fqpturq sq se knchine knaintea Mea, -zice Domnul. -

24

,Wi cknd vor iewi, vor vedea trupurile moarte ale oamenilor cari s`au rqzvrqtit kmpotriva Mea; cqci vermele lor nu va muri, wi focul lor nu se va stinge; wi vor fi o pricinq de groazq pentru orice fqpturq.`

Jeremiah 1


Jeremiah Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Isaiah 66

Jeremiah

Return to Index

Chapter 1

1

Cuvintele lui Ieremia, fiul lui Hilchia, unul din preoyii din Anatot, din yara lui Beniamin.

2

Cuvkntul Domnului i -a vorbit pe vremea lui Iosia, fiul Amon, kmpqratul lui Iuda, kn al treisprezecelea an al domniei lui,

3

wi pe vremea lui Ioiachim, fiul lui Iosia, kmpqratul lui Iuda, pknq la sfkrwitul anului al unsprezecelea al lui Zedechia, fiul lui Iosia, kmpqratul lui Iuda, pknq pe vremea cknd a fost dus Ierusalimul kn robie, kn luna a cincea.

4

,,Cuvkntul Domnului mi -a vorbit astfel:

5

,Mai bine knainte ca sq te fi kntocmit kn pkntecele mamei tale, te cunowteam, wi mai knainte ca sq fi iewit tu din pkntecele ei, Eu te pusesem deoparte, wi te fqcusem prooroc al neamurilor.``

6

Eu am rqspuns: ,,Ah! Doamne Dumnezeule, vezi cq eu nu wtiu sq vorbesc, cqci sknt un copil.``

7

Dar Domnul mi -a zis: ,,Nu zice: ,Sknt un copil,` cqci te vei duce la toyi aceia la cari te voi trimete, wi vei spune tot ce-yi voi porunci.

8

Nu te teme de ei; cqci Eu sknt cu tine ca sq te scap, -zice Domnul. -

9

Apoi Domnul Wi -a kntins mkna, wi mi -a atins gura. Wi Domnul mi -a zis: ,Iatq, pun cuvintele Mele kn gura ta.

10

Iatq, astqzi te pun peste neamuri wi peste kmpqrqyii, ca sq smulgi wi sq tai, sq dqrkmi, wi sq nimicewti, sq zidewti wi sq sqdewti.

11

Cuvkntul Domnului mi -a vorbit astfel: ,Ce vezi, Ieremio?` Eu am rqspuns: ,Vqd un veghetor.`

12

Wi Domnul mi -a zis: ,Bine ai vqzut; cqci Eu veghez asupra Cuvkntului Meu, ca sq -l kmplinesc.``

13

,,Cuvkntul Domnului mi -a vorbit a doua oarq, astfel: ,,Ce vezi?`` Eu am rqspuns: ,Vqd un cazan clocotind, dinspre miazq-noapte.``

14

,,Wi Domnul mi -a zis: ,Dela miazqnoapte va izbucni nenorocirea peste toyi locuitorii yqrii.

15

Cqci iatq, voi chema toate popoarele kmpqrqyiilor dela miazqnoapte, zice Domnul; ele vor veni, wi kwi vor aweza fiecare scaunul de domnie la intrarea poryilor Ierusalimului, kmpotriva tuturor zidurilor lui dejur kmprejur, wi kmpotriva tuturor cetqyilor lui Iuda.

16

Kmi voi rosti judecqyile kmpotriva lor, din pricina kntregei lor rqutqyi, pentrucq M`au pqrqsit wi au adus tqmkie altor dumnezei wi s`au knchinat knaintea lucrqrii mknilor lor.

17

Dar tu, kncinge-yi coapsele, scoalq-te, wi spune-le tot ce-yi voi porunci. Nu tremura knaintea lor, ca nu cumva sq te fac sq tremuri knaintea lor.

18

Iatq cq kn ziua aceasta te fac o cetate kntqritq, un stklp de fier wi un zid de aramq, kmpotriva kntregei yqri, kmpotriva kmpqrayilor lui Iuda, kmpotriva cqpeteniilor lui, kmpotriva preoyilor lui wi kmpotriva poporului yqrii.

19

Ei vor lupta kmpotriva ta, dar nu te vor birui; cqci Eu sknt cu tine, dar nu te vor birui; cqci Eu sknt cu tine, ca sq te scap, zice Domnul.``

Jeremiah 2


Jeremiah Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 1

Jeremiah

Return to Index

Chapter 2

1

,,Cuvkntul Domnului mi -a vorbit astfel:

2

,Du-te, wi strigq la urechile cetqyii Ierusalimului: ,Awa vorbewte Domnul: ,Mi-aduc aminte kncq de dragostea pe care o aveai cknd erai tknqrq, de iubirea ta, cknd erai logoditq, cknd Mq urmai kn pustie, kntr`un pqmknt nesqmqnat.

3

Atunci Israel era knchinat Domnului, era cele dintki roade ale lui; toyi cei ce mkncau din ele se fqceau vinovayi wi venea nenorocirea peste ei, zice Domnul.``

4

,,Ascultayi Cuvkntul Domnului, casa lui Iacov, wi voi, toate familiile casei lui Israel!

5

Awa vorbewte Domnul: ,Ce nelegiuire au gqsit pqrinyii vowtri kn Mine, de s`au depqrtat de Mine, wi au mers dupq nimicuri wi au ajuns ei knwiwi de nimic?

6

Ei n`au kntrebat: ,Unde este Domnul, care ne -a scos din yara Egiptului, care ne -a povqyuit prin pustie, printr`un pqmknt uscat wi plin de gropi, printr`un pqmknt unde domnewte seceta wi umbra moryii, printr`un pqmknt pe unde nimeni nu trece wi unde nu locuiewte nici un om?`

7

,V`am adus kntr`o yarq ca o livadq de pomi, ca sq -i mkncayi roadele wi bunqtqyile; dar voi ayi venit, Mi-ayi spurcat yara wi Mi-ayi prefqcut mowtenirea kntr`o urkciune.

8

Preoyii n`au kntrebat: ,Unde este Domnul?` Pqzitorii Legii nu M`au cunoscut, pqstorii sufletewti Mi-au fost necredinciowi, proorocii au proorocit prin Baal, wi au alergat dupq cei ce nu sknt de niciun ajutor.`

9

De aceea, Mq voi mai certa cu voi, zice Domnul, wi Mq voi certa cu copiii copiilor vowtri.

10

Treceyi kn ostroavele Chitim, wi priviyi! Trimeteyi la Chedar, uitayi-vq bine, wi vedeyi dacq s`a kntkmplat acolo awa ceva:

11

wi -a schimbat vreodatq un popor dumnezeii, mqcarcq ei nu sknt dumnezei? Dar poporul Meu wi -a schimbat Slava, cu ceva care nu este de niciun ajutor!

12

Mirayi-vq de awa ceva, ceruri, knfiorayi-vq de spaimq wi groazq, zice Domnul.`

13

,Cqci poporul Meu a sqvkrwit un kndoit pqcat: M`au pqrqsit pe Mine, Izvorul apelor vii, wi wi-au sqpat puyuri, puyuri crqpate, cari nu yin apq.`

14

,Este Israel un rob cumpqrat, sau fiu de rob nqscut kn casq?` ,Atunci pentru ce a ajuns de pradq?`

15

,Niwte pui de lei mugesc wi strigq kmpotriva lui, wi -i pustiesc yara; cetqyile ki sknt arse wi fqrq locuitori.

16

Chiar wi cei din Nof wi Tahpanes kyi vor zdrobi crewtetul capului.

17

Nu yi-ai fqcut tu singur lucrul acesta pentru cq ai pqrqsit pe Domnul, Dumnezeul tqu, cknd te kndrepta pe calea cea bunq?

18

Wi acum, ce cauyi sq te duci kn Egipt, sq bei apa Nilului? Ce cauyi sq te duci kn Asiria, sq bei apa rkului?

19

Tu singur te pedepsewti cu rqutatea ta wi tu singur te lovewti cu necredinciowia ta, wi vei wti wi vei vedea ce rqu wi amar este sq pqrqsewti pe Domnul, Dumnezeu tqu, wi sq n`ai nici o fricq de Mine, zice Domnul, Dumnezeul owtirilor.`

20

,De mult yi-ai sfqrkmat jugul, yi-ai rupt legqturile, wi ai zis: ,Nu mai vreau sq slujesc ca un rob!` Cqci pe orice deal knalt wi supt orice copac verde, te-ai kntins ca o curvq.

21

Te sqdisem ca o vie minunatq wi de cel mai bun soi: cum te-ai schimbat wi te-ai prefqcut kntr`o coardq de viyq sqlbaticq?

22

Chiar dacq te-ai spqla cu silitrq, chiar dacq ai da cu multq sodq, nelegiuirea ta tot ar rqmknea scrisq knaintea Mea, zice Domnul, Dumnezeu.`

23

,Cum poyi sq zici: ,Nu m`am spurcat, wi nu m`am dus dupq Baali?` Privewte-yi urma pawilor kn vale, wi vezi ce ai fqcut, dromaderq iute la mers wi care bayi drumurile wi le kncruciwezi!

24

Mqgqriyq sqlbaticq, deprinsq cu pustia, care gkfqie kn aprinderea patimei ei, cine o va kmpiedeca sq-wi facq pofta? Toyi cei ce o cautq n`au nevoie sq se osteneascq: o gqsesc kn luna ei.

25

Nu te lqsa cu picioarele goale, nu-yi usca gktlejul de sete! Dar tu zici: ,Degeaba, nu! Cqci iubesc dumnezeii strqini, wi vreau sq merg dupq ei.`

26

Cum rqmkne uluit un hoy cknd este prins, awa de uluiyi vor rqmknea cei din casa lui Israel, ei, kmpqrayii lor, cqpeteniile lor, preoyii lor wi proorocii lor.

27

Ei zic lemnului: ,Tu ewti tatql meu!` Wi pietrei: ,Tu mi-ai dat viaya!` Cqci ei Kmi kntorc spatele wi nu se uitq la Mine. Dar cknd sknt kn nenorocire, zic: ,Scoalq-Te wi scapq-ne!`

28

Unde sknt dumnezeii tqi, pe cari yi i-ai fqcut? Sq se scoale ei, dacq pot sq te scape kn vremea nenorocirii! Cqci ckte cetqyi ai, atkyia dumnezei ai, Iuda!`

29

,Pentruce vq certayi cu Mine? Toyi Mi-ayi fost necredinciowi, zice Domnul.` -

30

,Degeaba v`am lovit copiii; n`au luat seama la certare; sabia voastrq a mkncat pe proorocii vowtri, ca un leu nimicitor.

31

O, neam rqu de oameni, uitayi-vq bine la Cuvkntul Domnului, care zice: ,Am fost Eu o pustie pentru Israel, sau o yarq plinq de kntunerec besnq? Pentruce zice atunci poporul Meu: ,Skntem slobozi, nu voim sq ne kntoarcem la Tine?`

32

Kwi uitq fata podoabele, sau mireasa brkul? Dar poporul Meu M`a uitat de zile fqrq numqr.

33

Ce bine wtii sq-yi kntocmewti cqile cknd este vorba sq cauyi ce iubewti! Chiar wi la nelegiuire te deprinzi.

34

Pknq wi pe poalele hainei tale se aflq skngele sqrmanilor nevinovayi, pe cari nu i-ai prins fqcknd nicio spargere.

35

Wi cu toate acestea, tu zici: ,Da, sknt nevinovat! Sq se kntoarcq acum mknia Lui dela mine!` Iatq, Mq voi certa cu tine, pentrucq zici: ,N`am pqcqtuit!`

36

Pentruce atkta grabq ca sq-yi schimbi drumul? Din Egipt kyi va veni ruwinea, cum yi -a venit wi din Asiria!

37

Tot deacolo vei iewi, cu mkinile pe cap; cqci Domnul leapqdq pe aceia kn cari te kncrezi, wi nu vei izbuti cu ei.``

Jeremiah 3


Jeremiah Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 2

Jeremiah

Return to Index

Chapter 3

1

,,El zice: ,Cknd se desparte un bqrbat de nevastq-sa, pe care o pqrqsewte, wi ea ajunge nevasta altuia, se mai kntoarce bqrbatul acesta la ea? N`ar fi chiar wi yara aceea spurcatq? wi tu, ai curvit cu mulyi ibovnici, wi sq te kntorci iarqw la Mine? -zice Domnul.`` -

2

,,Ridicq-yi ochii spre knqlyimi, wi privewte: unde n`ai curvit? Te yineai la drumuri, ca Arabul kn pustie, wi ai spurcat yara prin curviile tale wi cu rqutatea ta!

3

Mqcar cq ploile au fost oprite, wi ploaia de primqvarq a lipsit, totuw tu yi-ai pqstrat fruntea de curvq, wi n`ai vrut sq ai ruwine!

4

Acum, nu -i awa? strigi la Mine: ,Tatq! Tu ai fost Prietenul tinereyii mele!`

5

Kwi va yinea El mknia pe vecie? ,O va pqstra El totdeuna?` Iatq, awa ai vorbit, wi totuw ai fqcut lucruri nelegiuite, ckt ai putut!``

6

,,Domnul mi -a zis, pe vremea kmpqratului Iosia: ,Ai vqzut ce a fqcut necredincioasa Israel? S`a dus pe orice munte knalt wi supt orice copac verde, wi a curvit acolo.

7

Eu ziceam cq dupqce a fqcut toate aceste lucruri, se va kntoarce la Mine. Dar nu s`a kntors. Wi sora ei, vicleana Iuda, a fost martorq la aceasta.

8

Wi cu toate cq a vqzut cq M`am despqryit de necredincioasa Israel, din pricina tuturor preacurviilor ei, wi i-am dat cartea ei de despqryenie, totuw soru-sa, vicleana Iuda, nu s`a temut, ci s`a dus sq curveascq la fel.

9

Wi astfel, prin necurqyia ei strigqtoare, Israel a spurcat yara, a preacurvit cu piatra wi lemnul.

10

Cu toate acestea, vicleana Iuda, sora ei, nu s`a kntors la Mine din toatq inima ei, ci cu prefqcqtorie, zice Domnul.``

11

Domnul mi -a zis: ,Necredincioasa Israel pare nevinovatq fayq de vicleana Iuda.

12

Du-te de strigq aceste cuvinte spre miazqnoapte, wi zi: Kntoarce-te, necredincioasa Israel, zice Domnul.`` ,,Nu voi arunca o privire kntunecoasq kmpotriva voastrq, cqci sknt milostiv, zice Domnul, wi nu yin mknie pe vecie.

13

Recunoawte-yi numai nelegiuirea, recunoawte cq ai fost necredincioasq Domnului, Dumnezeului tqu, cq ai alergat kncoace wi kncolo la dumnezei strqini, supt orice copac verde, wi cq n`ai ascultat glasul Meu, zice Domnul.``

14

,,Kntoarceyi-vq, copii rqzvrqtiyi, zice Domnul; cqci Eu sknt Stqpknul vostru, Eu vq voi lua, pe unul dintr`o cetate, pe doi dintr -o familie, wi vq voi aduce knapoi kn Sion.

15

Vq voi da pqstori dupq inima Mea, wi vq vor pawte cu pricepere wi cu knyelepciune.

16

Cknd vq veyi knmulyi wi veyi crewte kn yarq, kn zilele acelea, zice Domnul, nu se va mai vorbi de chivotul legqmkntului Domnului, wi nu -i va mai veni nimqnui kn gknd, nu-wi vor mai aduce aminte de el, nu -i vor mai simyi lipsa, wi nici nu vor mai face altul.

17

Kn vremea aceea, Ierusalimul se va numi scaunul de domnie al Domnului; toate neamurile se vor strknge la Ierusalim, kn Numele Domnului, wi nu vor mai urma pornirile inimii lor rele.

18

Kn zilele acelea, casa lui Iuda va umbla cu casa lui Israel wi vor veni kmpreunq din yara dela miazqnoapte, kn yara pe care am dat -o kn stqpknire pqrinyilor vowtri.

19

Eu ziceam: ,Cum sq te pun printre copiii Mei, wi sq-yi dau o yarq plqcutq, o mowtenire, podoabq kntre podoabele neamurilor? Mq gkndeam cq Mq vei chema: ,Tatq!` Wi nu te vei mai abate dela Mine.

20

Dar, cum este necredincioasq iubitului squ o femeie, awa Mi-ayi fost necredinciowi voi, casa lui Israel, zice Domnul!``

21

,,Un vuiet se aude pe knqlyimi: sknt plknsetele wi rugqminyile de iertare ale copiilor lui Israel; cqci wi-au sucit calea, wi au uitat pe Domnul, Dumnezeul lor.

22

,Kntoarceyi-vq, copii rqzvrqtiyi, wi vq voi ierta abaterile.` -,Iatq-ne, venim la Tine, cqci Tu ewti Domnul, Dumnezeul nostru.`

23

,Kn adevqr, zqdarnic se awteaptq mkntuire dela dealuri wi dela mulyimea munyilor; kn adevqr, kn Domnul, Dumnezeul nostru, este mkntuirea lui Israel.

24

Idolii, dimpotrivq, au mkncat rodul muncii pqrinyilor nowtri, din tinereya noastrq, oile wi boii lor, fiii wi fiicele lor.

25

Sq ne culcqm kn ruwinea noastrq, wi sq ne knvelim cu ocara noastrq, cqci am pqcqtuit kmpotriva Domnului, Dumnezeului nostru, noi wi pqrinyii nowtri, din tinereya noastrq wi pknq kn ziua de azi, wi n`am ascultat glasul Domnului, Dumnezeului nostru.``

Jeremiah 4


Jeremiah Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 3

Jeremiah

Return to Index

Chapter 4

1

,,Israele, de te vei kntoarce, dacq te vei kntoarce la Mine, zice Domnul, dacq vei scoate urkciunile tale dinaintea Mea, nu vei mai rqtqci.

2

Dacq vei jura: ,Viu este Domnul!` cu adevqr, cu neprihqnire wi cu dreptate, atunci neamurile vor fi binecuvkntate kn El, wi se vor fqli cu El

3

,,Cqci awa vorbewte Domnul cqtre oamenii din Iuda wi din Ierusalim: ,Desyeleniyi-vq un ogor nou, wi nu sqmqnayi kntre spini!

4

Tqiayi-vq kmprejur pentru Domnul, tqiayi-vq kmprejur inimile, oamenii lui Iuda wi locuitori ai Ierusalimului, ca nu cumva sq izbucneascq mknia Mea ca un foc, wi sq se aprindq, fqrq sq se poatq stinge, din pricina rqutqyii faptelor voastre!``

5

,,Dayi de wtire kn Iuda, vestiyi la Ierusalim, wi spuneyi: ,Sunayi din trkmbiyq kn yarq!` ,Strigayi kn gura mare, wi ziceyi: ,Strkngeyi-vq wi haidem kn cetqyile kntqrite!``

6

,,Knqlyayi un steag spre Sion, fugiyi wi nu vq opriyi! Cqci dela miazqnoapte aduc nenorocirea wi un mare prqpqd.

7

Leul se aruncq din tufarul squ, nimicitorul neamurilor a pornit, wi -a pqrqsit locul, ca sq-yi pustiiascq yara, sq-yi dqrkme cetqyile, wi nimeni sq nu mai locuiascq kn ele.

8

De aceea, acoperiyi-vq cu saci, plkngeyi wi gemeyi; cqci mknia aprinsq a Domnului nu se abate dela noi.

9

,,Kn ziua aceea, zice Domnul, kmpqratul wi cqpeteniile kwi vor pierde inima, preoyii vor rqmknea kncremeniyi, wi proorocii uimiyi.

10

,,Eu am zis: ,Ah! Doamne, Dumnezeule! Ai knwelat kn adevqr pe poporul acesta wi Ierusalimul, cknd ai zis: ,Veyi avea pace!` Wi totuw sabia le ameninyq viaya.

11

Kn vremea aceea, se va zice poporului acestuia wi Ierusalimului: ,Un vknt arzqtor suflq din locurile knalte ale pustiei pe drumul fiicei poporului Meu, nu ca sq vknture nici ca sq cureye grkul.

12

Ci un vknt nqpraznic vine de acolo pknq la Mine! Acum le voi rosti hotqrkrea!`

13

,Iatq, nimicitorul knainteazq ca norii; carqle lui sknt ca un vkrtej, caii lui sknt mai uwori deckt vulturii.` ,Vai de noi, cqci skntem prqpqdiyi!` -

14

,Curqyewte-yi inima de rqu, Ierusalime, ca sq fii mkntuit! Pknq cknd vei pqstra gknduri nelegiuite kn inima ta?`

15

,Cqci un glas care pornewte dela Dan wi vestewte nenorocirea, o vestewte dela muntele lui Efraim.

16

,Spuneyi lucrul acesta neamurilor, faceyi -l cunoscut Ierusalimului. ,Vin niwte kmpresurqtori dintr`o yarq depqrtatq, wi strigq kmpotriva cetqyilor lui Iuda.

17

Ca cei ce pqzesc un ogor, ei knconjoarq Ierusalimul, cqci s`a rqzvrqtit kmpotriva Mea, zice Domnul.` -

18

,Acesta este rodul cqilor wi faptelor tale, este vina rqutqyii tale, dacq este awa de amar, wi te pqtrunde pknq la inimq.`

19

,Mqruntaiele mele! Mqruntaiele mele! Cum mq doare knlquntrul inimii mele! Kmi bate inima, nu pot sq tac! Cqci auzi, suflete, sunetul trkmbiyei, wi strigqtul de rqzboi.

20

Se vestewte dqrkmare peste dqrkmare, cqci toatq yara este pustiitq; colibele kmi sknt pustiite deodatq, wi corturile kntr`o clipq!

21

Pknq cknd voi vedea steagul fklfqind wi voi auzi sunetul trkmbiyei?`` -

22

,,Cqci poporul Meu este nebun, nu Mq cunoawte; sknt niwte copii fqrq minte wi lipsiyi de pricepere; sknt mewteri sq facq rqul, dar nu wtiu sq facq binele.`` -

23

,,Mq uit la pqmknt, wi iatq cq este pustiu wi gol; mq uit la ceruri, wi lumina lor a pierit!

24

Mq uit la munyi, wi iatq cq sknt zguduiyi; wi toate dealurile se clatinq!

25

Mq uit, wi iatq cq nu este niciun om; wi toate pqsqrile cerurilor au fugit!

26

Mq uit, wi iatq, Carmelul este un pustiu; wi toate cetqyile sale sknt nimicite knaintea Domnului, wi knaintea mkniei Lui aprinse!``

27

,,Cqci awa vorbewte Domnul: ,Toatq yara va fi pustiitq; dar nu o voi nimici de tot.

28

Din pricina aceasta, yara este kn jale, wi cerurile sus sknt kntunecate; cqci Eu am zis, am hotqrkt lucrul acesta, wi nu-Mi pare rqu de el, nu Mq voi kntoarce.` -

29

,La vuietul cqlqreyilor wi arcawilor, toate cetqyile fug; se ascund kn pqduri wi se suie pe stknci; toate cetqyile sknt pqrqsite, nu mai au locuitori.

30

Wi tu, pustiito, ce vei face? Te vei kmbrqca kn ckrmkz, te vei kmpodobi cu podoabe de aur, kyi vei sulimeni ochii; dar degeaba te vei knfrumuseya: ibovnici tqi te dispreyuiesc, wi vor sq-yi ia viaya.

31

Cqci Eu aud niwte yipete ca ale unei femei kn chinurile nawterii, yipete de durere ca la cea dintki facere. Este glasul fiicei Sionului, care suspinq wi kntinde mkinile, zicknd: ,Nenorocita de mine! Mor din pricina ucigawilor!``

Jeremiah 5


Jeremiah Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 4

Jeremiah

Return to Index

Chapter 5

1

,,Cutreierayi uliyele Ierusalimului, uitayi-vq, kntrebayi wi cqutayi kn pieye, dacq se gqsewte un om, dacq este vreunul care sq knfqptuiascq ce este drept, care sq se yinq de adevqr, wi voi ierta Ierusalimul.

2

Chiar cknd zic: ,Viu este Domnul!` ei jurq strkmb.`

3

,,Doamne, nu vqd ochii Tqi adevqrul? Tu -i lovewti wi ei nu simt nimic; ki nimicewti, wi nu vor sq ia knvqyqturq; iau o knfqyiware mai tare de ckt stknca, nu vor sq se kntoarcq la Tine.``

4

,,Eu ziceam: ,Numai cei mici sknt awa; ei lucreazq fqrq minte, pentru cq nu cunosc calea Domnului, Legea Dumnezeului lor!

5

Mq voi duce deci la cei mari, wi le voi vorbi; cqci ei cunosc calea Domnului, Legea Dumnezeului lor!` ,Dar toyi au sfqrkmat jugul, wi au rupt legqturile.

6

De aceea ki omoarq leul din pqdure, wi -i nimicewte lupul din pustie. Stq la pkndq pardosul knaintea cetqyilor lor: toyi cei ce vor iewi din ele vor fi sfkwiayi; cqci fqrqdelegile lor sknt multe, abaterile lor s`au knmulyit!``

7

,,Cum sq te iert? -zice Domnul-Copiii tqi M`au pqrqsit, wi jurq pe dumnezei cari n`au fiinyq. Wi dupq ce le-am primit jurqmintele, se dedau la preacurvie, wi aleargq cu grqmada kn casa curvei!

8

Ca niwte cai bine hrqniyi, cari aleargq kncoace wi kncolo, fiecare necheazq dupq nevasta aproapelui squ.``

9

,,Sq nu pedepsesc Eu aceste lucruri, zice Domnul, sq nu-Mi rqzbun Eu pe un asemenea popor?``

10

,,Suiyi-vq pe zidurile ei wi dqrkmayi, dar nu nimiciyi de tot! Luayi -i butucii acewtia, cqci nu sknt ai Domnului!

11

Cqci casa lui Israel wi casa lui Iuda Mi-au fost necredincioase, zice Domnul.``

12

,,Ei tqgqduiesc pe Domnul wi zic: ,Nu este El! Wi nu va veni nenorocirea peste noi; nu vom vedea nici sabia nici foametea.

13

Proroocii sknt vknt, wi nu Dumnezeu vorbewte kn ei. Awa sq li se facq wi lor!``

14

,,Deaceea awa vorbewte Domnul, Dumnezeul owtirilor: ,Pentrucq ayi zis lucrul acesta, iatq, Cuvkntul Meu kl fac foc kn gura ta, wi poporul acesta lemne, ca sq -i ardq focul acesta.

15

Iatq, aduc de departe un neam kmpotriva voastrq, casq a lui Israel, -zice Domnul-un neam tare, un neam strqvechi, un neam a cqrui limbq n`o cunowti, wi ale cqrui vorbe nu le pricepi.

16

Tolba lui cu sqgeyi este ca un mormknt deschis; toyi sknt niwte viteji.

17

El kyi va mknca seceriwul wi pknea, kyi va mknca fiii wi fiicele, kyi va mknca oile wi boii, kyi va mknca via wi smochinul; wi kyi va trece prin sabie cetqyile kntqrite, kn cari te kncrezi.

18

Dar, wi kn zilele acelea, zice Domnul, -nu vq voi nimici de tot.

19

Dacq veyi kntreba atunci: ,Pentruce ne -a fqcut toate acestea Domnul, Dumnezeul nostru?`` ,,Awa le vei rqspunde: ,Dupq cum voi M`ayi pqrqsit wi ayi slujit unor dumnezei strqini kn yara voastrq, tot awa, acum veyi sluji unor strqini kntr`o yarq care nu este a voastrq!``

20

,,Spuneyi lucrul acesta casei lui Iacov, vestiyi -l kn Iuda, wi ziceyi:

21

,Ascultayi lucrul acesta, popor fqrq minte, wi fqrq inimq, care are ochi wi nu vede, urechi wi n`aude!

22

,Nu voiyi sq vq temeyi de Mine, zice Domnul, nu voiyi sq tremurayi knaintea Mea?` Eu am pus mqrii ca hotar nisipul, hotar vecinic, pe care nu trebuie sq -l treacq. Wi chiar dacq valurile ei se knfurie, totuw sknt neputincioase; urlq, dar nu -l trec.

23

Poporul acesta knsq are o inimq dkrzq wi rqzvrqtitq; se rqscoalq, wi pleacq,

24

wi nu zic kn inima lor: ,Sq ne temem de Domnul, Dumnezeul nostru, care dq ploaie la vreme, ploaie timpurie wi tkrzie, wi ne pqstreazq sqptqmknile hotqrkte pentru seceriw.

25

,Din pricina nelegiuirilor voastre n`au loc aceste orknduiri, pqcatele voastre vq lipsesc de aceste bunqtqyi.

26

Cqci kn poporul Meu sknt oameni rqi; ei pkndesc ca pqsqrarul care kntinde layuri, kntind curse, wi prind oameni.

27

Cum se umple o colivie de pqsqri, awa se umplu casele lor prin viclewug; awa ajung ei puternici wi bogayi.

28

Se kngrawq, lucesc de grqsime; kntrec orice mqsurq kn rqu, nu apqrq pricina, pricina orfanului, ca sq le meargq bine, nu fac dreptate celor lipsiyi.

29

,,Sq nu pedepsesc Eu aceste lucruri, zice Domnul, sq nu-Mi rqzbun Eu pe un asemenea popor?``

30

,,Grozave lucruri, urkcioase lucruri se fac kn yarq.

31

Proorocii proorocesc neadevqruri, preoyii stqpknesc cu ajutorul lor, wi poporului Meu ki plac aceste lucruri. Dar ce veyi face la urmq?

Jeremiah 6


Jeremiah Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 5

Jeremiah

Return to Index

Chapter 6

1

,Fugiyi, copii ai lui Beniamin, fugiyi din mijlocul Ierusalimului, sunayi din trkmbiyq la Tecoa, ridicayi un semn la Bet-Hacherem! Cqci dela miazq-noapte se vede venind o nenorocire wi un mare prqpqd.

2

Pe frumoasa wi supyirica fiicq a Sionului, o nimicesc!

3

La ea vin pqstorii cu turmele lor, kwi kntind corturile kn jurul ei, wi kwi pasc fiecare partea lui.` -

4

,Pregqtiyi-vq s`o bateyi! Haidem! Sq ne suim ziua nameaza mare!`... Vai de noi, cqci ziua scade, wi umbrele de searq se lungesc.``

5

Haidem sq ne suim noaptea! Wi sq -i dqrkmqm casele kmpqrqtewti!`` -

6

,,Cqci awa vorbewte Domnul owtirilor: ,Tqiayi copaci, wi ridicayi wanyuri kmpotriva Ierusalimului! Aceasta este cetatea care trebuie pedepsitq; cqci kn mijlocul ei este numai apqsare.

7

Cum ykwnesc apele dintr`o fkntknq, awa ykwnewte rqutatea ei din ea; nu se aude kn ea deckt sklnicie wi prqpqd; durerea wi rqnile Kmi izbesc fqrq curmare privirile.

8

Ia knvqyqturq, Ierusalime, ca nu cumva sq Mq depqrtez de tine, wi sq fac din tine un pustiu, o yarq nelocuitq!``

9

,,Awa vorbewte Domnul owtirilor: ,Vor culege rqmqwiyele lui Israel cum se culeg ciorchinile rqmase dintr`o vie. Puneyi din nou mkna pe ea, ca wi culegqtorul pe mlqdiye.` -

10

,Cui sq vorbesc, wi pe cine sq iau martor ca sq m`asculte?` Urechea lor este netqiatq kmprejur, wi nu sknt kn stare sq ia aminte. Iatq, Cuvkntul Domnului este o ocarq pentru ei, wi nu le place de el.

11

Eu sknt awa de plin de mknia Domnului, cq n`o pot opri.`` -,,Toarnq -o peste copilul de pe uliyq, wi peste adunqrile tinerilor. Cqci wi bqrbatul wi nevasta vor fi prinwi, wi bqtrknul wi cel kncqrcat de zile.

12

Casele lor vor trece kn stqpknirea altora, ogoarele wi nevestele lor deasemenea, cknd Kmi voi kntinde mkna asupra locuitorilor yqrii, zice Domnul.``

13

,,Cqci dela cel mai mic pknq la cel mai mare, toyi sknt lacomi de ckwtig; dela prooroc pknq la preot, toyi knwalq.

14

Leagq kn chip uwuratic rana fiicei poporului Meu, zicknd: ,Pace! Pace!` Wi totuw nu este pace!

15

Sknt dayi de ruwine, cqci sqvkrwesc urkciuni; wi totuw nu rowesc, wi nu wtiu de ruwine. De aceea vor cqdea kmpreunq cu ceice cad, vor fi rqsturnayi, cknd ki voi pedepsi, zice Domnul.``

16

Awa vorbewte Domnul: ,,Stayi kn drumuri, uitayi-vq, wi kntrebayi cari sknt cqrqrile cele vechi, care este calea cea bunq: umblayi pe ea, wi veyi gqsi odihnq pentru sufletele voastre!`` Dar ei rqspund: ,,Nu vrem sq umblqm pe ele!``

17

,,Am pus niwte strqjeri peste voi: ,Fiyi cu luare aminte la sunetul trkmbiyei!`` Dar ei rqspund: ,,Nu vrem sq fim cu luare aminte!``

18

,,Deaceea, ascultayi, neamuri, wi luayi seama la ce li se va kntkmpla, adunare a poporelor!

19

Ascultq wi tu, pqmkntule! Iatq, voi aduce peste poporul acesta o nenorocire, care va fi rodul gkndurilor lui; cqci n`au luat aminte la Cuvintele Mele, wi au nesocotit Legea Mea.

20

Ce nevoie am Eu de tqmkia care vine din Seba, de trestia mirositoare dintr`o yarq depqrtatq? Arderile voastre de tot nu-Mi plac, wi jertfele voastre nu-Mi sknt plqcute.``

21

Deaceea, awa vorbewte Domnul: ,,Iatq, voi pune knaintea poporului acestuia niwte pietre de poticnire, de cari se vor lovi kmpreunq pqrinyi wi fii, vecini wi prieteni, wi vor pieri.``

22

,,Awa vorbewte Domnul: ,Iatq cq vine un popor din yara dela miazq-noapte, un neam mare se ridicq dela marginile pqmkntului.

23

Ei poartq arc wi suliyq; sknt cumpliyi wi fqrq milq; glasul lor urlq ca marea; sknt cqlqri pe cai, wi gata de luptq ca un om pregqtit de rqzboi, kmpotriva ta, fiicq a Sionului!`

24

La vuietul apropierii lor, mkinile ni se slqbesc, ne apucq groaza, ca durerea unei femei care nawte.``

25

,,Nu iewiyi kn ogoare, wi nu mergeyi pe drumuri! Cqci acolo este sabia vrqjmawului, rqspkndind spaima de jur kmprejur!

26

Fiica poporului meu, acopere-te cu un sac wi tqvqlewte-te kn cenuwq, jqlewte-te ca dupq singurul tqu fiu, varsq lacrqmi, lacrqmi amare! Cqci pe neawteptate vine pustiitorul peste noi.``

27

,,Te pusesem de pazq peste poporul Meu, ca o cetqyuie, ca sq le cunowti wi sq le cercetezi calea.

28

Toyi sknt niwte rqzvrqtiyi, niwte bkrfitori, aramq wi fer, toyi sknt niwte stricayi.

29

Foalele ard, plumbul este topit de foc; degeaba curqyesc, cqci zgura nu se deslipewte.``

30

,,De aceea se vor numi argint lepqdat, cqci Domnul i -a lepqdat.``

Jeremiah 7


Jeremiah Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 6

Jeremiah

Return to Index

Chapter 7

1

Iatq cuvkntul vorbit lui Ieremia din partea Domnului:

2

,,Wezi la poarta Casei Domnului, vestewte acolo cuvkntul acesta, wi spune: ,Ascultayi Cuvkntul Domnului, toyi bqrbayii lui Iuda, cari intrayi pe aceste poryi, ca sq vq knchinayi knaintea Domnului!``

3

,,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Kndreptayi-vq cqile wi faptele, wi vq voi lqsa sq locuiyi kn locul acesta.

4

Nu vq hrqniyi cu nqdejdi knwelqtoare, zicknd: ,Acesta este Templul Domnului, Templul Domnului, Templul Domnului!`

5

,Cqci numai dacq vq veyi kndrepta cqile wi faptele, dacq veyi knfqptui dreptatea unii fayq de alyii,

6

dacq nu veyi asupri pe strqin, pe orfan wi pe vqduvq, dacq nu veyi vqrsa sknge nevinovat kn locul acesta, wi dacq nu veyi merge dupq alyi dumnezei, spre nenorocirea voastrq,

7

numai awa vq voi lqsa sq locuiyi kn locul acesta, kn yara pe care am dat -o pqrinyilor vowtri, din vecinicie kn vecinicie.

8

Dar iatq cq voi vq hrqniyi cu nqdejdi knwelqtoare, cari nu slujesc la nimic.

9

Cum? Furayi, ucideyi, preacurviyi, jurayi strkmb, aduceyi tqmkie lui Baal, mergeyi dupq alyi dumnezei pe cari nu -i cunoawteyi!...

10

Wi apoi veniyi sq vq knfqyiwayi knaintea Mea, kn Casa aceasta peste care este chemat Numele Meu wi ziceyi: ,Skntem izbqviyi!`... ca iarqw sq faceyi toate aceste urkciuni!

11

,Este Casa aceasta peste care este chemat Numele Meu, o pewterq de tklhari knaintea voastrq?` ,Eu knsumi vqd lucrul acesta, zice Domnul!``

12

,,Duceyi-vq dar la locul care-Mi fusese knchinat la Silo, unde pusesem sq locuiascq odinioarq Numele Meu, wi vedeyi ce i-am fqcut, din pricina rqutqyii poporului Meu Israel!

13

,,Wi acum, fiindcq ayi fqcut toate aceste fapte, zice Domnul, fiindcq v`am vorbit dis de dimineayq, wi n`ayi ascultat, fiindcq v`am chemat wi n`ayi rqspuns,

14

voi face Casei peste care este chemat Numele Meu, kn care vq puneyi kncrederea, wi locului pe care vi l-am dat vouq wi pqrinyilor vowtri, le voi face kntocmai cum am fqcut lui Silo.

15

Wi vq voi lepqda dela Faya Mea, cum am lepqdat pe toyi frayii vowtri, pe toatq sqmknya lui Efraim!``

16

,,Tu knsq nu mijloci pentru poporul acesta, nu knqlya nici cereri, nici rugqciuni pentru ei, wi nu stqrui pe lkngq Mine; cqci nu te voi asculta!

17

Nu vezi ce fac ei kn cetqyile lui Iuda wi pe uliyele Ierusalimului?

18

Copiii strkng lemne, pqrinyii aprind focul, wi femeile frqmkntq plqmqdeala, ca sq pregqteascq turte kmpqrqtesei cerului, wi sq toarne jertfe de bquturq altor dumnezei, ca sq Mq mknie.``

19

,,Pe Mine Mq mknie ei oare? zice Domnul; nu pe ei knwiwi, spre ruwinea lor?``

20

,,De aceea, awa vorbewte Domnul, Dumnezeu: ,Iatq, mknia wi urgia Mea se vor vqrsa peste locul acesta, peste oameni wi dobitoace, peste copacii de pe ckmp wi peste roadele pqmkntului; wi va arde, wi nu se va stinge.``

21

,,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Adqugayi arderile voastre de tot la jertfele voastre, wi mkncayi-le carnea!

22

Cqci n`am vorbit nimic cu pqrinyii vowtri wi nu le-am dat nici o poruncq, cu privire la arderi de tot wi jertfe, kn ziua cknd i-am scos din yara Egiptului.

23

Ci iatq porunca pe care le-am dat -o: ,Ascultayi glasul Meu, wi Eu voi fi Dumnezeul vostru, iar voi veyi fi poporul Meu; umblayi pe toate cqile pe cari vi le-am poruncit, ca sq fiyi fericiyi.`

24

Dar ei n`au ascultat, wi n`au luat aminte, ci au urmat sfaturile wi pornirile inimii lor rele, au dat knapoi wi n`au mers knainte.

25

Din ziua cknd au iewit pqrinyii vowtri din Egipt, pknq kn ziua de azi, v`am trimes pe toyi slujitorii Mei, proorocii, i-am trimes kn fiecare zi, de dimineayq.

26

Dar ei nu M-au ascultat, n`au luat aminte; wi-au knyepenit gktul, wi au fqcut mai rqu de ckt pqrinyii lor.

27

Wi chiar dacq le vei spune toate aceste lucruri, tot nu te vor asculta; wi dacq vei striga la ei, nu-yi vor rqspunde.

28

De aceea, spune-le: ,Acesta este poporul care n`ascultq glasul Domnului, Dumnezeului squ, wi care nu vrea sq ia knvqyqturq; s`a dus adevqrul, a fugit din gura lor.`

29

,Acum, tunde-yi pqrul, Ierusalime, wi aruncq -l departe; suie-te pe knqlyimi, wi fq o ckntare de jale! Cqci Domnul lapqdq wi kndepqrteazq neamul de oameni, care I -a aykyat urgia.

30

Cqci copiii lui Iuda au fqcut ce este rqu knaintea Mea, zice Domnul; wi-au awezat urkciunile lor kn Casa peste care este chemat Numele Meu, ca s`o spurce.

31

Au zidit wi locuri knalte la Tofet, kn valea Ben-Hinom, ca sq-wi ardq kn foc pe fiii wi fiicele lor: lucru pe care Eu nu -l poruncisem, wi nici nu-Mi trecuse prin minte.``

32

,,De aceea iatq, vin zile, zice Domnul, cknd nu se va mai zice Tofet wi valea Ben-Hinom, ci se va zice valea mqcelului, wi se vor kngropa moryii la Tofet, din lipsq de loc.

33

Trupurile moarte ale acestui popor vor fi hrana pqsqrilor cerului wi a fiarelor pqmkntului; wi nimeni nu le va speria.

34

Voi face astfel sq knceteze kn cetqyile lui Iuda wi pe uliyele Ierusalimului, strigqtele de bucurie wi strigqtele de veselie, ckntecele mirelui wi ckntecele miresei, cqci yara va ajunge un pustiu!``

Jeremiah 8


Jeremiah Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 7

Jeremiah

Return to Index

Chapter 8

1

,,Kn vremea aceea, zice Domnul, se vor scoate din mormintele lor oasele kmpqrayilor lui Iuda, oasele cqpeteniilor lui, oasele preoyilor, oasele proorocilor, wi oasele locuitorilor Ierusalimului.

2

Le vor kntinde kn faya soarelui, kn faya lunii, wi kn faya kntregei owtiri a cerurilor, pe cari i-au iubit ei, cqrora le-au slujit, pe cari i-au urmat, pe cari i-au cqutat wi knaintea cqrora s`au knchinat. Nu le vor mai strknge, nici nu le vor mai kngropa, wi se vor face gunoi pe pqmknt.

3

Toyi ceice vor rqmknea din acest neam rqu, vor dori mai degrabq moartea de ckt viaya, kn toate locurile unde ki voi izgoni, zice Domnul owtirilor.``

4

,,Spune-le: ,Awa vorbewte Domnul: ,Cine cade wi nu se mai scoalq?` ,Sau cine se abate fqrq se se kntoarcq iarqw?``

5

,,Pentruce dar poporul acesta al Ierusalimului se lasq dus kn necurmate rqtqciri, stqruiesc kn knwelqtorie, wi nu vor sq se kntoarcq la Dumnezeu?

6

,Cqci Eu sknt cu luare aminte, wi aud cq ei nu vorbesc cum ar trebui; niciunul nu se cqiewte de rqutatea lui, wi nu zice: ,Ce am fqcut?` Ci toyi kwi kncep din nou alergarea, ca un cal care se aruncq la luptq.

7

Chiar wi cocostkrcul kwi cunoawte vremea pe ceruri; turtureaua, rkndunica wi cocorul kwi pqzesc vremea venirii lor; dar poporul Meu nu cunoawte Legea Domnului!`

8

Cum puteyi voi sq ziceyi: ,Skntem knyelepyi, wi Legea Domnului este cu noi?` ,,Cu adevqrat, degeaba s`a pus la lucru pana mincinoasq a cqrturarilor.

9

Knyelepyii sknt dayi de ruwine, sknt uimiyi, sknt prinwi; cqci au nesocotit Cuvkntul Domnului, wi ce knyelepciune au ei?

10

De aceea, pe nevestele lor le voi da altora, wi ogoarele lor altor stqpkni. Cqci dela cel mai mic pknq la cel mai mare, toyi sknt lacomi de ckwtig mkrwav, dela prooroc pknq la preot, toyi knwalq!

11

Leagq kn chip uwuratic rana fiicei poporului Meu, zicknd: ,Pace! Pace!` Wi totuw pace nu este.

12

Vor fi dayi de ruwine, cqci sqvkrwesc astfel de urkciuni; nu rowesc, wi nu wtiu de ruwine; de aceea, vor cqdea kmpreunq cu ceice cad, wi vor fi rqsturnayi, cknd ki voi pedepsi, zice Domnul.``

13

,,Vreau sq isprqvesc cu ei, zice Domnul. Nu vor mai fi struguri kn vie, nici smochine kn smochin, wi frunzele se vor vesteji. Le voi da celor ce vor trece peste ele.`` -

14

,,Pentruce wedem jos?`` ,,Strkngeyi-vq, wi haidem kn cetqyile kntqrite, ca sq pierim acolo! Cqci Domnul, Dumnezeul nostru, ne sortewte la moarte, ne dq sq bem ape otrqvite, pentrucq am pqcqtuit kmpotriva Domnului.

15

Awteptam pacea, wi nu vine nimic mai bun; o vreme de vindecare, wi iatq groaza!`` -

16

,,Sforqitul cailor sqi se aude dinspre Dan wi de vuietul nechezatului lor se cutremurq toatq yara; vin, mqnkncq yara wi ce cuprinde ea, cetatea wi pe cei ce o locuiesc.``

17

,,Cqci iatq cq trimet kntre voi niwte werpi, niwte basilici, kmpotriva cqrora nu este niciun desckntec, wi vq vor muwca, zice Domnul.``

18

,,Aw vrea sq-mi alin durerea; dar mq doare inima kn mine.

19

Iatq, strigqtele fiicei poporului meu rqsunq dintr`o yarq depqrtatq.`` ,,Nu mai este Domnul kn Sion?`` ,,Nu mai este kn ea kmpqratul ei?`` -,,Pentru ce M`au mkniat ei cu chipurile lor cioplite, cu idoli strqini?`` -

20

,,Seceriwul a trecut, vara s`a isprqvit, wi noi tot nu skntem mkntuiyi!`` -

21

,,Sknt zdrobit de durerea fiicei poporului meu, mq doare, m`apucq groaza.

22

Nu este nici un leac alinqtor kn Galaad? Nu este niciun doftor acolo? Pentruce nu se face dar vindecarea fiicei poporului meu?`` -

Jeremiah 9


Jeremiah Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 8

Jeremiah

Return to Index

Chapter 9

1

,,O! de mi-ar fi capul plin cu apq, de mi-ar fi ochii un izvor de lacrqmi, aw plknge zi wi noapte pe moryii fiicei poporului meu!

2

O! dac`aw avea un han de cqlqtori kn pustie, aw pqrqsi pe poporul meu, wi m`aw depqrta de el! Cqci toyi sknt niwte preacurvari wi o ceatq de miwei.`` -

3

,,Au limba kntinsq ca un arc wi aruncq minciuna; wi nu prin adevqr sknt ei puternici kn yarq; cqci merg din rqutate kn rqutate, wi nu Mq cunosc, zice Domnul.``

4

,,Fiecare sq se pqzeascq de prietenul lui, wi sq nu se kncreadq kn niciunul din frayii sqi; cqci orice frate cautq sq knwele, wi orice prieten umblq cu bkrfeli.

5

Se trag pe sfoarq unii pe alyii, wi nu spun adevqrul; kwi deprind limba sq mintq, wi se trudesc sq facq rqu.`` -

6

,,Locuinya ta este kn mijlocul fqyqrniciei, wi, de fqyarnici ce sknt, nu vor sq Mq cunoascq, -zice Domnul.`` -

7

,,De aceea, awa vorbewte Domnul owtirilor: ,Iatq, ki voi topi kn cuptor, wi ki voi kncerca. Cqci cum aw putea sq mq port altfel cu fiica poporului Meu?

8

Limba lor este o sqgeatq ucigqtoare, nu spun de ckt minciuni; cu gura vorbesc aproapelui lor de pace, wi kn fundul inimii ki kntind curse.

9

Sq nu -i pedepsesc Eu pentru aceste lucruri, zice Domnul, sq nu-mi rqzbun Eu pe un asemenea popor?``

10

,,Munyii vreau sq -i plkng wi sq gem pentru ei, pentru ckmpiile pustiite vreau sq fac o jqlanie; cqci sknt arse de tot, wi nimeni nu mai trece prin ele; nu se mai aude kn ele behqitul turmelor; pqsqrile cerului wi dobitoacele au fugit wi au pierit. -

11

Voi face wi Ierusalimul un morman de pietre, o vizuinq de wacali, wi cetqyile lui Iuda le voi preface kntr`un pustiu fqrq locuitori.

12

Unde este omul knyelept care sq knyeleagq aceste lucruri? Sq spunq acela, cqruia i -a vorbit gura Domnului, pentruce este nimicitq yara, arsq ca un pustiu pe unde nu mai trece nimeni?

13

Domnul zice: ,,Pentrucq au pqrqsit Legea Mea, pe care le -o pusesem knainte; pentrucq n`au ascultat glasul Meu, wi nu l-au urmat;

14

ci au umblat dupq aplecqrile inimii lor, wi au mers dupq Baali, cum i-au knvqyat pqrinyii lor.``

15

,,Deaceea, awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Iatq, voi hrqni poporul acesta cu pelin, wi -i voi da sq bea ape otrqvite.

16

Ki voi risipi printre niwte neamuri pe cari nu le-au cunoscut nici ei, nici pqrinyii lor, wi voi trimite sabia kn urma lor, pknq -i voi nimici.``

17

,,Awa vorbewte Domnul owtirilor: ,Cqutayi, wi chemayi plkngqtoarele sq vinq! Trimeteyi la femeile iscusite, ca sq vinq!

18

Sq se grqbeascq sq facq o ckntare de jale asupra noastrq ca sq ne curgq lacrqmile din ochi, wi sq curgq apa din pleoapele noastre!

19

Cqci strigqte de jale se aud din Sion: ,Ckt skntem de prqpqdiyi! Ckt de jalnic skntem acoperiyi de ruwine! Trebuie sq pqrqsim yara, cqci ne-au surpat locuinyele!`` -

20

,,Ascultayi, femeilor, cuvkntul Domnului, wi sq prindq urechea voastrq ce spune gura Lui! Knvqyayi pe copiii vowtri ckntece de jale, knvqyayi-vq plkngeri unele pe altele!

21

Cqci moartea s`a suit pe ferestrele noastre, a pqtruns kn casele noastre kmpqrqtewti; a nimicit pe copii pe uliyq, wi pe tineri kn pieye.``

22

,,Spune: ,Awa vorbewte Domnul: ,Trupurile moarte ale oamenilor vor cqdea ca gunoiul pe ckmpii, cum cade knapoia secerqtorului un snop, pe care nu -l strknge nimeni!``

23

,,Awa vorbewte Domnul: ,Knyeleptul sq nu se laude cu knyelepciunea lui, cel tare sq nu se laude cu tqria lui, bogatul sq nu se laude cu bogqyia lui.

24

Ci cel ce se laudq sq se laude cq are pricepere wi cq Mq cunoawte, cq wtie cq Eu sknt Domnul, care fac milq, judecatq wi dreptate pe pqmknt! Cqci kn acestea gqsesc plqcere Eu, zice Domnul.``

25

,,Iatq, vin zilele, zice Domnul, cknd voi pedepsi pe toyi cei tqiayi kmprejur, cari nu sknt tqiayi kmprejur cu inima,

26

pe Egipteni, pe Iudei, pe Edomiyi, pe Amoniyi, pe Moabiyi, pe toyi cei ce kwi rad colyurile bqrbii, pe cei ce locuiesc kn pustie; cqci toate neamurile sknt netqiate kmprejur, wi toatq casa lui Israel are inima netqiatq kmprejur.``

Jeremiah 10


Jeremiah Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 9

Jeremiah

Return to Index

Chapter 10

1

,,Ascultayi Cuvkntul pe care vi -l vorbewte Domnul, casa lui Israel!

2

,Awa vorbewte Domnul: ,Nu vq luayi dupq felul de vieyuire al neamurilor, wi nu vq temeyi de semnele cerului, pentrucq neamurile se tem de ele.

3

Cqci obiceiurile popoarelor sknt dewerte. Taie un lemn din pqdure; mkna mewterului kl lucreazq cu securea;

4

kl kmpodobewte cu argint wi aur, wi ei kl yintuiesc cu cuie wi ciocane, ca sq nu se clatine.

5

Dumnezeii acewtia sknt ca o sperietoare de pqsqri kntr`un ogor de castraveyi1 (Sau: ca un stklp tras la strung), wi nu vorbesc; sknt duwi de alyii, pentrucq nu pot sq meargq.`` ,,Nu vq temeyi de ei, cqci nu pot sq facq niciun rqu, wi nu sknt kn stare sq facq niciun bine.``

6

,,Niciunul nu este ca Tine, Doamne! Mare ewti Tu, wi mare este Numele Tqu prin puterea Ta.

7

Cine sq nu se teamq de Tine, Kmpqrate al neamurilor? Yie se cuvine teama; cqci kntre toyi knyelepyii neamurilor wi kn toate kmpqrqyiile lor, niciunul nu este ca Tine.

8

Toyi laolaltq, sknt prowti wi fqrq minte, wtiinya idolilor nu este deckt dewertqciune, e lemn!

9

Ei aduc din Tarsis foiye de argint wi aur din Ufaz; mewterul wi mkna argintarului le pun kn lucru; hainele acestor dumnezei sknt de materii vqpsite kn albastru wi kn purpurq, toate sknt lucrate de mewteri iscusiyi. -

10

Dar Domnul este Dumnezeu cu adevqrat, este un Dumnezeu viu wi un Kmpqrat vecinic. Pqmkntul tremurq de mknia Lui, wi neamurile nu pot sq sufere urgia lui.``

11

,,Awa sq le vorbiyi: ,Dumnezeii, cari n`au fqcut nici cerurile, nici pqmkntul, vor pieri depe pqmknt wi de supt ceruri.

12

Dar El a fqcut pqmkntul prin puterea Lui, a kntemeiat lumea prin knyelepciunea Lui, a kntins cerurile prin priceperea Lui.

13

La tunetul Lui, urlq apele kn ceruri; El ridicq norii dela marginile pqmkntului, dq nawtere fulgerelor wi ploii, wi scoate vkntul din cqmqrile Lui.

14

Atunci se aratq omul ckt este de prost cu wtiinya lui, wi orice argintar rqmkne de ruwine cu chipul lui cioplit; cqci idolii lui nu sknt deckt minciunq, wi nu este nicio suflare kn ei;

15

sknt un lucru de nimic, o lucrare knwelqtoare, wi vor pieri, cknd va veni pedeapsa.

16

Dar Cel ce este partea lui Iacov, nu este ca ei; cqci El a kntocmit totul, wi Israel este seminyia mowtenirii Lui: Domnul owtirilor este Numele Lui.``

17

,,Ia din yarq legqtura cu ce este al tqu, tu, care ewti kn strkmtorare!``

18

,,Cqci awa vorbewte Domnul: ,Iatq, de data aceasta, voi arunca departe pe locuitorii yqrii. Ki voi strknge de aproape, ca sq simtq.`` -

19

,,Vai de mine! Sknt zdrobitq! Mq doare rana!`` ,,Dar eu zic: ,O nenorocire a dat peste mine wi o voi suferi!

20

Cortul kmi este dqrkmat, toate funiile kmi sknt rupte, fiii mei m`au pqrqsit, nu mai sknt; n`am pe nimeni, care sq-mi kntindq cortul din nou, sau sq-mi ridice pknzele!

21

Pqstorii s`au prostit, n`au cqutat pe Domnul; pentru aceea n`au propqwit, wi li se risipesc toate turmele.

22

Iatq, se aude un vuiet! O mare zarvq vine de la miazqnoapte sq prefacq cetqyile lui Iuda kntr`un pustiu, kntr`o vizuinq de wacali. -

23

,,Wtiu, Doamne, cq soarta omului nu este kn puterea lui; nici nu stq kn puterea omului, cknd umblq, sq-wi kndrepte pawii spre yintq.

24

Pedepsewte-mq, Doamne, dar cu mqsurq, wi nu kn mknia Ta, ca sq nu mq nimicewti!

25

Varsq-Yi urgia peste neamurile cari nu Te cunosc, wi peste popoarele cari nu cheamq Numele Tqu! Cqci mqnkncq pe Iacov, kl knghit, kl topesc, wi -i pustiesc locuinya.``

Jeremiah 11


Jeremiah Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 10

Jeremiah

Return to Index

Chapter 11

1

,,Iatq Cuvkntul Domnului care a vorbit lui Ieremia din partea Domnului, astfel:

2

,Ascultayi cuvintele acestui legqmknt, wi spuneyi-le oamenilor lui Iuda wi locuitorilor Ierusalimului!

3

,Zi-le: ,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Blestemat sq fie omul care n`ascultq cuvintele legqmkntului acestuia,

4

pe care l-am poruncit pqrinyilor vowtri, kn ziua cknd i-am scos din yara Egiptului, din cuptorul de fer, zicknd: ,Ascultayi glasul Meu, wi faceyi tot ce vq voi porunci; wi veyi fi poporul Meu, iar Eu voi fi Dumnezeul vostru;

5

atunci voi kmplini jurqmkntul pe care l-am fqcut pqrinyilor vowtri, cq le voi da o yarq kn care curge lapte wi miere, cum vedeyi astqzi.`` -,,Wi eu am rqspuns: ,Amin, Doamne!`

6

Domnul mi -a zis iarqw: ,Vestewte toate cuvintele acestea kn cetqyile lui Iuda wi pe uliyele Ierusalimului, wi zi: ,Ascultayi cuvintele legqmkntului acestuia, wi kmpliniyi-le!

7

Cqci am knwtiinyat pe pqrinyii vowtri, din ziua cknd i-am scos din yara Egiptului wi pknq kn ziua de azi; i-am knwtiinyat kn toate dimineyile, zicknd: ,Ascultayi glasul Meu!`

8

,Dar ei n`au ascultat, n`au luat aminte, ci au urmat fiecare pornirile inimii lor rele. De aceea am kmplinit asupra lor toate cuvintele legqmkntului acestuia, pe care le poruncisem sq -l pqzeascq, wi pe care nu l-au pqzit.``

9

,,Domnul mi -a zis: ,,Este o uneltire kntre bqrbayii lui Iuda wi kntre locuitorii Ierusalimului.

10

S`au kntors la nelegiuirile celor dintki pqrinyi ai lor, cari n`au vrut sq asculte cuvintele Mele, wi s`au dus wi ei dupq alyi dumnezei ca sq le slujeascq. Casa lui Israel wi casa lui Iuda au cqlcat legqmkntul Meu, pe care -l fqcusem cu pqrinyii lor.``

11

,,Deaceea, awa vorbewte Domnul: ,Iatq, voi aduce peste ei niwte nenorociri din cari nu vor putea sq scape. Vor striga la Mine, dar nu -i voi asculta!

12

Cetqyile lui Iuda wi locuitorii Ierusalimului se vor duce sq cheme pe dumnezeii cqrora le aduc tqmkie, dar nu -i vor scqpa la vremea nenorocirii lor.

13

Cqci ckte cetqyi ai, atkyia dumnezei ai, Iuda! Wi ckte uliyi are Ierusalimul, atktea altare ayi ridicat idolilor, altare ca sq aduceyi tqmkie lui Baal!...`

14

,Tu knsq, nu mijloci pentru poporul acesta, nu knqlya nici cereri nici rugqciuni pentru ei; cqci nu -i voi asculta nicidecum, cknd Mq vor chema din pricina nenorocirii lor.

15

Ce ar putea sq facq prea iubitul Meu popor kn Casa Mea? Sq facq o mulyime de nelegiuiri kn ea? Vor kndepqrta juruinyele wi carnea sfkntq, rqutatea dinaintea ta? Atunci ai putea sq te bucuri!

16

,Mqslin verde, gras wi cu roade frumoase wi plqcute` este numele pe care yi -l dqduse Domnul, dar cu vuietul unei mari troznituri, kl arde cu foc, wi ramurile lui sknt sfqrkmate.

17

Cqci Domnul owtirilor, care te -a sqdit, cheamq nenorocirea peste tine, din pricina rqutqyii casei lui Israel wi a casei lui Iuda, pe care au fqcut -o ca sq Mq mknie, aducknd tqmkie lui Baal.``

18

,,Domnul mi -a dat de wtire, wi am wtiut; atunci Tu mi-ai arqtat faptele lor.

19

Dar eu eram ca un miel blknd pe care -l duci la mqcelqrie, wi nu wtiam planurile rele, pe cari le urzeau ei kmpotriva mea, zicknd: ,Sq nimicim pomul cu rodul lui, sq -l stkrpim din pqmkntul celor vii, ca sq nu i se mai pomeneascq numele.`` -

20

,,O, Doamne, Dumnezeul owtirilor, Tu, care ewti un judecqtor drept, care cercetezi rqrunchii wi inimile: fq-mq sq vqd rqzbunarea Ta kmpotriva lor, cqci Yie kyi kncredinyez pricina mea!``

21

,,Deaceea awa vorbewte Domnul kmpotriva oamenilor din Anatot, cari vor sq-yi ia viaya, wi zic: ,Nu prooroci kn Numele Domnului, cqci vei muri ucis de mkna noastrq!``

22

,,Deaceea awa vorbewte Domnul owtirilor: ,Iatq, ki voi pedepsi; tinerii vor muri uciwi de sabie, iar fiii wi fiicele lor vor muri de foamete.

23

Wi niciunul din ei nu va scqpa, cqci voi aduce nenorocirea peste oamenii din Anatot, kn anul cknd ki voi pedepsi.``

Jeremiah 12


Jeremiah Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 11

Jeremiah

Return to Index

Chapter 12

1

,,Tu ewti prea drept, Doamne, ca sq mq cert cu Tine; vreau totuw sq Te kntreb asupra orknduirilor Tale. Pentruce propqwewte calea celor rqi, wi toyi miweii trqiesc kn pace?

2

I-ai sqdit, au prins rqdqcinq, cresc, fac rod. Ce -i drept, ewti aproape de gura lor, dar departe de inima lor!

3

Totuw, Tu, Doamne, mq cunowti, mq vezi, kmi cercetezi inima wi vezi cq este cu Tine. Ia -i ca pe niwte oi, cari trebuiesc tqiate, wi pregqtewte -i pentru ziua mqcelului!

4

Pknq cknd sq se jqleascq yara, wi sq se usuce iarba de pe toate ckmpiile? Pier vitele wi pqsqrile din pricina rqutqyii locuitorilor. Cqci ei zic: ,El, (Ieremia) n`are sq ne vadq sfkrwitul!`` -

5

,,Dacq alergknd cu cei ce aleargq pe picioare, ei te obosesc, cum vei putea sq te iei la kntrecere cu niwte cai? Wi dacq nu te crezi la adqpost deckt kntr`o yarq liniwtitq, ce vei face pe malurile kngkmfate ale Iordanului?

6

Cqci chiar frayii tqi wi casa tatqlui tqu te vknd, ei knwiwi strigq kn gura mare dupq tine. Nu -i crede cknd kyi vor spune vorbe prietenoase.``

7

,,Mi-am pqrqsit casa, wi Mi-am lqsat mowtenirea, Mi-am dat pe iubita Mea kn mkinile vrqjmawilor ei.

8

Mowtenirea Mea a ajuns pentru Mine ca un leu kn pqdure, a mugit kmpotriva Mea; wi de aceea o urqsc.

9

A ajuns oare mowtenirea Mea pentru Mine o pasqre de pradq pestriyq, kn jurul cqreia se strkng pqsqrile de pradq?`` ,,Duceyi-vq, wi strkngeyi toate fiarele ckmpului, wi aduceyi-le ca s`o mqnknce!``

10

,,Un mare numqr de pqstori kmi pustiesc via, kmi calcq ogorul kn picioare; ogorul meu cel plqcut kl prefac kntr`un pustiu pqrqsit.

11

Kl pustiesc, wi el stq trist wi pustiit knaintea mea. Toatq yara este pustiitq, cqci nimeni nu ia seama la ea.

12

Peste toate knqlyimile pustiei vin pustiitori, cqci sabia Domnului mqnkncq yara dela un capqt la altul; wi nimeni nu -i lqsat kn pace.

13

Au semqnat grku, wi secerq spini, s`au ostenit fqrq folos.`` ,,Sq vq fie ruwine de ce culegeyi, kn urma mkniei aprinse a Domnului!``

14

,,Awa vorbewte Domnul despre toyi vecinii mei cei rqi, cari se ating de mowtenirea pe care am dat -o poporului Meu Israel: ,Iatq, ki voi smulge din yara lor, wi voi smulge casa lui Iuda din mijlocul lor.

15

Dar dupq ce -i voi smulge, voi avea iarqw milq de ei, wi -i voi aduce knapoi pe fiecare kn mowtenirea lui, wi pe fiecare kn yara lui.

16

Wi dacq vor knvqya cqile poporului Meu, dacq vor jura pe Numele Meu, zicknd: ,Viu este Domnul!` cum au knvqyat pe poporul Meu sq jure pe Baal, atunci vor fi fericiyi kn mijlocul poporului Meu.

17

Dar dacq nu vor asculta nimic, voi nimici cu desqvkrwire pe un astfel de popor, kl voi nimici wi kl voi pierde, zice Domnul.``

Jeremiah 13


Jeremiah Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 12

Jeremiah

Return to Index

Chapter 13

1

,,Awa mi -a vorbit Domnul: ,Du-te de cumpqrq-yi un brku de in, wi pune -l kn jurul coapselor tale; dar sq nu -l moi kn apq!`

2

Am cumpqrat brkul, dupq porunca Domnului, wi l-am pus kn jurul coapselor mele.

3

Apoi Cuvkntul Domnului mi -a vorbit a doua oarq, astfel:

4

,Ia brkul, pe care l-ai cumpqrat, wi pe care l-ai pus kn jurul coapselor tale, scoalq-te, du-te la Eufrat, wi ascunde -l acolo kn crqpqtura unei stknci.`

5

M`am dus, wi l-am ascuns la Eufrat, cum kmi poruncise Domnul.

6

Dupq mai multe zile, Domnul mi -a zis: ,Scoalq-te, du-te la Eufrat, wi ia de acolo brkul, pe care-yi poruncisem sq -l ascunzi acolo!`

7

M`am dus la Eufrat, am sqpat, wi am luat brkul din locul kn care -l ascunsesem; dar iatq cq brkul era stricat wi nu mai era bun de nimic.

8

Cuvkntul Domnului mi -a vorbit astfel:

9

,Awa vorbewte Domnul: ,Awa voi nimici mkndria lui Iuda wi mkndria peste mqsurq de mare a Ierusalimului.

10

Poporul acesta este un popor rqu: nu vrea sq asculte cuvintele Mele, urmeazq pornirile inimii lui, wi merge dupq alyi dumnezei, ca sq le slujeascq wi sq se knchine knaintea lor; de aceea va ajunge kntocmai ca brkul acesta, care nu mai este bun de nimic!

11

Cqci, cum se lipewte brkul de coapsele unui om, awa Kmi lipisem Eu toatq casa lui Israel wi toatq casa lui Iuda, zice Domnul, ca sq fie poporul Meu, Numele Meu, lauda Mea wi slava Mea; dar nu M`au ascultat.

12

De aceea spune-le cuvintele acestea: ,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Toate vasele se vor umplea cu vin!` Wi ei kyi vor zice: ,Crezi cq noi nu wtim, cq toate vasele se vor umplea cu vin?`

13

Atunci spune-le: ,Awa vorbewte Domnul: ,Iatq, voi umplea pe toyi locuitorii yqrii acesteia, pe kmpqrayii cari stau pe scaunul de domnie al lui David, pe preoyi, pe prooroci, wi pe toyi locuitorii Ierusalimului, ki voi umplea de beyie.

14

Ki voi sfqrkma pe unii de alyii, pe pqrinyi wi pe fii laolaltq, zice Domnul. ,Nu -i voi cruya, nu voi avea milq de ei, nu Mq voi kndura de ei, nimic nu Mq va kmpedeca sq -i nimicesc.``

15

,,Ascultayi wi luayi aminte! Nu fiyi mkndri, cqci Domnul vorbewte!

16

Dayi slavq Domnului, Dumnezeului vostru, pknq nu vine kntunerecul, pknq nu vi se lovesc picioarele de munyii nopyii! Veyi awtepta lumina, dar El o va preface kn umbra moryii, wi o va preface kn negurq adkncq.

17

Iar dacq nu vreyi sq ascultayi, voi plknge kn ascuns, pentru mkndria voastrq; mi se vor topi ochii kn lacrqmi, pentrucq turma Domnului va fi dusq kn robie.

18

Spune kmpqratului wi kmpqrqtesei: ,Wedeyi pe pqmknt! Cqci v`a cqzut de pe cap cununa kmpqrqrteascq ce vq slujea ca podoabq.``

19

,,Cetqyile dela miazqzi sknt knchise, wi nu -i cine sq deschidq. Tot Iuda este dus kn robie, da, kn kntregime este dus kn robie.``

20

,,Ridicq-yi ochii wi privewte pe ceice vin dela miazqnoapte. Unde este turma care-yi fusese datq, turma de care erai awa de mkndru?

21

Ce vei zice cknd va pune mai mari peste tine pe strqinii aceia pe cari i-ai obicinuit sq-yi fie prieteni de aproape? Nu te vor apuca durerile, cum apucq pe o femeie la nawtere?

22

Wi dacq vei zice kn inima ta: ,Pentruce mi se kntkmplq lucrul acesta?`` -,,Din pricina mulyimii nelegiuirilor tale, yi s`au ridicat poalele hainelor, wi yi se dezgolesc cqlckile cu sila.

23

Poate un Etiopian sq-wi schimbe pielea, sau un pardos sq-wi schimbe petele? Tot awa, ayi putea voi sq faceyi binele, voi, cari sknteyi deprinwi sq faceyi rqul?

24

De aceea, ki voi risipi, ca pleava luatq de vkntul pustiei.

25

Iatq-yi soarta, partea pe care yi -o mqsor, zice Domnul, pentrucq M`ai uitat, wi yi-ai pus kncrederea kn minciunq.

26

De aceea kyi voi ridica poalele wi yi le voi da peste cap, ca sq yi se vadq ruwinea.

27

Am vqzut preacurviile wi nechezqturile tale, curviile nelegiuite pe dealuri wi kn ogoare, yi-am vqzut urkciunile! Vai de tine, Ierusalime! Nu vrei sq te curqyi? Ckt vei mai zqbovi?``

Jeremiah 14


Jeremiah Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 13

Jeremiah

Return to Index

Chapter 14

1

Cuvkntul Domnului, spus lui Ieremia, cu prilejul secetei.

2

,,Iuda jqlewte, cetqyile lui sknt pustiite, triste, posomorkte, wi strigqtele Ierusalimului se knalyq.``

3

Cei mari trimet pe cei mici sq aducq apq, dar cei mici, cknd se duc la fkntkni, nu gqsesc apq, wi se kntorc cu vasele goale: ruwinayi wi rowiyi, kwi acopqr capul.

4

Pqmkntul crapq, pentrucq nu cade ploaie kn yarq, wi plugarii, knwelayi kn nqdejdea lor, kwi acopqr capul.

5

Chiar wi cerboaica de pe ckmp nawte wi kwi pqrqsewte puii, pentrucq nu gqsewte verdeayq.

6

Mqgarii sqlbatici stau pe locuri knalte wi plewuve, trqgknd aier ca niwte werpi; li se topesc ochii, pentrucq nu este iarbq.``

7

,,Dacq nelegiuirile noastre mqrturisesc kmpotriva noastrq, lucreazq, pentru Numele Tqu, Doamne! Cqci abaterile noastre sknt multe, am pqcqtuit kmpotriva Ta.

8

Tu, care ewti nqdejdea lui Israel, Mkntuitorul lui la vreme de nevoie: pentruce sq fii ca un strqin kn yarq, ca un cqlqtor, care intrq doar sq petreacq noaptea kn ea?

9

De ce sq fii ca un om kncremenit, ca un viteaz, care nu ne poate ajuta? Wi totuw, Tu ewti kn mijlocul nostru, Doamne, wi Numele Tqu este chemat peste noi. De aceea nu ne pqrqsi!``

10

Iatq ce spune Domnul despre poporul acesta: ,,Le place sq alerge kncoace wi kncolo. Nu-wi cruyq picioarele; de aceea Domnul n`are plqcere de ei; acum kwi aduce aminte de nelegiuirile lor, wi le pedepsewte pqcatele!``

11

Wi Domnul mi -a zis: ,,Nu mijloci pentru poporul acesta!

12

Cqci, chiar dacq vor posti, tot nu le voi asculta rugqciunile, wi chiar dacq vor aduce arderi de tot wi jertfe de mkncare, nu le voi primi; ci vreau sq -i nimicesc cu sabia, cu foametea wi cu ciuma.``

13

,,Eu am rqspuns: ,Ah! Doamne Dumnezeule! Iatq cq proorocii lor le zic: ,Nu veyi vedea sabie, wi nu veyi avea foamete; ci Domnul vq va da kn locul acesta o pace trainicq.`

14

Dar Domnul mi -a rqspuns: ,Proorocii lor proorocesc minciuni kn Numele Meu; Eu nu i-am trimes, nu le-am dat poruncq, wi nu le-am vorbit; ci ei vq proorocesc niwte vedenii mincinoase, proorociri dewerte, knwelqtorii wi knchipuiri scoase din inima lor.

15

De aceea awa vorbewte Domnul despre proorocii cari mqcar cq nu i-am trimes Eu, proorocesc totuw kn Numele Meu, wi zic: Nu va fi nici sabie, nici foamete kn yara aceasta.` -,Proorocii acewtia vor pieri uciwi de sabie wi de foamete!

16

Iar aceia, cqrora le proorocesc ei, vor fi kntinwi pe uliyele Ierusalimului, de foamete wi sabie; nu va avea cine sq -i kngroape, nici pe ei, nici pe nevestele lor, nici pe fiii lor, nici pe fiicele lor; voi turna astfel rqutatea lor asupra lor.``

17

,,Spune-le lucrul acesta: ,Kmi varsq lacrqmi ochii zi wi noapte, wi nu se opresc. Cqci fecioara, fiica poporului meu este greu lovitq cu o ranq foarte usturqtoare.

18

Dacq ies la ckmp, dau peste oameni strqpunwi de sabie. Dacq intru kn cetate, dau peste niwte fiinye sleite de foamete; chiar wi proorocul wi preotul cutreierq yara, fqrq sq wtie unde merg.``

19

,,Ai lepqdat Tu de tot pe Iuda, wi a urkt suflet Tqu atkt de mult Sionul? Pentru ce ne lovewti awa, cq nu mai este nici o vindecare pentru noi? Trqgeam nqdejde de pace, wi nu vine nimic bun, awteptam o vreme de vindecare, wi nu -i de ckt groazq!``

20

,,Doamne, ne recunoawtem rqutatea noastrq, wi nelegiuirea pqrinyilor nowtri; cqci am pqcqtuit kmpotriva Ta.

21

Pentru Numele Tqu, nu nesocoti, nu necinsti scaunul de domnie al slavei Tale! Nu uita, nu rupe legqmkntul Tqu cu noi!

22

Este oare printre idolii neamurilor vreunul care sq aducq ploaie? Sau poate cerul sq dea ploaie? Nu dai Tu ploaie, Doamne, Dumnezeul nostru? Noi nqdqjduim kn Tine, cqci Tu ai fqcut toate aceste lucruri!``

Jeremiah 15


Jeremiah Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 14

Jeremiah

Return to Index

Chapter 15

1

,,Domnul mi -a zis: ,Chiar dacq Moise wi Samuel s`ar knfqyiwa knaintea Mea, tot n`aw fi binevoitor fayq de poporul acesta. Izgonewte -l dinaintea Mea, ducq-se!

2

Wi dacq-yi vor zice: ,Unde sq ne ducem?` sq le rqspunzi: ,Awa vorbewte Domnul: ,La moarte cei sortiyi la moarte, la sabie cei sortiyi sqbiei, la foamete cei sortiyi foametei, la robie, cei sortiyi robiei!

3

Cqci voi trimete kmpotriva lor patru feluri de nenorociri, zice Domnul: sabia, ca sq -i ucidq, cknii ca sq -i sfkwie, pqsqrile cerului wi fiarele pqmkntului, ca sq -i mqnknce wi sq -i nimiceascq.

4

Ki voi face de pominq pentru toate kmpqrqyiile pqmkntului, din pricina lui Manase, fiul lui Ezechia, kmpqratul lui Iuda, wi pentru tot ce a fqcut el kn Ieruslim.

5

Cqci cine sq aibq milq de tine, Ierusalime, cine sq te plkngq? Cine sq meargq sq te kntrebe de sqnqtate?``

6

,,M`ai pqrqsit, zice Domnul, ai dat knapoi; de aceea Kmi kntind mkna kmpotriva ta wi te nimicesc: sknt sqtul de milq.

7

Ki vkntur cu lopata, la poryile yqrii; ki lipsesc de copii, pierd pe poporul Meu, cqci nu s`au abqtut dela cqile lor.

8

Vqduvele lor sknt mai multe de ckt boabele de nisip din mare; peste mama tknqrului, aduc un pustiitor ziua nameaza mare; fac sq cadq deodatq peste ea necazul wi groaza.

9

Cea care nqscuse wapte fii tknjewte, kwi dq sufletul; soarele ei apune cknd este kncq ziuq: este rowie, acoperitq de ruwine. Pe cei ce mai rqmkn, ki dau pradq sqbiei knaintea vrqjmawilor lor, zice Domnul.``

10

,,Vai de mine, mamq, cq m`ai nqscut, pe mine, om de ceartq wi de pricinq pentru toatq yara! Nu iau cu kmprumut, nici nu dau cu kmprumut, wi totuw toyi mq blastqmq!

11

Domnul a rqspuns: ,,Da, vei avea un viitor fericit; da, voi sili pe vrqjmaw sq te roage, la vreme de nenorocire wi la vreme de necaz!

12

Poate ferul sq frkngq ferul dela miazqnoapte wi arama?

13

Averile wi comorile tale le voi da pradq fqrq despqgubire, din pricina tuturor pqcatelor tale, pe tot yinutul tqu.

14

Te voi duce rob la vrqjmawul tqu kntr`o yarq, pe care n`o cunowti, cqci focul mkniei Mele s`a aprins wi arde peste voi!``

15

,,Tu wtii tot, Doamne! Adu-yi aminte de mine, nu mq uita, rqzbunq-mq pe prigonitorii mei! Nu mq lua, dupq kndelunga Ta rqbdare. Gkndewte-Te cq sufqr ocara din pricina Ta!

16

Cknd am primit cuvintele Tale, le-am knghiyit; cuvintele Tale au fost bucuria wi veselia inimii mele, cqci dupq Numele Tqu sknt numit, Doamne, Dumnezeul owtirilor!

17

N`am wezut kn adunarea celor ce petrec, ca sq mq veselesc cu ei: de frica puterii Tale, am stat singur la o parte, cqci mq umplusei de mknie.

18

Pentruce nu mai contenewte suferinya mea? Pentruce mq usturq rana wi nu vrea sq se vindece? Sq fii Tu pentru mine ca un izvor knwelqtor, ca o apq, care seacq?``

19

,,Deaceea awa vorbewte Domnul: ,Dacq te vei lipi iarqw de Mine, kyi voi rqspunde iarqw, wi vei sta knaintea Mea; dacq vei despqryi ce este de prey de ce este fqrq prey, vei fi ca gura Mea. Ei sq se kntoarcq la tine, nu tu sq te kntorci la ei!

20

Te voi face pentru poporul acesta ca un zid tare de aramq; ei se vor rqzboi cu tine, dar nu te vor birui; cqci Eu voi fi cu tine, ca sq te scap wi sq te izbqvesc, zice Domnul.``

21

,,Te voi izbqvi din mkna celor rqi, wi te voi scqpa din mkna asupritorilor.``

Jeremiah 16


Jeremiah Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 15

Jeremiah

Return to Index

Chapter 16

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Sq nu-yi iei nevastq, wi sq n`ai kn locul acesta nici fii nici fiice!

3

Cqci awa vorbewte Domnul despre fiii wi fiicele cari se vor nawte kn locul acesta, despre mamele cari -i vor nawte, wi despre tayii lor cari le vor da nawtere kn yara aceasta:

4

vor muri doborkyi de boala rea. Nimeni nu -i va plknge, nici nu -i va kngropa, ci vor fi ca un gunoi pe pqmknt; vor pieri de sabie wi de foamete; wi trupurile lor moarte vor sluji ca hranq pqsqrilor cerului wi fiarelor pqmkntului.``

5

,,Cqci awa vorbewte Domnul: ,Sq nu intri kn nici o casq de jale, sq nu plkngi kn ea, wi nici sq nu te bocewti cu ei, cqci Mi-am luat knapoi dela poporul acesta pacea Mea, zice Domnul, bunqtatea wi kndurarea Mea.

6

Wi mari wi mici, toyi vor muri kn yara aceasta, wi nu vor fi kngropayi: nimeni nu -i va plknge, nimeni nu-wi va face tqieturi din pricina lor, wi nu se va rade pentru ei.

7

Nimeni nu le va pune masa kn timpul jqlirii ca sq -i mkngkie pentru cel mort; wi nimeni nu le va kntinde paharul mkngkierii pentru tatql sau pentru mama lor.

8

Sq nu intri nici kntr`o casq de petrecere, ca sq te awezi cu ei, sq mqnknci wi sq bei.``

9

,,Cqci awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Iatq, voi face sq knceteze kn locul acesta, supt ochii vowtri wi kn zilele voastre, strigqtele de bucurie wi strigqtele de veselie, ckntecele mirelui wi ckntecele miresei.``

10

,,Cknd vei vesti poporului acestuia toate aceste lucruri, ei kyi vor zice: ,Pentru ce ne ameninyq Domnul cu toate aceste mari nenorociri? Ce nelegiuire wi ce pqcat am fqcut kmpotriva Domnului, Dumnezeului nostru?``

11

,,Atunci sq le rqspunzi: ,Pqrinyii vowtri M`au pqrqsit, zice Domnul, s`au dus dupq alyi dumnezei, le-au slujit wi s`au knchinat knaintea lor; iar pe Mine M`au pqrqsit, wi n`au pqzit Legea Mea!

12

Wi voi ayi fqcut wi mai rqu de ckt pqrinyii vowtri; cqci iatq cq fiecare umblayi dupq pornirile inimii voastre rele, wi nu m`ascultayi.

13

De aceeea, vq voi muta din yara aceasta kntr`o yarq, pe care n`ayi cunoscut -o, nici voi, nici pqrinyii vowtri; wi acolo, veyi sluji altor dumnezei, zi wi noapte, cqci nu vq voi ierta!``

14

,,De aceea iatq, vin zile, zice Domnul, cknd nu se va mai zice: ,Viu este Domnul, care a scos din yara Egiptului pe copiii lui Israel!`

15

Ci se va zice: ,Viu este Domnul, care a scos pe copiii lui Israel din yara de la miazq-noapte wi din toate yqrile unde -i izgonise!` Cqci ki voi aduce knapoi kn yara lor, pe care o dqdusem pqrinyilor lor.``

16

,,Iatq, trimet o mulyime de pescari, zice Domnul, wi -i vor pescui; wi dupq aceea, voi trimete o mulyime de vknqtori, wi -i vor vkna pe toyi munyii wi pe toate dealurile, wi kn crqpqturile stkncilor.

17

Cqci ochii Mei sknt cu luare aminte la toate cqile lor; ele nu sknt ascunse knaintea Feyii Mele, wi nelegiuirea lor nu este ascunsq de privirile Mele.

18

De aceea le voi rqsplqti mai kntki kndoit nelegiuirea wi pqcatul lor, pentrucq Mi-au spurcat yara, pentrucq Mi-au umplut mowtenirea cu trupurile moarte ale jertfelor aduse idolilor lor wi cu urkciunile lor.

19

Doamne, tqria, cetqyuia wi scqparea mea kn ziua necazului! Neamurile vor veni la Tine dela marginile pqmkntului, wi vor zice: ,Pqrinyii nowtri n`au mowtenit deckt minciunq, idoli deweryi, cari nu sknt de niciun ajutor!

20

Cum poate omul sq-wi facq dumnezei, cari nu sknt dumnezei?` -

21

De aceea iatq cq le arqt, de data aceasta, wi -i fac sq wtie puterea wi tqria Mea; wi vor cunoawte cq Numele Meu este Domnul.``

Jeremiah 17


Jeremiah Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 16

Jeremiah

Return to Index

Chapter 17

1

Pqcatul lui Iuda este scris cu un priboi de fer, cu un vkrf de diamant; este sqpat pe tabla inimii lor, wi pe coarnele altarelor lor.

2

Cum se gkndesc la copiii lor, awa se gkndesc la altarele lor, wi la idolii wi Astartele lor lkngq copacii verzi, pe dealurile knalte.

3

Eu dau la pradq muntele Meu wi ogoarele lui, avuyiile tale, toate vistieriile wi knqlyimile tale, din pricina pqcatelor tale, pe tot yinutul tqu!

4

Din vina ta vei perde mowtenirea, pe care yi -o dqdusem; te voi fac sq slujewti vrqjmawului tqu kntr`o yarq, pe care n`o cunowti, cqci ayi aprins focul mkniei Mele, care va arde totdeauna.``

5

,,Awa vorbewte Domnul: blestemat sq fie omul care se kncrede kn om, care se sprijinewte pe un muritor wi kwi abate inima dela Domnul!

6

Cqci este ca un nenorocit kn pustie, wi nu vede venind fericirea; locuiewte kn locurile arse ale pustiei, kntr`un pqmknt sqrat wi fqrq locuitori.

7

Binecuvkntat sq fie omul, care se kncrede kn Domnul, wi a cqrui nqdejde este Domnul!

8

Cqci el este ca un pom sqdit lkngq ape care-wi kntinde rqdqcinile spre rku; nu se teme de cqldurq, cknd vine, wi frunziwul lui rqmkne verde; kn anul secetei, nu se teme, wi nu knceteazq sq aducq roadq.``

9

,,Inima este nespus de knwelqtoare wi de desnqdqjduit de rea; cine poate s`o cunoascq?

10

,,Eu, Domnul, cercetez inima, wi cerc rqrunchii, ca sq rqsplqtesc fiecqruia dupq purtare lui, dupq rodul faptelor lui.``

11

Ca o potkrnichie, care clocewte niwte ouq pe cari nu le -a ouat ea, awa este celce agonisewte bogqyii pe nedrept; trebuie sq le pqrqseascq kn mijlocul zilelor sale, wi la urmq nu este deckt un nebun.

12

Scaun de domnie plin de slavq, knqlyat dela knceput, loc al sfkntului nostru Locaw,

13

Doamne, nqdejdea lui Israel! Toyi ceice Te pqrqsesc vor fi acoperiyi de ruwine.`` -,,Ceice se abat dela Mine vor fi scriwi pe pqmknt, cqci pqrqsesc pe Domnul, izvorul de apq vie.``

14

Vindecq-mq, Tu, Doamne, wi voi fi vindecat; mkntuiewte-mq Tu, wi voi fi mkntuit; cqci Tu ewti slava mea!

15

Iatq, ei kmi zic: ,,Unde este Cuvkntul Domnului? Sq se kmplineascq dar!``

16

,,Wi eu, ca sq Te ascult, n`am vrut sq nu fiu pqstor; nici n`am dorit ziua nenorocirii, wtii; wi ce a iewit din buzele mele, este descoperit knaintea Ta.

17

De aceea, nu fi o pricinq de groazq pentru mine, cqci Tu ewti scqparea mea kn ziua nenorocirii!

18

Prigonitorii mei sq fie acoperiyi de ruwine, dar sq nu fiu ruwinat eu; sq tremure ei, dar sq nu tremur eu! Adu peste ei ziua nenorocirii, lovewte -i cu o kndoitq urgie!``

19

,,Awa mi -a vorbit Domnul: ,Du-te, wi stai la poarta copiilor poporului, pe care intrq wi ies kmpqrayii lui Iuda, wi la toate poryile Ierusalimului,

20

wi spune-le: ,Ascultayi Cuvkntul Domnului, kmpqrayi ai lui Iuda, tot Iuda, wi toyi locuitorii Ierusalimului, cari intrayi pe aceste poryi!``

21

,,Awa vorbewte Domnul: ,Luayi seama, kn sufletele voastre, sq nu purtayi nici o povarq kn ziua Sabatului, wi sq n`o aduceyi knlquntru pe poryile Ierusalimului.

22

Sq nu scoateyi din casele voastre nici o povarq kn ziua Sabatului, wi sq nu faceyi nici o lucrare, ci sfinyiyi ziua Sabatului, cum am poruncit pqrinyilor vowtri.``

23

Dar ei n`au ascultat wi n`au luat aminte: ci wi-au knyepenit gktul, ca sq n`asculte wi sq nu ia knvqyqturq.

24

Dacq Mq veyi asculta kn adevqr, zice Domnul, wi nu veyi aduce nici o sarcinq knlquntru pe poryile acestei cetqyi, kn ziua Sabatului, ci veyi sfinyi ziua Sabatului, wi nu veyi face nici o lucrare kn ziua aceasta,

25

atunci pe poryile acestei cetqyi vor intra kmpqrayi wi voivozi, cari vor wedea pe scaunul de domnie al lui David; ei vor veni kn carq wi cqlqri pe cai, ei wi voivozii lor, oamenii lui Iuda wi locuitorii Ierusalimului, wi cetatea aceasta va fi locuitq kn veci.

26

Vor veni din cetqyile lui Iuda wi din kmprejurimile Ierusalimului, din yara lui Beniamin, din vale, de pe munte wi dela miazqzi, ca sq aducq arderi de tot wi jertfe, sq aducq daruri de mkncare wi tqmkie, wi sq aducq jertfe de mulyqmire kn Casa Domnului.

27

Dar dacq nu veyi asculta cknd vq poruncesc sq sfinyiyi ziua Sabatului, sq nu duceyi nici o povarq, wi n`o aduceyi knlquntru pe poryile Ierusalimului, kn ziua Sabatului, atunci voi aprinde un foc la poryile cetqyii, care va arde casele cele mari ale Ierusalimului wi nu se va stinge.``

Jeremiah 18


Jeremiah Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 17

Jeremiah

Return to Index

Chapter 18

1

Cuvkntul vorbit de Ieremia din partea Domnului wi care sunq astfel:

2

,,Scoalq-te wi pogoarq-te kn casa olarului; acolo te voi face sq auzi cuvintele Mele!``

3

Cknd m`am pogorkt kn casa olarului, iatq cq el lucra pe roatq.

4

Vasul pe care -l fqcea n`a izbutit, -cum se kntkmplq cu lutul kn mkna olarului. Atunci el a fqcut un alt vas, cum i -a plqcut lui sq -l facq.

5

Wi Cuvkntul Domnului mi -a vorbit astfel:

6

,,Nu pot Eu sq fac cu voi ca olarul acesta casq a lui Israel? zice Domnul. Iatq, cum este lutul kn mkna olarului, awa sknteyi voi kn mkna Mea, casq a lui Israel!

7

Deodatq zic despre un neam, despre o kmpqrqyie, cq -l voi smulge, cq -l voi surpa, wi cq -l voi nimici.

8

dar dacq neamul acesta, despre care am vorbit astfel, se kntoarce dela rqutatea lui, atunci wi Mie Kmi pare rqu de rqul pe care Kmi pusesem kn gknd sq i -l fac.

9

Tot awa knsq, deodatq zic despre un neam, sau despre o kmpqrqyie, cq -l voi zidi sau cq -l voi sqdi.

10

Dar dacq neamul acesta face ce este rqu knaintea Mea, wi n`ascultq glasul Meu, atunci Kmi pare rqu wi de binele, pe care aveam de gknd sq i -l fac.``

11

,,De aceea, vorbewte acum oamenilor lui Iuda wi locuitorilor Ierusalimului, wi zi: ,Awa vorbewte Domnul: Iatq, pregqtesc o nenorocire kmpotriva voastrq, wi fac un plan kmpotriva voastrq. De aceea, kntoarceyi-vq fiecare dela calea voastrq cea rea, kndreptayi-vq umbletele wi faptele!``

12

,,Dar ei zic: ,Degeaba! Cqci noi ne vom urma gkndurile noastre, wi vom lucra fiecare dupq pornirile inimii noastre rele!``

13

,,De aceea, awa vorbewte Domnul: ,Kntrebayi pe neamuri! Cine a auzit vreodatq asemenea lucruri? Fecioara lui Israel a fqcut grozave blestemqyii.

14

Pqrqsewte zqpada Libanului stknca ogoarelor? Sau se vqd secknd apele cari vin de departe proaspete wi curgqtoare?

15

Totuw poporul Meu M`a uitat wi aduce tqmkie idolilor; s`a abqtut din cqile lui, a pqrqsit vechile cqrqri, wi a apucat pe cqrqri wi drumuri nebqtute,

16

fqcknd astfel din yara lor, o pustietate, o vecinicq batjocurq; toyi ceice trec prin ea sknt uimiyi wi dau din cap.

17

Ca vkntul de la rqsqrit, ki voi risipi knaintea vrqjmawului; iar kn ziua necazului lor, le voi kntoarce spatele wi nu Mq voi uita la ei!``

18

,,Atunci ei au zis: ,Veniyi, sq urzim rele kmpotriva lui Ieremia! Cqci doar nu va pieri Legea din lipsq de preoyi, nici sfatul din lipsq de knyelepyi, nici cuvkntul din lipsq de prooroci. Haidem sq -l ucidem cu vorba, wi sq nu luqm seama la toate vorbirile lui!``

19

,,Ascultq-mq, Doamne, wi auzi glasul protivnicilor mei!

20

Cu rqu se rqsplqtewte binele? Cqci au sqpat o groapq ca sq-mi ia viaya. Adu-Yi aminte cq am stat knaintea Ta, ca sq vorbesc bine pentru ei, wi sq abat mknia Ta de la ei.

21

De aceea, dq pe copiii lor pradq foametei, wi doboarq -i cu sabia! Nevestele lor sq fie lipsite de copii wi sq rqmknq vqduve, wi bqrbayii lor sq fie luayi de ciumq; tinerii lor sq fie uciwi de sabie kn luptq!

22

Sq se audq strigqte iewind din casele lor, cknd cetele aduse de Tine vor cqdea deodatq peste ei! Cqci au sqpat o groapq, ca sq mq prindq, wi mi-au kntins layuri supt picioare.

23

Dar Tu, Doamne, cunowti toate uneltirile lor fqcute ca sq mq omoare. Nu le ierta nelegiuirea, wi nu le wterge pqcatul dinaintea Ta: ci sq fie doborkyi kn Faya Ta! Lucreazq kmpotriva lor la vremea mkniei Tale!``

Jeremiah 19


Jeremiah Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 18

Jeremiah

Return to Index

Chapter 19

1

Awa a vorbit Domnul: ,,Du-te de cumpqrq de la un olar un vas de pqmknt, wi ia cu tine pe ckyiva din bqtrknii poporului wi din bqtrknii preoyilor.

2

Du-te kn valea Ben-Hinom, care este la intrarea poryii olqriei, wi acolo sq vestewti cuvintele pe cari yi le voi spune.

3

Sq spui: ,Ascultayi Cuvkntul Domnului, kmpqrayi ai lui Iuda, wi locuitori ai Ierusalimului! Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Iatq, voi aduce peste locul acesta o nenorocire, care va face sq yiuie urechile oricui va auzi vorbindu-se de ea.

4

Pentrucq M`au pqrqsit, au spurcat locul acesta, au adus kn el tqmkie altor dumnezei, pe cari nu -i cunowteau nici ei, nici pqrinyii lor, nici kmpqrayii lui Iuda, wi au umplut locul acesta cu sknge nevinovat.

5

Au zidit wi knqlyimi lui Baal, ca sq ardq pe copiii lor kn foc ca arderi de tot lui Baal: lucru, pe care nici nu -l poruncisem, nici nu -l rknduisem, wi nici nu-Mi trecuse prin minte.``

6

,,De aceea, iatq, vin zile, zice Domnul, cknd locul acesta nu se va mai numi Tofet, nici Valea Ben-Hinom, ci se va numi Valea Mqcelului!

7

Kn locul acesta voi zqdqrnici sfatul lui Iuda wi al Ierusalimului, ki voi face sq cadq uciwi de sabie knaintea vrqjmawilor lor, wi de mkna celor ce vor sq le ia viaya. Trupurile lor moarte le voi da hranq pqsqrilor cerului wi fiarelor pqmkntului.

8

Voi face din cetatea aceasta o groazq wi o batjocurq; awa cq toyi ceice vor trece pe lkngq ea, se vor kngrozi wi vor wuera, cknd vor vedea toate rqnile ei.

9

Ki voi face sq mqnknce carnea fiilor wi fiicelor lor, awa cq kwi vor mknca unii carnea altora, kn mijlocul necazului wi strkmtorqrii, kn care -i vor aduce vrqjmawii lor, wi ceice vor sq le ia viaya.

10

Sq spargi apoi vasul, supt ochii oamenilor cari vor merge cu tine.

11

Wi sq le spui: ,Awa vorbewte Domnul owtirilor: ,Tocmai awa voi zdrobi pe poporul acesta wi cetatea aceasta cum se sparge vasul unui olar, fqrq sq poatq fi fqcut la loc. Wi moryii vor fi kngropayi kn Tofet, din lipsq de loc pentru kngropare.

12

Awa voi face locului acestuia-zice Domnul-wi locuitorilor lui, wi voi face cetatea aceasta ca Tofetul.

13

Casele Ierusalimului, wi casele kmpqrayilor lui Iuda vor fi necurate ca Tofetul, toate casele pe acoperiwul cqrora se aducea tqmkie kntregei owtiri a cerurilor, wi se turnau jertfe de bquturq altor dumnezei!``

14

Ieremia s`a kntors din Tofet, unde -l trimisese Domnul sq prooroceascq. Apoi a stqtut kn curtea Casei Domnului, wi a zis kntregului popor:

15

Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,,Iatq, voi aduce peste cetatea aceasta wi peste toate cetqyile cari yin de ea, toate nenorocirile pe cari i le-am vestit mai dinainte, pentrucq wi-au knyepenit gktul ca sq n`asculte cuvintele Mele.``

Jeremiah 20


Jeremiah Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 19

Jeremiah

Return to Index

Chapter 20

1

Pawhur, fiul lui Imer, preot wi priveghetor de cqpetenie kn Casa Domnului, a auzit pe Ieremia proorocind aceste lucruri.

2

Wi Pawhur a lovit pe proorocul Ieremia, wi l -a aruncat kn temniya cu butuci, care era la poarta de sus a lui Beniamin, kn Casa Domnului.

3

Dar a doua zi, Pawhur a scos pe Ieremia din temniyq. Wi Ieremia i -a zis: ,,Domnul nu te mai numewte Pawhur`` (Noroc din toate pqryile), ci Magor-Misabib (Spaimq din toate pqryile).

4

Cqci awa vorbewte Domnul: ,,Iatq, te voi face de groazq, pe tine wi pe toyi prietenii tqi; ei vor cqdea uciwi de sabia vrqjmawilor lor, wi ochii tqi vor vedea lucrul acesta. Voi da de asemenea pe tot Iuda kn mknile kmpqratului Babilonului, care -i va duce robi la Babilon wi -i va ucide cu sabia.

5

Toate bogqyiile cetqyii acesteia, tot rodul muncii ei, tot ce are ea mai scump, wi toate vistieriile kmpqrayilor lui Iuda le voi da kn mkinile vrqjmawilor lor; acewtia le vor jqfui, le vor lua wi le vor duce la Babilon.

6

Chiar wi tu, Pawhur, wi toyi ceice locuiesc kn casa ta, veyi merge la Babilon kn robie; acolo vei muri wi acolo vei fi kngropat, tu wi toyi prietenii tqi, cqrora le-ai proorocit minciuni.``

7

M`ai knduplecat, Doamne, wi m`am lqsat knduplecat; ai fost mai tare deckt mine kwi m`ai biruit! Kn fiecare zi sknt o pricinq de rks, toatq lumea wi bate joc de mine.

8

Cqci ori de ckte ori vorbesc, trebuie sq strig: ,,Sklnicie wi apqsare!`` Awa knckt cuvkntul Domnului kmi aduce numai ocarq wi batjocurq toatq ziua.

9

Dacq zic: ,,Nu voi mai pomeni de El, wi nu voi mai vorbi kn Numele Lui!`` iatq cq kn inima mea este ca un foc mistuitor, knchis kn oasele mele. Caut sq -l opresc, dar nu pot.

10

Cqci aud vorbele rele ale multora, spaima care domnewte kmprejur. -,,Knvinuiyi -l``, strigq ei; ,,haidem sq -l knvinuim!`` Toyi ceice trqiau kn pace cu mine, pkndesc sq vadq dacq mq clatin, wi zic: ,,Poate cq se va lqsa prins, vom pune mkna pe el, wi ne vom rqzbuna pe el!``

11

Dar Domnul este cu mine ca un viteaz puternic; deaceea, prigonitorii mei se vor poticni wi nu vor birui. Se vor umplea de ruwine cq n`au lucrat cu chibzuinyq: de o vecinicq ruwine, care nu se va uita!

12

Wi acum, Doamne, Dumnezeul owtirilor, care kncerci pe cel neprihqnit, care pqtrunzi rqrunchii wi inimile, fq-mq sq vqd rqzbunarea Ta kmpotriva lor! Cqci Yie kmi kncredinyez pricina.

13

Ckntayi Domnului, lqudayi pe Domnul! Cqci El izbqvewte sufletul celui nenorocit din mkna celor rqi.``

14

Blestematq sq fie ziua cknd m`am nqscut! Ziua kn care m`a nqscut mama, sq nu fie binecuvkntatq!

15

Blestemat sq fie omul care a adus vestea aceasta tatqlui meu: ,,Yi s`a nqscut un copil de parte bqrbqteascq``, wi l -a umplut de bucurie cu ea!

16

Omul acela sq ajungq ca cetqyile, pe cari le -a nimicit Domnul fqrq milq! Sq audq gemete dimineaya, wi strigqte de rqzboi la amiazq!

17

De ce n`am fost omorkt kn pkntecele mamei, ca sq-mi fi fost ea mormkntul meu!`` De ce n`a rqmas ea vecinic knsqrcinatq cu mine?

18

Pentruce am iewit din pkntecele mamei ca sq vqd numai suferinyq wi durere, wi sq-mi isprqvesc zilele kn ruwine?

Jeremiah 21


Jeremiah Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 20

Jeremiah

Return to Index

Chapter 21

1

Cuvkntul spus lui Ieremia din partea Domnului, cknd i -a trimes kmpqratul Zedechia pe Pawhur, fiul lui Malchia, wi pe Yefania, fiul lui Maaseia, preotul, ca sq -i zicq:

2

,,Kntreabq pe Domnul pentru noi; cqci Nebucadneyar, kmpqratul Babilonului, este kn rqzboi cu noi! Poate cq Domnul va face pentru noi vreuna din minunile Lui, ca sq -l depqrteze dela noi.``

3

Ieremia le -a rqspuns: ,,Sq spuneyi lui Zedechia:

4

,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Iatq, voi kntoarce armele de rqzboi cari sknt kn mknile voastre, wi cu cari vq luptayi kn afarq de ziduri, kmpotriva kmpqratului Babilonului wi kmpotriva Haldeilor cari vq kmpresoarq, wi le voi strknge kn mijlocul cetqyii acesteia.

5

Apoi Eu knsumi voi lupta kmpotriva voastrq, cu mkna kntinsq wi cu bray tare, cu mknie, urgie, wi mare supqrare.

6

Voi lovi pe locuitorii cetqyii acesteia, atkt oameni ckt wi dobitoace, wi vor muri de o ciumq grozavq.`

7

Dupq aceea-zice Domnul-voi da pe Zedechia, kmpqratul lui Iuda, pe slujitorii lui, pe popor, wi pe ceice vor scqpa kn cetatea aceasta de ciumq, de sabie wi de foamete, ki voi da kn mknile lui Nebucadneyar, kmpqratul Babilonului, kn mknile vrqjmawilor lor, kn mknile celor ce vor sq le ia viaya; wi Nebucadneyar ki va trece prin ascuyiwul sqbiei, nu -i va cruya, nu va avea nici o milq de ei, wi nu se va kndura de ei.

8

Iar poporului acestuia sq -i spui: ,Awa vorbewte Domnul: ,Iatq cq vq pun knainte calea vieyii wi calea moryii.

9

Cine va rqmknea kn cetatea aceasta, va muri ucis de sabie, de foamete sau de ciumq; dar cine va iewi sq se ducq la Haldeii, cari vq kmpresoarq, va scqpa cu viayq, care va fi singura lui pradq.

10

Cqci Eu Kmi kndrept privirile kmpotriva cetqyii acesteia cq sq -i fac rqu, nu bine, zice Domnul; ea va fi datq kn mknile kmpqratului Babilonului, care o va arde cu foc.``

11

,,Wi sq spui casei kmpqratului lui Iuda: ,Ascultayi Cuvkntul Domnului,

12

casq a lui David! Awa vorbewte Domnul: ,Faceyi dreptate disdedimineayq, wi scoateyi pe cel asuprit din mknile asupritorului, ca sq nu izbucneascq mknia Mea ca un foc, wi sq se aprindq, fqrq sq se poatq stinge, din pricina rqutqyii faptelor voastre!

13

Iatq, am necaz pe tine, cetate awezatq kn vale, pe stknca din ckmpie, zice Domnul, pe voi cari ziceyi: ,Cine se va pogork kmpotriva noastrq? Cine va intra kn locuinyele noastre?``

14

Vq voi pedepsi dupq rodul faptelor voastre, zice Domnul; -voi pune foc pqdurii voastre, wi -i va mknca toate kmprejurimile.``

Jeremiah 22


Jeremiah Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 21

Jeremiah

Return to Index

Chapter 22

1

,,Awa vorbewte Domnul: ,Pogoarq-te kn casa kmpqratului lui Iuda, wi acolo rostewte cuvintele acestea.

2

Sq spui: ,Ascultq Cuvkntul Domnului, kmpqrat al lui Iuda, care stai pe scaunul de domnie al lui David, tu, slujitorii tqi, wi tot poporul, cari intrayi pe poryile acestea!

3

Awa vorbewte Domnul: ,Faceyi dreptate wi judecatq; scoateyi pe cel asuprit din mknile asupritorului; nu chinuiyi pe strqin, pe orfan wi pe vqduvq; nu apqsayi, wi nu vqrsayi sknge nevinovat kn locul acesta!

4

Cqci dacq lucrayi dupq cuvkntul acesta, vor intra pe poryile casei acesteia kmpqrayi cari stau pe scaunul de domnie al lui David, suiyi kn carq wi cqlqri pe cai, ei, slujitorii lor wi poporul lor.

5

Dar dacq nu veyi asculta cuvintele acestea, pe Mine knsumi jur, zice Domnul cq aceastq casq va ajunge o dqrkmqturq!

6

Cqci awa vorbewte Domnul asupra casei kmpqratului lui Iuda: ,Tu ewti pentru Mine ca Galaadul, ca vkrful Libanului; dar, cu adevqrat, voi face din tine un pustiu, o cetate fqrq locuitori!

7

Pregqtesc kmpotriva ta niwte nimicitori, fiecare cu armele lui: ei vor tqia cei mai frumowi cedri ai tqi, wi -i vor arunca kn foc.

8

Multe neamuri vor trece pe lkngq cetatea aceasta, wi vor zice unul altuia: ,Pentruce a fqcut Domnul awa acestei cetqyi mari?`

9

Wi se va rqspunde: ,Pentrucq au pqrqsit legqmkntul Domnului, Dumnezeului lor, pentrucq s`au knchinat knaintea altor dumnezei wi le-au slujit!`

10

,Nu plkngeyi pe cel mort, wi nu vq bociyi pentru el; ci plkngeyi mai de grabq pe cel ce se duce, care nu se va mai kntoarce, wi nu-wi va mai vedea yara de nawtere!

11

Cqci awa vorbewte Domnul despre Walum, fiul lui Iosia, kmpqratul lui Iuda, care domnea kn locul tatqlui squ Iosia, wi care a iewit din locul acesta: ,Nu se va mai kntoarce kn el;

12

ci va muri kn locul unde este dus rob, wi nu va mai vedea yara aceasta.`

13

,Vai de cel ce kwi zidewte casa cu nedreptate, wi odqile cu nelegiuire; care pune pe aproapele squ sq lucreze de geaba, fqrq sq -i dea plata;

14

care zice: ,Kmi voi zidi o casq mare, wi odqi kncqpqtoare;` wi -i face ferestre multe, o cqptuwewte cu cedru, wi o vqpsewte cu row!`

15

,Kmpqrat ewti tu oare, de te kntreci kn cedri?` Nu mknca tatql tqu, wi nu bea wi el?` Wi totuw el fqcea dreptate wi judecatq, wi era fericit!

16

Judeca pricina sqracului wi a celui lipsit, wi era fericit. Nu knseamnq lucrul acesta a Mq cunoawte? zice Domnul.

17

Dar tu n`ai ochi wi inimq deckt ca sq te dedai la lqcomie, ca sq verwi sknge nevinovat, wi sq kntrebuinyezi asuprire wi sklnicie.

18

De aceea, awa vorbewte Domnul despre Ioachim, fiul lui Iosia, kmpqratul lui Iuda: ,,Nu -l vor plknge, zicknd: ,Vai, fratele meu! Vai, sora mea!` Nici nu -l vor plknge, zicknd: ,Vai doamne! Vai, mqria sa!`

19

Ci va fi knmormkntat ca un mqgar, va fi tkrkt wi aruncat afarq din poryile Ierusalimului!``

20

,,Suie-te pe Liban, wi strigq! Knalyq-yi glasul de pe Basan! Wi strigq de pe knqlyimea Abarim! Cqci toyi cei ce te iubeau sknt zdrobiyi!

21

,,Yi-am vorbit cknd kyi mergea bine; dar tu ziceai: ,Nu pot s`ascult!` Awa ai lucrat din tinereyea ta, wi n`ai ascultat glasul Meu.

22

Pe toyi pqstorii tqi ki va pawte vkntul, wi cei ce te iubesc vor merge kn robie. Atunci vei fi acoperit de ruwine wi vei rowi, din pricina kntregei tale rqutqyi.

23

Tu, care locuiewti pe Liban acum, care kyi ai cuibul kn cedri, cum vei geme cknd te vor ajunge durerile, dureri ca ale unei femei kn munci.``

24

,,Pe viaya Mea, zice Domnul, cq, wi chiar dacq Ieconia1 (Sau Ioiachim) fiul lui Ioiachim, kmpqratul lui Iuda, ar fi un inel de pecetluit kn mkna Mea cea dreaptq, te-aw scoate wi de acolo.

25

Te voi da kn mknile celor ce vor sq-yi ia viaya, kn mknile acelora knaintea cqrora tremuri, kn mknile lui Nebucadneyar, knpqratul Babilonului, kn mknile Haldeilor.

26

Te voi arunca, pe tine wi pe mamq-ta care te -a nqscut, kntr`o altq yarq, unde nu v`ayi nqscut, wi acolo veyi muri!

27

Dar kn yara kn care vor dori sq se kntoarcq, nu se vor mai kntoarce!

28

Este un vas dispreyuit, sfqrkmat, acest Ieconia? Este el un lucru, cqruia nu -i dai niciun prey? Pentruce sknt aruncayi oare, el wi sqmknya lui, wi asvkrliyi kntr`o yarq, pe care n`o cunosc?`` -

29

Yarq, yarq, yarq, ascultq glasul Domnului!

30

Awa vorbewte Domnul: ,,Scrieyi pe omul acesta ca lipsit de copii, ca un om cqruia nu -i va merge bine toatq viaya lui; cqci niciunul din urmawii lui nu va izbuti sq wadq pe scaunul de domnie a lui David wi sq domneascq peste Iuda.``

Jeremiah 23


Jeremiah Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 22

Jeremiah

Return to Index

Chapter 23

1

,,Vai de pqstorii cari nimicesc wi risipesc turma pqwunei mele, zice Domnul.``

2

,,De aceea, awa vorbewte Domnul, Dumnezeul lui Israel, kmpotriva pqstorilor cari pasc pe poporul meu: ,Pentrucq Mi-ayi risipit oile, le-ayi izgonit, wi nu v`ayi kngrijit de ele, iatq cq vq voi pedepsi din pricina rqutqyii faptelor voastre, zice Domnul.``

3

,,Wi Eu knsumi voi strknge rqmqwiya oilor Mele din toate yqrile, kn cari le-am izgonit; le voi aduce knapoi kn pqwunea lor, wi vor crewte wi se vor knmulyi.

4

Voi pune peste ele pqstori cari le vor pawte; nu le va mai fi teamq, nici groazq, wi nu va mai lipsi niciuna din ele, zice Domnul.``

5

,,Iatq vin zile, zice Domnul, cknd voi ridica lui David o Odraslq, neprihqnitq. El va kmpqrqyi, va lucra cu knyelepciune, wi va face dreptate wi judecatq kn yarq.

6

Kn vremea Lui, Iuda va fi mkntuit, wi Israel va avea liniwte kn locuinya lui; wi iatq Numele pe care i -L vor da: ,Domnul, Neprihqnirea noastrq!``

7

,,De aceea iatq, vin zile, zice Domnul, cknd nu se va mai zice: ,Viu este Domnul, care a scos din yara Egiptului pe copiii lui Israel!`

8

Ci se va zice: ,Viu este Domnul, care a scos wi a adus knapoi sqmknya casei lui Israel din yara dela miazq noapte wi din toate yqrile kn cari ki risipisem! ,Wi vor locui kn yara lor.`

9

Asupra proorocilor. ,,Inima kmi este zdrobitq kn mine, toate oasele kmi tremurq; sknt ca un om beat, ca un om ameyit de vin, din pricina Domnului wi din pricina sfintelor Lui cuvinte.

10

Cqci yara este plinq de preacurvii, wi yara se jqlewte din pricina jurqmintelor; ckmpiile pustiei sknt uscate.`` Toatq alergqtura lor yintewte numai la rqu, wi toatq vitejia lor este pentru nelegiuire!

11

Proorocii wi preoyii sknt stricayi; ,,le-am gqsit rqutatea chiar wi kn Casa Mea, zice Domnul.``

12

,,De aceea, calea lor va fi lunecoasq wi kntunecoasq, vor fi kmpinwi wi vor cqdea; cqci voi aduce nenorocirea peste ei kn anul cknd ki voi pedepsi, zice Domnul.``

13

,,Kn proorocii Samariei am vqzut urmqtoarea nebunie: au proorocit pe Baal, wi au rqtqcit pe poporul Meu Israel!

14

Dar kn proorocii Ierusalimului am vqzut lucruri grozave. Sknt preacurvari, trqiesc kn minciunq; kntqresc mknile celor rqi, awa cq nici unul nu se mai kntoarce dela rqutatea lui; toyi sknt knaintea Mea ca Sodoma, wi locuitorii Ierusalimului ca Gomora.``

15

,,De aceea, awa vorbewte Domnul owtirilor despre prooroci: iatq, ki voi hrqni cu pelin, wi le voi da sq bea ape otrqvite; cqci prin proorocii Ierusalimului s`a rqspkndit nelegiuirea kn toatq yara.``

16

,,Awa vorbewte Domnul owtirilor: ,N`ascultayi cuvintele proorocilor cari vq proorocesc! Ei vq leagqnq kn knchipuiri zqdarnice; spun vedenii iewite din inima lor, nu ce vine din gura Domnului.

17

Ei spun celor ce Mq nesocotesc: ,Domnul a zis: ,Veyi avea pace;` wi zic tuturor celor ce trqiesc dupq aplecqrile inimii lor: ,Nu vi se va kntkmpla niciun rqu.`

18

Cine a fost de fayq la sfatul Domnului ca sq vadq wi sq asculte cuvkntul Lui? Cine a plecat urechea la cuvkntul Lui wi cine l -a auzit?

19

Iatq cq furtuna Domnului, urgia izbucnewte, se nqpustewte vijelia wi cade peste capul celor rqi!

20

Mknia Domnului nu se va potoli, pknq nu va kmplini wi va knfqptui planurile inimii Lui. Veyi knyelege kn totul lucrul acesta kn cursul vremilor.

21

Eu n`am trimes pe proorocii acewtia, wi totuw ei au alergat; nu le-am vorbit, wi totuw au proorocit.

22

Dacq ar fi fost fayq la sfatul Meu, ar fi trebuit sq spunq cuvintele Mele poporului Meu, wi sq -i kntoarcq dela calea lor rea, dela rqutatea faptelor lor!``

23

,,Sknt Eu numai un Dumnezeu de aproape, zice Domnul, wi nu sknt Eu wi un Dumnezeu de departe?

24

Poate cineva sq stea kntr`un loc ascuns fqrq sq -l vqd Eu? zice Domnul. Nu umplu Eu cerurile wi pqmkntul? zice Domnul.

25

,,Am auzit ce spun proorocii, cari proorocesc minciuni kn Numele Meu, zicknd: ,Am avut un vis! Am visat un vis!`

26

Pknq cknd vor prooroci acewtia sq proorocescq minciuni, sq prooroceascq knwelqtoriile inimii lor?

27

Cred ei oare cq pot face pe poporul Meu sq uite Numele Meu prin visurile pe cari le istorisewte fiecare din ei aproapelui squ, cum Mi-au uitat pqrinyii lor Numele din pricina lui Baal?

28

Proorocul, care a avut un vis, sq istoriseascq visul acesta, wi cine a auzit Cuvkntul Meu, sq spunq kntocmai Cuvkntul Meu! ,Pentruce sq amesteci paiele cu grkul? zice Domnul.``

29

,,Nu este Cuvkntul Meu ca un foc, zice Domnul, wi ca un ciocan care sfqrkmq stknca?``

30

,,De aceea, iatq, zice Domnul, am necaz pe proorocii cari kwi ascund unul altuia cuvintele Mele.``

31

,,Iatq, zice Domnul, am necaz pe proorocii cari iau cuvkntul lor wi -l dau drept cuvknt al Meu.``

32

,,Iatq, zice Domnul, am necaz pe cei ce proorocesc visuri neadevqrate, cari le istorisesc wi rqtqcesc pe poporul Meu, cu minciunile wi cu kndrqzneala lor; nu i-am trimes Eu, nu Eu le-am dat poruncq, wi nu sknt de niciun folos poporului acestuia, zice Domnul.``

33

,,Dacq poporul acesta, sau un prooroc, sau un preot te va kntreba: ,Care este ameninyarea Domnului?` sq le spui care este aceastq ameninyare: ,Vq voi lepqda, zice Domnul.``

34

,,Wi pe proorocul, pe preotul, sau pe acela din popor care va zice: ,O ameninyare a Domnului,` kl voi pedepsi, pe el wi casa lui!

35

Awa sq spuneyi knsq, fiecare aproapelui squ, fiecare fratelui squ: ,Ce a rqspuns Domnul?` Sau: ,Ce a zis Domnul?`

36

Dar sq nu mai ziceyi: ,O ameninyare a Domnului,` cqci cuvkntul fiecqruia va fi o ameninyare pentru el, dacq veyi suci astfel cuvintele Dumnezeului Celui viu, cuvintele Domnului owtirilor, Dumnezeului nostru!

37

Awa sq zici proorocului: ,Ce yi -a rqspuns Domnul?` Sau: ,Ce a zis Domnul?`

38

Dar dacq veyi mai zice: ,O ameninyare a Domnului,` atunci awa vorbewte Domnul: ,Pentrucq spuneyi cuvintele acestea: ,O ameninyare a Domnului,` mqcar cq am trimes sq vq spunq: Sq nu mai ziceyi: O ameninyare a Domnului,

39

din pricina aceasta, iatq, vq voi uita, wi vq voi lepqda, pe voi wi cetatea, pe care v`o dqdusem vouq wi pqrinyilor vowtri, vq voi arunca dinaintea Mea;

40

wi voi pune peste voi o vecinicq ocarq, wi o vecinicq necinste, care nu se va uita.``

Jeremiah 24


Jeremiah Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 23

Jeremiah

Return to Index

Chapter 24

1

Domnul mi -a arqtat douq cowuri cu smochine, puse knaintea Templului Domnului, dupq ce Nebucadneyar, kmpqratul Babilonului, strqmutase din Ierusalim wi dusese kn Babilon, pe Ieconia, fiul lui Ioiachim, kmpqratul lui Iuda, pe cqpeteniile lui Iuda, pe lemnari wi ferari.

2

Unul din cowuri avea smochine foarte bune, ca smochinele cari se coc kntki, iar celalt cow avea smochine foarte rele, cari nu se puteau mknca de rele ce erau.

3

Domnul mi -a zis: ,,Ce vezi, Ieremio?`` Eu am rqspuns: ,,Niwte smochine! Smochinele cele bune sknt foarte bune, iar cele rele sknt foarte rele wi, de rele ce sknt, nu se pot mknca.``

4

Cuvkntul Domnului mi -a vorbit astfel:

5

,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Cum deosebewti tu aceste smochine bune, awa voi deosebi Eu, ca sq le dau kndurare, pe prinwii de rqzboi ai lui Iuda, pe cari i-am trimes din locul acesta kn yara Haldeilor;

6

Ki voi privi cu un ochi binevoitor, wi -i voi aduce knapoi kn yara aceasta: ki voi aweza wi nu -i voi mai nimici, ki voi sqdi wi nu -i voi mai smulge.

7

Le voi da o inimq ca sq knyeleagq cq Eu sknt Domnul. Ei vor fi poporul Meu, iar Eu voi fi Dumnezeul lor, dacq se vor kntoarce la Mine cu toatq inima lor.

8

,,Wi ca smochinele cele rele cari, de rele ce sknt, nu se pot mknca, zice Domnul, awa voi face sq ajungq Zedechia, kmpqratul lui Iuda, cqpeteniile lui, wi rqmqwiya Ierusalimului, cei ce au rqmas kn yara aceasta wi cei ce locuiesc kn yara Egiptului.

9

Ki voi face de pominq, o pricinq de nenorocire pentru toate kmpqrqyiile pqmkntului, de ocarq, de batjocurq, de rks, wi de blestem, kn toate locurile unde ki voi izgoni.

10

Voi trimete kn ei sabia, foametea wi ciuma, pknq vor pieri din yara pe care le -o dqdusem lor wi pqrinyilor lor.``

Jeremiah 25


Jeremiah Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 24

Jeremiah

Return to Index

Chapter 25

1

Cuvkntul, care a fost spus lui Ieremia despre tot poporul lui Iuda, kn al patrulea an al Ioiachim, fiul lui Iosia, kmpqratul lui Iuda-acesta era cel dintki an al lui Nebucadneyar, kmpqratul Babilonului-

2

cuvknt, pe care l -a rostit Ieremia knaintea kntregului popor al lui Iuda wi knaintea tuturor locuitorilor Ierusalimului, zicknd:

3

,,De la al treisprezecelea an al lui Iosia, fiul lui Amon, kmpqratul lui Iuda, sknt douqzeci wi trei de ani de cknd mi -a vorbit Cuvkntul Domnului; v`am vorbit de dimineayq, wi n`ayi ascultat.

4

Domnul v`a trimes pe toyi slujitorii Sqi proorocii, i -a trimes disdedimineayq; wi n`ayi ascultat, n`ayi plecat urechea sq ascultayi.

5

Ei au zis: ,Kntoarceyi-vq fiecare dela calea voastrq cea rea wi dela rqutatea faptelor voastre, wi veyi rqmknea kn yara pe care v`am dat -o vouq wi pqrinyilor vowtri, din vecinicie kn vecinicie;

6

nu vq duceyi dupq alyi dumnezei, ca sq le slujiyi wi sq vq knchinayi knaintea lor, nu Mq mkniayi prin lucrarea mknilor voastre, wi nu vq voi face niciun rqu!`

7

Dar nu M`ayi ascultat, zice Domnul, ci M`ayi mkniat prin lucrarea mknilor voastre, spre nenorocirea voastrq.``

8

De aceea, awa vorbewte Domnul owtirilor: ,,Pentru cq n`ayi ascultat cuvintele Mele,

9

iatq, voi trimete sq aducq toate popoarele dela miazqnoapte, zice Domnul; wi voi trimete la robul Meu Nebucadneyar, kmpqratul Babilonului; ki voi aduce kmpotriva acestei yqri wi kmpotriva locuitorilor ei, wi kmpotriva tuturor acestor neamuri de jur kmprejur, ca sq le nimiceascq cu desqvkrwire wi sq facq din ele un pustiu wi o pricinq de batjocurq, niwte dqrkmqturi vecinice.

10

Voi face sq knceteze kntre ei strigqtele de bucurie wi strigqtele de veselie, ckntecele mirelui wi ckntecele miresei, uruitul morii wi lumina lqmpii.

11

Toatq yara aceasta va fi o paraginq, un pustiu, wi neamurile acestea vor fi supuse kmpqratului Babilonului timp de waptezeci de ani.

12

Dar cknd se vor kmplini acewti waptezeci de ani, voi pedepsi pe kmpqratul Babilonului wi pe neamul acela, zice Domnul, pentru nelegiuirile lor; voi pedepsi yara Haldeilor, wi o voi preface kn niwte dqrkmqturi vecinice.

13

Voi aduce peste yara aceea toate lucrurile pe cari le-am vestit despre ea, tot ce este scris kn cartea aceasta, tot ce a proorocit Ieremia despre toate neamurile.

14

Cqci neamuri puternice wi kmpqrayi mari le vor supune wi pe ele, wi le voi rqsplqti dupq faptele wi lucrarea mknilor lor.``

15

Cqci awa mi -a vorbit Domnul, Dumnezeul lui Israel: ,,Ia din mkna Mea, acest potir plin cu vinul mkniei Mele wi dq -l sq bea toate neamurile la cari te voi trimite.

16

Vor bea, wi se vor ameyi wi vor fi ca niwte nebuni, la vederea sqbiei, pe care o voi trimite kn mijlocul lor!

17

Eu am luat potirul din mkna Domnului, wi l-am dat sq -l bea toate neamurile la cari mq trimitea Domnul:

18

Ierusalimului wi cetqyilor lui Iuda, kmpqrayilor wi cqpeteniilor sale, ca sq le prefacq kn dqrkmqturi, kntr`un pustiu, sq -i facq de batjocurq wi de blestem, cum se vede lucrul acesta astqzi;

19

lui Faraon, kmpqratul Egiptului, slujitorilor lui, cqpeteniilor lui, wi tot poporului lui;

20

la toatq Arabia, tuturor kmpqrayilor yqrii Uy, tuturor kmpqrayilor yqrii Filistenilor, Ascalonului, Gazei, Ecronului, wi celor ce au mai rqmas din Asdod;

21

Edomului, Moabului, wi copiilor lui Amon;

22

tuturor kmpqrayilor Tirului, tuturor kmpqrayilor Sidonului, wi kmpqrayilor ostroavelor cari sknt dincolo de mare;

23

Dedanului, Temei, Buzului, wi tuturor celor ce kwi rad colyurile bqrbii,

24

tuturor kmpqrayilor Arabiei, wi tuturor kmpqrayilor Arabilor cari locuiesc kn pustie;

25

tuturor kmpqrayilor Zimrei, tuturor kmpqrayilor Elamului, wi tuturor kmpqrqyilor Mediei;

26

tuturor kmpqrayilor dela miazqnoapte, de aproape sau de departe, wi unora wi altora, wi tuturor kmpqrayiilor lumii cari sknt pe faya pqmkntului. Iar kmpqratul Wewacului va bea dupq ei.

27

,Sq le spui: ,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Beyi, kmbqtayi-vq, wi vqrsayi, wi cqdeyi fqrq sq vq mai ridicayi, la vederea sqbiei pe care o voi trimite kn mijlocul vostru!`

28

,Wi dacq nu vor vrea sq ia din mkna ta potirul ca sq bea, spune-le: ,Awa vorbewte Domnul owtirilor`: ,Beyi!

29

Cqci iatq cq kn cetatea peste care se cheamq Numele Meu, kncep sq fac rqu: wi voi sq rqmkneyi nepedepsiyi?` ,Nu veyi rqmknea nepedepsiyi, cqci voi chema sabia peste toyi locuitorii pqmkntului, zice Domnul owtirilor.`

30

,Wi tu, sq le proorocewti toate aceste lucruri, wi sq le spui: ,Domnul va rqcni de sus; din Locawul Lui cel sfknt va face sq -I rqsune glasul; va rqcni kmpotriva locului locuinyei Lui; va striga, ca cei ce calcq kn teasc, kmpotriva tuturor locuitorilor pqmkntului.

31

Vuietul ajunge pknq la marginea pqmkntului; cqci Domnul Se ceartq cu neamurile, intrq la judecatq kmpotriva oricqrei fqpturi, wi dq pe cei rqi pradq sqbiei, zice Domnul.``

32

,,Awa vorbewte Domnul owtirilor: ,Iatq, nenorocirea merge din popor kn popor, wi o mare furtunq se ridicq dela marginile pqmkntului.

33

Cei pe cari -i va ucide Domnul kn ziua aceea vor fi kntinwi de la un capqt al pqmkntului pknq la celalt; nu vor fi nici jqliyi, nici adunayi, nici kngropayi, ci vor fi un gunoi de pqmknt.

34

Gemeyi, pqstori, wi strigayi! Tqvqliyi-vq kn cenuwq, povqyuitori ai turmelor! Cqci au venit zilele junghierii voastre. Vq voi zdrobi, wi veyi cqdea la pqmknt ca un vas de prey.

35

Nu mai este niciun loc de adqpost pentru pqstori! Nu mai este nici o scqpare pentru povqyuitorii turmelor!

36

Se aud strigqtele pqstorilor, wi gemetele povqyuitorilor turmelor, cqci Domnul le pustiewte locul de pqwune,

37

wi colibele cele liniwtite sknt nimicite de mknia aprinsq a Domnului.

38

El Wi -a pqrqsit locuinya, ca un pui de leu vizuina; awa cq yara le este prefqcutq kn pustie de urgia nimicitorului wi de mknia lui aprinsq.``

Jeremiah 26


Jeremiah Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 25

Jeremiah

Return to Index

Chapter 26

1

La knceputul domniei lui Ioiachim, fiul lui Iosia, kmpqratul lui Iuda, a fost rostit urmqtorul cuvknt din partea Domnului:

2

,,Awa vorbewte Domnul: ,Stai kn curtea Casei Domnului, wi spune acelora cari vin din toate cetqyile lui Iuda sq se knchine kn Casa Domnului, toate cuvintele pe cari-yi poruncesc sq li le spui; nu lqsa niciun cuvknt din ele.

3

Poate cq vor asculta, wi se vor kntoarce fiecare dela calea lui cea rea; atunci Mq voi cqi de rqul, pe care mq gkndisem sq li -l fac din pricina rqutqyii faptelor lor.``

4

,,Sq le spui: ,Awa vorbewte Domnul: ,Dacq nu Mq ascultayi cknd vq poruncesc sq urmayi Legea Mea, pe care v`am pus -o knainte;

5

dacq nu ascultayi cuvintele robilor Mei prooroci, pe cari vi -i trimet, pe cari vi i-am trimes disde dimineayq, wi pe cari nu i-ayi ascultat,

6

atunci voi face Casei acesteia ca lui Silo, wi voi face din cetatea aceasta o pricinq de blestem pentru toate neamurile pqmkntului.``

7

Preoyii, proorocii, wi tot poporul, au auzit pe Ieremia rostind aceste cuvinte kn Casa Domnului.

8

Wi cknd a isprqvit de spus Ieremia tot ce -i poruncise Domnul sq spunq kntregului popor, preoyii, proorocii, wi tot poporul, au pus mkna pe el, wi au zis: ,,Trebuie sq mori negrewit!``

9

Pentruce proorocewti kn Numele Domnului, wi zici: ,,Casa aceasta va ajunge ca Silo, wi cetatea aceasta va fi pustiitq wi lipsitq de locuitori?`` Tot poporul s`a kngrqmqdit kn jurul lui Ieremia kn Casa Domnului.

10

Cknd au auzit cqpeteniile lui Iuda aceste lucruri, s`au suit din casa kmpqratului la Casa Domnului, wi au wezut la intrarea poryii celei noi a Casei Domnului.

11

Atunci preoyii wi proorocii au vorbit cqpeteniilor wi kntregului popor: ,,Omul acesta este vinovat de pedeapsa cu moartea; cqci a proorocit kmpotriva cetqyii acesteia, cum ayi auzit voi knwivq cu urechile voastre!``

12

Ieremia a zis tuturor cqpeteniilor wi kntregului popor: ,,Domnul m`a trimes sq proorocesc kmpotriva Casei acesteia wi kmpotriva cetqyii acesteia toate lucrurile pe cari le-ayi auzit voi.

13

Acum kndreptayi-vq cqile wi faptele, ascultayi glasul Domnului, Dumnezeului vostru, wi Domnul Se va cqi de rqul pe care l -a rostit kmpotriva voastrq!

14

Ckt despre mine, iatq-mq kn mknile voastre; faceyi-mi ce vi se va pqrea cq este bine wi drept!

15

Numai sq wtiyi cq, dacq mq veyi omork vq veyi face vinovayi de sknge nevinovat, voi, cetatea aceasta wi locuitorii ei; cqci Domnul m`a trimes kn adevqr la voi sq rostesc kn auzul vostru toate aceste cuvinte!``

16

Cqpeteniile wi tot poporul au zis preoyilor wi proorocilor: ,,Omul acesta nu este vinovat de pedeapsa cu moartea; cqci ne -a vorbit kn Numele Domnului, Dumnezeului nostru!``

17

Wi unii din bqtrknii yqrii s`au sculat, wi au zis kntregei adunqri a poporului:

18

,,Mica din Morewet proorocea pe vremea lui Ezechia, kmpqratul lui Iuda, wi spunea kntregului popor al lui Iuda: ,Awa vorbewte Domnul owtirilor: ,Sionul va fi arat ca un ogor, Ierusalimul va ajunge un morman de pietre, wi muntele Casei Domnului o knqlyime acoperitq cu pqduri.`

19

L -a omorkt knsq oare Ezechia, kmpqratul lui Iuda, wi tot Iuda? Nu s`a temut Ezechia de Domnul? Nu s`a rugat el Domnului? Wi atunci Domnul S`a cqit de rqul pe care -l rostise kmpotriva lor. Wi noi sq ne kmpovqrqm sufletul cu o nelegiuire awa de mare?``

20

(A mai fost knsq un om care proorocea kn Numele Domnului: Urie, fiul lui Wemaia, din Chiriat-Iearim. El a proorocit kmpotriva cetqyii acesteia wi kmpotriva yqrii acesteia tocmai aceleawi lucruri ca Ieremia.

21

Kmpqratul Ioiachim, toyi vitejii lui, wi toate cqpeteniile lui, au auzit cuvintele lui, wi kmpqratul a cqutat sq -l omoare. Dar Urie, care a fost knwtiinyat de lucrul acesta, s`a temut, a fugit, wi s`a dus kn Egipt.

22

Kmpqratul Ioiachim a trimes niwte oameni kn Egipt wi anume: Pe Elnatan, fiul lui Acbor, wi pe alyii kmpreunq cu el kn Egipt.

23

Acewtia au scos din Egipt pe Urie wi l-au adus la kmpqratul Ioiachim, care l -a omorkt cu sabia, wi i -a aruncat trupul mort kn mormintele copiilor poporului.) -

24

Totuw mkna lui Ahicam, fiul lui Wafan, a fost cu Ieremia, wi el n`a lqsat sq fie dat pe mkna poporului ca sq fie omorkt.

Jeremiah 27


Jeremiah Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 26

Jeremiah

Return to Index

Chapter 27

1

La knceputul domniei lui Ioiachim, fiul lui Iosia, kmpqratul lui Iuda, a fost rostit cqtre Ieremia din partea Domnului, urmqtorul cuvknt:

2

,,Awa mi -a vorbit Domnul: ,Fq-yi niwte legqturi wi niwte juguri, wi puneyi-le la gkt.

3

Trimete-le kmpqratului Edomului, kmpqratului Moabului, kmpqratului copiilor lui Amon, kmpqratului Tirului wi kmpqratului Sidonului, prin trimewii cari au venit la Ierusalim la Zedechia, kmpqratul lui Iuda.

4

Wi spune-le sq spunq stqpknilor lor: ,Awa vorbewte Domnul owtirilor, kmpqratul lui Israel: ,Iatqce sq spuneyi stqpknilor vowtri:

5

,Eu am fqcut pqmkntul, pe oameni, wi dobitoacele cari sknt pe pqmknt, cu puterea Mea cea mare wi cu brayul Meu kntins, wi dau pqmkntul cui Kmi place.

6

Acum dau toate aceste yqri kn mkinile robului Meu Nebucadneyar, kmpqratul Babilonului; ki dau chiar wi fiarele ckmpului ca sq -i fie supuse.

7

Toate neamurile vor fi supuse lui, fiului squ, wi fiului fiului squ, pknq va veni wi vremea yqrii lui, wi o vor supune neamuri puternice wi kmpqrayi mari.

8

Dar dacq un popor sau o kmpqrqyie nu se va supune lui Nebucadneyar, kmpqratul Babilonului, wi nu-wi va pleca grumazul supt jugul kmpqratului Babilonului, voi pedepsi pe poporul acela cu sabie, cu foamete wi cu ciumq, zice Domnul, pknq kl voi nimici prin mkna lui.

9

De aceea, sq n`ascultayi pe proorocii vowtri, pe ghicitorii vowtri, pe visqtorii vowtri, pe cititorii vowtri kn stele, wi pe vrqjitorii vowtri, cari vq zic: ,Nu veyi fi supuwi kmpqratului Babilonului!`

10

Cqci ei vq proorocesc minciuni, ca sq fiyi depqrtayi din yara voastrq, ca sq vq izgonesc wi sq pieriyi.

11

Dar pe poporul care kwi va pleca grumazul supt jugul kmpqratului Babilonului, wi care -i va fi supus, kl voi lqsa kn yara lui, zice Domnul, ca s`o lucreze wi sq locuiascq kn ea.`

12

,Am spus kntocmai aceleawi lucruri lui Zedechia, kmpqratul lui Iuda: ,Plecayi-vq grumazul supt jugul kmpqratului Babilonului, supuneyi-vq lui wi poporului lui, wi veyi trqi.

13

Pentruce sq muriyi, tu wi poporul tqu, de sabie, de foamete wi de ciumq, cum a hotqrkt Domnul asupra poporului care nu se va supune kmpqratului Babilonului?

14

N`ascultayi de cuvintele proorocilor cari vq zic: ,Nu veyi fi supuwi kmpqratului Babilonului!` Cqci ei vq proorocesc minciuni;

15

,Nu i-am trimes Eu, zice Domnul, ci proorocesc minciuni kn Numele Meu, ca sq izgonesc wi sq pieriyi, voi wi proorocii cari vq proorocesc!`

16

Am vorbit wi preoyilor wi kntregului popor wi le-am spus: ,Awa vorbewte Domnul: ,N-ascultayi de cuvintele proorocilor vowtri, cari vq proorocesc wi zic: ,Iatq cq uneltele Casei Domnului vor fi aduse kn curknd din Babilon!` Cqci ei vq proorocesc minciuni.

17

Nu -i ascultayi; supuneyi-vq kmpqratului Babilonului, wi veyi trqi. Pentruce sq ajungq cetatea aceasta o dqrkmqturq?

18

Dacq sknt ei prooroci wi dacq este cu ei Cuvkntul Domnului, sq mijloceascq la Domnul owtirilor, pentruca uneltele cari au mai rqmas kn Casa Domnului, kn casa kmpqratului lui Iuda, wi kn Ierusalim, sq nu se ducq kn Babilon.

19

Cqci awa vorbewte Domnul owtirilor cu privire la stklpi, la marea de aramq, la temelii wi la toate celelalte unelte cari au mai rqmas kn cetatea aceasta,

20

wi cari n`au fost ridicate de Nebucadneyar, kmpqratul Babilonului, cknd a luat robi din Ierusalim kn Babilon pe Ieconia, fiul lui Ioiachim, kmpqratul lui Iuda, wi pe toyi mai marii lui Iuda wi Ierusalimului;

21

awa vorbewte Domnul owtirilor, Dumnezeul lui Israel, despre uneltele, cari au mai rqmas kn Casa Domnului, kn casa kmpqratului lui Iuda, wi kn Ierusalim:

22

,Ele vor fi duse kn Babilon, wi vor rqmknea acolo pknq kn ziua, cknd le voi cquta Eu-zice Domnul-cknd le voi ridica iarqw wi le voi aduce knapoi kn locul acesta.``

Jeremiah 28


Jeremiah Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 27

Jeremiah

Return to Index

Chapter 28

1

Kn acelaw an, la knceputul domniei lui Zedechia, kmpqratul lui Iuda, kn luna a cincea a anului al patrulea, Hanania, fiul lui Azur, prooroc din Gabaon, mi -a zis kn Casa Domnului, kn faya preoyilor wi a kntregului popor:

2

,,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Eu sfqrkm jugul kmpqratului Babilonului!

3

Peste doi ani, voi aduce knapoi kn locul acesta toate uneltele Casei Domnului, pe cari le -a ridicat Nebucadneyar, kmpqratul Babilonului, din locul acesta, wi le -a dus kn Babilon.

4

Wi voi aduce knapoi kn locul acesta, zice Domnul, pe Ieconia, fiul lui Ioiachim, kmpqratul lui Iuda, wi pe toyi prinwii de rqzboi ai lui Iuda, cari s`au dus kn Babilon; cqci voi sfqrkma jugul kmpqratului Babilonului.``

5

Proorocul Ieremia a rqspuns proorocului Hanania, kn faya preoyilor wi a kntregului popor, cari stqteau kn Casa Domnului.

6

Ieremia, proorocul, a zis: ,,Amin! Awa sq facq Domnul! Sq kmplineascq Domnul cuvintele, pe cari le-ai proorocit tu, wi sq aducq knapoi din Babilon kn locul acesta uneltele Casei Domnului wi pe toyi prinwii de rqzboi!

7

Numai ascultq cuvkntul pe care -l rostesc eu kn auzul tqu wi kn auzul kntregului popor:

8

Proorocii, cari au fost knaintea mea wi knaintea ta, din vremile strqvechi, au proorocit rqzboi, foamete wi ciumq kmpotriva unor yqri puternice wi unor kmpqrqyii mari.

9

Dar, dacq un prooroc proorocewte pacea, numai dupq kmplinirea celor ce proorocewte, se va cunoawte cq este cu adevqrat trimes de Domnul.``

10

Atunci proorocul Hanania a ridicat jugul de pe grumazul proorocului Ieremia wi l -a sfqrkmat.

11

Wi Hanania a zis kn faya kntregului popor: ,,Awa vorbewte Domnul: ,Awa voi sfqrkma, peste doi ani de pe grumazul tuturor neamurilor jugul lui Nebucadneyar, kmpqratul Babilonului!`` Proorocul Ieremia a plecat.

12

Dupq ce a sfqrkmat proorocul Hanania jugul de pe grumazul proorocului Ieremia, Cuvkntul Domnului a vorbit lui Ieremia, astfel:

13

,,Du-te, wi spune lui Hanania: ,Awa vorbewte Domnul: ,Ai sfqrkmat un jug de lemn, dar cu aceasta ai fqcut kn locul lui un jug de fer!

14

Cqci awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Pun un jug de fer pe grumazul tuturor acestor neamuri, ca sq fie subjugate de Nebucadneyar, kmpqratul Babilonului, wi -i vor sluji, wi -i dau chiar wi fiarele ckmpului!``

15

Wi proorocul Ieremia a zis proorocului Hanania: ,,Ascultq, Hanania! Domnul nu te -a trimes, ci tu knsufli poporului o kncredere mincinoasq.

16

De aceea, awa vorbewte Domnul: ,,Iatq, te izgonesc de pe pamknt, wi vei muri chiar kn anul acesta; cqci cuvintele tale sknt o rqzvrqtire kmpotriva Domnului.``

17

Wi proorocul Hanania a murit chiar kn anul acela, kn luna a waptea.

Jeremiah 29


Jeremiah Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 28

Jeremiah

Return to Index

Chapter 29

1

Iatq cuprinsul epistolei, pe care a trimis -o proorocul Ieremia, din Ierusalim, cqtre rqmqwiya bqtrknilor din robie, preoyilor, proorocilor, wi kntregului popor, pe cari -i dusese kn robie Nebucadneyar, din Ierusalim la Babilon,

2

dupq ce kmpqratul Ieconia, kmpqrqteasa, famenii dregqtori, cqpeteniile lui Iuda wi ale Ierusalimului, lemnarii wi ferarii au pqrqsit Ierusalimul.

3

Le -a trimes -o prin Eleasa, fiul lui Wafan, wi prin Ghemaria, fiul lui Hilchia, trimewi la Babilon de Zedechia, kmpqratul lui Iuda, la Nebucadneyar, kmpqratul Babilonului. Ea cuprindea urmqtoarele:

4

,,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel, cqtre toyi prinwii de rqzboi, pe cari i-am dus din Ierusalim la Babilon:

5

,Zidiyi case, wi locuiyi-le; sqdiyi grqdini wi mkncayi din roadele lor!

6

Luayi-vq neveste, wi faceyi fii wi fiice; knsurayi-vq fiii, wi mqritayi-vq fetele, sq facq fii wi fiice, ca sq vq knmulyiyi acolo unde sknteyi, wi sq nu vq kmpuyinayi.

7

Urmqriyi binele cetqyii, kn care v`am dus kn robie, wi rugayi-vq Domnului pentru ea, pentrucq fericirea voastrq atkrnq de fericirea ei!

8

Cqci awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Nu vq lqsayi amqgiyi de proorocii vowtri, cari sknt kn mijlocul vostru, nici de ghicitorii vowtri; n`ascultayi nici de visqtorii vowtri, ale cqror visuri voi le pricinuiyi!

9

Cqci ei vq proorocesc minciuni kn Numele Meu. Eu nu i-am trimes, zice Domnul.``

10

Dar iatq ce zice Domnul: ,,De kndatq ce vor trece waptezeci de ani ai Babilonului, Kmi voi aduce aminte de voi, wi voi kmplini fayq de voi fqgqduinya Mea cea bunq, aduckndu-vq knapoi kn locul acesta.

11

Cqci Eu wtiu gkndurile, pe cari le am cu privire la voi, zice Domnul, gknduri de pace wi nu de nenorocire, ca sq vq dau un viitor wi o nqdejde.

12

Voi Mq veyi chema, wi veyi pleca; Mq veyi ruga, wi vq voi asculta.

13

Mq veyi cquta, wi Mq veyi gqsi, dacq Mq veyi cquta cu toatq inima.

14

Mq voi lqsa sq fiu gqsit de voi, zice Domnul, wi voi aduce knapoi pe prinwii vowtri de rqzboi; vq voi strknge din toate neamurile wi din toate locurile, kn cari v`am izgonit, zice Domnul, wi vq voi aduce knapoi kn locul de unde v`am dus kn robie.``

15

,,Totuw voi ziceyi: ,Dumnezeu ne -a ridicat prooroci kn Babilon!``

16

,,Awa vorbewte Domnul asupra kmpqratului, care wade pe scaunul de domnie al lui David, asupra kntregului popor, care locuiewte kn cetatea aceasta, asupra frayilor vowtri, cari n`au mers cu voi kn robie:

17

awa vorbewte Domnul owtirilor: ,Iatq, voi trimete kntre ei sabie, foamete wi ciumq, wi -i voi face ca niwte smochine grozave cari, de rele ce sknt, nu se pot mknca.

18

Ki voi urmqri cu sabie, cu foamete wi cu ciumq, ki voi face o pricinq de spaimq pentru toate kmpqrqyiile pqmkntului, de blestem, de pustiire, de batjocurq wi de ocarq printre toate neamurile pe unde ki voi izgoni,

19

pentru cq n`au ascultat cuvintele Mele, zice Domnul, ei, cqrora kn nenumqrate rknduri le-am trimes pe robii Mei proorocii; dar n`ayi vrut sq ascultayi, zice Domnul.``

20

,,Voi knsq, ascultayi Cuvkntul Domnului, voi toyi, prinwii de rqzboi, pe cari v`am trimes din Ierusalim kn Babilon!

21

Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel, despre Ahab, fiul lui Colaia, wi despre Zedechia, fiul lui Maaseia, cari vq proorocesc minciuni kn Numele Meu: ,Iatq, ki dau kn mknile lui Nebucadneyar, kmpqratul Babilonului; wi -i va omork supt ochii vowtri.

22

Vor sluji ca prilej de blestem, kntre toyi prinwii de rqzboi ai lui Iuda cari sknt la Babilon. Wi se va zice: ,Sq-yi facq Domnul ca lui Zedechia wi ca lui Ahab, pe cari kmpqratul Babilonului i -a fript kn foc!`

23

Wi lucrul acesta se va kntkmpla pentru cq au fqcut o miwelie kn Israel, preacurvind cu nevestele aproapelui lor, wi pentru cq au spus minciuni kn Numele Meu, cknd Eu nu le dqdusem nici o poruncq. Wtiu lucrul acesta, wi sknt martor, zice Domnul.``

24

,,Iar lui Wemaia, Nehelamitul, sq -i spui:

25

,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Tu ai trimes kn numele tqu kntregului popor din Ierusalim, lui Yefania, fiul lui Maaseia, preotul, wi tuturor preoyilor, o scrisoare cu urmqtorul cuprins:

26

,Domnul te -a pus preot kn locul preotului Iehoiada, ca sq priveghezi kn Casa Domnului peste toyi nebunii wi peste toyi cei ce se dau drept prooroci, cq sq -i arunci kn butuci wi kn fiare.

27

Acum, pentruce nu pedepsewti pe Ieremia din Anatot, care proorocewte printre voi?

28

Ba kncq a trimes chiar sq ne spunq kn Babilon: ,Robia va fi lungq; zidiyi case, wi locuiyi-le; sqdiyi grqdini, wi mkncayi din roadele lor!`` -

29

(Preotul Yefania citise kn adevqr scrisoarea aceasta kn faya proorocului Ieremia.) -

30

Wi Cuvkntul Domnului a vorbit lui Ieremia astfel:

31

,,Trimete sq spunq tuturor celor din robie: ,Awa vorbewte Domnul despre Wemaia, Nehelamitul: ,Pentrucq Wemaia vq proorocewte, fqrq sq -l fi trimes Eu, wi vq knsuflq o kncredere mincinoasq,

32

iatq ce zice Domnul: ,Voi pedepsi pe Wemaia, Nehelamitul, wi sqmknya lui: niciunul din ai lui nu va locui kn mijlocul poporului acestuia, wi nu va vedea binele pe care -l voi face poporului Meu, zice Domnul; cqci el a propovqduit rqzvrqtire kmpotriva Domnului.``

Jeremiah 30


Jeremiah Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 29

Jeremiah

Return to Index

Chapter 30

1

Iatq Cuvkntul rostit lui Ieremia din partea Domnului:

2

,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Scrie kntr`o carte toate cuvintele pe cari yi le-am spus.

3

Iatq, vin zile, zice Domnul, cknd voi aduce knapoi prinwii de rqzboi ai poporului Meu Israel wi Iuda, zice Domnul; ki voi aduce knapoi kn yara, pe care am dat -o pqrinyilor lor, wi o vor stqpkni.``

4

Iatq knsq cuvintele pe cari le -a rostit Domnul asupra lui Israel wi asupra lui Iuda.

5

,,Awa vorbewte Domnul: ,Auzim strigqte de groazq; e spaimq, nu este pace!

6

Kntrebayi wi vedeyi dacq nu cumva nawte vreun bqrbat! Pentru ce vqd pe toyi bqrbayii cu mkinile pe coapse, ca o femeie la facere? Pentru ce s`au kngqlbenit toate feyele?

7

Vai! cqci ziua aceea este mare; nici una n`a fost ca ea? Este o vreme de necaz pentru Iacov; dar Iacov va fi izbqvit din ea.

8

Kn ziua aceea, zice Domnul owtirilor, voi sfqrkma jugul de pe grumazul lui, ki voi rupe legqturile wi strqinii nu -l vor mai supune.

9

Ci vor sluji Domnului, Dumnezeului lor, wi kmpqratului lor David, pe care li -l voi scula.

10

De aceea, nu te teme, robul Meu Iacov, zice Domnul; wi nu te speria, Israele! Cqci te voi izbqvi din yara cea depqrtatq, wi kyi voi izbqvi sqmknya din yara kn care este roabq; Iacov se va kntoarce iarqw, va avea odihnq wi liniwte; wi nu -l va mai tulbura nimeni.

11

Cqci Eu sknt cu tine, zice Domnul, ca sq te izbqvesc; voi nimici pe toate neamurile printre cari te-am risipit, dar pe tine nu te voi nimici; te voi pedepsi cu dreptate, nu pot sq te las nepedepsit.``

12

,,Awa vorbewte Domnul: ,Lovitura ta este de nevindecat, wi rana ta este usturqtoare.

13

Niciunul nu-yi apqrq pricina, ca sq-yi lege rana; nu -i niciun leac, niciun mijloc de vindecare!

14

Toyi cei ce te iubeau te uitq, niciunuia nu -i pasq de tine; cqci te-am lovit cum lovesc pe un vrqjmaw, te-am pedepsit cu putere, din pricina mulyimii nelegiuirilor tale, wi al marelui numqr al pqcatelor tale.

15

De ce te plkngi de rana ta, de durerea, pe care yi -o pricinuiewte boala ta? Pentru mulyimea nelegiuirilor tale, pentru marele numqr al pqcatelor tale, te-am fqcut sq suferi aceste lucruri!

16

Totuw, toyi cei ce te mqnkncq vor fi mkncayi, wi toyi vrqjmawii tqi, toyi, vor merge kn robie; cei ce te jqfuiesc vor fi jqfuiyi, wi voi da pradq pe toyi cei ce te prqdeazq.

17

Dar te voi vindeca, wi kyi voi lega rqnile, zice Domnul. Cqci ei te numesc: ,Cel izgonit,` ,Sionul acela de care nimqnui nu -i pasq.``

18

,,Awa vorbewte Domnul: ,Iatq, aduc knapoi pe prinwii de rqzboi ai corturilor lui Iacov, wi Mi -e milq de locawurile lui; cetatea va fi ziditq iarqw pe dealurile ei, wi casa kmpqrqteascq va fi locuitq iarqw cum era.

19

Din mijlocul lor se vor knqlya mulyqmiri wi strigqte de bucurie; Ki voi knmulyi, wi nu se vor kmpuyina; ki voi cinsti, wi nu vor fi dispreyuiyi.

20

Fiii lui vor fi ca altqdatq, adunarea lui va rqmknea knaintea Mea, wi voi pedepsi pe toyi asupritorii lui.

21

Cqpetenia lui va fi din mijlocul lui, wi stqpknitorul lui va iewi din mijlocul lui; kl voi apropia, wi va veni la Mine; cqci cine ar kndrqzni sq se apropie din capul lui de Mine? zice Domnul.``

22

,,Voi veyi fi poporul Meu, wi Eu voi fi Dumnezeul vostru.``

23

,,Iatq, furtuna Domnului, urgia izbucnewte, se nqpustewte vijelia wi cade peste capul celor rqi!

24

Mknia aprinsq a Domnului nu se va potoli, pknq ce va kmplini wi va knfqptui gkndurile inimii Lui. Veyi knyelege kn totul lucrul acesta kn cursul vremilor.``

Jeremiah 31


Jeremiah Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 30

Jeremiah

Return to Index

Chapter 31

1

,,Kn vremea aceea, zice Domnul, Eu voi fi Dumnezeul tuturor seminyiilor lui Israel, wi ei vor fi poporul meu.``

2

Awa vorbewte Domnul: ,,Poporul celor ce-au scqpat de sabie, a cqpqtat trecere kn pustie: Israel merge spre locul lui de odihnq.``

3

,,Domnul mi Se aratq de departe: ,Te iubesc cu o iubire vecinicq; deaceea kyi pqstrez bunqtatea Mea!

4

Te voi aweza din nou, wi vei fi awezatq din nou, fecioara lui Israel! Te vei kmpodobi iarqw cu timpanele tale, wi vei iewi kn mijlocul jocurilor voioase.

5

Vei sqdi iarqw vii pe knqlyimile Samariei; ceice le vor sqdi, le vor culege wi roadele.

6

Cqci vine ziua, cknd strqjerii vor striga pe muntele lui Efraim: ,Sculayi-vq, sq ne suim kn Sion, la Domnul, Dumnezeul nostru!

7

Cqci awa vorbewte Domnul: ,Strigayi de bucurie asupra lui Iacov, chiuiyi de veselie kn fruntea neamurilor! Knqlyayi-vq glasurile, ckntayi laude, wi ziceyi: ,Doamne, izbqvewte pe poporul Tqu, pe rqmqwiya lui Israel!``

8

,,Iatq, ki aduc knapoi din yara dela miazqnoapte, ki adun dela marginile pqmkntului: kntre ei este wi orbul wi wchiopul, femeia knsqrcinatq wi cea kn durerile nawterii; o mare mulyime se kntoarce knapoi aici!

9

Plkngknd vin, wi ki duc kn mijlocul rugqciunilor lor; ki duc la rkuri de apq, pe un drum neted pe care nu se poticnesc. Cqci Eu sknt Tatql lui Israel, wi Efraim este kntkiul Meu nqscut.

10

,,Ascultayi Cuvkntul Domnului, neamuri, wi vestiyi -l kn ostroave depqrtate! Spuneyi: ,Celce a risipit pe Israel kl va aduna, wi -l va pqzi cum kwi pqzewte pqstorul turma.

11

Cqci Domnul rqscumpqrq pe Iacov, wi -l izbqvewte din mkna unuia mai tare deckt el.

12

Ei vor veni, wi vor chiui de bucurie pe knqlyimile Sionului; vor alerga la bunqtqyile Domnului, la grku, la must, la untuldelemn, la oi wi boi, sufletul le va fi ca o grqdinq bine udatq, wi nu vor mai tknji.

13

Atunci fetele se vor veseli la joc, tinerii wi bqtrknii se vor bucura wi ei; le voi preface jalea kn veselie, wi -i voi mkngkia, le voi da bucurie, dupq necazurile lor.

14

Voi sqtura de grqsime sufletul preoyilor, wi poporul Meu se va sqtura de bunqtqyile Mele, zice Domnul.``

15

,,Awa vorbewte Domnul: Un yipqt se aude la Rama, plkngeri wi lacrqmi amare: Rahela kwi plknge copiii; wi nu vrea sq se mkngkie pentru copiii ei, cqci nu mai sknt!``

16

,,Awa vorbewte Domnul: ,Oprewte-yi plknsul, oprewte-yi lacrqmile din ochi; cqci truda kyi va fi rqsplqtitq, zice Domnul; ei se vor kntoarce iarqw din yara vrqjmawului.

17

Este nqdejde pentru urmawii tqi, zice Domnul; copiii tqi se vor kntoarce kn yinutul lor!`

18

Aud pe Efraim bocindu-se: ,M`ai pedepsit, wi am fost pedepsit, ca un junc nedeprins la jug; kntoarce-mq Tu, wi mq voi kntoarce, cqci Tu ewti Domnul, Dumnezeul meu!

19

Dupq ce m`am kntors, m`am cqit; wi dupq ce mi-am recunoscut grewelele, mq bat pe pulpq; sknt ruwinat wi row de ruwine, cqci port ocara tinereyei mele.` -

20

,Kmi este Efraim un fiu scump, un copil iubit de Mine?` ,Cqci cknd vorbesc de el, Kmi aduc aminte cu gingqwie de el, de aceea Kmi arde inima kn Mine pentru el, wi voi avea milq negrewit de el, zice Domnul. -

21

,Ridicq semne pe drum, pune stklpi, ia seama la calea, la drumul pe care l-ai urmat... Kntoarce-te, fecioara lui Israel, kntoarce-te kn cetqyile acestea cari sknt ale tale!

22

Pknq cknd vei fi pribeagq, fiicq rqtqcitq? Cqci Domnul face un lucru nou pe pqmknt: femeia va peyi pe bqrbat.

23

,,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Iatq ce se va zice iarqw kn yara lui Iuda wi kn cetqyile sale, cknd voi aduce knapoi pe prinwii lor de rqzboi: ,Domnul sq te binecuvinteze, locaw al neprihqnirii, munte sfknt!`

24

Iuda va locui acolo fqrq teamq kn toate cetqyile lui, plugarii wi cei ce umblq cu turmele la pqwune.

25

Cqci voi rqcori sufletul knsetat, wi voi sqtura orice suflet lihnit de foame.` -

26

La aceste lucruri m`am trezit, wi am privit; wi somnul kmi fusese dulce. -

27

,Iatq, vin zile, zice Domnul, cknd voi knsqmknya casa lui Israel wi casa lui Iuda cu o sqmknyq de oameni wi o sqmknyq de dobitoace.

28

Wi cum am vegheat asupra lor ca sq -i smulg, sq -i tai, sq -i dqrkm, sq -i nimicesc wi sq le fac rqu, tot awa voi veghea asupra lor cq sq -i zidesc wi sq -i sqdesc, zice Domnul.``

29

,,Kn zilele acelea, nu se va mai zice: ,Pqrinyii au mkncat aguridq, wi copiilor li s`au sterpezit dinyii,`

30

ci fiecare va muri pentru nelegiuirea lui; oricqrui om, care va mknca aguridq, i se vor sterpezi dinyii!

31

,,Iatq, vin zile, zice Domnul, cknd voi face cu casa lui Israel wi cu casa lui Iuda un legqmknt nou.

32

Nu ca legqmkntul, pe care l-am kncheiat cu pqrinyii lor, kn ziua cknd i-am apucat de mknq, sq -i scot din yara Egiptului, legqmknt, pe care l-au cqlcat, mqcarcq aveam drepturi de soy asupra lor, zice Domnul.``

33

,,Ci iatq legqmkntul, pe care -l voi face cu casa lui Israel, dupq zilele acelea, zice Domnul: Voi pune Legea Mea knlquntrul lor, o voi scrie kn inima lor; wi Eu voi fi Dumnezeul lor, iar ei vor fi poporul Meu.

34

Niciunul nu va mai knvqya pe aproapele, sau pe fratele squ, zicknd: ,Cunoawte pe Domnul!` Ci toyi Mq vor cunoawte, dela cel mai mic pknq la cel mai mare, zice Domnul; cqci le voi ierta nelegiuirea, wi nu-Mi voi mai aduce aminte de pqcatul lor.

35

,,Awa vorbewte Domnul, care a fqcut soarele sq lumineze ziua, care a rknduit luna wi stelele sq lumineze noaptea, care kntqrktq marea wi face valurile ei sq urle, El, al cqrui Nume este Domnul owtirilor:

36

Dacq vor knceta aceste legi dinaintea Mea, zice Domnul, wi neamul lui Israel va knceta pe vecie sq mai fie un neam knaintea Mea!``

37

,,Awa vorbewte Domnul: ,Dacq cerurile sus pot fi mqsurate, wi dacq temeliile pqmkntului jos pot fi cercetate, atunci voi lepqda wi Eu pe tot neamul lui Israel, pentru tot ce a fqcut, zice Domnul.``

38

,,Iatq, vin zile, zice Domnul, cknd cetatea va fi ziditq iarqw kn cinstea Domnului, dela turnul lui Hananeel pknq la poarta unghiului.

39

Frknghia de mqsurat va trece kncq pe dinaintea ei, pknq la dealul Gareb, wi de acolo va face un ocol kn spre Goat.

40

Toatq valea unde se aruncq trupurile moarte wi cenuwa, wi toate ogoarele pknq la pkrkul Chedron, pknq la unghiul poryii cailor la rqsqrit, vor fi knchinate Domnului wi nu vor mai fi niciodatq nici surpate nici nimicite.``

Jeremiah 32


Jeremiah Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 31

Jeremiah

Return to Index

Chapter 32

1

Iatq cuvkntul spus lui Ieremia din partea Domnului, kn al zecilea an al lui Zedechia, kmpqratul lui Iuda. -Acesta era anul al optsprezecelea al lui Nebucadneyar.

2

Oastea kmpqratului Babilonului kmpresura pe atunci Ierusalimul, wi proorocul Ieremia era knchis kn curtea temniyei, care yinea de casa kmpqratului lui Iuda.

3

Zedechia, kmpqratul lui Iuda, pusese sq -l knchidq, wi -i zisese: ,,Pentru ce proorocewti, wi zici: ,Awa vorbewte Domnul: ,Iatq, dau cetatea aceasta kn mknile kmpqratului Babilonului, wi o va lua;

4

Zedechia, kmpqratul lui Iuda, nu va scqpa de Haldei, ci va fi dat kn mknile kmpqratului Babilonului, ki va vorbi gurq cqtre gurq, wi se vor vedea fayq kn fayq.

5

Kmpqratul Babilonului va duce pe Zedechia la Babilon, unde va rqmknea pknq cknd Kmi voi aduce Eu aminte de el, zice Domnul. Chiar dacq vq bateyi kmpotriva Haldeilor, nu veyi avea izbkndq.``

6

Ieremia a zis: ,,Cuvkntul Domnului mi -a vorbit astfel:

7

,Iatq cq Hanameel, fiul unchiului tqu Walum, va veni la tine sq-yi spunq: ,Cumpqrq ogorul meu care este la Anatot, cqci tu ai drept de rqscumpqrare ca sq -l cumperi.`

8

Wi Hanameel, fiul unchiului meu, a venit la mine, dupq Cuvkntul Domnului, kn curtea temniyei, wi mi -a zis: ,Cumpqrq ogorul meu, care este la Anatot, kn yara lui Beniamin, cqci tu ai drept de mowtenire wi de rqscumpqrare, cumpqrq -l!` Am cunoscut cq era cuvkntul Domnului.

9

Wi am cumpqrat dela Hanameel, fiul unchiului meu, ogorul dela Anatot, wi i-am ckntqrit argintul, waptesprezece sicli de argint.

10

Am scris un zapis, pe care l-am pecetluit, am pus martori, wi am ckntqrit argintul kntr`o cumpqnq.

11

Am luat apoi zapisul de cumpqrare, pe cel care era pecetluit dupq lege wi obiceiuri, wi pe cel ce era deschis;

12

wi am dat zapisul de cumpqrare lui Baruc, fiul lui Neriia, fiul lui Mahseia, kn faya lui Hanameel, fiul unchiului meu, kn faya martorilor, cari iscqliserq zapisul de cumpqrare, wi kn faya tuturor Iudeilor cari se aflau kn curtea temniyei.

13

Wi am dat lui Baruc knaintea lor urmqtoarea poruncq:

14

,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Ia zapisurile acestea de cumpqrare, cel pecetluit wi cel deschis, wi pune`le kntr-un vas de pqmknt, ca sq se pqstreze multq vreme!

15

Cqci awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Iarqw se vor mai cumpqra case, ogoare wi vii, kn yara aceasta.`

16

Dupqce am dat zapisul de cumpqrare lui Baruc, fiul lui Neriia, am fqcut Domnului aceastq rugqciune:

17

,Ah! Doamne Dumnezeule, iatq, Tu ai fqcut cerurile wi pqmkntul cu puterea Ta cea mare wi cu brayul Tqu kntins: nimic nu este de mirat din partea Ta!

18

Tu dai kndurare pknq la al miilea neam de oameni, wi pedepsewti nelegiuirea pqrinyilor kn sknul copiilor lor dupq ei. Tu ewti Dumnezeul cel mare, cel puternic, al cqrui Nume este Domnul owtirilor!

19

Tu ewti mare la sfat wi puternic la faptq, Tu ai ochii deschiwi asupra tuturor cqilor copiilor oamenilor, ca sq dai fiecqruia dupq cqile lui, dupq rodul faptelor lui.

20

Tu ai fqcut minuni wi semne mari kn yara Egiptului wi pknq kn ziua de azi, wi kn Israel wi printre oameni, wi Yi-ai fqcut un Nume awa cum este astqzi.

21

Ai scos din yara Egiptului pe poporul tqu Israel, cu minuni wi semne mari, cu mknq tare wi cu bray kntins, wi cu o mare groazq.

22

Tu le-ai dat yara aceasta, pe care jurasei pqrinyilor lor cq le -o vei da, yarq kn care curge lapte wi miere.

23

Ei au venit, wi au luat -o kn stqpknire. Dar n`au ascultat de glasul Tqu, n`au pqzit Legea Ta, wi n`au fqcut tot ce le poruncisei sq facq. Wi atunci ai trimes peste ei toate aceste nenorociri!

24

Iatq, wanyurile de apqrare se knalyq kmpotriva cetqyii wi o ameninyq; cetatea va fi datq kn mknile Haldeilor cari luptq kmpotriva ei, biruitq de sabie, de foamete wi de ciumq. Ce ai spus Tu s`a kntkmplat: Tu knsuyi vezi!

25

Wi totuw, Doamne, Dumnezeule, Tu mi-ai zis: ,Cumpqrq-yi un ogor cu argint, wi pune wi martori!`... cknd totuw cetatea este datq kn mknile Haldeilor!``

26

Cuvkntul Domnului a vorbit atunci lui Ieremia, astfel:

27

,,Iatq, Eu sknt Domnul, Dumnezeul oricqrei fqpturi. Este ceva de mirat din partea Mea?``

28

Deaceea, awa vorbewte Domnul: ,,Iatq, dau cetatea aceasta kn mknile Haldeilor, wi kn mknile lui Nebucadneyar, kmpqratul Babilonului, wi o va lua.

29

Haldeii, cari luptq kmpotriva cetqyii acesteia vor kntra, ki vor pune foc, wi o vor arde, kmpreunq cu casele pe acoperiwul cqrora au adus tqmkie lui Baal wi au turnat jertfe de bquturq altor dumnezei, ca sq Mq mknie.

30

Cqci copiii lui Israel wi copiii lui Iuda n`au fqcut din tinereya lor, de ckt ce este rqu knaintea Mea; copiii lui Israel numai M`au mkniat kntr`una cu lucrarea mknilor lor, zice Domnul.``

31

,,Cqci cetatea aceasta Kmi aykyq mknia wi urgia, din ziua cknd s`a zidit wi pknq azi; de aceea, vreau s`o iau dinaintea Feyei Mele,

32

din pricina tot rqului pe care l-au fqcut copiii lui Israel wi copiii lui Iuda ca sq Mq mknie, ei, kmpqrayii lor, cqpeteniile lor, preoyii lor wi proorocii lor, oamenii lui Iuda wi locuitorii Ierusalimului.

33

Mi-au kntors spatele, nu s`au uitat la Mine; i-am knvqyat, i-am knvqyat kntr`una, dar n`au ascultat wi nu s`au knvqyat.

34

Ci wi-au pus urkciunile idolewti kn Casa peste care este chemat Numele Meu, wi au spurcat -o.

35

Au zidit knqlyimi lui Baal kn valea Ben-Hinom, ca sq treacq prin foc lui Moloc pe fiii wi fiicele lor: lucru pe care nu li -l poruncisem; wi nici nu-Mi trecuse prin gknd, cq au sq facq asemenea grozqvii ca sq ducq pe Iuda kn pqcat.``

36

,,Wi acum, awa vorbewte Domnul, Dumnezeul lui Israel, despre cetatea aceasta, despre care ziceyi: ,Va fi datq kn mknile kmpqratului Babilonului, biruitq prin sabie, prin foamete wi prin ciumq``:

37

Iatq, ki voi strknge din toate yqrile unde i-am izgonit, kn mknia Mea, kn urgia Mea, wi kn marea Mea supqrare; ki voi aduce knapoi kn locul acesta, wi -i voi face sq locuiascq kn liniwte acolo.

38

Ei vor fi poporul Meu, wi Eu voi fi Dumnezeul lor.

39

Le voi da o inimq wi o cale, ca sq se teamq de Mine totdeauna, spre fericire lor wi a copiilor lor dupq ei.

40

Voi kncheia cu ei un legqmknt vecinic, cq nu Mq voi mai kntoarce dela ei, ci le voi face bine, wi le voi pune kn inimq frica de Mine, ca sq nu se depqrteze de Mine.

41

Mq voi bucura sq le fac bine, ki voi sqdi cu adevqrat kn yara aceasta, din toatq inima wi din tot sufletul Meu.``

42

Cqci awa vorbewte Domnul: ,,Dupq cum am adus peste poporul acesta toate aceste mari nenorociri, tot awa voi aduce peste ei tot binele, pe care li -l fqgqduiesc.

43

Se vor cumpqra iarqw ogoare kn yara aceasta, despre care ziceyi cq este o pustie fqrq oameni wi fqrq dobitoace, wi cq este datq kn mknile Haldeilor.

44

Se vor cumpqra iarqw ogoare pe argint, se vor scrie zapisuri, se vor pecetlui, se vor pune martori, kn yara lui Beniamin wi kn kmprejurimile Ierusalimului, kn cetqyile lui Iuda, kn cetqyile dela munte, kn cetqyile dela ckmpie wi kn cetqyile dela miazq-zi, cqci voi aduce knapoi pe prinwii lor de rqzboi, zice Domnul.``

Jeremiah 33


Jeremiah Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 32

Jeremiah

Return to Index

Chapter 33

1

Cuvkntul Domnului a vorbit lui Ieremia a doua oarq, pe cknd era kncq knchis kn curtea temniyei:

2

,,Awa vorbewte Domnul, care face aceste lucruri, Domnul, care le urzewte wi le knfqptuiewte, El, al cqrui Nume este Domnul:

3

,Cheamq-Mq, wi-yi voi rqspunde; wi kyi voi vesti lucruri mari, lucruri ascunse, pe cari nu le cunowti.

4

Cqci awa vorbewte Domnul, Dumnezeul lui Israel, despre casele cetqyii acesteia, wi despre casele kmpqrayilor lui Iuda, cari vor fi surpate ca sq facq loc pentru wanyurile de kntqrire wi pentru sqbii,

5

cknd vor knainta sq lupte kmpotriva Haldeilor, wi cknd se vor umplea cu trupurile moarte ale oamenilor, pe cari -i voi lovi kn mknia Mea wi kn urgia Mea, wi din pricina rqutqyii cqrora Kmi voi ascunde Faya de aceastq cetate:

6

Iatq, ki voi da vindecare wi sqnqtate, ki voi vindeca, wi le voi deschide un izvor bogat kn pace wi credinciowie.

7

Voi aduce knapoi pe prinwii de rqzboi ai lui Iuda wi pe prinwii de rqzboi ai lui Iuda wi pe prinwii de rqzboi ai lui Israel, wi -i voi aweza iarqw ca odinioarq.

8

Ki voi curqyi de toate nelegiuirile, pe cari le-au sqvkrwit kmpotriva Mea, le voi ierta toate nelegiuirile prin cari M`au supqrat, wi prin cari s`au rqzvrqtit kmpotriva Mea.

9

Cetatea aceasta va fi pentru Mine o pricinq de laudq wi de slavq, printre toate neamurile pqmkntului. Ele vor afla tot binele pe care li -l voi face, vor rqmknea mirate wi uimite de toatq fericirea, wi de toatq propqwirea pe care le -o voi da.``

10

Awa vorbewte Domnul: ,,Se vor mai auzi iarqw kn locul acesta despre care ziceyi cq este pustiu, cq nu mai are oameni nici dobitoace, se vor mai auzi iarqw kn cetqyile lui Iuda wi pe uliyele Ierusalimului, pustiite, lipsite de oameni, de locuitori, de dobitoace,

11

strigqtele de bucurie wi strigqtele de veselie, ckntecele mirelui wi ckntecele miresei, glasul celor ce zic: ,Lqudayi pe Domnul owtirilor, cqci Domnul este bun, cqci kn veac yine kndurarea Lui!` Glasul celor ce aduc jertfe de mulyqmire kn Casa Domnului. Cqci voi aduce knapoi pe prinwii de rqzboi ai yqrii, wi ki voi aweza iarqw ca odinioarq, zice Domnul.``

12

,,Awa vorbewte Domnul owtirilor: ,Kn locul acesta pustiu, fqrq oameni wi fqrq dobitoace, wi kn toate cetqyile lui, vor mai fi iarqw locuinye de pqstori, cari-wi vor odihni turmele. Kn cetqyile de la munte,

13

kn cetqyile din ckmpie, kn cetqyile de la miazq zi, kn yara lui Beniamin wi kn kmprejurimile Ierusalimului, wi kn cetqyile lui Iuda, vor mai trece iarqw oile pe supt mkna celui ce le numqrq, zice Domnul.``

14

,,Iatq, vin zile, zice Domnul``, cknd voi kmplini cuvkntul cel bun, pe care l-am spus despre casa lui Israel wi despre casa lui Iuda.

15

Kn zilele acelea wi kn vremile acelea voi face sq rqsarq lui David o Odraslq neprihqnitq, care va knfqptui dreptatea wi judecata kn yarq.

16

Kn zilele acelea, Iuda va fi mkntuit, wi Ierusalimul va locui kn liniwte. Wi iatq cum Kl vor numi: ,Domnul, Neprihqnirea1 (Sau: Starea noastrq dupq voia lui Dumnezeu.) noastrq.``

17

Cqci awa vorbewte Domnul: ,,David nu va fi lipsit niciodatq de un urmaw, care sq stea pe scaunul de domnie al casei lui Israel.

18

Nici preoyii wi Leviyii, nu vor fi lipsiyi niciodatq knaintea Mea de urmawi cari sq aducq arderidetot, sq ardq tqmkie kmpreunq cu darurile de mkncare, wi sq aducq jertfe kn toate zilele!``

19

Cuvkntul Domnului a vorbit lui Ieremia, astfel:

20

,,Awa vorbewte Domnul: ,Dacq puteyi sq rupeyi legqmkntul Meu cu ziua, wi legqmkntul Meu cu noaptea, awa knckt ziua wi noaptea sq nu mai fie la vremea lor,

21

atunci se va putea rupe wi legqmkntul Meu cu robul Meu David, awa knckt sq nu mai aibq fii, cari sq domneascq pe scaunul lui de domnie, wi legqmkntul Meu cu Leviyii, preoyii, cari Kmi fac slujba.

22

Ca owtirea cerurilor, care nu se poate numqra, wi ca nisipul mqrii, care nu se poate mqsura, awa voi knmulyi sqmknya robului Meu David, wi pe Leviyii, cari-Mi slujesc.``

23

Cuvkntul Domnului a vorbit lui Ieremia, astfel:

24

,,N`ai bqgat de seamq ce zic oamenii acewtia: ,A lepqdat Domnul cele douq familii, pe cari le alesese?` Atkt de mult dispreyuiesc ei pe poporul Meu cq nu -l mai privesc ca un popor.

25

Awa vorbewte Domnul: ,Dacq n`am fqcut legqmkntul Meu cu ziua wi cu noaptea, dacq n`am awezat legile cerurilor wi ale pqmkntului,

26

atunci voi lepqda wi sqmknya lui Iacov wi a robului Meu David, wi nu voi mai lua din sqmknya lui pe cei ce vor stqpkni peste urmawii lui Avraam, lui Isaac wi lui Iacov, cqci voi aduce knapoi pe prinwii lor de rqzboi, wi voi avea milq de ei!``

Jeremiah 34


Jeremiah Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 33

Jeremiah

Return to Index

Chapter 34

1

Iatq cuvkntul spus lui Ieremia din partea Domnului, cknd Nebucadneyar, kmpqratul Babilonului, cu toatq owtirea sa, wi toate kmpqrqyiile pqmkntului de supt stqpknirea lui, wi toate popoarele, fqceau rqzboi kmpotriva Ierusalimului wi kmpotriva tuturor cetqyilor cari yineau de el:

2

,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Du-te de spune lui Zedechia, kmpqratul lui Iuda, wi zi -i: ,Awa vorbewte Domnul: ,Iatq, dau cetatea aceasta kn mknile kmpqratului Babilonului, wi o va arde cu foc.

3

Wi tu nu vei scqpa din mknile lui, ci vei fi luat wi dat kn mkna lui, vei da ochi cu kmpqratul Babilonului, el kyi va vorbi gurq cqtre gurq, wi vei merge la Babilon.

4

Numai, ascultq Cuvkntul Domnului, Zedechia, kmpqratul lui Iuda! Awa vorbewte Domnul despre tine: ,Nu vei muri ucis de sabie,

5

ci vei muri kn pace: wi cum au ars mirezme pentru pqrinyii tqi, vechii kmpqrayi, cari au fost knaintea ta, tot awa vor arde wi pentru tine, wi te vor jqli, zicknd: ,Vai, doamne!` Cqci Eu am rostit cuvkntul acesta, zice Domnul.``

6

Proorocul Ieremia a spus toate aceste cuvinte lui Zedechia, kmpqratul lui Iuda, la Ierusalim,

7

pe cknd oastea kmpqratului Babilonului lupta kmpotriva Ierusalimului wi kmpotriva tuturor celorlalte cetqyi ale lui Iuda, kmpotriva Lachisului wi Azechei, cqci acestea erau cetqyile, cari mai rqmqseserq din toate cetqyile kntqrite ale lui Iuda.

8

Iatq cuvkntul spus lui Ieremia din partea Domnului, dupq ce kmpqratului Zedechia fqcuse o knvoialq cu tot poporul Ierusalimului, ca sq vesteascq slobozenia robilor,

9

pentru ca fiecare sq lase slobozi pe robul wi roaba sa, pe Evreu wi pe Evreicq, wi nimeni sq nu mai yinq kn robie pe fratele squ Iudeu.

10

Toate cqpeteniile wi tot poporul, cari fqcuserq knvoiala, s`au legat sq lase slobozi fiecare pe robul wi roaba lui, wi sq nu -i mai yinq kn robie. Ei au ascultat, wi le-au dat drumul.

11

Dar mai pe urmq s`au rqsgkndit, au luat knapoi pe robii wi roabele, pe cari -i sloboziserq, wi i-au silit sq le fie iarqw robi wi roabe.

12

Atunci cuvkntul Domnului a vorbit lui Ieremia din partea Domnului, astfel:

13

,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Eu am fqcut un legqmknt cu pqrinyii vowtri, kn ziua cknd i-am scos din yara Egiptului, din casa robiei wi le-am zis:

14

,Dupq wapte ani, fiecare din voi sq lase slobod pe fratele squ evreu care i se vinde lui; wase ani sq-yi slujeascq, wi apoi sq -l lawi slobod dela tine. Dar pqrinyii vowtri nu M`au ascultat wi n`au luat aminte la Mine.

15

Voi v`ayi kntors astqzi kn voi knwivq, ayi fqcut ce este bine knaintea Mea, vestind fiecare slobozenia pentru aproapele squ, wi ayi fqcut o knvoialq knaintea Mea, kn Casa peste care este chemat Numele Meu.

16

Dar pe urmq v`ayi luat vorba kndqrqt, wi Mi-ayi pkngqrit Numele, luknd iarqw knapoi fiecare pe robii wi roabele, pe cari -i sloboziserqyi, wi -i lqsaserqyi kn voia lor, wi i-ayi silit sq vq fie iarqw robi wi roabe.``

17

,,De aceea awa vorbewte Domnul: ,Nu M`ayi ascultat ca sq vestiyi slobozenia fiecare pentru fratele squ, fiecare pentru aproapele squ. Iatq, Eu vestesc kmpotriva voastrq, zice Domnul, slobozenia sqbiei, ciumii wi foametei, wi vq voi face de pominq printre toate kmpqrqyiile pqmkntului.

18

Wi pe oamenii, cari au cqlcat legqmkntul Meu, cari n`au pqzit kndatoririle knvoielii pe care o fqcuserq knaintea Mea, tqind un viyel kn douq wi trecknd printre cele douq jumqtqyi ale lui,

19

wi anume pe cqpeteniile lui Iuda wi pe cqpeteniile Ierusalimului, pe famenii dregqtori, pe preoyi, wi pe tot poporul yqrii, cari au trecut printre bucqyile viyelului,

20

ki voi da kn mknile vrqjmawilor lor, kn mknile celor ce vor sq le ia viaya, wi trupurile lor moarte vor sluji ca hranq pqsqrilor cerului wi fiarelor ckmpului.

21

Dar pe Zedechia, kmpqratul lui Iuda, wi pe cqpeteniile lui, ki voi da kn mknile vrqjmawilor lor, kn mknile celor ce vor sq le ia viaya, kn mknile owtirii kmpqratului Babilonului, care a plecat dela voi!

22

Iatq, voi da poruncq, zice Domnul, wi -i voi aduce knapoi kmpotriva cetqyii acesteia; o vor bate, o vor lua, wi o vor arde cu foc. Wi voi preface cetqyile lui Iuda kntr`un pustiu fqrq locuitori.``

Jeremiah 35


Jeremiah Chapter 35 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 34

Jeremiah

Return to Index

Chapter 35

1

Cuvkntul rostit cqtre Ieremia din partea Domnului, pe vremea lui Ioiachim, fiul lui Iosia, kmpqratul lui Iuda, sunq astfel:

2

,,Du-te la casa Recabiyilor, vorbewte cu ei, wi adu -i kn Casa Domnului, kn una din chilii wi dq-le sq bea vin!``

3

Am luat pe Iaazania, fiul lui Ieremia, fiul lui Habazinia, pe frayii sqi, pe toyi fiii sqi, wi toatq casa Recabiyilor,

4

wi i-am dus la Casa Domnului, kn chilia fiilor lui Hanan, fiul lui Igdalia, omul lui Dumnezeu, lkngq chilia cqpeteniilor, deasupra chiliei lui Maaseia, fiul lui Walum, uwierul.

5

Am pus knaintea fiilor casei Recabiyilor niwte vase pline cu vin, wi pahare, wi le-am zis: ,Beyi vin!`

6

Dar ei au rqspuns: ,Noi nu bem vin! Cqci Ionadab, fiul lui Recab, tatql nostru, ne -a dat urmqtoarea poruncq: ,Sq nu beyi niciodatq vin, nici voi, nici fiii vowtri;

7

wi nici sq nu zidiyi case, sq nu semqnayi nicio sqmknyq, sq nu sqdiyi vii, nici sq nu stqpkniyi vii, ci toatq viaya voastrq sq locuiyi kn corturi, ca sq trqiyi multq vreme kn yara, kn care sknteyi strqini.`

8

Astfel, noi ascultqm tot ce ne -a poruncit Ionadab, fiul lui Recab, tatql nostru; nu bem vin toatq viaya noastrq, nici noi, nici nevestele noastre, nici fiii, nici fiicele noastre;

9

nu zidim nici case ca locuinye pentru noi, wi nu stqpknim nici vii, nici ogoare, nici pqmknturi knsqmknyate:

10

ci locuim kn corturi, wi urmqm wi kmplinim tot ce ne -a poruncit tatql nostru Ionadab.

11

Cknd s`a suit knsq Nebucadneyar, kmpqratul Babilonului, kmpotriva yqrii acesteia, am zis: ,Haidem, sq fugim la Ierusalim, de oastea Haldeilor wi de oastea Siriei.` Awa se face cq acum locuim la Ierusalim.``

12

Atunci Cuvkntul Domnului a vorbit lui Ieremia, astfel:

13

,,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Du-te wi spune oamenilor lui Iuda wi locuitorilor Ierusalimului: ,Nu voiyi sq luayi knvqyqturq ca sq ascultayi de cuvintele Mele? zice Domnul.

14

,Cuvintele lui Ionadab, fiul lui Recab, care a poruncit fiilor sqi sq nu bea vin, sknt pqzite; cqci ei nu beau vin pknq kn ziua de azi, wi ascultq astfel de porunca tatqlui lor. Iar Eu v`am vorbit, wi de vreme wi tkrziu, wi nu M`ayi ascultat!

15

V`am trimes pe toyi slujitorii Mei proorocii, i-am trimes kntr`una la voi, sq vq spunq: ,Kntoarceyi-vq fiecare dela calea voastrq cea rea, kndreptayi-vq faptele, nu mergeyi dupq alyi dumnezei, ca sq le slujiyi, wi veyi rqmknea kn yara, pe care v`am dat -o vouq wi pqrinyilor vowtri! Dar voi n`ayi luat aminte wi nu M`ayi ascultat.

16

Da, fiii lui Ionadab, fiul lui Recab, pqzesc porunca pe care le -a dat -o tatql lor, knsq poporul acesta nu M`ascultq!``

17

,,De aceea, awa vorbewte Domnul, Dumnezeul owtirilor, Dumnezeul lui Israel: ,Iatq, voi aduce peste Iuda wi peste toyi locuitorii Ierusalimului toate nenorocirile, pe cari, le-am vestit cu privire la ei, pentrucq le-am vorbit wi nu M`au ascultat, pentrucq i-am chemat wi n`au rqspuns!`` -

18

Wi Ieremia a zis casei Recabiyilor: ,,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: Pentrucq ayi ascultat de poruncile tatqlui vostru Ionadab, pentrucq ayi pqzit toate orknduirile lui wi ayi fqcut tot ce v`a poruncit el;

19

pentru aceasta, awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Ionadab, fiul lui Recab, nu va fi lipsit niciodatq de urmawi cari sq stea knaintea Mea!`

Jeremiah 36


Jeremiah Chapter 36 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 35

Jeremiah

Return to Index

Chapter 36

1

Kn al patrulea an al lui Ioiachim, fiul lui Iosia, kmpqratul lui Iuda, urmqtorul cuvknt a fost rostit cqtre Ieremia din partea Domnului:

2

,,Ia un sul de carte, wi scrie kn ea toate cuvintele, pe cari yi le-am spus cu privire la Israel wi cu privire la Iuda, wi cu privire la toate neamurile, din ziua cknd yi-am vorbit, pe vremea lui Iosia, pknq kn ziua de azi!

3

Poate cq dacq va auzi casa lui Iuda tot rqul pe care am de gknd sq i -l fac, se vor kntoarce fiecare dela calea lor cea rea, wi le voi ierta astfel nelegiuirea wi pqcatul.``

4

Ieremia a chemat pe Baruc, fiul lui Neriia; wi Baruc a scris kntr`o carte dupqcum spunea Ieremia, toate cuvintele pe cari le spusese lui Ieremia Domnul.

5

Apoi Ieremia a dat urmqtoarea poruncq lui Baruc: ,,Eu sknt knchis, wi nu pot sq merg la Casa Domnului.

6

De aceea, du-te tu knsuyi, wi citewte din carte ce ai scris kn ea dupq spusele mele, wi anume, cuvintele Domnului, citewte-le kn auzul poporului, kn Casa Domnului, kn ziua postului: sq le citewti wi kn auzul tuturor acelora din Iuda, cari vor veni din cetqyile lor.

7

Poate cq se vor smeri cu rugqciuni knaintea Domnului, wi se vor kntoarce fiecare dela calea sa cea rea. Cqci mare este mknia wi urgia, cu care a ameninyat Domnul pe poporul acesta!``

8

Baruc, fiul lui Neriia, a fqcut tot ce -i poruncise proorocul Ieremia, wi a citit din carte cuvintele Domnului, kn Casa Domnului.

9

Kn al cincilea an al lui Ioiachim, fiul lui Iosia, kmpqratul lui Iuda, kn luna a noua, au chemat la un post knaintea Domnului pe tot poporul Ierusalimului wi pe tot poporul venit din cetqyile lui Iuda la Ierusalim.

10

Atunci Baruc a citit din carte cuvintele lui Ieremia, kn auzul kntregului popor, kn Casa Domnului, kn chilia lui Ghemaria, fiul lui Wafan, logofqtul, kn curtea de sus, la intrarea poryii celei noi a Casei Domnului.

11

Knsq Mica, fiul lui Ghemaria, fiul lui Wafan, auzind toate cuvintele Domnului cuprinse kn carte,

12

s`a pogorkt la casa kmpqratului, kn odaia de scris a logofqtului, unde stqteau toate cqpeteniile, logofqtul Eliwama, Delaia, fiul lui Wemaia, Elnatan, fiul lui Acbor, Ghemaria, fiul lui Wafan, Zedechia, fiul lui Hanania, wi toate celelalte cqpetenii.

13

Wi Mica le -a spus toate cuvintele pe cari le auzise, cknd citea Baruc kn carte, kn auzul poporului.

14

Atunci toate cqpeteniile au trimes la Baruc pe Iehudi, fiul lui Netania, fiul lui Welemia, fiul lui Cuwi, sq -i spunq: ,,Ia kn mknq cartea din care ai citit, kn auzul poporului, wi vino!`` Baruc, fiul lui Neriia, a luat cartea kn mknq, wi s`a dus la ei.

15

Ei i-au zis: ,,Wezi wi citewte -o kn auzul nostru.`` Astfel Baruc a citit -o kn auzul lor.

16

Cknd au auzit ei toate cuvintele, s`au uitat cu groazq unii la alyii, wi au zis lui Baruc: ,,Vom spune kmpqratului toate cuvintele acestea.``

17

Wi au mai pus lui Baruc urmqtoarea kntrebare: ,,Spune-ne cum ai scris toate cuvintele acestea dupq spusele lui!``

18

Baruc le -a rqspuns: ,,El kmi spunea cu gura lui toate cuvintele acestea, wi eu le-am scris kn cartea aceasta cu cernealq.``

19

Cqpeteniile au zis lui Baruc: ,,Du-te de te ascunde, tu wi Ieremia, ca sq nu wtie nimeni unde sknteyi.``

20

Ei s`au dus apoi la kmpqratul kn curte, lqsknd cartea kn odaia de scris a logofqtului Eliwama, wi au spus toate cuvintele din ea kn auzul kmpqratului.

21

Kmpqratul a trimes pe Iehudi sq ia cartea, Iehudi a luat -o din odaia logofqtului Eliwama, wi a citit -o kn auzul kmpqratului wi kn auzul tuturor cqpeteniilor cari stqteau kmprejurul kmpqratului.

22

Kmpqratul wedea kn casa de iarnq, -cqci era kn luna a noua-wi knaintea lui era un foc de cqrbuni aprinwi.

23

Dupq ce Iehudi a citit trei sau patru foi, kmpqratul a tqiat cartea cu briceagul logofqtului, wi a aruncat -o kn jqratecul de cqrbuni, unde a fost arsq de tot.

24

Kmpqratul wi toyi slujitorii lui, cari au auzit toate cuvintele acelea, nu s`au spqimkntat wi nu wi-au sfkwiat hainele.

25

Elnatan, Delaia wi Ghemaria stqruiserq de kmpqrat sq nu ardq cartea; dar el nu i -a ascultat.

26

Ci kmpqratul a poruncit lui Ierahmeel, fiul kmpqratului, lui Seraia, fiul lui Azriel, wi lui Welemia, fiul lui Abdel, sq punq mkna pe logofqtul Baruc wi pe proorocul Ieremia. Dar Domnul i -a ascuns.

27

Dupqce a ars kmpqratul cartea, care cuprindea cuvintele, pe cari le scrisese Baruc dupq spusele lui Ieremia, cuvkntul Domnului a vorbit astfel lui Ieremia:

28

,,Ia din nou o altq carte, wi scrie kn ea toate cuvintele, cari erau kn cea dintki carte, pe care a ars -o Ioiachim, kmpqratul lui Iuda.

29

Wi despre Ioiachim, kmpqratul lui Iuda, spune: ,Awa vorbewte Domnul: ,Tu ai ars cartea aceasta, zicknd: ,Pentruce ai scris kn ea cuvintele acestea: ,Kmpqratul Babilonului va veni, va nimici yara aceasta, wi va nimici din ea oamenii wi dobitoacele?`

30

Deaceea, awa vorbewte Domnul despre Ioiachim, kmpqratul lui Iuda: ,Nici unul din ai lui nu va wedea pe scaunul de domnie al lui David. Trupul lui mort va fi lqsat la cqldurq ziua wi la frig noaptea.

31

Kl voi pedepsi, pe el, sqmknya lui, wi pe slujitorii lui, pentru nelegiuirea lor, wi voi aduce peste ei, peste locuitorii Ierusalimului wi peste oamenii lui Iuda, toate nenorocirile cu cari i-am ameninyat, fqrq ca ei sq fi vrut sq Mq asculte!``

32

Ieremia a luat o altq carte wi a dat -o lui Baruc, fiul lui Neriia, logofqtul. Baruc a scris kn ea, dupq spusele lui Ieremia, toate cuvintele din cartea pe care o arsese kn foc Ioiachim, kmpqratul lui Iuda. Multe alte cuvinte de felul acesta au mai fost adqugate la ea.

Jeremiah 37


Jeremiah Chapter 37 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 36

Jeremiah

Return to Index

Chapter 37

1

Kn locul lui Ieconia, fiul lui Ioiachim a knceput sq domneascq Zedechia, fiul lui Iosia. El a fost pus kmpqrat kn yara lui Iuda de Nebucadneyar, kmpqratul Babilonului.

2

Dar nici el, nici slujitorii lui, nici poporul din yarq, n`au ascultat cuvintele, pe cari le -a rostit Domnul prin proorocul Ieremia.

3

Kmpqratul Zedechia a trimes pe Iucal, fiul lui Welemia, wi pe Yefania, fiul lui Maaseia, preotul, la proorocul Ieremia, sq -i spunq; ,,Mijlocewte pentru noi la Domnul, Dumnezeul nostru.``

4

Pe atunci Ieremia umbla slobod prin popor: nu -l aruncaserq kncq kn temniyq.

5

Oastea lui Faraon iewise din Egipt; wi Haldeii, cari kmpresurau Ierusalimul, cknd auziserq vestea aceasta, plecaserq din Ierusalim.

6

Atunci cuvkntul Domnului a vorbit proorocului Ieremia astfel:

7

,,Awa vorbewte Domnul, Dumnezeul lui Israel: ,Iatq ce sq spuneyi kmpqratului lui Iuda, care v`a trimes la Mine sq Mq kntrebayi: ,Iatq cq oastea lui Faraon, care pornise sq vq ajute, se kntoarce kn yara ei, kn Egipt;

8

iar Haldeii se vor kntoarce, vor bate iarqw cetatea aceasta, o vor lua, wi o vor arde cu foc.``

9

,,Awa vorbewte Domnul: ,Nu vq knwelayi, zicknd: ,Haldeii se vor depqrta dela noi!` Cqci nu se vor depqrta!

10

Wi chiar dacq ayi bate toatq oastea Haldeilor, cari se rqzboiesc cu voi, chiar dacq n`ar mai rqmknea din ei deckt vreo ckyiva oameni rqniyi, tot s`ar ridica fiecare din cortul lui, wi ar arde cetatea aceasta cu foc.``

11

Pe cknd se depqrtase oastea Haldeilor de Ierusalim, de frica oastei lui Faraon,

12

Ieremia a vrut sq iasq din Ierusalim, ca sq se ducq kn yara lui Beniamin, wi sq scape din mijlocul poporului.

13

Cknd a ajuns knsq la poarta lui Beniamin, cqpitanul strqjerilor, numit Ireia, fiul lui Welemia, fiul lui Hanania, era acolo, wi a pus mkna pe proorocul Ieremia, zicknd: ,,Tu vrei sq treci la Haldei!``

14

Ieremia a rqspuns: ,,Nu este adevqrat! Nu vreau sq trec la Haldei!`` Dar Ireia n`a vrut sq -l creadq, ci a apucat pe Ieremia wi l -a dus knaintea cqpeteniilor.

15

Cqpeteniile, mkniate pe Ieremia, l-au lovit, wi l-au aruncat kn temniyq kn casa logofqtului Ionatan, cqci o prefqcuserq kn temniyq.

16

Awa a intrat Ieremia kn temniyq wi kn gherlq, unde a stat multq vreme.

17

Kmpqratul Zedechia a trimes sq -l aducq, wi l -a kntrebat kn tainq la el acasq. El a zis: ,,Ai vreun cuvknt din partea Domnului?`` Ieremia a rqspuns: ,,Da``. Wi a a dqugat: ,,Vei fi dat kn mkinile kmpqratului Babilonului!``

18

Ieremia a mai spus kmpqratului Zedechia: ,,Cu ce am pqcqtuit eu kmpotriva ta, kmpotriva slujitorilor tqi, wi kmpotriva poporului acestuia, de m`ayi aruncat kn temniyq?

19

Wi unde sknt proorocii vowtri, cari vq prooroceau, wi ziceau: ,Kmpqratul Babilonului nu va veni kmpotriva voastrq, nici kmpotriva yqrii acesteia?`

20

Acum ascultq, te rog, kmpqrate, domnul meu! Fie bine primite knaintea ta rugqminyile mele! Nu mq trimete iarqw kn casa logofqtului Ionatan, ca nu cumva sq mor acolo!``

21

Kmpqratul Zedechia a poruncit sq pqzeascq pe Ieremia kn curtea temniyei, wi sq -i dea kn fiecare zi o pkne din uliya brutarilor, pknq s`a sfkrwit toatq pknea din cetate. Astfel Ieremia a rqmas kn curtea temniyei.

Jeremiah 38


Jeremiah Chapter 38 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 37

Jeremiah

Return to Index

Chapter 38

1

Wefatia, fiul lui Matan, Ghedalia, fiul lui Pawhur, Iucal, fiul lui Welemia, wi Pawhur, fiul lui Malchia, au auzit cuvintele, pe cari le spunea Ieremia kntregului popor, zicknd:

2

,,Awa vorbewte Domnul: ,Cine va rqmknea kn cetatea aceasta va muri ucis de sabie, de foamete sau de ciumq; dar cine va iewi wi se va duce la Haldei, va scqpa cu viayq, va avea ca pradq viaya lui, wi va trqi.

3

Awa vorbewte Domnul: ,Cetatea aceasta va fi datq kn mkna owtirii kmpqratului Babilonului, wi o va lua!`

4

Atunci cqpeteniile au zis kmpqratului: ,Omul acesta ar trebui omorkt! Cqci moaie inima oamenilor de rqzboi cari au mai rqmas kn cetatea aceasta, wi a kntregului popor, yinkndu-le asemenea cuvkntqri; omul acesta nu urmqrewte binele poporului acestuia, wi nu -i vrea de ckt nenorocirea.``

5

Kmpqratul Zedechia a rqspuns: ,,Iatq -l cq este kn mknile voastre; cqci kmpqratul nu poate nimic kmpotriva voastrq!``

6

Atunci ei au luat pe Ieremia, wi l-au aruncat kn groapa lui Machia, fiul kmpqratului, care se afla kn curtea temniyei, wi au pogorkt kn ea pe Ieremia cu funii. Kn groapq nu era apq, dar era noroi; wi Ieremia s`a afundat kn noroi.

7

Ebed-Melec, Etiopianul, famen-dregqtor la curtea kmpqratului, a auzit cq Ieremia fusese aruncat kn groapq. Kmpqratul stqtea la poarta lui Beniamin.

8

Ebed-Melec a iewit din casa kmpqratului, wi a vorbit kmpqratului astfel:

9

,,Kmpqrate, domnul meu, oamenii acewtia au fqcut rqu de s`au purtat awa cu proorocul Ieremia, arunckndu -l kn groapq; are sq moarq de foame acolo unde este, cqci kn cetate nu este pkne!``

10

Kmpqratul a dat urmqtoarea poruncq lui Ebed-Melec, Etiopianul: ,,Ia de aici treizeci de oameni cu tine, wi scoate din groapq pe proorocul Ieremia, pknq nu moare!``

11

Ebed-Melec a luat cu el pe oamenii aceia, wi s`a dus la casa kmpqratului, kntr`un loc dedesuptul vistieriei; a luat de acolo niwte petece de haine purtate wi niwte trenye de haine vechi, wi le -a pogorkt lui Ieremia kn groapq, cu niwte funii.

12

Ebed-Melec, Etiopianul, a zis lui Ieremia: ,,Pune aceste petece purtate wi aceste trenye supt subsiori, supt funii.`` Wi Ieremia a fqcut awa.

13

Au tras astfel pe Ieremia cu funiile, wi l-au scos afarq din groapq. Ieremia a rqmas kn curtea temniyei.

14

Kmpqratul Zedechia a trimes dupq proorocul Ieremia, wi l -a adus la el la intrarea a treia a Casei Domnului. Wi kmpqratul a zis lui Ieremia: ,,Am sq te kntreb ceva, sq nu-mi ascunzi nimic!``

15

Ieremia a rqspuns lui Zedechia: ,,Dacq yi -l voi spune, mq vei omork; iar dacq-yi voi da un sfat, nu mq vei asculta.``

16

Kmpqratul Zedechia a jurat kn tainq lui Ieremia, wi a zis: ,,Viu este Domnul, care ne -a dat viaya, cq nu te voi omork wi nu te voi lqsa kn mknile oamenilor acestora, cari vor sq-yi ia viaya!``

17

Ieremia a zis atunci lui Zedechia: ,,Awa vorbewte Domnul, Dumnezeul owtirilor, Dumnezeul lui Israel: ,Dacq te vei supune cqpeteniilor kmpqratului Babilonului, vei scqpa cu viayq, wi nici cetatea aceasta nu va fi arsq cu foc, iar tu vei trqi kmpreunq cu casa ta.

18

Dar dacq nu te vei supune cqpeteniilor kmpqratului Babilonului, cetatea aceasta va fi datq kn mknile Haldeilor, cari o vor arde cu foc; iar tu nu vei scqpa din mknile lor!``

19

Kmpqratul Zedechia a zis lui Ieremia: ,,Mq tem de Iudeii cari au trecut la Haldei; mq tem sq nu mq dea kn mknile lor, wi sq mq batjocoreascq.``

20

Ieremia a rqspuns: ,,Nu te vor da.`` Ascultq glasul Domnului kn ce-yi spun, cqci o vei duce bine, wi vei scqpa cu viayq.

21

Dar dacq nu vrei sq iewi, iatq ce mi -a descoperit Domnul:

22

,,Toate nevestele cari au mai rqmas kn casa kmpqratului lui Iuda, vor fi luate de cqpeteniile kmpqratului Babilonului, wi vor zice jqlind: ,Prietenii tqi cei buni te-au knwelat wi te-au knduplecat; dar cknd yi s`au afundat picioarele kn noroi, ei au fugit!`

23

Toate nevestele tale wi copiii tqi vor fi luayi de Haldei; wi nu vei scqpa de mknile lor, ci vei fi prins de mkna kmpqratului Babilonului, wi cetatea aceasta va fi arsq cu foc.``

24

Zedechia a zis lui Ieremia: ,,Sq nu wtie nimeni nimic din cuvintele acestea, wi nu vei muri!

25

Dar dacq vor auzi cqpeteniile cq yi-am vorbit, wi dacq vor veni wi-yi vor zice: ,Spune-ne ce ai spus kmpqratului, wi ce yi -a spus kmpqratul, nu ne ascunde nimic, wi nu te vom omork`, -

26

sq le rqspunzi: ,Am rugat pe kmpqrat sq nu mq trimeatq iarqw, kn casa lui Ionatan, ca nu cumva sq mor acolo!``

27

Toate cqpeteniile au venit la Ieremia wi l-au kntrebat. El le -a rqspuns kntocmai cum poruncise kmpqratul. Ei au tqcut atunci, wi au plecat, cqci nimeni n`auzise nimic.

28

Ieremia knsq a rqmas kn curtea temniyei pknq kn ziua luqrii Ierusalimului.``

Jeremiah 39


Jeremiah Chapter 39 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 38

Jeremiah

Return to Index

Chapter 39

1

Ierusalimul a fost luat. Kn al nouqlea an al lui Zedechia, kmpqratul lui Iuda, kn luna a zecea, a venit Nebucadneyar, kmpqratul Babilonului, cu toatq owtirea lui knaintea Ierusalimului, wi l -a kmpresurat;

2

iar kn anul al unsprezecelea al lui Zedechia, kn ziua a noua a lunii a patra, au pqtruns kn cetate.

3

Atunci au knaintat toate cqpeteniile kmpqratului Babilonului, wi au cuprins poarta dela mijloc. Erau: Nergal-Wareyer, Samgar-Nebu, Sarsechim, cqpetenia famenilor dregqtori, Nergal-Wareyer, cqpetenia magilor, wi toate celelalte cqpetenii ale kmpqratului Babilonului.

4

Zedechia, kmpqratul lui Iuda, wi toyi oamenii de rqzboi, cum i-au vqzut, au fugit, wi au iewit noaptea din cetate, pe drumul grqdinii kmpqratului, pe poarta dintre cele douq ziduri, wi au apucat pe drumul ckmpiei.

5

Dar oastea Haldeilor i -a urmqrit, wi a ajuns pe Zedechia kn ckmpiile Ierihonului. L-au luat, wi l-au dus la Nebucadneyar, kmpqratul Babilonului, la Ribla, kn yara Hamatului; el a dat o hotqrkre kmpotriva lui.

6

Kmpqratul Babilonului a pus sq junghie la Ribla pe fiii lui Zedechia knaintea lui, kmpreunq cu toyi mai marii lui Iuda.

7

Apoi a pus sq scoatq ochii lui Zedechia, wi a pus sq -l lege cu lanyuri de aramq, ca sq -l ducq la Babilon.

8

Haldeii au ars cu foc casa kmpqratului wi casele poporului, wi au dqrkmat zidurile Ierusalimului.

9

Nebuzaradan, cqpetenia strqjerilor, a luat robi la Babilon, pe aceia din popor cari rqmqseserq kn cetate, pe cei ce se supuseserq lui, wi pe rqmqwiya poporului.

10

Dar Nebuzaradan, cqpetenia strqjerilor, a lqsat kn yara lui Iuda pe unii din cei mai sqraci din popor, pe ceice n`aveau nimic; wi le -a dat atunci vii wi ogoare.

11

Nebucadneyar, kmpqratul Babilonului, dqduse porunca urmqtoare cu privire la Ieremia, prin Nebuzaradan, cqpetenia strqjerilor:

12

,,Ia -l, poartq grijq de el, wi nu -i face niciun rqu, ci fq -i ce-yi va cere!``

13

Nebuzaradan, cqpetenia strqjerilor, Nebuwazban, cqpetenia famenilor-dregqtori, Nergal-Wareyer, cqpetenie magilor, wi toate cqpeteniile kmpqratului Babilonului,

14

au trimes sq aducq pe Ieremia din curtea temniyei, wi l-au kncredinyat lui Ghedalia, fiul lui Ahicam, fiul lui Wafan, ca sq -l ducq acasq. Wi a rqmas kn mijlocul poporului.

15

Cuvkntul Domnului vorbise astfel lui Ieremia, pe cknd era knchis kn curtea temniyei:

16

,,Du-te de vorbewte lui Ebed-Melec, Etiopianul, wi spune -i: ,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Iatq, voi aduce peste cetatea aceasta lucrurile, pe cari le-am vestit kn rqu wi nu kn bine; kn ziua aceea ele se vor kntkmpla knaintea ochilor tqi.

17

Dar pe tine te voi izbqvi kn ziua aceea, zice Domnul, wi nu vei fi dat kn mknile oamenilor de cari temi.

18

Te voi scqpa, wi nu vei cqdea supt sabie, ci viaya kyi va fi prada ta de rqzboi, pentrucq ai avut kncredere kn Mine, zice Domnul.``

Jeremiah 40


Jeremiah Chapter 40 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 39

Jeremiah

Return to Index

Chapter 40

1

Iatq cuvkntul spus lui Ieremia din partea Domnului, dupq ce Nebuzaradan, cqpetenia strqjerilor, i -a dat drumul din Rama. Cknd a trimes sq -l aducq, Ieremia era kncq legat cu lanyuri, kmpreunq cu toyi prinwii de rqzboi din Ierusalim wi din Iuda, cari aveau sq fie duwi kn Babilon.

2

Cqpetenia strqjerilor a trimes sq aducq pe Ieremia, wi i -a zis: ,,Domnul, Dumnezeul tqu, a vestit mai dinainte aceste nenorociri kmpotriva locului acestuia;

3

Domnul a adus wi a kmplinit ce spusese; wi lucrurile acestea vi s`au kntkmplat pentrucq ayi pqcqtuit kmpotriva Domnului wi n`ayi ascultat glasul Lui.

4

Acum, iatq, te izbqvesc astqzi din lanyurile, pe cari le ai la mkni; dacq vrei sq vii cu mine la Babilon, vino, wi voi kngriji de tine. Dar, dacq nu-yi place sq vii cu mine la Babilon, nu veni. Iatq, toatq yara este knaintea ta, du-te unde vei crede, wi unde-yi place sq te duci!``

5

Knsq fiindcq el zqbovea sq rqspundq, ,,Kntoarce-te,`` a adqugat el, ,,la Ghedalia, fiul lui Ahicam, fiul lui Wafan, pe care l -a pus kmpqratul Babilonului peste cetqyile lui Iuda, wi rqmki cu el kn mijlocul poporului; sau, du-te ori unde vei vrea sq te duci!`` Cqpetenia strqjerilor i -a dat merinde wi daruri, wi i -a dat drumul.

6

Ieremia s`a dus la Ghedalia, fiul lui Ahicam, la Miypa, wi a rqmas cu el kn mijlocul poporului, care rqmqsese kn yarq.

7

Cknd au aflat toate cqpeteniile owtirilor cari rqmqseserq pe ckmp, cu oamenii lor, cq kmpqratul Babilonului a pus ca dregqtor al yqrii pe Ghedalia, fiul lui Ahicam, wi cq i -a kncredinyat bqrbayii, femeile, copii, wi pe aceia din sqracii yqrii, cari nu fuseserq luayi robi kn Babilon,

8

s`au dus la Ghedalia la Miypa; wi anume: Ismael, fiul lui Netania, Iohanan wi Ionatan, fiul lui Careah, Seraia, fiul lui Tanhumet, fiii lui Efai din Netofa, wi Iezania, fiul unui Maacatit, ei wi oamenii lor.

9

Ghedalia, fiul lui Ahicam, fiul lui Wafan, le -a jurat, lor wi oamenilor lor, zicknd: ,,Nu vq temeyi sq slujiyi Haldeilor; rqmkneyi kn yarq, slujiyi kmpqratului Babilonului, wi o veyi duce bine!

10

Iatq cq eu rqmkn la Miypa, ca sq fiu la porunca Haldeilor, cari vor veni la noi. Voi strkngeyi deci vinul, poamele de varq wi untdelemnul, puneyi-le kn vasele voastre, wi locuiyi kn cetqyile, kn cari vq aflayi!``

11

Toyi Iudeii cari erau kn yara Moabului, la Amoniyi, kn yara Edomului, wi kn toate yqrile, au auzit cq kmpqratul Babilonului lqsase o rqmqwiyq kn Iuda, wi cq le dqduse ca dregqtor pe Ghedalia, fiul lui Ahicam, fiul lui Wafan.

12

Wi toyi Iudeii acewtia, s`au kntors din toate locurile, pe unde erau kmprqwtiayi, au venit kn yara lui Iuda la Ghedalia, la Miypa, wi au avut un mare belwug de vin wi de poame de varq.

13

Iohanan, fiul lui Careah, wi toate cqpeteniile owtilor cari mai erau pe ckmp, au venit la Ghedalia, la Miypa,

14

wi i-au zis: ,,Wtiyi cq Baalis, kmpqratul Amoniyilor, a knsqrcinat pe Ismael, fiul lui Netania, sq te omoare?`` Dar Ghedalia, fiul lui Ahicam, nu i -a crezut.

15

Wi Iohanan, fiul lui Careah, a spus kn tainq lui Ghedalia, la Miypa: ,,Dq-mi voie sq mq duc sq omor pe Ismael, fiul lui Netania. Nimeni n`are sq wtie. Pentru ce sq te omoare el, wi sq se risipeascq toyi cei din Iuda, cari s`au strkns la tine, wi sq piarq rqmqwiya lui Iuda?``

16

Ghedalia, fiul lui Ahicam, a rqspuns lui Iohanan, fiul lui Careah: ,,Nu face lucrul acesta: cqci ce spui tu despre Ismael, nu este adevqrat!``

Jeremiah 41


Jeremiah Chapter 41 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 40

Jeremiah

Return to Index

Chapter 41

1

Kn luna a waptea, Ismael, fiul lui Netania, fiul lui Eliwama, din neamul kmpqratului, a venit cu mai marii kmpqratului wi cu zece oameni la Ghedalia, fiul lui Ahicam, la Miypa. Wi au mkncat kmpreunq acolo, la Miypa.

2

Atunci Ismael, fiul lui Netania, s`a sculat cu cei zece oameni de cari era knsoyit, wi au lovit cu sabia pe Ghedalia, fiul lui Ahicam, fiul lui Wafan, wi au omorkt astfel pe acela, pe care kl pusese kmpqratul Babilonului dregqtor peste yarq.

3

Ismael a mai omorkt pe toyi Iudeii, cari erau cu Ghedalia la Miypa, wi pe Haldeii, cari se aflau acolo, oameni de rqzboi.

4

A doua zi, dupq omorkrea lui Ghedalia, pe cknd nimeni nu wtia nimic,

5

au venit din Sihem, din Silo wi din Samaria, optzeci de oameni, cu barba rasq wi cu haine sfkwiate, cari kwi fqcuserq tqieturi kn piele; aveau daruri de mkncare wi tqmkie, ca sq le aducq la Casa Domnului.

6

Ismael, fiul lui Netania, le -a iewit knainte din Miypa, wi mergea plkngknd. Cknd i -a kntklnit, le -a zis: ,,Veniyi la Ghedalia, fiul lui Ahicam!``

7

Wi cknd au ajuns ei kn mijlocul cetqyii, Ismael, fiul lui Netania, i -a junghiat wi i -a aruncat kn groapq, cu ajutorul oamenilor, cari -l knsoyeau.

8

Dar s`au gqsit printre ei zece oameni cari au zis lui Ismael: ,,Nu ne omork, cqci mai avem merinde ascunse kn ckmp: grku, orz, untdelemn wi miere!`` Atunci el i -a cruyat, wi nu i -a omorkt kmpreunq cu frayii lor.

9

Groapa kn care a aruncat Ismael toate trupurile moarte ale oamenilor pe cari i -a ucis, afarq de Ghedalia, este groapa aceea mare pe care o fqcuse kmpqratul Asa, cknd se temea de Baewa, kmpqratul lui Israel; groapa aceasta a umplut -o Ismael, fiul lui Netania, cu cei uciwi.

10

Ismael a luat prinwi de rqzboi pe toi ceice mai rqmqseserq la Miypa din popor, pe fiicele kmpqratului wi pe toyi aceia din popor, cari locuiau acolo, wi pe cari -i kncredinyase Nebuzaradan, cqpetenia strqjerilor, lui Ghedalia, fiul lui Ahicam; Ismael fiul lui Netania, i -a luat prinwi de rqzboi, wi a plecat ca sq treacq la Amoniyi.

11

Dar Iohanan, fiul lui Careah, wi toate cqpeteniile owtirilor, cari erau cu el, au fost knwtiinyayi de tot rqul, pe care -l fqcuse Ismael, fiul lui Netania.

12

Au luat pe toyi oamenii, wi au pornit sq batq pe Ismael, fiul lui Netania, pe care l-au gqsit lkngq apele cele mari ale Gabaonului.

13

Cknd a vqzut tot poporul, care era cu Ismael, pe Iohanan, fiul lui Careah, wi pe toate cqpeteniile owtirilor, cari erau cu el, s`a bucurat;

14

wi tot poporul, pe care -l luase Ismael din Miypa, s`a kntors wi a venit de s`a unit cu Iohanan, fiul lui Careah.

15

Dar Ismael, fiul lui Netania, a scqpat de Iohanan cu opt oameni, wi s`a dus la Amoniyi.

16

Iohanan, fiul lui Careah, wi toate cqpeteniile owtirilor, cari erau cu el, au luat toatq rqmqwiya poporului, pe care l-au izbqvit din mknile lui Ismael, fiul lui Netania, cknd kl ducea din Miypa, dupq ce ucisese pe Ghedalia, fiul lui Ahicam. Wi anume pe oamenii de rqzboi, pe femei, pe copii, pe famenii-dregqtori, pe cari i -a adus Iohanan knapoi din Gabaon.

17

Au pornit, wi s`au oprit la hanul lui Chimham lkngq Betleem, ca sq plece apoi kn Egipt,

18

departe de Haldei, de cari se temeau, pentrucq Ismael, fiul lui Netania, ucisese pe Ghedalia, fiul lui Ahicam, pe care -l pusese kmpqratul Babilonului dregqtor peste yarq.

Jeremiah 42


Jeremiah Chapter 42 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 41

Jeremiah

Return to Index

Chapter 42

1

Toate cqpeteniile owtilor, Iohanan, fiul lui Careah, Iezania, fiul lui Hosea, wi tot poporul dela cel mai mic pknq la cel mai mare, au knaintat,

2

wi au zis proorocului Ieremia: ,,Fie bine primitq knaintea ta rugqmintea noastrq! Mijlocewte pentru noi la Domnul, Dumnezeul tqu, pentru toyi cei ce au mai rqmas, cqci eram mulyi, dar am mai rqmas numai un mic numqr, cum bine vezi tu knsuyi cu ochii tqi.

3

Binevoiascq Domnul, Dumnezeul tqu, sq ne arate drumul pe care trebuie sq mergem wi sq ne spunq ce avem de fqcut!``

4

Proorocul Ieremia le -a zis: ,,Am auzit! Iatq cq mq voi ruga Domnului Dumnezeului vostru, dupq cererea voastrq, wi vq voi face cunoscut, fqrq sq vq ascund ceva, tot ce vq va rqspunde Domnul!``

5

Atunci ei au zis lui Ieremia: ,,Domnul sq fie un martor adevqrat wi credincios kmpotriva noastrq, dacq nu vom face tot ce-yi va porunci Domnul, Dumnezeul tqu, sq ne spui!

6

Fie bine, fie rqu, noi vom asculta de glasul Domnului, Dumnezeului nostru, la care te trimetem, ca sq fim fericiyi, ascultknd de glasul Domnului, Dumnezeului nostru!``

7

Dupq zece zile, cuvkntul Domnului a vorbit lui Ieremia.

8

Wi Ieremia a chemat pe Iohanan, fiul lui Careah, pe toate cqpeteniile owtilor, cari erau cu el, wi pe tot poporul, dela cel mai mic pknq la cel mai mare,

9

wi le -a zis: ,,Awa vorbewte Domnul, Dumnezeul lui Israel, la care m`ayi trimes, sq -I aduc knainte rugqciunile voastre:

10

,Dacq veyi rqmknea kn yara aceasta, vq voi face sq propqwiyi kn ea, wi nu vq voi nimici, vq voi sqdi wi nu vq voi smulge; cqci Kmi pare rqu de rqul, pe care vi l-am fqcut!

11

Nu vq temeyi de kmpqratul Babilonului, de care vq este fricq; nu vq temeyi de el, zice Domnul, cqci Eu sknt cu voi, ca sq vq scap wi sq vq scot din mkna lui.

12

Ki voi insufla milq de voi, wi se va kndura de voi, wi vq va lqsa sq locuiyi kn yara voastrq.`

13

Dar dacq nu veyi asculta de glasul Domnului, Dumnezeului vostru, wi dacq veyi zice: ,Nu vrem sq rqmknem kn yara aceasta,

14

nu, ci vom merge kn yara Egiptului, unde nu vom vedea nici rqzboiul, nici nu vom auzi glasul trkmbiyei, nici nu vom duce lipsq de pkne, wi acolo vom locui!` -

15

atunci, ascultayi Cuvkntul Domnului, rqmqwiye ale lui Iuda: Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Dacq vq veyi kndrepta faya sq mergeyi kn Egipt, dacq vq veyi duce sq locuiyi pentru o vreme acolo,

16

sabia de care vq temeyi vq va ajunge acolo, kn yara Egiptului, foametea de care vq este fricq se va lipi de voi acolo kn Egipt wi veyi muri acolo.

17

Toyi ceice kwi vor kndrepta faya sq meargq kn Egipt ca sq locuiascq pentru o vreme acolo, vor muri de sabie, de foamete sau de ciumq; niciunul nu va rqmknea, wi nu va scqpa de nenorocirile, pe cari le voi aduce peste ei!``

18

Cqci awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Cum s`a vqrsat mknia wi urgia Mea peste locuitorii Ierusalimului, awa se va vqrsa urgia Mea wi peste voi, dacq veyi merge kn Egipt; veyi fi o pricinq de afurisenie, de groazq, de blestem wi de ocarq, wi nu veyi mai vedea niciodatq locul acesta!`

19

Rqmqwiye ale lui Iuda, Domnul vq zice: ,Nu vq duceyi kn Egipt!` ,Bqgayi bine de seamq cq vq opresc lucrul acesta astqzi.

20

Cqci vq knwelayi singuri, dacq m`ayi trimes la Domnul, Dumnezeul vostru, zicknd: ,Mijlocewte pentru noi la Domnul, Dumnezeul nostru, fq-ne cunoscut tot ce va spune Domnul, Dumnezeul nostru, wi vom face!`

21

Eu v`am spus astqzi; dar voi n`ascultayi glasul Domnului, Dumnezeului vostru, nici tot ce m`a knsqrcinat El sq vq spun.

22

De aceea sq wtiyi cq veyi muri de sabie, de foamete sau de ciumq, kn locul unde voiyi sq vq duceyi sq locuiyi!``

Jeremiah 43


Jeremiah Chapter 43 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 42

Jeremiah

Return to Index

Chapter 43

1

Cknd a isprqvit Ieremia de spus kntregului popor toate cuvintele Domnului, Dumnezeului lor, toate cuvintele pe cari -l knsqrcinase Domnul, Dumnzeul lor, sq le spunq,

2

Azaria, fiul lui Hosea, Iohanan, fiul lui Careah, wi toyi oamenii aceia kngkmfayi, au zis lui Ieremia: ,,Minyi! Nu Domnul, Dumnezeul nostru, te -a knsqrcinat sq ne spui: ,Nu vq duceyi kn Egipt ca sq locuiyi acolo pentru o vreme!`

3

Ci Baruc, fiul lui Neriia, te aykyq kmpotriva noastrq, ca sq ne dai kn mknile Haldeilor, sq ne omoare sau sq ne ducq robi la Babilon!``

4

Astfel, Iohanan, fiul lui Careah, toate cqpeteniile owtilor, wi tot poporul, n`au ascultat de glasul Domnului, care le poruncea sq rqmknq kn yara lui Iuda.

5

Wi Iohanan, fiul lui Careah, wi toate cqpeteniile owtilor, au luat pe toate rqmqwiyele lui Iuda, cari din kmprqwtiayi cum erau printre toate neamurile, se kntorseserq sq locuiascq kn yara lui Iuda,

6

wi anume pe bqrbayii, femeile, copiii, fiicele kmpqratului, wi pe toate sufletele, pe cari le lqsase Nebuzaradan, cqpetenia strqjerilor, cu Ghedalia, fiul lui Ahicam, fiul lui Wafan, precum wi pe proorocul Ieremia, wi pe Baruc, fiul lui Neriia.

7

Au plecat dar kn yara Egiptului, -cqci n`au ascultat de porunca Domnului, -wi au ajuns pknq la Tahpanes.

8

Cuvkntul Domnului a vorbit lui Ieremia, la Tahpanes, astfel:

9

,,Ia kn mknq niwte pietre mari, wi ascunde-le, kn faya Iudeilor, kn lutul cuptorului de cqrqmizi care este la intrarea casei lui Faraon din Tahpanes.

10

Wi spune Iudeilor: ,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Iatq, voi trimete sq aducq pe robul Meu Nebucadneyar, kmpqratul Babilonului, wi voi pune scaunul lui de domnie peste aceste pietre, pe cari le-am ascuns, wi kwi va kntinde covorul peste ele.

11

El va veni, wi va lovi yara Egiptului: va omork pe cei sortiyi sq moarq, va duce kn robie pe cei sortiyi robiei, wi va ucide cu sabia pe cei sortiyi la sabie!

12

Voi pune foc caselor dumnezeilor Egiptului; Nebucadneyar le va arde, va duce robi pe idoli, se va knveli cu yara Egiptului cum se knvelewte pqstorul cu haina lui, wi va iewi kn pace din ea.

13

Va sfqrkma stklpii din Bet-Wemew, din yara Egiptului, wi va arde cu foc casele dumnezeilor Egiptului.``

Jeremiah 44


Jeremiah Chapter 44 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 43

Jeremiah

Return to Index

Chapter 44

1

Iatq cuvkntul spus lui Ieremia cu privire la toyi Iudeii, cari locuiau kn yara Egiptului, la Migdol, la Tahpanes, la Nof wi kn yara Patros:

2

,,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Ayi vqzut toate nenorocirile, pe cari le-am adus asupra Ierusalimului wi asupra tuturor cetqyilor lui Iuda: iatq cq astqzi ele nu mai sknt deckt niwte dqrkmqturi, wi nimeni nu mai locuiewte kn ele,

3

din pricina rqutqyii, cu care au lucrat, ca sq Mq mknie, duckndu-se sq tqmkieze wi sq slujeascq altor dumnezei, cari nu erau cunoscuyi nici de ei, nici de voi, nici de pqrinyii vowtri.

4

V`am trimes kntr`una pe toyi slujitorii Mei proorocii, ca sq vq spunq: ,Nu faceyi aceste urkciuni, pe cari le urqsc.`

5

Dar ei n`au vrut s`asculte, n`au luat aminte, nu s`au kntors dela rqutatea lor, wi n`au kncetat sq aducq tqmkie altor dumnezei.

6

De aceea s`a vqrsat urgia Mea wi a izbucnit mknia Mea, wi kn cetqyile lui Iuda wi kn uliyele Ierusalimului, cari nu mai sknt deckt niwte dqrkmqturi wi un pustiu, cum se vede astqzi.

7

,Acum, awa vorbewte Domnul, Dumnezeul owtirilor, Dumnezeul lui Israel: ,Pentru ce vq faceyi voi singuri un rqu atkt de mare, ca sq se nimiceascq din mijlocul lui Iuda bqrbayi, femei, copii wi prunci, wi sq nu mai rqmknq nici o rqmqwiyq din voi?

8

Pentruce Mq mkniayi voi prin lucrqrile mknilor voastre, aducknd tqmkie altor dumnezei ai yqrii Egiptului, unde ayi venit sq locuiyi pentru o vreme, ca sq fiyi nimiciyi wi sq ajungeyi o pricinq de blestem wi de ocarq printre toate neamurile pqmkntului?

9

Ayi uitat nelegiuirile pqrinyilor vowtri, nelegiuirile kmpqrayilor lui Iuda, nelegiuirile nevestelor lor, nelegiuirile voastre wi nelegiuirile nevestelor voastre, sqvkrwite kn yara lui Iuda wi pe uliyele Ierusalimului?

10

Ei nu s`au smerit nici pknq kn ziua de azi, n`au fricq, nu urmeazq Legea Mea wi poruncile Mele, pe cari le-am pus knaintea voastrq wi knaintea pqrinyilor vowtri.

11

,De aceea, awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Iatq, Kmi kntorc Faya kmpotriva voastrq, ca sq vq fac rqu, wi sq nimicesc pe tot Iuda.

12

Voi lua rqmqwiyele lui Iuda, cari wi-au kndreptat faya ca sq meargq kn yara Egiptului, sq locuiascq acolo pentru o vreme: toyi vor fi nimiciyi, wi vor cqdea kn yara Egiptului; vor fi nimiciyi de sabie, de foamete, dela cel mai mic pknq la cel mai mare; vor pieri de sabie wi de foamete; wi vor fi o pricinq de afurisenie, de spaimq, de blestem wi de ocarq.

13

Voi pedepsi astfel pe ceice locuiesc kn yara Egiptului, cum am pedepsit Ierusalimul, cu sabie, cu foamete wi cu ciumq.

14

Nu va rqmknea wi nu va scqpa niciunul din rqmqwiyele lui Iuda, cari au venit sq locuiascq pentru o vreme kn yara Egiptului, cu gknd sq se kntoarcq iarqw kn yara lui Iuda, unde doresc sq se kntoarcq iarqw sq se aweze: nu se vor mai kntoarce deckt vreo ckyiva, cari vor scqpa!``

15

Toyi bqrbayii, cari wtiau cq nevestele lor aduceau tqmkie altor dumnezei, toate femeile cari se aflau acolo kn mare numqr, wi tot poporul care locuia kn yara Egiptului, la Patros, au rqspuns awa lui Ieremia:

16

,,Nu te vom asculta kn nimic din cele ce ne-ai spus kn Numele Domnului.

17

Ci voim sq facem cum am spus cu gura noastrq, wi anume: sq aducem tqmkie kmpqrqtesei cerului, wi sq -i turnqm jertfe de bquturq, cum am fqcut, noi wi pqrinyii nowtri, kmpqrayii nowtri wi cqpeteniile noastre, kn cetqyile lui Iuda wi kn uliyele Ierusalimului. Atunci aveam pkne de ne sqturam, eram fericiyi, wi nu treceam prin nici o nenorocire!

18

Dar, de cknd am kncetat sq aducem tqmkie kmpqrqtesei cerului, wi sq -i turnqm jertfe de bquturq, am dus lipsq de toate, wi am fost nimiciyi de sabie wi de foamete...``

19

,,De altfel, cknd aducem tqmkie kmpqrqtesei cerului wi -i turnqm jertfe de bquturq, oare fqrq voia bqrbayilor nowtri ki pregqtim noi turte ca s`o cinstim fqckndu -i chipul, wi -i aducem jertfe de bquturq?``

20

Ieremia a zis atunci kntregului popor, bqrbayilor, femeilor wi tuturor celor ce -i dqduserq rqspunsul acesta:

21

,,Nu Wi -a adus aminte Domnul, wi nu I -a venit Lui kn minte tqmkia, pe care ayi ars -o kn cetqyile lui Iuda wi kn uliyele Ierusalimului, voi wi pqrinyii vowtri, kmpqrayii vowtri wi cqpeteniile voastre, wi poporul din yarq?

22

Domnul n`a putut sq mai sufere lucrul acesta, din pricina rqutqyii faptelor voastre, din pricina urkciunilor pe cari le-ayi sqvkrwit; wi de aceea yara voastrq a ajuns o paraginq, un pustiu, o pricinq de blestem, cum vedeyi astqzi.

23

Tocmai pentru cq ayi ars tqmkie wi ayi pqcqtuit kmpotriva Domnului, pentru cq n`ayi ascultat glasul Domnului, wi n`ayi pqzit Legea, poruncile wi knvqyqturile Lui, tocmai pentru aceea vi s`au kntkmplat aceste nenorociri, cum se vede astqzi.`` -

24

Ieremia a mai zis kntregului popor wi tuturor femeilor: ,,Ascultayi Cuvkntul Domnului, voi toyi cei din Iuda, cari sknteyi kn yara Egiptului!

25

Awa vorbewte Domnul, Dumnezeul lui Israel: ,Voi wi nevestele voastre ayi mqrturisit cu gurile voastre wi ayi kmplinit cu mknile voastre ce spuneyi: ,Vrem sq kmplinim juruinyele pe cari le-am fqcut, sq aducem tqmkie kmpqrqtesei cerului, wi sq -i turnqm jertfe de bquturq!`

26

De aceea, acum, dupqce v`ayi kmplinit juruinyele, wi v`ayi knfqptuit fqgqduinyele, ascultayi Cuvkntul Domnului, voi toyi cei din Iuda, cari locuiyi kn yara Egiptului! ,Iatq, jur pe Numele Meu cel mare, zice Domnul, -cq Numele Meu nu va mai fi chemat de gura niciunuia din oamenii lui Iuda, wi kn toatq yara Egiptului niciunul nu va zice: ,Viu este Domnul, Dumnezeu!`

27

Iatq, voi veghea asupra lor ca sq le fac rqu wi nu bine; wi toyi oamenii lui Iuda, cari sknt kn yara Egiptului, cari sknt kn yara Egiptului, vor fi nimiciyi de sabie wi de foamete pknq vor pieri de tot.

28

Aceia, kn mic numqr, cari vor scqpa de sabie, se vor kntoarce din yara Egiptului kn yara lui Iuda. Dar toatq rqmqwiya lui Iuda, toyi cei ce au venit sq locuiascq kn yara Egiptului, vor vedea dacq se va kmplini Cuvkntul Meu sau al lor.`

29

,Wi iatq, zice Domnul, un semn, dupq care veyi cunoawte cq vq voi pedepsi kn locul acesta, ca sq wtiyi cq vorbele Mele se vor kmplini peste voi, spre nenorocirea voastrq.`

30

Awa vorbewte Domnul: ,Iatq, voi da pe Faraon Hofra, kmpqratul Egiptului, kn mknile vrqjmawilor lui, kn mknile celor ce vor sq -l omoare, cum am dat pe Zedechia, kmpqratul lui Iuda, kn mknile lui Nebucadneyar, kmpqratul Babilonului, vrqjmawul squ, care voia sq -l omoare.``

Jeremiah 45


Jeremiah Chapter 45 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 44

Jeremiah

Return to Index

Chapter 45

1

Cuvkntul pe care l -a spus proorocul Ieremia cqtre Baruc, fiul lui Neriia, cknd a scris kntr`o carte cuvintele acestea, dupq spusele lui Ieremia, kn al patrulea an al lui Ioiachim, fiul lui Iosia, kmpqratul lui Iuda, sunq astfel:

2

,,Awa vorbewte Domnul, Dumnezeul lui Israel, despre tine, Baruc:

3

,Tu zici: ,Vai de mine! cqci Domnul a adus kntristare peste durerea mea; kmi sleiesc puterile suspinknd, wi nu gqsesc odihnq!`

4

Spune -i: ,Awa vorbewte Domnul: ,Iatq cq ce am zidit, voi dqrkma; ce am sqdit, voi smulge, wi anume yara aceasta.

5

Wi tu umbli dupq lucruri mari? Nu umbla dupq ele! Cqci iatq, voi aduce nenorocirea peste orice fqpturq, zice Domnul, dar yie kyi voi da ca pradq de rqzboi viaya ta, kn toate locurile unde vei merge.``

Jeremiah 46


Jeremiah Chapter 46 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 45

Jeremiah

Return to Index

Chapter 46

1

Cuvkntul Domnului spus proorocului Ieremia asupra neamurilor:

2

asupra Egiptului, kmpotriva oastei lui Faraon Neco, kmpqratul Egiptului, care era lkngq rkul Eufratului, la Carchemiw, wi care a fost bqtutq de Nebucadneyar, kmpqratul Babilonului, kn al patrulea an al lui Ioiachim, fiul lui Iosia, kmpqratul lui Iuda:

3

,,Pregqtiyi scutul wi pavqza, wi mergeyi la luptq;

4

knhqmayi caii, wi kncqlecayi, cqlqreyi; arqtayi-vq cu coifurile voastre, lustruiyi-vq suliyele, kmbrqcayi-vq cu platowa!...

5

Ce vqd? Li -i fricq, dau knapoi; vitejii lor sknt bqtuyi; fug fqrq sq se mai uite knapoi... Groaza se rqspkndewte kn toate pqryile-zice Domnul. -

6

Cel mai iute nu scapq prin fugq, cel mai viteaz nu poate scqpa! La miazq-noapte, pe malurile Eufratului, se clatinq wi cad!

7

Cine este acela care knainteazq ca Nilul, wi ale cqrui ape se rostogolesc ca rkurile?

8

Este Egiptul. El se umflq ca Nilul, wi apele lui se rostogolesc ca rkurile. El zice: ,Mq voi sui, voi acoperi yara, voi nimici cetqyile wi pe locuitorii lor.

9

Suiyi-vq, cai! Nqpustiyi-vq, carq! Sq iasq vitejii, cei din Etiopia wi din Put, cari mknuiesc scutul, wi cei din Lud, cari mknuiesc wi kntind arcul!

10

Aceastq zi este a Domnului, Dumnezeului owtirilor; este o zi de rqzbunare, kn care Se rqzbunq El pe vrqjmawii Sqi. Sabia mqnkncq, se saturq, wi se kmbatq cu skngele lor. Cqci Domnul, Dumnezeul owtirilor, are o jertfq kn yara dela miazq-noapte, pe malurile Eufratului.

11

Suie-te kn Galaad, wi adu leac alinqtor, fecioarq, fiica Egiptului! Degeaba kntrebuinyezi atktea leacuri, cqci nu este vindecare pentru tine!

12

Neamurile aud ruwinea ta, wi este plin pqmkntul de strigqtele tale; cqci rqzboinicii se poticnesc unul de altul, cad cu toyii laolaltq.``

13

Iatq cuvkntul spus de Domnul cqtre proorocul Ieremia, despre venirea lui Nebucadneyar, kmpqratul Babilonului, ca sq loveascq yara Egiptului:

14

,,Dayi de wtire kn Egipt, dayi de veste la Migdol, wi vestiyi la Nof wi la Tahpanes! Ziceyi: ,Scoalq-te, pregqtewte-te, cqci sabia mqnkncq kn jurul tqu!

15

Pentruce yi-au cqzut vitejii tqi? Nu pot sq yinq piept, cqci Domnul ki rqstoarnq!

16

El face pe mulyi sq se poticneascq; cad unul peste altul, wi zic: ,Haidem sq ne kntoarcem la poporul nostru, kn yara noastrq de nawtere, departe de sabia nimicitorului!`

17

Acolo strigq: ,Faraon, kmpqratul Egiptului, nu este deckt un pustiu, cqci a lqsat sq treacq clipa potrivitq.`

18

,Pe viaya Mea!` zice Kmpqratul, al cqrui Nume este Domnul owtirilor: ,Ca Taborul printre munyi, cum knainteazq Carmelul kn mare, awa va veni.

19

Fq-yi calabalkcul pentru robie, locuitoare, fiica Egiptului! Cqci Noful va ajunge un pustiu, va fi pustiit wi nu va mai avea locuitori.

20

Egiptul este o juncanq foarte frumoasq... Nimicitorul vine dela miazq noapte peste ea...

21

Simbriawii lui deasemenea sknt ca niwte viyei kngrqwayi kn mijlocul lui. Dar wi ei dau dosul, fug toyi fqrq sq poatq yine pept. Cqci vin peste ei ziua nenorocirii lor, ziua pedepsirii lor!

22

I se aude glasul ca fkwiitul unui warpe! Cqci ei knainteazq cu o owtire, wi vin cu topoare kmpotriva lui, ca niwte tqietori de lemne.``

23

,,Tqiayi -i pqdurea, zice Domnul, mqcar cq este fqrq capqt! Cqci sknt mai mulyi deckt lqcustele, wi nu -i poyi numqra!

24

Fiica Egiptului este acoperitq de ruwine, wi este datq kn mknile poporului dela meazq-noapte.

25

Domnul owtirilor, Dumnezeul lui Israel, zice: ,Iatq, voi pedepsi pe Amon din No, pe Faraon wi Egiptul, pe dumnezeii wi kmpqrayii lui, pe Faraon wi pe cei ce se kncred kn el.

26

Ki voi da kn mknile celor ce vor sq -i omoare, kn mknile lui Nebucadneyar, kmpqratul Babilonului, wi kn mknile slujitorilor lui. Dupq aceea, knsq, Egiptul va fi locuit ca kn zilele de altq datq, zice Domnul.``

27

,,Iar tu, robul Meu Iacov, nu te teme, wi nu te spqimknta, Israele! Cqci te voi izbqvi din pqmkntul depqrtat, wi-yi voi izbqvi sqmknya din yara kn care este roabq. Iacov se va kntoarce iarqw, va locui liniwtit wi fqrq teamq; wi nu -l va mai tulbura nimeni.``

28

,,Nu te teme, robul Meu Iacov, zice Domnul; cqci Eu sknt cu tine. Voi nimici toate neamurile printre cari te-am kmprqwtiat, dar pe tine nu te voi nimici; ci Te voi pedepsi cu dreptate, nu pot sq te las nepedepsit.``

Jeremiah 47


Jeremiah Chapter 47 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 46

Jeremiah

Return to Index

Chapter 47

1

Iatq cuvkntul Domnului, spus proorocului Ieremia cu privire la Filisteni, knainte ca Faraon sq batq Gaza.

2

,,Awa vorbewte Domnul: Iatq, se ridicq niwte ape dela miazq noapte, cresc ca un rku iewit din matcq; kneacq yara wi ce cuprinde ea, cetatea wi locuitorii ei. Yipq oamenii, wi se bocesc toyi locuitorii yqrii.

3

de tropqitul copitelor cailor lui puternici, de uruitul carqlor lui wi de sckryqitul roatelor; pqrinyii nu se mai kntorc spre copiii lor, atkt le sknt de slqbite mknile,

4

pentrucq vine ziua cknd vor fi nimiciyi toyi Filistenii, wi stkrpiyi toyi ceice slujeau ca ajutoare Tirului wi Sidonului. Cqci Domnul va nimici pe Filisteni, rqmqwiyele ostrovului Caftor.

5

Gaza a ajuns plewuvq, Ascalonul piere cu rqmqwiya vqilor lui!`` ,,Pknq cknd kyi vei face tqieturi de jale kn piele?`` -

6

,,Ah! Sabie a Domnului, cknd te vei odihni odatq? Kntoarce-te kn teacq, oprewte-te wi fii liniwtitq!`` -

7

,,Dar cum ar putea sq se odihneascq? Cknd Domnul doar ki poruncewte, wi o kndreaptq kmpotriva Ascalonului wi coastei mqrii.``

Jeremiah 48


Jeremiah Chapter 48 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 47

Jeremiah

Return to Index

Chapter 48

1

Asupra Moabului. ,,Awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Vai de Nebo, cqci este pustiit! Chiriataimul este acoperit de ruwine, este luat; cetqyuia este acoperitq de ruwine wi zdrobitq!

2

S`a dus fala Moabului, la Hesbon i se pune la cale pieirea: ,Haidem, sq -l nimicim din mijlocul neamurilor!` ,Wi tu vei fi nimicit Madmenule, sabia va merge dupq tine!`

3

Se aud strigqte din Horonaim: prqpqd wi nimicire!

4

Moabul este zdrobit! Chiar wi cei mici ai lui strigq.

5

Cqci kntr`un plkns necurmat suie suiwul Luhitului, wi se aud strigqte de durere la pogorkwul Horonaimului, din pricina nimicirii!``

6

,,Fugiyi, scqpayi-vq viaya, wi fiyi ca un nevoiaw desyqrat kn pustie!

7

Cqci, pentrucq te-ai kncrezut kn faptele wi kn vistieriile tale, vei fi luat wi tu, wi Chemowul va merge kn robie, cu preoyii wi cqpeteniile lui.

8

Pustiitorul va intra kn fiecare cetate, wi nicio cetate nu va scqpa. Valea va pieri wi ckmpia va fi nimicitq, cum a spus Domnul.

9

Dayi aripi Moabului, sq plece kn sbor! Cetqyile lui sknt prefqcute kn pustie, nu vor mai avea locuitori.

10

Blestemat sq fie cel ce face cu nebqgare de seamq lucrarea Domnului, blestemat sq fie celce kwi oprewte sabia dela mqcel!

11

Moabul, era neturburat din tinereya lui, wi se odihnea fqrq teamq pe drojdiile lui, nu era turnat dintr`un vas kn altul, wi nu era dus kn robie. De aceea i s`a pqstrat gustul, wi nu i s`a schimbat mirosul.``

12

,,De aceea iatq, vin zile, zice Domnul, cknd ki voi trimete oameni cari -l vor pritoci; ki vor goli vasele wi vor face sq -i plesneascq burdufurile.

13

Moabul va fi dat de ruwine cu Chemow, cum a fost dat de ruwine casa lui Israel cu Betel, kn care kwi punea kncrederea.

14

Cum puteyi sq ziceyi: ,Skntem viteji, ostawi gata de luptq?``

15

,,Moabul este pustiit, cetqyile lui se knalyq kn fum, floarea tinerimii lui este jungheatq, zice Kmpqratul, al cqrui Nume este Domnul owtirilor.``

16

,,Peirea Moabului este aproape sq vinq, nenorocirea lui vine kn graba mare.

17

Bociyi -l, toyi ceice -l knconjurayi, toyi cari -i cunoawteyi numele! Wi ziceyi: ,Cum a fost sfqrkmat acest puternic toiag de ckrmuire, acest toiag mqrey!``

18

,,Pogoarq-te din locawul slavei, wezi jos pe pqmkntul uscat, locuitoare, fiica Dibonului! Cqci pustiitorul Moabului se suie kmpotriva ta, wi-yi nimicewte cetqyuile.

19

Stai pe drum wi pkndewte, locuitoarea Aroerului! Kntreabq pe fugar wi pe cel scqpat, wi zi: ,Ce s`a kntkmplat?`

20

Moabul este acoperit de ruwine, cqci este zdrobit. Gemeyi wi strigayi! Vestiyi kn Arnon cq Moabul este pustiit!

21

A venit pedeapsa wi peste yara ckmpiei, peste Holon, peste Iahay, peste Mefaat,

22

peste Dibon, peste Nebo, peste Bet-Diblataim,

23

peste Chiriataim, peste Bet-Gamul, peste Bet-Meon,

24

peste Cheriiot, peste Boyra, peste toate cetqyile din yara Moabului, fie depqrtate, fie apropiate.

25

Tqria Moabului este frkntq, wi brayul lui zdrobit, zice Domnul.``

26

,,Kmbqtayi -l, cqci s`a semeyit kmpotriva Domnului! De aceea, prqvqleascq-se Moabul kn vqrsqtura lui, wi sq ajungq de rks wi el!

27

N`a fost Israel de rksul tqu? A fost prins el oare printre hoyi, de dai din cap, ori de ckte ori vorbewti de el?

28

Pqrqsiyi cetqyile, wi locuiyi kn stknci, locuitori ai Moabului! Wi fiyi ca porumbeii, cari kwi fac cuibul pe marginea pewterilor!

29

Am auzit de fudulia mkndrului Moab, de knfumurarea lui, de trufia lui, de semeyirea lui, wi de inima lui kngkmfatq.``

30

,,Cunosc, zice Domnul, knfumurarea lui, lqudqroweniile lui dewarte, wi faptele lui de nimic.``

31

,,De aceea gem pentru Moab, wi mq jqlesc pentru tot Moabul; oamenii suspinq pentru cei din Chir-Heres.

32

Vie din Sibma, te plkng mai mult de ckt Iaezerul; ramurile tale se kntindeau dincolo de mare, se kntindeau pknq la marea Iaezerului; dar pustiitorul s`a aruncat peste strkngerea roadelor tale wi peste culesul viilor tale.

33

Wi astfel, s`a dus bucuria wi veselia din ckmpiile wi din yara roditoare a Moabului.`` ,,Am secat vinul din teascuri-zice Domnul-;nimeni nu mai calcq teascul cu strigqte de bucurie; sknt strigqte de rqzboi, nu strigqte de bucurie.

34

Strigqtele Hesbonului rqsunq pknq la Eleale, wi glasul lor se aude pknq la Iahay, dela Yoar pknq la Horonaim, pknq la Eglat-Weliwia; cqci wi apele Nimrimului sknt prefqcute kn pustiu.

35

,,Vreau s`o isprqvesc kn Moab, zice Domnul, cu cel ce se suie pe knqlyimile de jerfq, wi aduce tqmkie dumnezeului squ.

36

De aceea kmi jqlewte inima ca un fluer pentru Moab, kmi jqlewte inima ca un fluer pentru oamenii din Chir-Heres pentrucq toate avuyiile pe cari le-au strkns, sknt perdute.

37

Cqci toate capetele sknt rase, toate bqrbile sknt tqiate; pe toate mknile sknt tqieturi de jale, wi pe coapse saci.``

38

,,Pe toate acoperiwurile Moabului wi kn pieye, sknt numai bocete, pentrucq am sfqrkmat Moabul ca pe un vas fqrq prey, zice Domnul.``

39

,,Ckt este de sfqrkmat Moabul! Gemeyi! Ckt de ruwinos kntoarce Moabul spatele! Moabul ajunge astfel de rks wi de pominq pentru toyi cei ce -l knconjoarq.

40

Cqci awa vorbewte Domnul: ,Iatq cq vrqjmawul sboarq ca vulturul, wi kwi kntinde aripile asupra Moabului!

41

Cheriiotul este luat, cetqyuile sknt cucerite, wi kn ziua aceea, inima vitejilor Moabului este ca inima unei femei kn durerile nawterii.

42

Astfel Moabul va fi nimicit de tot, wi nu va mai fi un popor, cqci s`a semeyit kmpotriva Domnului.

43

Groaza, groapa wi layul sknt peste tine, locuitor al Moabului, zice Domnul.``

44

,,Cel ce fuge de groazq, cade kn groapq, wi cel ce se ridicq din groapq, se prinde kn lay; cqci aduc asupra lui, asupra Moabului, anul pedepsei lui, zice Domnul.``

45

,,Fugarii se opresc sleiyi de puteri la umbra Hesbonului; dar din Hesbon iese un foc, o flacqrq iese din mijlocul Sihonului, wi mistuie laturile Moabului wi crewtetul capului celor ce se fqlesc.``

46

,,Vai de tine, Moabule! Poporul din Chemow este pierdut! Cqci fiii tqi sknt luayi prinwi de rqzboi, wi fiicele tale prinse de rqzboi.

47

Dar kn vremile de apoi, voi aduce knapoi pe prinwii de rqzboi ai Moabului, zice Domnul.`` Aceasta este judecata asupra Moabului.

Jeremiah 49


Jeremiah Chapter 49 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 48

Jeremiah

Return to Index

Chapter 49

1

Asupra copiiilor lui Amon. Awa vorbewte Domnul: ,,N`are Israel fii? Wi n`are mowtenitori? Atunci pentruce stqpknewte Malcom Gadul, wi locuiewte poporul lui kn cetqyile lui?

2

De aceea, iatq cq vin zile, zice Domnul, cknd voi face sq rqsune strigqtul de rqzboi kmpotriva Rabei copiilor lui Amon. Ea va ajunge un morman de dqrkmqturi, wi satele sale vor fi arse de foc. Atunci Israel va izgoni, pe cei ce -l izgoniserq, zice Domnul.``

3

,,Gemi, Hesbonule, cqci Ai este pustiit! Strigayi, fiicele Rabei, kmbrqcayi-vq cu saci, wi bociyi-vq alergknd kncoace wi kncolo dealungul zidurilor! Cqci Malcom se duce kn robie, cu preoyii wi cqpeteniile sale!

4

,,Ce te lauzi cu vqile?`` ,,Valea ta se scurge, fiicq rqzvrqtitq, care te kncredeai kn vistieriile tale, wi ziceai: ,Cine va veni kmpotriva mea?``

5

,,Iatq, voi aduce groaza peste tine, zice Domnul, Dumnezeul owtirilor; ea va veni din toate kmprejurimile tale, fiecare din voi va fi izgonit drept knainte, wi nimeni nu va strknge pe fugari!

6

Dar dupq aceea, voi aduce knapoi pe prinwii de rqzboi ai copiilor lui Amon, zice Domnul.``

7

Asupra Edomului. Awa vorbewte Domnul owtirilor: ,,Nu mai este knyelepciune kn Teman? A pierit chibzuinya dela oamenii pricepuyi? S`a dus knyelepciunea lor?``

8

,,Fugiyi, dayi dosul, plecayi kn pewteri, locuitori ai Dedanului! Cqci voi aduce nenorocirea peste Esau, la vremea cknd kl voi pedepsi.``

9

,,Oare, dacq ar veni niwte culegqtori de struguri la tine, nu yi-ar lqsa nimic de cules pe urma culegqtorilor?`` ,,Dacq ar veni niwte hoyi noaptea, n`ar pustii deckt pknq s`ar sqtura!

10

Dar Eu knsumi voi despoia pe Esau, ki voi descoperi ascunzqtorile, wi nu va putea sq se ascundq. Copiii lui, frayii lui, vecinii lui, vor pieri, wi el nu va mai fi!

11

Lasq pe orfanii tqi! Eu ki voi yinea kn viayq, wi vqduvele tale sq se kncreadq kn Mine!``

12

Cqci awa vorbewte Domnul: ,,Iatq cq cei ce nu trebuiau sq bea potirul totuwi kl vor bea; wi tu sq rqmki nepedepsit? Nu, nu vei rqmknea nepedepsit, ci kl vei bea wi tu!

13

Cqci pe Mine knsumi jur, zice Domnul, cq Boyra va fi datq pradq pustiirii, ocqrii, nimicirii wi blestemului, wi toate cetqyile ei se vor preface kn niwte dqrkmqturi vecinice.``

14

Am auzit o veste dela Domnul, wi un sol a fost trimes printre neamuri: ,,Strkngeyi-vq, wi porniyi kmpotriva ei! Sculayi-vq pentru rqzboi!

15

,,Cqci iatq, te voi face mic printre neamuri, dispreyuit printre oameni.

16

Knfumurarea ta, kngkmfarea inimii tale te -a rqtqcit, pe tine care locuiewti kn crqpqturile stkncilor, wi care stai pe vkrful dealurilor. Dar chiar dacq yi-ai aweza cuibul tot atkt de sus ca al vulturului, wi de acolo te voi prqbuwi, zice Domnul.``

17

,,Edomul va fi pustiit; toyi cei ce vor trece pe lkngq el se vor mira wi vor fluera pentru toate rqnile lui.

18

Ca wi Sodoma wi Gomora wi cetqyile vecine, cari au fost nimicite, zice Domnul, nici el nu va mai fi locuit, wi nimeni nu se va mai aweza acolo...

19

Iatq, vrqjmawul se suie ca un leu de pe malurile kngkmfate ale Iordanului kmpotriva locuinyei tale tari; deodatq voi face Edomul sq fugq de acolo wi voi pune peste el pe acela pe care l-am ales. Cqci cine este ca Mine? Cine-Mi va porunci? Cine-Mi va sta kmpotrivq?``

20

,,De aceea, ascultayi hotqrkrea pe care a luat -o Domnul kmpotriva Edomului, wi planurile, pe cari le -a fqcut kmpotriva locuitorilor din Teman: ,,Cu adevqrat, ki vor tkrk ca pe niwte oi slabe, cu adevqrat li se va pustii locuinya!

21

De vuietul cqderii lor se cutremurq pqmkntul; strigqtul lor se aude pknq la marea Rowie...

22

Iatq, ca vulturul knainteazq vrqjmawul wi sboarq, kwi kntinde aripile peste Boyra, wi kn ziua aceea inima vitejilor Edomului este ca inima unei femei kn durerile nawterii.``

23

Asupra Damascului. Hatmanul wi Arpadul sknt rowi de ruwine, cqci au auzit o veste rea wi tremurq; frica lor este ca o mare knfuriatq, care nu se poate potoli.

24

Damascul este topit, se kntoarce sq fugq, kl ia groaza, kl apucq neliniwtea wi durerile, ca pe o femeie kn durerile nawterii. -

25

,,Ah! cum nu este cruyatq cetatea slqvitq, cetatea bucuriei mele!`` -

26

,,De aceea tinerii ei vor cqdea pe uliye, wi toyi bqrbayii ei de rqzboi vor pieri kn ziua aceea, zice domnul owtirilor.``

27

,,Voi pune foc zidurilor Damascului, wi va mistui casele kmpqrqtewti din ben-Hadad.``

28

Asupra Chedarului wi kmpqrqyiilor Hayorului, pe cari le -a bqtut Nebucadneyar, kmpqratul Babilonului. Awa vorbewte Domnul: ,,Sculayi-vq, suiyi-vq kmpotriva Chedarului, wi nimiciyi pe fiii Rqsqritului!

29

Le vor lua corturile wi turmele, le vor ridica pknzele, tot calabalkcul wi cqmilele, wi le vor striga: ,Spaimq, de jur kmprejur!`

30

Fugiyi, fugiyi din toate puterile voastre, cqutqyi o locuinyq deoparte, locuitori ai Hayorului! zice Domnul: cqci Nebucadneyar, kmpqratul Babilonului, a luat o hotqrkre kmpotriva voastrq, a fqcut un plan kmpotriva voastrq.``

31

,,Sculayi-vq, suiyi-vq kmpotriva unui neam liniwtit, care locuiewte fqrq teamq, zice Domnul; n`are nici poryi, nici zqvoare, wi locuiewte singur.

32

Cqmilele lor vor fi de jaf, wi mulyimea turmelor lor vor fi o pradq. Voi risipi kn toate vknturile pe ei cei ce-wi rad colyurile bqrbii, wi le voi aduce pieirea din toate pqryile, -zice Domnul. -

33

Hayorul va fi astfel vizuina wacalilor, un pustiu pe vecie; nimeni nu va locui kn el, wi niciun om nu va wedea kn el.``

34

Cuvkntul Domnului, care a fost spus proorocului Ieremia, asupra Elamului, la knceputul domniei lui Zedechia, kmpqratul lui Iuda, sunq astfel:

35

,,Awa vorbewte Domnul owtirilor: ,Iatq, voi sfqrkma arcul Elamului, puterea lui de cqpetenie.

36

Voi aduce asupra Elamului cele patru vknturi dela cele patru margini ale cerului, ki voi risipi kn toate vknturile acestea, wi nu va fi niciun popor, la care sq n`ajungq fugari din Elam.

37

Voi face ca locuitorii Elamului sq tremure knaintea vrqjmawilor lor, wi knaintea celor ce vor sq -i omoare. Voi aduce nenorociri peste ei, mknia Mea aprinsq, zice Domnul, wi -i voi urmqri cu sabia, pknq ce ki voi nimici.`

38

Kmi voi aweza scaunul de domnie kn Elam, wi -i voi nimici kmpqratul wi cqpeteniile, zice Domnul.``

39

,,Dar kn zilele de apoi voi aduce knapoi pe prinwii de rqzboi ai Elamului, zice Domnul.``

Jeremiah 50


Jeremiah Chapter 50 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 49

Jeremiah

Return to Index

Chapter 50

1

,,Iatq cuvkntul rostit de Domnul asupra Babilonului, asupra yqrii Haldeilor, prin proorocul Ieremia:

2

,Dayi de wtire printre neamuri, dayi de veste wi knqlyayi un steag! Vestiyi, n`ascundeyi nimic! Spuneyi: ,Babilonul este luat! Bel este acoperit de ruwine, Merodac este zdrobit! Idolii lui sknt acoperiyi de ruwine, idolii lui sknt sfqrkmayi!

3

Cqci kmpotriva lui se suie un neam dela meazq-noapte, care -i va preface yara kntr`o pustie, wi nu va mai fi locuitq: atkt oamenii ckt wi dobitoacele fug wi se duc.``

4

,,Kn zilele acelea, kn vremile acelea, zice Domnul, copiii lui Israel wi copiii lui Iuda se vor kntoarce kmpreunq; vor merge plkngknd wi vor cquta pe Domnul, Dumnezeul lor.

5

Vor kntreba de drumul Sionului, kwi vor kntoarce privirile spre el, wi vor zice: ,Veniyi sq ne alipim de Domnul, printr`un legqmknt vecinic care sq nu fie uitat niciodatq!``

6

,,Poporul Meu era o turmq de oi pierdute; pqstorii lor ki rqtqceau, ki fqceau sq cutreiere munyii; treceau de pe munyi pe dealuri, uitkndu-wi staulul.

7

Toyi cei ce -i gqseau ki mkncau, wi vrqjmawii lor ziceau: ,Noi nu skntem vinovayi, fiindcq au pqcqtuit kmpotriva Domnului, Locawul neprihqnirii, kmpotriva Domnului, Nqdejdea pqrinyilor lor.`

8

,Fugiyi din Babilon, iewiyi din yara Haldeilor, wi mergeyi ca niwte yapi kn fruntea turmii!

9

Cqci iatq cq voi ridica wi voi aduce kmpotriva Babilonului o mulyime de neamuri mari din yara dela miazqnoapte; se vor knwirui kn wiruri de bqtaie kmpotriva lui, wi vor pune stqpknire pe el; sqgeyile lui sknt ca ale unui rqzboinic iscusit, care nu se kntoarce cu mknile goale.

10

Astfel va fi datq pradq jafului, Haldea, wi toyi ceice o vor jqfui se vor sqtura de jaf, zice Domnul.``

11

,,Cqci voi v`ayi bucurat wi v`ayi veselit, cknd Mi-ayi jqfuit mowtenirea Mea! Da, sqreayi ca o juncanq kn iarbq, nechiezayi ca niwte armqsari focowi!``

12

,,Mama voastrq este acoperitq de ruwine, cea care v`a nqscut rowewte de ruwine; iatq, ea este coada neamurilor, este un pustiu, un pqmknt uscat wi fqrq apq!

13

Din pricina mkniei Domnului nu va mai fi locuitq, wi va fi o pustietate. Toyi ceice vor trece pe lkngq Babilon, se vor mira wi vor fluiera pentru toate rqnile lui.

14

Knwiruiyi-vq de bqtaie kmprejurul Babilonului, voi toyi, arcawii! Trageyi kmpotriva lui, nu faceyi economie de sqgeyi! Cqci a pqcqtuit kmpotriva Domnului.

15

Scoateyi din toate pqryile un strigqt de rqzboi kmpotriva lui! El kntinde mknile; temeliile i se prqbuwesc; zidurile i se surpq. Cqci este rqzbunarea Domnului. Rqzbunayi-vq pe el! Faceyi -i cum a fqcut wi el!

16

Nimiciyi cu desqvkrwire din Babilon pe celce samqnq, wi pe cel ce mknuiewte secerea la vremea seceriwului! Knaintea sqbiei nimicitorului, fiecare sq se kntoarcq la poporul squ, fiecare sq fugq spre yara lui.

17

Israel este o oaie rqtqcitq pe care au gonit -o leii; kmpqratul Asiriei a mkncat -o cel dintki; wi acesta din urmq i -a zdrobit oasele, acest Nebucadneyar, kmpqratul Babilonului.``

18

,,De aceea awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Iatq, voi pedepsi pe kmpqratul Babilonului wi yara lui, cum am pedepsit pe kmpqratul Asiriei.

19

Voi aduce knapoi pe Israel kn pqwunea lui; va pawte pe Carmel wi pe Basan, wi kwi va potoli foamea pe muntele lui Efraim wi kn Galaad.

20

Kn zilele acelea, kn vremea aceea, -zice Domnul-se va cquta nelegiuirea lui Israel, wi nu va mai fi, wi pqcatul lui Iuda, wi nu se va mai gqsi; cqci voi ierta rqmqwiya, pe care o voi lqsa.``

21

,,Suie-te kmpotriva yqrii de douq ori rqzvrqtitq, kmpotriva locuitorilor ei, wi pedepsewte -i! Urmqrewte, mqcelqrewte, nimicewte -i! -zice Domnul-wi kmplinewte kn totul poruncile Mele!

22

Strigqte de rqzboi rqsunq kn yarq, wi prqpqdul este mare.

23

Cum s`a rupt wi s`a sfqrkmat ciocanul kntregului pqmknt! Babilonul este nimicit kn mijlocul neamurilor!

24

Yi-am kntins o cursq, wi ai fost prins, Babilonule, fqrq sq te awtepyi.`` ,,Ai fost ajuns, apucat, pentrucq ai luptat kmpotriva Domnului.

25

Domnul Wi -a deschis casa de arme, wi a scos din ea armele mkniei Lui; cqci aceasta este o lucrare a Domnului, Dumnezeul owtirilor, kn yara Haldeilor.``

26

,,Pqtrundeyi din toate pqryile kn Babilon, deschideyi -i grknarele, faceyi-le niwte mormane ca niwte grqmezi de snopi, wi nimiciyi-le. Nimic sq nu mai rqmknq din el!

27

Ucideyi -i toyi taurii wi junghiayi -i! Vai de ei! Cqci le -a venit ziua, vremea pedepsirii lor!

28

Ascultayi strigqtele fugarilor, ale celorce scapq din yara Babilonului, ca sq vesteascq kn Sion rqzbunarea Domnului, Dumnezeului nostru, rqzbunarea pentru Templul Squ!

29

Chemayi kmpotriva Babilonului pe arcawi, voi toyi cari kncordayi arcul! Tqbqrkyi kn jurul lui, ca nimeni sq nu scape, rqsplqtiyi -i dupq faptele lui, faceyi -i kntocmai cum a fqcut wi el! Cqci s`a semeyit kmpotriva Domnului, kmpotriva Sfkntului lui Israel!``

30

,,De aceea, tinerii lui vor cqdea pe uliye, wi toyi oamenii lui de rqzboi vor pieri kn ziua aceea, zice Domnul.``

31

,,Iatq, am necaz pe tine, kngkmfatule! zice Domnul, Dumnezeul owtirilor; cqci yi -a sosit ziua, vremea pedepsirii tale!

32

Kngkmfatul acela se va poticni wi va cqdea, wi nimeni nu -l va ridica, voi pune foc cetqyilor lui, wi -i va mistui toate kmprejurimile.``

33

,,Awa vorbewte Domnul owtirilor: ,Copiii lui Israel wi copiii lui Iuda sknt apqsayi kmpreunq; toyi cei ce i-au dus robi ki opresc wi nu vor sq le dea drumul.

34

Dar puternic este Rqzbunqtorul lor, El, al cqrui Nume este Domnul owtirilor. El le va apqra pricina, ca sq dea odihnq yqrii, wi sq facq pe locuitorii Babilonului sq tremure.`

35

Sabia kmpotriva Haldeilor! -zice Domnul, -kmpotriva locuitorilor Babilonului, kmpotriva cqpeteniilor wi knyelepyilor lui!

36

Sabia kmpotriva proorocilor minciunii, ca sq ajungq ca niwte oameni fqrq minte! Sabia kmpotriva vitejilor lui, ca sq rqmknq kncremeniyi!

37

Sabia kmpotriva cailor wi carqlor lui, kmpotriva oamenilor de tot felul cari sknt kn mijlocul lui, ca sq ajungq ca femeile! Sabia kmpotriva vistieriilor lui, ca sq fie jqfuite!

38

Seceta peste apele lui, ca sq sece! Cqci este o yarq de idoli, wi au knebunit cu idolii lor.

39

Deaceea fiarele pustiei se vor aweza acolo kmpreunq cu wacalii, wi struyii vor locui acolo; nu va mai fi locuit niciodatq, ci vecinic va rqmknea nelocuit.

40

Ca wi Sodoma wi Gomora wi cetqyile vecine, pe cari le -a nimicit Dumnezeu, zice Domnul, awa nu va mai fi locuit nici el, wi nimeni nu se va mai aweza acolo. -

41

Iatq, vine un popor dela miazqnoapte, wi un neam mare wi niwte kmpqrayi puternici se ridicq dela marginile pqmkntului.

42

Poartq arc wi suliyq, sknt necruyqtori wi fqrq milq; glasul le mugewte ca marea; sknt cqlqri pe cai, ca un om gata de luptq, kmpotriva ta, fiica Babilonului!

43

Kmpqratul Babilonului aude vestea, mkinile i se slqbesc, wi kl apucq groaza, ca durerea pe o femeie care nawte...

44

Iatq, vrqjmawul se suie ca un leu, depe malurile kngkmfate ale Iordanului kmpotriva locuinyei tale tari; deodatq ki voi izgoni de acolo, wi voi pune peste ei pe acela, pe care l-am ales. Cqci cine este ca Mine? Cine-Mi va porunci? Wi care cqpetenie Kmi va sta kmpotrivq?``

45

Deaceea, ascultayi hotqrkrea pe care a luat -o Domnul kmpotriva Babilonului, wi planurile pe cari le -a fqcut El kmpotriva yqrii Haldeilor! ,,Cu adevqrat, ki vor tkrk ca pe niwte oi slabe, cu adevqrat, le vor pustii locuinya.

46

De strigqtul luqrii Babilonului se cutremurq pqmkntul, wi se aude un strigqt de durere printre neamuri.``

Jeremiah 51


Jeremiah Chapter 51 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 50

Jeremiah

Return to Index

Chapter 51

1

Awa vorbewte Domnul: ,,Iatq, ridic kmpotriva Babilonului, wi kmpotriva locuitorilor Haldeii, un vknt nimicitor.

2

Trimet kmpotriva Babilonului niwte vknturqtori cari -l vor vkntura, wi -i vor goli yara. Vor veni din toate pqryile asupra lui, kn ziua nenorocirii.

3

Sq se kntindq arcul kmpotriva celui ce kwi kntinde arcul, kmpotriva celui ce se mkndrewte kn platowa lui!`` ,,Nu cruyayi pe tinerii lui! Nimiciyi cu desqvkrwire toatq owtirea lui!

4

Sq cadq uciwi kn yara Haldeilor, strqpunwi de lovituri pe uliyele Babilonului!

5

Cqci Israelul wi Iuda nu sknt pqrqsiyi de Dumnezeul lor, de Domnul owtirilor, wi yara Haldeilor este plinq de nelegiuiri kmpotriva Sfkntului lui Israel.

6

Fugiyi din Babilon, wi fiecare sq-wi scape viaya, ca nu cumva sq pieriyi kn pieirea lui! Cqci aceasta este o vreme de rqzbunare pentru Domnul! El ki va rqsplqti dupq faptele lui.

7

Babilonul era kn mkna Domnului un potir de aur, care kmbqta tot pqmkntul; Neamurile au bqut din vinul lui; deaceea au fost neamurile ca kntr`o nebunie.

8

Deodatq cade Babilonul wi este zdrobit! Vqitayi -l, aduceyi leac alinqtor pentru rana lui; poate cq se va vindeca!`` -

9

,,Am voit sq vindecqm Babilonul, dar nu s`a vindecat! Pqrqsiyi -l, wi haidem fiecare kn yara noastrq, cqci pedeapsa lui a ajuns pknq la ceruri, wi se knalyq pknq la nori.``

10

,,Domnul scoate la luminq dreptatea pricinii noastre: veniyi sq istorisim kn Sion lucrarea Domnului, Dumnezeului nostru.``

11

,,Ascuyiyi sqgeyile, prindeyi scuturile! Domnul a aykyat duhul kmpqrayilor Mediei, pentru cq vrea sq nimiceascq Babilonul; cqci aceasta este rqzbunarea Domnului, rqzbunarea pentru Templul Squ.

12

Knqlyayi un steag kmpotriva zidurilor Babilonului! Kntqriyi -i strqjile, puneyi caraule, kntindeyi curse! Cqci Domnul a luat o hotqrkre, wi aduce la kndeplinire ce a rostit kmpotriva locuitorilor Babilonului.``

13

,,Tu, care locuiewti lkngq ape mari, wi care ai vistierii nemqrginite, yi -a venit sfkrwitul wi lqcomia ta a ajuns la capqt!``

14

Domnul owtirilor a jurat pe Sine knsuw: ,,Da, te voi umplea de oameni ca de niwte lqcuste, wi vor scoate strigqte de rqzboi kmpotriva ta.``

15

El a fqcut pqmkntul cu puterea Lui, a kntemeiat lumea cu knyelepciunea Lui, a kntins cerurile cu priceperea Lui.

16

De glasul Lui, urlq apele kn ceruri; El ridicq norii dela marginile pqmkntului, dq nawtere la fulgere wi ploaie, wi scoate vkntul din cqmqrile lui.

17

Atunci orice om se vede ckt este de prost cu wtiinya lui, orice argintar rqmkne ruwinat de chipurile lui cioplite; cqci idolii lui nu sknt deckt minciunq, wi n`au nicio suflare kn ei!

18

Sknt o nimica toatq wi o lucrare de rks: cknd le vine pedeapsa, pier cu desqvkrwire!

19

Dar Cel ce este partea lui Iacov nu este ca ei; cqci El a kntocmit totul, wi Israel este seminyia mowtenirii Lui: Domnul owtirilor, este Numele Lui.

20

,,Tu Mi-ai fost un ciocan wi o unealtq de rqzboi. Am zdrobit neamuri prin tine, am nimicit kmpqrqyii prin tine.

21

Prin tine am sfqrkmat pe cal wi pe cqlqreyul lui;

22

prin tine am sfqrkmat carul wi pe cel ce wedea kn el. Prin tine am sfqrkmat pe bqrbat wi pe femeie; prin tine am sfqrkmat pe bqtrkn wi pe copil; prin tine am sfqrkmat pe tknqr wi pe fatq.

23

Prin tine am sfqrkmat pe pqstor wi turma lui; prin tine am sfqrkmat pe plugar wi boii lui; prin tine am sfqrkmat pe ckrmuitori wi pe cqpeteniile lui.

24

Dar acum, voi rqsplqti Babilonului wi tuturor locuitorilor Haldeii, tot rqul, pe care l-au fqcut Sionului, supt ochii vowtri, zice Domnul.``

25

,,Iatq, am necaz pe tine, munte nimicitor, zice Domnul, pe tine, care nimiceai tot pqmkntul! Kmi voi kntinde mkna peste tine, te voi prqvqli dela knqlyimea stkncilor, wi te voi preface kntr-un munte aprins.

26

Nu se vor mai scoate din tine nici pietre din capul unghiului clqdirii, nici pietre pentru temelii; cqci vei fi o dqrkmqturq vecinicq, zice Domnul...

27

,Knqlyayi un steag pe pqmknt! Sunayi din trkmbiyq printre neamuri! Pregqtiyi neamurile kmpotriva lui, chemayi kmpotriva lui kmpqrqyiile Araratului, Miniului wi Awchenazului! Puneyi cqpetenii de oaste kmpotriva lui! Faceyi sq knainteze caii ca niwte lqcuste sbkrlite!

28

Pregqtiyi kmpotriva lui pe neamuri, pe kmpqrayii Mediei, pe ckrmuitorii lui wi pe toate cqpeteniile lui, wi toatq yara supt stqpknirea lor!

29

Se clatinq pqmkntul, se cutremurq; cqci planul Domnului kmpotriva Babilonului se kmplinewte; wi El va face din yara Babilonului un pustiu nelocuit.

30

Vitejii Babilonului nu mai luptq, ci stau kn cetqyui; puterea le este sleitq, wi au ajuns ca niwte femei. Vrqjmawii pun foc locuinyelor lor wi le sfqrkmq zqvoarele!

31

Se kntklnesc alergqtorii, se kncruciweazq solii, ca sq vesteascq kmpqratului Babilonului, cq cetatea lui este luatq din toate pqryile,

32

cq trecqtorile sknt luate, bqlyile cu trestie sknt uscate de foc, wi oamenii de rqzboi kngroziyi.

33

Cqci awa vorbewte Domnul owtirilor, Dumnezeul lui Israel: ,Fiica Babilonului este ca o arie pe vremea cknd este cqlcatq cu picioarele: kncq o clipq, wi va veni pentru ea vremea seceriwului.``

34

,,Nebucadneyar, kmpqratul Babilonului, m`a mkncat, m`a nimicit; m`a fqcut ca un vas gol; m`a knghiyit, ca un balaur, wi -a umplut pkntecele cu ce aveam mai scump, wi m`a izgonit.

35

Sklnicia fqcutq fayq de mine wi fayq de carnea mea sfkwiatq sq se kntoarcq asupra Babilonului, zice locuitoarea Sionului. ,Skngele meu sq cadq asupra locuitorilor Haldeii!` zice Ierusalimul. -

36

De aceea, awa vorbewte Domnul: ,Iatq, kyi voi apqra pricina, wi te voi rqzbuna! Voi seca marea Babilonului, wi -i voi usca izvorul.

37

Babilonul va ajunge un morman de dqrkmqturi, o vizuinq de wacali, un pustiu wi o batjocurq, wi nu va mai avea locuitori.

38

Vor rqcni kmpreunq ca niwte lei, vor yipa ca niwte pui de lei.

39

Cknd vor fi kncqlziyi de vin, le voi da sq bea, wi -i voi kmbqta, ca sq se veseleascq, wi apoi sq adoarmq somnul cel de veci, ca sq nu se mai scoale, zice Domnul.``

40

,,Ki voi pogork ca pe niwte miei la tqiere, ca pe niwte berbeci wi niwte yapi.

41

Cum s`a luat Wewacul! Cum a fost cucerit acela a cqrui slavq umplea tot pqmkntul! Cum a fost nimicit Babilonul din mijlocul neamurilor!

42

Marea s`a knqlyat peste Babilon: Babilonul a fost acoperit de mulyimea valurilor sale.

43

Cetqyile lui au ajuns un pustiu; un pqmknt fqrq apq wi pustiu, o yarq unde nimeni nu locuiewte wi pe unde niciun om nu trece.

44

Voi pedepsi pe Bel kn Babilon, ki voi smulge din gurq ce a knghiyit, wi neamurile nu se vor mai kngrqmqdi kn el: chiar wi zidul Babilonului va cqdea!

45

Iewiyi din mijlocul lui, poporul Meu, wi fiecare sq-wi scape viaya, scqpknd de mkni aprinsq a Domnului!

46

Sq nu vi se turbure inima, wi nu vq spqimkntayi de zvonurile cari se rqspkndesc kn yarq; cqci anul acesta va veni un zvon, iar anul urmqtor un alt zvon; kn yarq va domni sklnicia, wi un stqpknitor se va ridica kmpotriva altui stqpknitor.

47

De aceea, iatq, vin zile cknd voi pedepsi idolii Babilonului: atunci toatq yara lui va fi acoperitq de ruwine, wi toyi moryii lui vor cqdea kn mijlocul lui.

48

Cerurile wi pqmkntul cu tot ce cuprind ele, vor striga de bucurie asupra Babilonului, cqci pustiitorii se vor arunca dela meazqnoapte asupra lui, zice Domnul.``

49

,,Chiar wi Babilonul va cqdea, o moryi ai lui Israel, cum a fqcut wi el sq cadq moryii din toatq yara.

50

Cei cari ayi scqpat de sabie, plecayi, nu zqboviyi! Cei din pqmntul depqrtat, gkndiyi-vq la Domnul, wi Ierusalimul sq fie kn inimile voastre!`` -

51

,,Ne ruwinam, cknd auzeam ocara; ne ascundeam feyele de ruwine, cknd au venit niwte strqini kn sfkntul locaw al Casei Domnului.``

52

,,De aceea, iatq, vin zile, zice Domnul, cknd ki voi pedepsi idolii, wi kn toatq yara lui vor geme rqniyii.

53

Chiar dacq Babilonul s`ar knqlya pknq la ceruri, chiar dacq ar face cu neputinyq de ajuns cetqyuile lui cele knalte, tot voi trimete pe pustiitori kmpotriva lui, zice Domnul``...

54

Rqsunq strigqte din Babilon, wi un mare prqpqd kn yara Haldeilor.

55

Cqci Domnul pustiewte Babilonul, wi face sq -i knceteze zarva cea mare. Valurile pustiitorilor urlq ca niwte ape mari, al cqror vuiet tulburat se aude.

56

Da, pustiitorul se aruncq asupra lui, asupra Babilonului; vitejii Babilonului sknt prinwi, wi li se sfqrkmq arcurile. Cqci Domnul este un Dumnezeu care rqsplqtewte! El va da negrewit fiecqruia plata cuvenitq lui!

57

,,Wi anume, voi kmbqta pe voivozii wi knyelepyii lui, pe ckrmuitorii, pe cqpeteniile wi vitejii lui; vor adormi somnul cel de veci, wi nu se vor mai trezi, zice Kmpqratul, al cqrui Nume este Domnul owtirilor.``

58

Awa vorbewte Domnul owtirilor: ,,Zidurile cele largi ale Babilonului vor fi surpate, wi poryile lui cele knalte vor fi arse cu foc. Astfel popoarele muncesc degeaba, wi Neamurile se trudesc pentru foc!``

59

Iatq porunca, datq de proorocul Ieremia, lui Seraia, fiul lui Neriia, fiul lui Mahseia, cknd s`a dus la Babilon cu Zedechia, kmpqratul lui Iuda, kn al patrulea an al domniei lui Zedechia. Seraia era cel mai mare cqmqraw.

60

Ieremia a scris kntr`o carte toate nenorocirile, cari aveau sq vinq asupra Babilonului, toate cuvintele acestea scrise asupra Babilonului.

61

Ieremia a zis lui Seraia: ,,Cknd vei ajunge la Babilon, vezi sq citewti toate cuvintele acestea,

62

wi sq zici: ,Doamne, Tu ai spus cq locul acesta are sq fie nimicit, wi cq n`are sq mai fie locuit nici de oameni nici de dobitoace, ci are sq ajungq un pustiu pentru totdeauna.`

63

Wi cknd vei isprqvi citirea cqryii acesteia, sq legi de ea o piatrq, wi s`o arunci kn Eufrat,

64

wi sq zici: ,Awa va fi knecat Babilonul, wi nu se va mai ridica din nenorocirile, pe cari le voi aduce asupra lui; vor cqrea sleiyi de puteri!`` Pknq aici sknt cuvintele lui Ieremia.

Jeremiah 52


Jeremiah Chapter 52 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 51

Jeremiah

Return to Index

Chapter 52

1

Zedechia avea douqzeci wi unu de ani cknd a ajuns kmpqrat, wi a domnit unsprezece ani la Ierusalim. Mamq-sa se chema Hamutal, fiica lui Ieremia, din Libna.

2

El a fqcut ce este rqu knaintea Domnului, kntocmai cum fqcuse Ioiachim.

3

Wi lucrul acesta s`a kntkmplat din pricina mkniei Domnului kmpotriva Ierusalimului wi kmpotriva lui Iuda, pe cari voia sq -i lepede dela Faya Lui. Wi Zedechia s`a rqsculat kmpotriva kmpqratului Babilonului.

4

Kn al nouqlea an al domniei lui Zedechia, kn ziua a zecea a lunii a zecea, a venit Nebucadneyar, kmpqratul Babilonului, cu toatq owtirea lui, kmpotriva Ierusalimului; au tqbqrkt knaintea lui, wi au ridicat wanyuri de apqrare dejur kmprejurul lui.

5

Cetatea a stat kmpresuratq pknq kn anul al unsprezecelea al kmpqratului Zedechia.

6

Kn ziua a noua a lunii a patra, era mare foamete kn cetate, awa cq poporul yqrii nu mai avea pkne de loc.

7

Atunci s`a fqcut o spqrturq kn cetate; wi toyi oamenii de rqzboi au fugit, wi au iewit din cetate noaptea, pe drumul poryii dintre cele douq ziduri de lkngq grqdina kmpqratului, pe cknd knconjurau Haldeii cetatea. Fugarii au apucat pe drumul ckmpiei.

8

Dar oastea Haldeilor a urmqrit pe kmpqrat, wi au ajuns pe Zedechia kn ckmpiile Ierihonului, dupqce toatq owtirea lui se risipise dela el.

9

Au pus mkna pe kmpqrat, wi l-au dus la kmpqratul Babilonului la Ribla, kn yara Hamatului; wi el a rostit o hotqrkre kmpotriva lui.

10

Kmpqratul Babilonul a pus sq junghie pe fiii lui Zedechia kn faya lui; a pus sq taie la Ribla wi pe toate cqpeteniile lui Iuda.

11

Apoi a pus sq scoatq ochii lui Zedechia, wi a pus sq -l lege cu lanyuri de aramq. Apoi kmpqratul Babilonului l -a dus la Babilon, wi l -a yinut kn temniyq pknq kn ziua moryii lui.

12

Kn ziua a zecea a lunii a cincea, kn al nouqsprezecelea an al domniei lui Nebucadneyar, kmpqratul Babilonului, -a venit la Ierusalim Nebuzaradan, cqpetenia strqjerilor, care era kn slujba kmpqratului Babilonului.

13

El a ars casa Domnului, casa kmpqratului, wi toate casele casele Ierusalimului; a dat foc tuturor caselor mai mari.

14

Toatq ostea Haldeilor, care era cu cqpetenia strqjerilor, a dqrkmat de asemenea toate zidurile dimprejurul Ierusalimului.

15

Nebuzaradan, cqpetenia strqjerilor, a luat prinwi de rqzboi o parte din cei mai sqraci din popor, pe aceia din popor cari rqmqseserq kn cetate, pe ceice se supuseserq kmpqratului Babilonului, cealaltq rqmqwiyq a mulyimii.

16

Totuw Nebuzaradan, cqpetenia strqjerilor, a lqsat ca vieri wi ca plugari pe unii din cei mai sqraci din yarq.

17

Haldeii au sfqrkmat stklpii de aramq cari erau kn casa Domnului, temeliile, marea de aramq care era kn Casa Domnului, wi toatq arama lor au dus -o kn Babilon.

18

Au luat oalele, lopeyile, cuyitele, potirele, cewtile wi toate uneltele de aramq cu cari se fqcea slujba.

19

Cqpetenia strqjerilor a mai luat wi lighenele, tqmkietoarele, potirele, cenuwarele, sfewnicele, cewtile wi paharele, tot ce era de aur wi ce era de argint.

20

Cei doi stklpi, marea, wi cei doisprezece boi de aramq cari slujeau drept temelie, wi cari -i fqcuse kmpqratul Solomon pentru Casa Domnului, toate aceste unelte de aramq aveau o greutate care nu se putea ckntqri.

21

Knqlyimea unuia din stklpi era de optsprezece coyi, wi un fir de doisprezece coyi kl cuprindea; era gol wi gros de patru degete;

22

deasupra lui era un coperiw de aramq, wi knqlyimea unui coperiw era de cinci coyi; kmprejurul coperiwului era o reyea wi rodii, toate de aramq; tot awa era wi al doilea stklp, wi avea wi el rodii.

23

Erau nouqzeci wi wase de rodii de fiecare parte, wi toate rodiile dimprejurul reyelei erau kn numqr de o sutq.

24

Cqpetenia strqjerilor a luat pe marele preot Seraia, pe Yefania, al doilea preot, wi pe cei trei uwieri.

25

Wi din cetate a luat pe un famen care avea supt poruncca lui pe oamenii de rqzboi, wapte oameni din ceice fqceau parte din sfetnicii kmpqratului wi cari au fost gqsiyi kn cetate, apoi pe logofqtul cqpeteniei owtirii, care era knsqrcinat sq scrie la oaste poporul din yarq, wi wasezeci de oameni din poporul yqrii, cari se aflau kn cetate.

26

Nebuzaradan, cqpetenia strqjerilor, i -a luat, wi i -a dus la kmpqratul Babilonului la Ribla.

27

Kmpqratul Babilonului i -a lovit wi i -a omorkt la Ribla kn yara Hamatului. Astfel a fost dus rob Iuda departe de yara lui.

28

Iatq poporul pe care l -a dus Nebucadneyar kn robie: kn al waptelea an: trei mii douqzeci wi trei de Iudei;

29

kn al optsprezecelea an al lui Nebucadneyar, a luat din Ierusalim opt sute treizeci wi doi de inwi;

30

kn al douqzeci wi treilea an al lui Nebucadneyar, Nebuzaradan, cqpetenia strqjerilor, a luat wapte sute patruzeci wi cinci de Iudei; de toyi: patru mii wase sute de inwi.

31

Kn al treizeci wi waptelea an al robiei lui Ioiachin, kmpqratul lui Iuda, kn a douqzeci wi cincea zi a lunii a douqsprezecea, Evil-Merodac, kmpqratul Babilonului, kn anul kntki al domniei lui, a knqlyat capul lui Ioiachin, kmpqratul lui Iuda, wi l -a scos din temniyq.

32

I -a vorbit cu bunqtate, wi i -a awezat scaunul lui de domnie mai pe sus de scaunul de domnie al kmpqrayilor cari erau cu el la Babilon.

33

A pus sq -i schimbe hainele de temniyq, wi Ioiachin a mkncat totdeauna la masa kmpqratului kn tot timpul vieyii sale.

34

Kmpqratul Babilonului a purtat grijq necontenit de hrana lui zilnicq, pknq kn ziua moryii lui, kn tot timpul vieyii sale

Lamentations 1


Lamentations Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jeremiah 52

Lamentations

Return to Index

Chapter 1

1

Vai! Cum stq pqrqsitq acum, cetatea aceasta atkt de plinq de popor altq datq! A rqmas ca o vqduvq! Ea, care altq datq era mare kntre neamuri, fruntawq printre yqri, a ajus roabq astqzi!

2

Plknge amarnic noaptea, wi -i curg lacrqmi pe obraji. Niciunul din toyi cei ce o iubeau n`o mkngkie; toyi prietenii ei au pqrqsit -o, wi i s`au fqcut vrqjmawi.

3

Iuda a plecat kn pribegie, din pricina apqsqrii wi muncilor grele. Locuiewte kn mijlocul neamurilor, wi nu gqsewte odihnq! Toyi prigonitorii lui l-au ajuns tocmai cknd ki era mai mare strkmtorarea.

4

Drumurile Sionului sknt triste, cqci nimeni nu se mai duce la sqrbqtori, toate poryile lui sknt pustii, preoyii lui ofteazq; fecioarele lui sknt mkhnite, wi el knsuw este plin de amqrqciune.

5

Asupritorii lui sar biruitori, vrqwmawii lui sknt mulyqmiyi. Cqci Domnul l -a smerit, din pricina mulyimii pqcatelor lui; copiii lui au mers kn robie knaintea asupritorului.

6

S`a dus dela fiica Sionului toatq podoaba ei. Cqpeteniile ei au ajuns ca niwte cerbi cari nu gqsesc pqwune, wi merg fqrq putere knaintea celui ce -i gonewte.

7

Kn zilele necazului wi ticqlowiei lui, Ierusalimul kwi aduce aminte de toate bunqtqyile de cari a avut parte din zilele strqbune; cknd a cqzut poporul lui kn mkna asupritorului, nimeni nu i -a venit kn ajutor, iar vrqjmawii se uitau la el wi rkdeau de prqbuwirea lui.

8

Greu de pqcqtuit Ierusalimul! De aceea a ajuns de sckrbq. Toyi cei ce -l preyuiau kl dispreyuiesc acum, vqzkndu -i goliciunea, wi el knsuw se kntoarce kn altq parte wi ofteazq.

9

Necurqyia sta lipitq pe poala hainei lui, wi nu se gkndea la sfkrwitul squ. A cqzut greu de tot. Nimeni nu -l mkngkie. -,,Vezi-mi ticqlowia, Doamne, cqci iatq ce semey este vrqjmawul!`` -

10

Asupritorul a kntins mkna la tot ce avea el mai scump; ba kncq a vqzut cum, kn Locawul lui cel sfknt, au intrat neamurile cqrora Tu le poruncisei sq nu intre kn adunarea Ta!

11

Tot poporul lui cautq pkne suspinknd; wi-au dat lucrurile scumpe pe hranq, numai ca sq-wi yinq viaya. ,,Uitq-Te, Doamne, wi privewte ckt de knjosit sknt!``

12

O! voi, cari treceyi pe lkngq mine, priviyi wi vedeyi dacq este vre o durere ca durerea mea, ca durerea cu care m`a lovit Domnul kn ziua mkniei Lui aprinse!

13

Mi -a asvkrlit de sus kn oase un foc care le arde; mi -a kntins un lay supt picioare, wi m`a dat knapoi. M`a lovit cu pustiire wi o lkncezealq de toate zilele!

14

Mkna Lui a legat jugul nelegiuirilor mele, cari stau kmpletite wi legate de gktul meu. Mi -a frknt puterea. Domnul m`a dat kn mknile acelora, cqrora nu pot sq le stau kmpotrivq.

15

Domnul a trkntit la pqmknt pe toyi vitejii din mijlocul meu; a strkns o owtire kmpotriva mea, ca sq-mi prqpqdeascq tineretul; ca kn teasc a cqlcat Domnul pe fecioara, fiica lui Iuda.

16

De aceea plkng, kmi varsq lacrqmi ochii, cqci s`a depqrtat dela mine Cel ce trebuia sq mq mkngkie, Cel ce trebuia sq-mi knvioreze viaya; fiii mei sknt zdrobiyi, cqci vrqjmawul a biruit. -

17

Sionul kntinde mknile rugqtor, wi nimeni nu -l mkngkie. Domnul a trimes kmpotriva lui Iacov dejur kmprejur vrqjmawi; Ierusalimul a ajuns de batjocurq kn mijlocul lor. -

18

Domnul este drept, cqci m`am rqzvrqtit kmpotriva poruncilor Lui. Ascultayi, toate popoarele, wi vedeyi-mi durerea! Fecioarele wi tinerii mei s`au dus kn robie.

19

Mi-am chemat prietenii, dar m`au knwelat, preoyii wi bqtrknii mei au murit kn cetate, cqutknd hranq, ca sq-wi yinq viaya.``

20

,,Doamne, uitq-Te la necazul meu. Lquntrul meu fierbe, mi s`a kntors inima kn mine, cqci am fost neascultqtor. Afarq sabia m`a lqsat fqrq copii, kn casq moartea.

21

M`au auzit suspinknd, dar nimeni nu m`a mkngkiat. Toyi vrqjmawii mei, cknd au aflat de nenorocirea mea, s`au bucurat cq Tu ai adus -o; dar vei aduce, vei vesti ziua cknd wi ei vor fi ca mine.

22

Adu toatq rqutatea lor knaintea Ta, wi fq-le cum mi-ai fqcut mie, pentru toate fqrqdelegile mele! Cqci suspinurile mele sknt multe, wi inima kmi este bolnavq.``

Lamentations 2


Lamentations Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Lamentations 1

Lamentations

Return to Index

Chapter 2

1

Vai! kn ce kntunecime a aruncat Domnul, kn mknia Lui, pe fiica Sionului. A asvkrlit din cer pe pqmknt podoaba lui Israel, wi nu Wi -a mai adus aminte de scaunul picioarelor Lui, kn ziua mkniei Lui!

2

Domnul a nimicit, fqrq milq, toate locuinyele lui Iacov. Kn urgia Lui, a dqrkmat kntqriturile fiicei lui Iuda, wi le -a prqvqlit la pqmknt; a fqcut de ocarq kmpqrqyia wi cqpeteniile ei.

3

Kn mknia Lui aprinsq, a doborkt toatq puterea lui Israel; Wi -a tras knapoi dela el dreapta, knaintea vrqjmawului, wi a aprins kn Iacov o vqpaie de foc care mistuiewte toate dejurkmprejur.

4

Wi -a kncordat arcul ca un vrqjmaw, Wi -a ridicat dreapta ca un asupritor, wi a prqpqdit tot ce era plqcut privirilor, Wi -a vqrsat ca un foc urgia peste cortul fiicei Sionului.

5

Ca un vrqjmaw a ajuns Domnul, a nimicit pe Israel, i -a dqrkmat toate palatele, i -a prqbuwit kntqriturile, wi a umplut pe fiica lui Iuda de jale wi suspin.

6

I -a pustiit cortul sfknt ca pe o grqdinq, a nimicit locul adunqrii sale; Domnul a fqcut sq se uite kn Sion sqrbqtorile wi Sabatul, wi, kn mknia Lui nqpraznicq a lepqdat pe kmpqrat wi pe preot.

7

Domnul Wi -a dispreyuit altarul, Wi -a lepqdat locawul Squ cel sfknt. A dat kn mknile vrqjmawului zidurile palatelor Sionului; au rqsunat strigqtele kn casa Domnului, ca kntr`o zi de sqrbqtoare.

8

Wi -a pus de gknd Domnul sq dqrkme zidurile fiicei Sionului; a kntins sfoara de mqsurat, wi nu Wi -a tras mkna pknq nu le -a nimicit. A cufundat kn jale kntqritura wi zidurile, cari nu mai sknt, toate, deckt niwte dqrkmqturi triste.

9

Poryile ki sknt cufundate kn pqmknt; i -a nimicit wi rupt zqvoarele. Kmpqratul wi cqpeteniile sale sknt kntre neamuri. Lege nu mai au,

10

Bqtrknii fiicei Sionului wed pe pqmknt wi tac; wi-au presqrat yqrknq pe cap, s`au kncins cu saci; fecioarele Ierusalimului kwi pleacq la pqmknt capul.

11

Mi s`au strors ochii de lacrqmi, kmi fierb mqruntaiele, mi se varsq ficatul pe pqmknt, din pricina prqpqdului fiicei poporului meu, din pricina copiilor wi pruncilor de ykyq lewinayi pe uliyele cetqyii.

12

Ei ziceau cqtre mamele lor: ,,Unde este pkne wi vin?`` Wi cqdeau lewinayi ca niwte rqniyi pe uliyele cetqyii, kwi dqdeau sufletul la pieptul mamelor lor.

13

,,Cu ce sq te kmbqrbqtez wi cu ce sq te asemqn, fiica Ierusalimului? Cu cine sq te pun alqturi, wi cu ce sq te mkngki, fecioarq, fiica Sionului? Cqci rana ta este mare ca marea: cine va putea sq te vindece?

14

Proorocii tqi yi-au proorocit vedenii dewarte wi amqgitoare, nu yi-au dat pe fayq nelegiuirea, ca sq abatq astfel robia dela tine, ci yi-au fqcut proorocii mincinoase wi knwelqtoare.

15

Toyi trecqtorii bat din palme asupra ta, wuierq wi dau din cap kmpotriva fiicei Ierusalimului, wi zic: ,,Aceasta este cetatea despre care se zicea cq este cea mai frumoasq, wi bucuria kntregului pqmknt?``

16

Toyi vrqjmawii tqi deschid gura kmpotriva ta, fluierq, scrkwnesc din dinyi, wi zic: ,,Am knghiyit -o!`` ,,Da, aceasta este ziua pe care o awteptam, am ajuns -o wi o vedem!``

17

Domnul a knfqptuit ce hotqrkse, a kmplinit cuvkntul pe care -l sorocise de multq vreme, a nimicit fqrq milq; a fqcut din tine bucuria vrqjmawului, a knqlyat tqria asupritorilor tqi!

18

Inima lor strigq cqtre Domnul... Zid al fiicei Sionului, varsq zi wi noapte wiroaie de lacrqmi! Nu-yi da niciun rqgaz, wi ochiul tqu sq n`aibq odihnq!

19

Scoalq-te wi gemi noaptea cknd kncep strqjile! Varsq-yi inima ca niwte apq, knaintea Domnului! Ridicq-yi mkinile spre El pentru viaya copiilor tqi, cari mor de foame la toate colyurile uliyelor!

20

Uitq-Te, Doamne, wi privewte: cui i-ai fqcut Tu awa? Sq mqnknce femeile rodul pkntecelui lor, pruncii desmierdayi de mknile lor? Sq fie mqcelqriyi preoyii wi proorocii kn Locawul cel sfknt al Domnului?

21

Copiii wi bqtrknii stau culcayi pe pqmknt kn uliye; fecioarele wi tinerii mei au cqzut uciwi de sabie; i-ai ucis, kn ziua mkniei Tale, wi i-ai jungheat fqrq milq.

22

Ai chemat groaza din toate pqryile peste mine, ca la o zi de sqrbqtoare. Kn ziua mkniei Domnului, n`a scqpat unul wi n`a rqmas cu viayq. Pe cei kngrijiyi wi crescuyi de mine, mi i -a nimicit vrqjmawul!``

Lamentations 3


Lamentations Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Lamentations 2

Lamentations

Return to Index

Chapter 3

1

Eu sknt omul care a vqzut suferinya supt nuiaua urgiei Lui.

2

El m`a dus, m`a mknat kn kntunerec, wi nu kn luminq.

3

Numai kmpotriva mea kwi kntinde wi kwi kntoarce mkna, toatq ziua.

4

Mi -a prqpqdit carnea wi pielea, wi mi -a zdrobit oasele.

5

A fqcut zid kmprejurul meu, wi m`a knconjurat cu otravq wi durere.

6

Mq aweazq kn kntunerec, ca pe cei moryi pentru totdeauna.

7

M`a knconjurat cu un zid, ca sq nu ies; m`a pus kn lanyuri grele.

8

Sq tot strig wi sq tot cer ajutor, cqci El tot nu-mi primewte rugqciunea.

9

Mi -a astupat calea cu pietre cioplite, wi mi -a strkmbat cqrqrile.

10

Mq pkndewte ca un urs wi ca un leu kntr`un loc ascuns.

11

Mi -a abqtut cqile, wi apoi s`a aruncat pe mine, wi m`a pustiit.

12

Wi -a kncordat arcul, wi m`a pus yintq sqgeyii Lui.

13

Kn rqrunchi mi -a knfipt sqgeyile din tolba Lui.

14

Am ajuns de rksul poporului meu, wi toatq ziua sknt pus kn ckntece de batjocurq de ei.

15

M`a sqturat de amqrqciune, m`a kmbqtat cu pelin.

16

Mi -a sfqrkmat dinyii cu pietre, m`a acoperit cu cenuwq.

17

Mi-ai luat pacea, wi nu mai cunosc fericirea.

18

Wi am zis: ,,S`a dus puterea mea de viayq, wi nu mai am nici o nqdejde kn Domnul.``

19

,,Gkndewte-Te la necazul wi suferinya mea, la pelin wi la otravq!``

20

Cknd kwi aduce aminte sufletul meu de ele, este mkhnit kn mine.

21

Iatq ce mai gkndesc kn inima mea, wi iatq ce mq face sq mai trag nqdejde:

22

Bunqtqyile Domnului nu s`au sfkrwit, kndurqrile Lui nu sknt la capqt,

23

ci se knoiesc kn fiecare dimineayq. Wi credinciowia Ta este atkt de mare!

24

,,Domnul este partea mea de mowtenire,`` zice sufletul meu; de aceea nqdqjduiesc kn El.

25

Domnul este bun cu cine nqdqjduiewte kn El, cu sufletul care -L cautq.

26

Bine este sq awtepyi kn tqcere ajutorul Domnului.

27

Este bine pentru om sq poarte un jug kn tinereya lui.

28

Sq stea singur wi sq tacq, pentrucq Domnul i l -a pus pe grumaz;

29

sq-wi umple gura cu yqrknq, wi sq nu-wi peardq nqdejdea;

30

sq dea obrazul celui ce -l lovewte, wi sq se sature de ocqri.

31

Cqci Domnul nu leapqdq pentru totdeauna.

32

Ci, cknd mkhnewte pe cineva, Se kndurq iarqw de el, dupq kndurarea Lui cea mare:

33

cqci El nu necqjewte cu plqcere, nici nu mkhnewte bucuros pe copiii oamenilor.

34

Cknd se calcq kn picioarele toyi prinwii de rqzboi ai unei yqri,

35

cknd se calcq dreptatea omeneascq kn faya Celui Prea Knalt,

36

cknd este nedreptqyit un om kn pricina lui, nu vede Domnul?

37

Cine a spus wi s`a kntkmplat ceva fqrq porunca Domnului?

38

Nu iese din gura Celui Prea Knalt rqul wi binele?

39

De ce sq se plkngq omul ckt trqiewte? Ficare sq se plkngq mai bine de pqcatele lui!

40

Sq luqm seama la umbletele noastre, sq le cercetqm, wi sq ne kntoarcem la Domnul.

41

Sq ne knqlyqm wi inimile cu mknile spre Dumnezeu din cer, zicknd:

42

,,Am pqcqtuit, am fost kndqrqtnici, wi nu ne-ai iertat!``

43

Kn mknia Ta, Te-ai ascuns, wi ne-ai urmqrit, ai ucis fqrq milq.

44

Te-ai knvqluit kntr`un nor, ca sq nu strqbatq la Tine rugqciunea noastrq.

45

Ne-ai fqcut de batjocurq wi de ocarq printre popoare.

46

Toyi vrqjmawii nowtri deschid gura kmpotriva noastrq.

47

De groazq wi de groapq am avut parte, de prqpqd wi pustiire.

48

Wivoaie de apq kmi curg din ochi din pricina prqpqdului fiicei poporului meu.

49

Mi se topewte ochiul kn lacrqmi, necurmat wi fqrq rqgaz,

50

pknqce Domnul va privi din cer wi va vedea.

51

Mq doare ochiul de plkns pentru toate fiicele cetqyii mele.

52

Cei ce mq urqsc fqrq temei, m`au gonit ca pe o pasqre.

53

Voiau sq-mi nimiceascq viaya kntr`o groapq, wi au aruncat cu pietre kn mine.

54

Mi-au nqvqlit apele peste cap wi ziceam: ,,Sknt perdut!``

55

Dar am chemat Numele Tqu, Doamne, din fundul gropii.

56

Tu mi-ai auzit glasul: ,,Nu-Yi astupa urechea la suspinurile wi strigqtele mele.``

57

Kn ziua cknd Te-am chemat, Te-ai apropiat, wi ai zis: ,,Nu te teme!``

58

Doamne, Tu ai apqrat pricina sufletului meu, mi-ai rqscumpqrat viaya!

59

Doamne, ai vqzut apqsarea mea: fq-mi dreptate.

60

Ai vqzut toate rqzbunqrile lor, toate uneltirile lor kmpotriva mea.

61

Doamne, le-ai auzit ocqrile, toate uneltirile kmpotriva mea,

62

cuvkntqrile protivnicilor mei, wi planurile pe cari le urzeau kn fiecare zi kmpotriva mea.

63

Uitq-Te cknd stau ei jos sau cknd se scoalq. Eu sknt ckntecul lor de batjocurq.

64

Rqsplqtewte-le, Doamne, dupq faptele mknilor lor!

65

Kmpetrewte-le inima, wi aruncq blestemul Tqu kmpotriva lor!

66

Urmqrewte -i, kn mknia Ta, wi wterge -i de supt ceruri, Doamne!``

Lamentations 4


Lamentations Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Lamentations 3

Lamentations

Return to Index

Chapter 4

1

Vai! cum s`a knegrit aurul, wi cum s`a schimbat aurul cel curat! Cum s-au risipit pietrele sfkntului Locaw pela toate colyurile uliyelor!

2

Cum sknt priviyi acum fiii Sionului, cei alewi wi preyuiyi ca aurul curat altq datq, cum sknt priviyi acum, vai! Ca niwte vase de pqmknt, wi ca o lucrare fqcutq de mknile olarului!

3

Chiar wi wacalii kwi apleacq ykya, wi dau sq sugq puilor lor; dar fiica poporului meu a ajuns fqrq milq, ca struyii din pustie.

4

Limba sugqtorului i se lipewte de cerul gurii, uscatq de sete; copiii cer pkne, dar nimeni nu le -o dq.

5

Ceice se hrqneau cu bucate alese, lewinq pe uliye. Ceice fuseserq crescuyi crescuyi kn purpurq se bucurq acum de o grqmadq de gunoi!

6

Cqci vina fiicei poporului meu este mai mare deckt pqcatul Sodomei, care a fost nimicitq kntr`o clipq, fqrq sq fi pus cineva mkna pe ea.

7

Voivozii ei erau mai strqlucitori deckt zqpada, mai albi deckt laptele; trupul le era mai row deckt mqrgeanul; faya le era ca safirul.

8

Dar acum knfqyiwarea le este mai negricioasq deckt funinginea; awa cq nu mai sknt cunoscuyi pe uliye, pielea le este lipitq de oase, uscatq ca lemnul.

9

Ceice pier uciwi de sabie sknt mai fericiyi deckt ceice pier de foame, cari cad sleiyi de puteri, din lipsa roadelor ckmpului!

10

Femeile, cu toatq mila lor, kwi fierb copiii, cari le slujesc ca hranq, kn mijlocul prqpqdului fiicei poporului meu.

11

Domnul Wi -a sleit urgia, Wi -a vqrsat mknia aprinsq; a aprins kn Sion un foc, care -i mistuie temeliile.

12

Kmpqrayii pqmkntului n`ar fi crezut wi nici unul din locuitorii lumii n`ar fi crezut cq protivnicul, care -l kmpresura, are sq intre pe poryile Ierusalimului.

13

Iatq roada pqcatelor proorocilor sqi, a nelegiuirilor preoyilor sqi, cari au vqrsat kn mijlocul lui skngele celor neprihqniyi!

14

Rqtqceau ca orbii pe uliye, mknjiyi de sknge, awa cq nimeni nu putea sq se atingq de hainele lor.

15

,,Depqrtayi-vq, necurayilor!`` li se striga, ,,la o parte, la o parte, nu vq atingeyi de noi!`` Cknd fugeau pribegind kncoace wi kncolo, printre neamuri, se spunea: ,,Sq nu mai locuiascq aici!``

16

Kn mknia Lui Domnul i -a kmprqwtiat wi nu-Wi mai kndreaptq privirile spre ei! Vrqjmawul n`a cqutat la faya preoyilor, nici n`a avut milq de cei bqtrkni.

17

Wi acolo ni se sfkrweau ochii, wi awteptam zqdarnic ajutor! Privirile ni se kndreptau cu nqdejde spre un neam, care totuw nu ne -a izbqvit.

18

Ne pkndeau pawii, ca sq ne kmpiedice sq mergem pe uliyele noastre; ni se apropia sfkrwitul, ni se kmpliniserq zilele... Da, ne venise sfkrwitul!

19

Prigonitorii nowtri erau mai iuyi de ckt vulturii cerului. Ne-au fugqrit pe munyi, wi ne-au pkndit kn pustie.

20

Suflarea vieyii noastre, unsul Domnului, a fost prins kn gropile lor, el, despre care ziceam: ,,Vom trqi supt umbra lui printre neamuri.``

21

,,Bucurq-te wi saltq de bucurie, fiica Edomului, care louiewte kn yara Uy! Dar wi la tine va trece potirul, wi tu te vei kmbqta, wi te vei desgoli!

22

Fiica Sionului, nelegiuirea kyi este ispqwitq: El nu te va mai trimete kn robie. Dar yie, fiica Edomului, kyi va pedepsi nelegiuirea; wi kyi va da pe fayq pqcatele.``

Lamentations 5


Lamentations Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Lamentations 4

Lamentations

Return to Index

Chapter 5

1

,,Adu-Yi aminte, Doamne, de ce ni s`a kntkmplat! Uitq-Te wi vezi-ne ocara!

2

Mowtenirea noastrq a trecut la niwte strqini, casele noastre la cei din alte yqri!

3

Am rqmas orfani, fqrq tatq; mamele noastre sknt ca niwte vqduve.

4

Apa noastrq o bem pe bani, wi lemnele noastre trebuie sq le plqtim.

5

Prigonitorii ne urmqresc cu kndkrjire, wi cknd obosim, nu ne dau odihnq.

6

Am kntins mkna spre Egipt, spre Asiria, ca sq ne sqturqm de pkne.

7

Pqrinyii nowtri, cari au pqcqtuit, nu mai sknt, iar noi le purtqm pqcatele.

8

Robii ne stqpknesc, wi nimeni nu ne izbqvewte din mknile lor.

9

Ne cqutqm pknea cu primejdia vieyii noastre, cqci ne ameninyq sabia kn pustie.

10

Ne arde pielea ca un cuptor, de frigurile foamei.

11

Au necinstit pe femei kn Sion, pe fecioare kn cetqyile lui Iuda.

12

Mai marii nowtri au fost spknzurayi de mknile lor; Bqtrknilor nu le -a dat nici o cinste

13

Tinerii au fost puwi sq rkwneascq, wi copiii cqdeau supt poverile de lemn.

14

Bqtrknii nu se mai duc la poartq, wi tinerii au kncetat sq mai cknte.

15

S`a dus bucuria din inimile noastre, wi jalea a luat locul jocurilor noastre.

16

A cqzut cununa de pe capul nostru! Vai de noi, cqci am pqcqtuit!

17

Dacq ne doare inima, dacq ni s`au kntunecat ochii,

18

este din pricinq cq muntele Sionului este pustiit, din pricinq cq se plimbq wacalii prin el.

19

Dar Tu, Doamne, kmpqrqyewti pe vecie; scaunul Tqu de domnie dqinuiewte din neam kn neam!

20

Pentruce sq ne uiyi pe vecie, wi sq ne pqrqsewti pentru multq vreme?

21

Kntoarce-ne la Tine, Doamne, wi ne vom kntoarce! Dq-ne iarqw zile ca cele de odinioarq!

22

Sq ne fi lepqdat Tu de tot oare, wi sq Te fi mkniat Tu pe noi peste mqsurq de mult

Ezekiel 1


Ezekiel Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Lamentations 5

Ezekiel

Return to Index

Chapter 1

1

Kn al treizecilea an, kn a cincea zi a lunii a patra, pe cknd eram kntre prinwii de rqzboi dela rkul Chebar, s`au deschis cerurile, wi am avut vedenii dumnezeiewti.

2

Kn a cincea zi a lunii-era kn anul al cincilea al robiei kmpqratului Ioiachin, -

3

Cuvkntul Domnului a vorbit lui Ezechiel, fiul lui Buzi, preotul, kn yara Haldeilor, lkngq rkul Chebar; wi acolo a venit mkna Domnului peste el.

4

M`am uitat, wi iatq cq a venit dela meazq-noapte un vknt nqpraznic, un nor gros, wi un snop de foc, care rqspkndea de jurkmprejur o luminq strqlucitoare, kn mijlocul cqreia lucea ca o aramq lustruitq, care iewea din mijlocul focului.

5

Tot kn mijloc, se mai vedeau patru fqpturi vii, a cqror knfqyiware avea o asemqnare omeneascq.

6

Fiecare din ele avea patru feye, wi fiecare avea patru aripi.

7

Picioarele lor erau drepte, wi talpa picioarelor lor era ca a piciorului unui viyel, wi scknteiau ca niwte aramq lustruitq.

8

Supt aripi, de cele patru pqryi ale lor, aveau niwte mkni de om; wi toate patru aveau feye wi aripi.

9

Aripile lor erau prinse una de alta. Wi cknd mergeau, nu se kntorceau kn nicio parte, ci fiecare mergea drept knainte.

10

Ckt despre chipul feyelor lor era awa: knainte, toate aveau o fayq de om; la dreapta lor, toate patru aveau ckte o fayq de leu, la stknga lor, toate patru aveau ckte o fayq de bou, iar knapoi, toate patru aveau ckte o fayq de vultur.

11

Aripile fiecqreia erau kntinse kn sus, awa cq douq din aripile lor ajungeau pknq la cele knvecinate, iar douq le acopereau trupurile.

12

Fiecare mergea drept knainte, wi anume kncotro le mkna duhul sq meargq, kntr`acolo mergeau; iar kn mersul lor nu se kntorceau kn nici o parte.

13

Kn mijlocul acestor fqpturi vii era ceva ca niwte cqrbuni de foc aprinwi, cari ardeau; wi ceva ca niwte fqclii umbla kncoace wi kncolo printre aceste fqpturii vii; focul acesta arunca o luminq strqlucitoare, wi din el ieweau fulgere.

14

Fqpturile vii knsq cknd alergau wi se kntorceau, erau ca fulgerul.

15

Mq uitam la aceste fqpturi vii, wi iatq cq pe pqmknt, afarq de fqpturile vii, era o roatq la fiecare din cele patru feye ale lor.

16

Knfqyiwarea acestor roate wi materialul din care erau fqcute, pqreau de hrisolit, wi toate patru aveau aceeaw kntocmire. Knfqyiwarea wi alcqtuirea lor erau de awa fel knckt fiecare roatq pqrea cq este kn mijlocul unei alte roate.

17

Cknd mergeau, alergau pe toate cele patru laturi ale lor, wi nu se kntorceau deloc kn mersul lor.

18

Aveau niwte obezi de o knqlyime knspqimkntqtoare, wi pe obezile lor cele patru roate erau pline cu ochi de jur kmprejur.

19

Cknd mergeau fqpturile vii, mergeau wi roatele pe lkngq ele; wi cknd se ridicau fqpturile vii dela pqmknt, se ridicau wi roatele.

20

Unde le mkna duhul sq meargq, acolo mergeau, kncotro voia duhul; wi kmpreunq cu ele se ridicau wi roatele, cqci duhul fqpturilor vii era kn roate.

21

Cknd mergeau fqpturile vii, mergeau wi roatele; cknd se opreau ele, se opreau wi roatele; cknd se ridicau depe pqmknt, se ridicau wi roatele; cqci duhul fqpturilor vii era kn roate.

22

Deasupra capetelor fqpturilor vii era ceva ca o kntindere a cerului, care semqna cu cristalul strqlucitor, wi se kntindea kn aer sus peste capetele lor.

23

Supt cerul acesta, aripile lor stqteau drepte, kntinse una spre alta, wi mai aveau fiecare ckte douq aripi, cari le acopereau trupurile.

24

Cknd umblau, am auzit vkjiitul aripilor lor ca vkjiitul unor ape mari, wi ca glasul Celui Atotputernic. Cknd mergeau, era un vuiet gqlqgios, ca al unei owtiri; iar cknd se opreau, kwi lqsau aripile kn jos.

25

Wi venea un vuiet care pornea de deasupra cerului kntins peste capetele lor; iar cknd se opreau kwi lqsau aripile kn jos.

26

Deasupra cerului care era peste capetele lor, era ceva ca o piatrq de safir, kn chipul unui scaun de domnie; pe acest chip de scaun de domnie se vedea ca un chip de om, care wedea pe el.

27

Am mai vqzut iarqw o lucire de aramq lustruitq ca niwte foc, knlquntrul cqruia era omul acesta, wi care strqlucea de jur kmprejur; dela chipul rqrunchilor lui pknq sus, wi dela chipul rqrunchilor lui pknq jos, am vqzut ca un fel de foc, wi de jur kmprejur era knconjurat cu o luminq strqlucitoare.

28

Ca knfqyiwarea curcubeului, care sta kn nor kntr`o zi de ploaie, awa era wi knfqyiwarea acestei lumini strqlucitoare, care -l knconjura. Astfel era arqtarea slavei Domnului. Cknd am vqzut -o, am cqzut cu faya la pqmknt, wi am auzit glasul Unuia care vorbea.

Ezekiel 2


Ezekiel Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 1

Ezekiel

Return to Index

Chapter 2

1

El mi -a zis: ,,Fiul omului, stai kn picioare, wi-yi voi vorbi!``

2

Cum mi -a vorbit aceste cuvinte, a intrat duh kn mine, wi m`a fqcut sq stau pe picioare; wi am ascultat la Celce-mi vorbea.

3

El mi -a zis: ,,Fiul omului, te trimet la copiii lui Israel, la aceste ,popoare kndqrqtnice,` cari s`au rqzvrqtit kmpotriva Mea; ei wi pqrinyii lor au pqcqtuit kmpotriva Mea, pknq kn ziua de azi.

4

Da, copiii acewtia la cari te trimet, sknt neruwinayi wi cu inima kmpietritq. Tu sq le spui: ,Awa vorbewte Domnul, Dumnezeu!`

5

Fie cq vor asculta, fie cq nu vor asculta, -cqci sknt o casq de kndqrqtnici-vor wti totuw cq kn mijlocul lor este un prooroc.

6

Tu, fiu al omului, sq nu te temi de ei, nici sq nu te sperii de cuvintele lor; wi mqcar cq ei sknt niwte mqrqcini wi spini lkngq tine, wi mqcar cq locuiewti kmpreunq cu niwte scorpii, totuw nu te teme de cuvintele lor wi nu te spqimknta de feyele lor, cqci sknt o casq de kndqrqtnici.

7

Ci sq le spui cuvintele Mele, fie cq vor asculta, fie cq nu vor asculta; cqci sknt niwte kndqrqtnici!

8

Tu, knsq, fiul omului, ascultq ce-yi spun! Nu fi kndqrqtnic, ca aceastq casq de kndqrqtnici! Deschide-yi gura, wi mqnkncq ce-yi voi da!``

9

M`am uitat, wi iatq cq o mknq era kntinsq spre mine, wi yinea o carte kn chip de sul.

10

A desfqwurat -o knaintea mea, wi era scrisq wi pe dinlquntru wi pe din afarq; kn ea erau scrise bocete, plkngeri wi gemete.

Ezekiel 3


Ezekiel Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 2

Ezekiel

Return to Index

Chapter 3

1

El mi -a zis: ,,Fiul omului, mqnkncq ce vei gqsi knaintea ta, mqnkncq sulul acesta, wi du-te de vorbewte casei lui Israel!``

2

Am deschis gura, wi mi -a dat sq mqnknc sulul acesta.

3

El mi -a zis: ,,Fiul omului, hrqnewte-yi trupul wi umple-yi mqruntaiele cu sulul acesta, pe care yi -l dau!`` -L-am mkncat, wi kn gura mea a fost dulce ca mierea.

4

El mi -a zis: ,,Fiul omului, du-te la casa lui Israel, wi spune-le cuvintele Mele!

5

Cqci nu ewti trimes la un popor cu o vorbire kncurcatq wi cu o limbq greoaie, ci la casa lui Israel.

6

Nu la niwte popoare mari, cu o vorbire kncurcatq wi cu o limbq greoaie, ale cqror cuvinte sq nu le poyi pricepe. Negrewit dacq te-aw trimete la ele, te-ar asculta!

7

Dar casa lui Israel nu va voi sq te asculte, pentrucq nu vrea sq M`asculte; cqci toatq casa lui Israel are fruntea kncruntatq wi inima kmpietritq.

8

Iatq, kyi voi face faya tot awa de asprq ca wi feyele lor, wi fruntea tot awa de asprq ca fruntea lor.

9

Kyi voi face fruntea ca un diamant, mai asprq deckt stknca. Nu te teme wi nu te speria de ei, cqci sknt o casq de kndqrqtnici!``

10

El mi -a zis: ,,Fiul omului, primewte kn inima ta wi ascultq cu urechile tale toate cuvintele pe cari yi le spun!

11

Du-te la prinwii de rqzboi, la copiii poporului tqu: vorbewte-le, wi, fie cq vor asculta, fie cq nu vor asculta, sq le spui: ,Awa vorbewte Domnul Dumnezeu!`

12

Wi Duhul m`a rqpit, wi am auzit knapoia mea dkrdqitul unui mare cutremur de pqmknt: slava Domnului s`a ridicat din locul ei.

13

Am auzit wi vkjqitul aripilor fqpturilor vii, cari se loveau una de alta, uruitul roatelor de lkngq ele, wi dkrdqitul unui mare cutremur de pqmknt.

14

Cknd m`a rqpit Duhul wi m`a luat, mergeam amqrkt wi mknios, wi mkna Domnului apqsa tare peste mine.

15

Am ajuns la Tel-Abib, la robii de rqzboi cari locuiau la rkul Chebar, kn locul unde se aflau; wi am rqmas acolo, knmqrmurit kn mijlocul lor, wapte zile.

16

Dupq wapte zile, Cuvkntul Domnului mi -a vorbit astfel:

17

,,Fiul omului, te pun pqzitor peste casa lui Israel. Cknd vei auzi un cuvknt, care va iewi din gura Mea, sq -i knwtiinyezi din partea Mea!

18

Cknd voi zice celui rqu: ,Vei muri negrewit!`, dacq nu -l vei knwtiinya, wi nu -i vei spune, ca sq -l kntorci dela calea lui cea rea wi sq -i scapi viaya, acel om rqu va muri prin nelegiuirea lui, dar ki voi cere skngele din mkna ta!

19

Dar dacq vei knwtiinya pe cel rqu, wi el tot nu se va kntoarce dela rqutatea lui wi dela calea cea rea, va muri prin nelegiuirea lui, dat tu kyi vei mkntui sufletul!

20

Dacq un om neprihqnit se va abate de la neprihqnirea lui wi va face ce este rqu, ki voi pune un lay knainte, wi va muri. Dacq nu l-ai knwtiinyat, va muri prin pqcatul lui wi nu i se va mai pomeni neprihqnirea, kn care a trqit, dar ki voi cere skngele din mkna ta!

21

Dar dacq vei knwtiinya pe cel neprihqnit sq nu pqcqtuiascq, wi nu va pqcqtui, va trqi, pentrucq a primit knwtiinyarea, iar tu kyi vei mkntui sufletul!``

22

Wi mkna Domnului a venit peste mine acolo, wi mi -a zis: ,,Scoalq-te, du-te kn vale, wi acolo kyi voi vorbi!``

23

M`am sculat, wi m`am dus kn vale; wi iatq cq slava Domnului s`a arqtat acolo, awa cum o vqzusem la rkul Chebar. Atunci am cqzut cu faya la pqmknt.

24

Duhul a intrat kn mine, wi m`a fqcut sq stau pe picioare. Wi Domnul mi -a vorbit wi mi -a zis: ,,Du-te wi knchide-te kn casq!``

25

Cqci iatq, fiul omului, vor pune peste tine funii, cu cari te vor lega, ca sq nu mai poyi iewi kn mijlocul lor.

26

Kyi voi lipi limba de cerul gurii, ca sq rqmki mut, wi sq nu -i poyi mustra, cqci sknt o casq de kndqrqtnici!

27

Dar cknd kyi voi vorbi, kyi voi deschide gura, ca sq le spui: ,,Awa vorbewte Domnul, Dumnezeu: ,Cine vrea sq asculte, sq asculte; cine nu vrea, sq n`asculte! Cqci sknt o casq de kndqrqtnici!`

Ezekiel 4


Ezekiel Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 3

Ezekiel

Return to Index

Chapter 4

1

,,Wi tu, fiul omului, ia o cqrqmidq, pune -o knaintea ta, wi sapq pe ea cetatea Ierusalimului.

2

Knfqyiweazq -o kmpresuratq, zidewte kntqrituri kn jurul ei, knconjoarq -o cu un wany de apqrare, pune tabere de ostawi kmprejurul ei, wi ridicq berbeci de fer kmpotriva ei de jur kmprejur.

3

Ia o tigaie de fer, wi pune -o, ca un zid de fer, kntre tine wi cetate; kndreaptq-yi faya kmpotriva ei, ca sq fie kmpresuratq, wi s`o strkmtorezi. Aceasta sq fie un semn pentru casa lui Israel!

4

Apoi culcq-te pe coasta stkngq, wi pune pe ea nelegiuirea casei lui Israel; ckte zile vei sta culcat pe coasta aceasta, le vei purta nelegiuirea lor.

5

Kyi voi socoti un numqr de zile deopotrivq cu acela al anilor nelegiuirii lor, wi anume trei sute nouqzeci de zile, kn cari sq poryi nelegiuirea casei lui Israel.

6

Dupq ce vei isprqvi aceste zile, culcq-te a doua oarq pe coasta dreaptq, wi poartq nelegiuirea casei lui Iuda patru zeci de zile; kyi pun ckte o zi pentru fiecare an.

7

Apoi kntoarce-yi faya wi brayul desgolit spre Ierusalimul kmpresurat, wi proorocewte kmpotriva lui.

8

Wi iatq, voi pune funii peste tine, ca sq nu poyi sq te kntorci de pe o coastq pe alta, pknq nu vei kmplini zilele kmpresurqrii tale.

9

Ia-yi wi grku, orz, bob, linte, mei wi alac, pune-le kntr`un vas, wi fq pkne din ele ckte zile vei sta culcat pe coastq: trei sute nouq zeci de zile sq mqnknci din ele.

10

Hrana pe care o vei mknca, s`o mqnknci cu ckntarul wi anume ckte douqzeci de sicli pe zi: sq mqnknci din ea din cknd kn cknd.

11

Apa pe care o vei bea, o vei bea cu mqsurq wi anume ckte o wesime de hin; vei bea din ea din cknd kn cknd.

12

Hrana s`o mqnknci ca turte de orz, pe cari le vei coace kn faya lor cu balegq de om.``

13

Wi Domnul a zis: ,,Awa kwi vor mknca pknea spurcatq copiii lui Israel printre neamurile printre cari ki voi izgoni.``

14

Eu am zis: ,,Ah! Doamne, Dumnezeule, iatq, sufletul meu n`a fost pkngqrit niciodatq; din tinereyea mea wi pknq acum, niciodatq n`am mkncat dintr`un dobitoc mort sau sfkwiat, wi nicio carne necuratq n`a intrat kn gura mea.``

15

El mi -a rqspuns: ,,Ei bine, iatq cq kyi dau balegq de bou kn loc de balegq omeneascq, wi-yi vei face pknea pe ea.``

16

El mi -a mai zis: ,,Fiul omului, iatq cq voi sfqrkma toiagul pknii la Ierusalim, awa cq vor mknca pkne cu ckntarul, wi cu necaz, wi vor bea apq cu mqsurq wi cu groazq.

17

Vor duce lipsq de pkne wi de apq, se vor uimi unii de alyii, wi se vor sfkrwi din pricina nelegiuirii lor.``

Ezekiel 5


Ezekiel Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 4

Ezekiel

Return to Index

Chapter 5

1

,,Wi tu, fiul omului, ia o sabie ascuyitq, ia -o ca brici de ras, wi trece -o peste cap wi barbq. Ia apoi o cumpqnq de ckntqrit, wi kmparte pqrul.

2

O treime din el arde -o kn foc, kn mijlocul cetqyii, cknd se vor kmplini zilele kmpresurqrii; o treime ia -o wi taie -o cu sabia de jur kmprejurul cetqyii; iar o treime risipewte -o kn vknt, cqci voi trage sabia dupq ei.

3

Totuw ia vreo ckyiva peri din ei, wi strknge -i kn poalele hainei tale.

4

Din acewtia sq mai iei iarqw vreo ckyiva, sq -i arunci kn foc wi sq -i arzi kn foc. Din ei va iewi un foc kmpotriva kntregei case a lui Israel.``

5

Awa vorbewte Domnul, Dumnzeu: ,,Acesta este Ierusalimul! Eu kl pusesem kn mijlocul neamurilor wi de jur kmprejurul lui sknt yqri.

6

Dar el s`a rqzvrqtit kmpotriva legilor wi poruncilor Mele, wi s`a fqcut mai vinovat deckt neamurile wi yqrile de primprejur; cqci a nesocotit legile Mele, n`a urmat poruncile Mele.

7

De aceea, awa vorbewte Domnul, Dumnezeu: ,Pentrucq ayi fost mai kndqrqtnici deckt neamurile cari vq knconjoarq; pentrucq n`ayi urmat poruncile Mele wi n`ayi kmplinit legile Mele, wi n`ayi lucrat nici mqcar dupq legile neamurilor cari vq knconjoarq; -

8

din pricina aceasta, awa zice Domnul, Dumnezeu: ,Iatq am necaz pe tine, wi voi aduce la kndeplinire kn mijlocul tqu judecqyile Mele, supt ochii neamurilor.

9

Din pricina tuturor urkciunilor tale, kyi voi face ce n`am fqcut niciodatq, wi nici nu voi mai face vreodatq.

10

De aceea pqrinyii vor mknca pe copiii lor, kn mijlocul tqu, wi copiii vor mknca pe pqrinyii lor; Kmi voi kmplini judecqyile kmpotriva ta, wi voi risipi kn toate vknturile pe toyi ceice vor mai rqmknea din tine.

11

De aceea, pe viaya Mea! zice Domnul, Dumnezeu: pentrucq Mi-ai pkngqrit locawul Meu cel sfknt cu toyi idolii wi toate urkciunile tale, wi Eu Kmi voi kntoarce ochii dela tine; ochiul Meu va fi fqrq milq, wi nu Mq voi kndura.

12

O treime din locuitorii tqi va muri de ciumq, wi va fi nimicitq de foamete kn mijlocul tqu: o treime va cqdea ucisq de sabie kn jurul tqu; wi o treime o voi risipi kn toate vknturile, wi voi scoate sabia dupq ei.

13

Kmi voi potoli astfel mknia, Kmi voi domoli astfel urgia cu ei, wi Mq voi rqzbuna ca sq wtie cq Eu, Domnul, am vorbit kn mknia Mea, vqrskndu-mi urgia peste ei.

14

Te voi preface kntr`un pustiu, te voi face de ocarq printre neamurile cari te knconjoarq, knaintea tuturor trecqtorilor.

15

Vei ajunge de ocarq wi de ruwine, vei fi o pildq wi o groazq pentru neamurile cari te knconjoarq, cknd voi aduce la kndeplinire judecqyile Mele kmpotriva ta, cu mknie, cu urgie, wi cu pedepse aspre, -Eu, Domnul, o spun, -cknd voi arunca kmpotriva lor sqgeyile nimicitoare ale foametei, cari dau moartea, wi pe cari le voi trimete sq vq nimiceascq.

16

Cqci la nenorocirile voastre voi mai adquga wi foametea, wi vq voi sfqrkma toiagul pknii.

17

Voi trimete kmpotriva voastrq nu numai foametea, ci wi fiarele sqlbatice, cari vq vor lqsa fqrq copii. Ciuma wi vqrsarea de sknge vor trece prin mijlocul tqu: voi aduce peste tine wi sabia. Eu, Domnul, vorbesc.``

Ezekiel 6


Ezekiel Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 5

Ezekiel

Return to Index

Chapter 6

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, kntoarce-yi faya spre munyii lui Israel, proorocewte kmpotriva lor,

3

wi zi: ,Munyi ai lui Israel, ascultayi cuvkntul Domnului, Dumnezeu! Awa vorbewte Domnul Dumnezeu cqtre munyi wi dealuri, cqtre vqgquni wi vqi: ,Iatq, voi aduce sabia kmpotriva voastrq, wi vq voi nimici knqlyimile.

4

Altarele voastre vor fi pustiite, stklpii vowtri knchinayi soarelui vor fi sfqrkmayi, wi voi face ca moryii vowtri sq cadq knaintea idolilor vowtri.

5

Voi pune trupurile moarte ale copiilor lui Israel knaintea idolilor lor, wi vq voi risipi oasele kn jurul altarelor voastre.

6

Pretutindeni pe unde locuiyi, cetqyile vq vor fi nimicite, wi knqlyimie pustiite; altarele voastre vor fi surpate wi pqrqsite, idolii vowtri vor fi sfqrkmayi wi vor pieri, stklpii vowtri knchinayi soarelui vor fi tqiayi, wi lucrqrile voastre nimicite.

7

Moryii vor cqdea kn mijlocul vostru, wi veyi wti cq Eu sknt Domnul.

8

Dar voi lqsa ckteva rqmqwiye dintre voi, cari vor scqpa de sabie printre neamuri, cknd veyi fi risipiyi kn felurite yqri.

9

Wi cei ce vor scqpa din voi kwi vor aduce aminte de Mine printre neamurile unde vor fi robi, pentru cq le voi zdrobi inima preacurvarq wi necredincioasq, wi ochii cari au curvit dupq idolii lor. Atunci le va fi sckrbq de ei knwiwi, din pricina miweliilor pe cari le-au fqcut, din pricina tuturor urkciunilor lor.

10

Wi vor wti cq Eu sknt Domnul, wi cq nu degeaba i-am ameninyat cq le voi trimete toate aceste rele.

11

Awa vorbewte Domnul, Dumnezeu: ,Bate din mkni, dq din picioare, wi zi: ,Vai!` pentru toate urkciunile cele rele ale casei lui Israel, care va cqdea lovitq de sabie, de foamete wi de ciumq.

12

Cine va fi departe va muri de ciumq, wi cine va fi aproape va cqdea ucis de sabie; iar cine va rqmknea wi va fi kmpresurat, va pieri de foame. Awa Kmi voi potoli urgia asupra lor.

13

Wi veyi wti cq Eu sknt Domnul, cknd moryii lor vor fi kn mijlocul idolilor lor, kmprejurul altarelor lor, pe orice deal knalt, pe toate vkrfurile munyilor, subt orice copac verde, subt orice stejar stufos, acolo unde aduceau tqmkie cu miros plqcut tuturor idolilor lor.

14

Kmi voi kntinde mkna kmpotriva lor, wi voi face yara dewartq wi pustie, dela pustie pknq la Dibla, pretutindeni unde locuiesc. Wi vor wti cq Eu sknt Domnul.``

Ezekiel 7


Ezekiel Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 6

Ezekiel

Return to Index

Chapter 7

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Wi tu, fiul omului, ascultq: awa vorbewte Domnul, Dumnezeu, despre yara lui Israel: ,Vine sfkrwitul, vine sfkrwitul peste cele patru margini ale yqrii!

3

Acum vine sfkrwitul peste tine; Kmi voi trimete mknia kmpotriva ta, te voi judeca dupq faptele tale. Wi te voi pedepsi pentru toate urkciunile tale.

4

Ochiul Meu va fi fqrq milq pentru tine, wi nu Mq voi kndura, ci te voi pedepsi dupq faptele tale, cu toate cq urkciunile tale vor fi kn mijlocul tqu wi ar trebui sq te ajute. Wi veyi wti cq Eu sknt Domnul.`

5

Awa vorbewte Domnul Dumnezeu: ,Iatq, vine o nenorocire, o nenorocire nemaipomenitq!

6

Vine sfkrwitul, vine sfkrwitul; se trezewte kmpotriva ta! Iatq cq a wi venit!

7

Kyi vine rkndul, locuitor al yqrii! Vine vremea, se apropie ziua de necaz, wi nu de bucurie pe munyi!

8

Acum Kmi voi vqrsa kn curknd urgia peste tine, Imi voi potoli mknia peste tine; te voi judeca dupq faptele tale, wi te voi pedepsi pentru toate minciunile tale.

9

Ochiul Meu va fi fqrq milq, wi nu Mq voi kndura; te voi pedepsi dupq faptele tale, mqcar cq urkciunile tale vor fi kn mijlocul tqu, wi ar trebui sq te ajute. Wi veyi wtii cq Eu sknt Domnul, cel ce lovewte!

10

Iatq ziua! Iatq -o cq vine! Kyi vine rkndul! Knflorewte toiagul, odrqslewte mkndria!

11

Sklnicia s`a knqlyat, ca sq slujeascq de toaiag rqutqyii; nu mai rqmkne nimic din ei, nici din gloata lor gqlqgioasq, nici din bogqyia lor! Wi nimeni nu -i bocewte!

12

Vine vremea, se apropie ziua! Sq nu se bucure cumpqrqtorul, sq nu se mkhneascq vknzqtorul! Cqci izbucnewte mknia kmpotriva kntregei lor mulyimi.

13

Nu, vknzqtorul nu va mai cqpqta knapoi ce a vkndut, chiar dacq ar mai fi printre cei vii; cqci proorocia kmpotriva kntregei lor mulyimi nu va fi schimbatq, wi din pricina nelegiuirii lui niciunul nu-wi va pqstra viaya.

14

Sunq trkmbiya, totul este gata, dar nimeni nu merge la luptq; cqci urgia Mea izbucnewte kmpotriva kntregei lor mulyimi.`

15

Afarq bkntuie sabia, kn casq ciuma wi foametea! Cine este la ckmp va muri de sabie, iar cine este kn cetate va fi mkncat de foamete wi ciumq.

16

Fugarii lor, cknd scapq, stau pe munyi, ca niwte porumbei ai vqilor, vqitkndu-se toyi, fiecare de nelegiuirea lui.

17

Mknile tuturor au slqbit, wi genunchii tuturor se topesc ca apa.

18

Se kncing cu saci, wi -i apucq groaza. Toate feyele sknt acoperite de ruwine, wi toate capetele sknt rase.

19

Kwi vor arunca argintul pe uliye, wi aurul lor le va fi o sckrbq. Argintul sau aurul lor nu poate sq -i scape kn ziua urgiei Domnului; nu poate nici sq le sature sufletul, nici sq le umple mqruntaiele; cqci el i -a aruncat kn nelegiuirea lor.

20

Se fqleau cu podoaba lor mqreayq, wi cu ea au fqcut icoanele urkciunilor lor, ale idolilor lor. De aceea le -o voi preface kn sckrbq pentru ei.

21

O voi da de jaf kn mknile strqinilor, wi ca pradq nelegiuiyilor pqmkntului ca s`o pkngqreascq.

22

Kmi voi kntoarce faya dela ei, wi Mi se va pkngqri Locawul Meu cel sfknt; da, prqdqtorii vor pqtrunde kn el, wi -l vor pkngqri.

23

Pregqtiyi lanyurile! Cqci yara este plinq de omoruri, wi cetatea este plinq de sklnicie.

24

Voi aduce popoarele cele mai rele, ca sq punq mkna pe casele lor; voi pune capqt mkndriei celor puternici, wi sfintele lor locawuri vor fi pkngqrite.

25

Vine prqpqdul! -Ei cautq scqpare, dar scqpare nu -i!

26

Vine nenorocire peste nenorocire, zvon dupq zvon. Ei cer vedenii proorocilor; dar preoyii nu mai cunosc Legea, wi bqtrknii nu mai pot da sfaturi.

27

Kmpqratul jqlewte, voivodul se knspqimkntq, wi mknile poporului yqrii tremurq. Le voi face dupq umbletele lor, ki voi judeca dupq cuviinyq, wi vor wti cq Eu sknt Domnul.```

Ezekiel 8


Ezekiel Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 7

Ezekiel

Return to Index

Chapter 8

1

Kn al waselea an, kn ziua a cincea a lunii a wasea, pe cknd wedeam kn casq, wi bqtrknii lui Iuda wedeau knaintea mea, mkna Domnului Dumnezeu a cqzut peste mine.

2

M`am uitat, wi iatq cq era un chip care avea o knfqyiware de om; dela coapse kn jos, era foc, wi dela coapse kn sus era ceva strqlucitor, ca niwte aramq lustruitq.

3

El a kntins ceva ca o mknq, wi m`a apucat de zulufii capului. Duhul m`a rqpit kntre pqmknt wi cer wi m`a dus, kn vedenii dumnezeiewti, la Ierusalim, la uwa poryii dela curtea din lquntru, care cautq spre meazqnoapte, unde era locul idolului geloziei, care stkrnea gelozia Domnului.

4

Wi iatq cq slava Dumnezeului lui Israel era acolo, awa cum o vqzusem kn vale.

5

El mi -a zis: ,,Fiul omului, ia ridicq ochii spre miazqnoapte!`` Am ridicat ochii spre miazqnoapte; iatq cq idolul acesta al geloziei era la miazqnoapte de poarta altarului, la intrare.

6

Wi El mi -a zis: ,,Fiul omului, vezi ce fac ei? Vezi tu marile urkciuni, pe cari le sqvkrwewte aici casa lui Israel, ca sq Mq depqrteze de sfkntul Meu locaw? Dar vei mai vedea wi alte urkciuni wi mai mari!``

7

Atunci m`a dus la poarta curyii. M`am uitat, wi iatq cq era o gaurq kn pqrete!

8

Wi mi -a zis: ,,Fiul omului, ia sapq kn pqrete!`` Am sqpat kn zid, wi iatq cq era o uwq.

9

Wi mi -a zis: ,,Intrq, wi vezi urkciunile cele rele, pe cari le sqvkrwesc ei aici!``

10

Am intrat wi m`am uitat; wi iatq cq erau tot felul de chipuri de tkrktoare wi de dobitoace urkcioase, wi toyi idolii casei lui Israel, zugrqviyi pe perete de jur kmprejur.

11

Knaintea acestor idoli stqteau waptezeci de oameni din bqtrknii casei lui Israel, kn mijlocul cqrora era Iaazania, fiul lui Wafan; fiecare din ei avea o cqdelniyq kn mknq wi se knqlya un nor gros de tqmkie.

12

Wi El mi -a zis: ,,Fiul omului, vezi ce fac kn kntunerec bqtrknii casei lui Israel, fiecare kn odaia lui plinq de chipuri? Cqci ei zic: ,Nu ne vede Domnul; a pqrqsit Domnul yara aceasta!```

13

Wi mi -a zis: ,,Vei mai vedea wi alte alte urkciuni mari, pe cari le sqvkrwesc ei!``

14

Wi m`a dus la intrarea poryii Casei Domnului din spre miazqnoapte. Wi iatq cq acolo stqteau niwte femei, cari plkngeau pe Tamuz.

15

Wi El mi -a zis: ,,Vezi, fiul omului? Vei mai vedea wi alte urkciuni mai mari deckt acestea!``

16

Wi m`a dus kn curtea dinlquntru a Casei Domnului. Wi iatq cq la uwa Templului Domnului, kntre pridvor wi altar, erau aproape douqzeci wi cinci de oameni, cu dosul kntors spre Templul Domnului wi cu faya spre rqsqrit; wi se knchinau knaintea soarelui spre rqsqrit.

17

Wi El mi -a zis: ,,Vezi, fiul omului? Este prea puyin oare pentru casa lui Iuda cq sqvkrwesc ei urkciunile pe cari le sqvkrwesc aici? Trebuia sq mai umple wi yara cu sklnicie wi sq nu knceteze sq Mq mknie? Iatq cq ei kwi apropie ramura de nas!

18

De aceea wi Eu, voi lucra cu urgie; ochiul Meu va fi fqrq milq, wi nu Mq voi kndura; chiar dacq vor striga kn gura mare la urechile Mele, tot nu -i voi asculta.``

Ezekiel 9


Ezekiel Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 8

Ezekiel

Return to Index

Chapter 9

1

Apoi a strigat cu glas tare la urechile mele: ,,Apropiayi-vq voi cari trebuie sq pedepsiyi cetatea, fiecare cu unealta lui de nimicire kn mknq!``

2

Wi iatq cq au venit wase oameni de pe drumul poryii de sus dinspre miazq noapte, fiecare cu unealta lui de nimicire kn mknq. Kn mijlocul lor era un om kmbrqcat kntr -o hainq de in, wi cu o cqlimarq la brku. Au venit wi s`au awezat lkngq altarul de aramq.

3

Slava Dumnezeului lui Israel s`a ridicat de pe heruvimul pe care era, wi s`a kndreptat spre pragul casei; wi el a chemat pe omul acela care era kmbrqcat cu haina de in wi care avea cqlimara la brku.

4

Domnul i -a zis: ,,Treci prin mijlocul cetqyii, prin mijlocul Ierusalimului, wi fq un semn pe fruntea oamenilor, cari suspinq wi gem din pricina tuturor urkciunilor, cari se sqvkrwesc acolo.

5

Iar celorlalyi le -a zis, kn auzul meu: ,,Treceyi dupq el kn cetate, wi loviyi; ochiul vostru sq fie fqrq milq, wi sq nu vq kndurayi!

6

Ucideyi, wi nimiciyi pe bqtrkni, pe tineri, pe fecioare, pe copii wi pe femei; dar sq nu vq atingeyi de nici unul din ceice au semnul pe frunte! Kncepeyi knsq cu Locawul Meu cel sfknt!`` Ei au knceput cu bqtrknii, cari erau knaintea Templului.

7

Wi El le -a zis: ,,Spurcayi casa, wi umpleyi curyile cu moryi!... Iewiyi...`` Ei au iewit, wi au knceput sq ucidq kn cetate.

8

Pe cknd ucideau ei astfel, wi eu stam kncq singur acolo, am cqzut cu faya la pqmknt, wi am strigat: ,,Ah! Doamne Dumnezeule, vrei sq nimicewti oare tot ce a mai rqmas din Israel, vqrskndu-Yi urgia asupra Ierusalimului?``

9

El mi -a rqspuns: ,,Nelegiuirea casei lui Israel wi Iuda este mare, peste mqsurq de mare! Yara este plinq de omoruri, wi cetatea este plinq de nedreptate; cqci ei zic: ,Domnul a pqrqsit yara wi Domnul nu vede nimic!`

10

De aceea wi Eu voi fi fqrq milq, wi nu Mq voi kndura, ci voi face sq cadq asupra capului lor faptele lor.``

11

Wi iatq cq omul cel kmbrqcat kn haina de in, wi care avea cqlimra la brku, a adus urmqtorul rqspuns: ,,Am fqcut ce mi-ai poruncit!``

Ezekiel 10


Ezekiel Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 9

Ezekiel

Return to Index

Chapter 10

1

M`am uitat, wi iatq cq pe cerul care era deasupra capului heruvimilor era ceva ca o piatrq de safir; deasupra lor se vedea ceva asemqnqtor cu un chip de scaun de domnie.

2

Wi Domnul a zis omului aceluia kmbrqcat kn haine de in: ,,Vkrq-te kntre roatele de supt heruvimi, umple-yi mknile cu cqrbunii aprinwi cari sknt kntre heruvimi, wi kmprqwtie -i peste cetate!`` Wi el s`a vkrkt kntre roate supt ochii mei.

3

Heruvimii stqteau kn partea dreaptq a casei, cknd s -a vkrkt omul acela kntre roate, iar norul a umplut curtea din lquntru.

4

Atunci slava Domnului s`a ridicat de pe heruvimi, wi s`a kndreptat spre pragul casei, awa kn ckt Templul s`a umplut de nor, wi curtea s`a umplut de strqlucirea slavei Domnului.

5

Vkjiitul aripilor heruvimilor s`a auzit pknq la curtea de afarq, ca glasul Dumnezeului Celui Atotputernic, cknd vorbewte,

6

Cknd a poruncit deci omului aceluia kmbrqcat kn haina de in sq ia foc dintre roate, dintre heruvimi, omul acesta s`a dus wi s`a awezat lkngq roate.

7

Atunci un heruvim a kntins mkna kntre heruvimi spre focul care era kntre heruvimi; a luat foc, wi l -a pus kn mknile omului aceluia kmbrqcat cu haina de in. Wi omul acesta l -a luat, wi a iewt afarq.

8

La heruvimi se vedea ceva ca o mknq de om supt aripile lor.

9

M`am uitat, wi iatq cq lkngq heruvimi erau patru royi; o roatq lkngq un heruvim wi o roatq lkngq celqlalt heruvim; dar roatele acestea strqluceau ca o piatrq de hrisolit.

10

Dupq knfqyiware, toate cele patru royi aveau acelaw chip; fiecare roatq pqrea cq este kn mijlocul altei royi.

11

Cknd mergeau, mergeau de cele patru laturi ale lor, wi nu se knvkrteau kn mers, ci mergeau kncotro mergea capul, fqrq sq se knvkrteascq kn mersul lor.

12

Tot trupul heruvimilor, spatele lor, mknile lor wi aripile lor, erau pline de ochi, ca wi cele patru royi dimprejur.

13

Am auzit cu urechile mele cq roatele erau chemate: ,,Roate knvkrtitoare.``

14

Fiecare avea patru feye; faya celui dintki era o fayq de heruvim, faya celui de al doilea o fayq de om, a celui de al treilea o fayq de leu, wi a celui de al patrulea o fayq de vultur.

15

Wi heruvimii s`au ridicat. Erau fqpturile vii pe cari le vqzusem lkngq rkul Chebar.

16

Cknd mergeau heruvimii, mergeau wi roatele cu ei, wi cknd kwi kntindeau heruvimii aripile ca sq se knalye dela pqmknt, nici roatele nu se depqrtau de ei.

17

Cknd se opreau ei, se opreau wi ele, wi cknd se knqlyau ei, se knqlyau wi ele cu ei, cqci duhul fqpturilor vii era kn ele.

18

Slava Domului a plecat din pragul Templului, wi s`a awezat pe heruvimi.

19

Heruvimii wi-au kntins aripile, wi s`au knqlyat de pe pqmknt supt ochii mei; cknd au plecat ei, au plecat wi royile cu ei. S`au oprit la intrarea poryii casei Domnului spre rqsqrit; wi slava Dumnezeului lui Israel era sus deasupra lor.

20

Erau fqpturile vii, pe cari le vqzusem supt Dumnezeul lui Israel lkngq rkul Chebar, wi am bqgat de seamq cq erau heruvimi.

21

Fiecare avea patru feye, fiecare avea patru aripi, wi supt aripile lor era ceva ca o mknq de om.

22

Dar feyele lor erau ca cele pe cari le vqzusem la rkul Chebar, cu aceeaw knfqyiware: erau tot ei. Fiecare mergea drept knainte.

Ezekiel 11


Ezekiel Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 10

Ezekiel

Return to Index

Chapter 11

1

Duhul m`a rqpit, wi m`a dus la poarta de rqsqrit a Casei Domnului, care cautq spre rqsqrit. Wi iatq cq la intrarea poryii, erau douqzeci wi cinci de oameni; wi kn mijlocul lor am vqzut pe Iaazania, fiul lui Azur, wi pe Pelatia, fiul lui Benaia, cqpeteniile poporului.

2

Wi Domnul mi -a zis: ,,Fiul omului, acewtia sknt oamenii cari fac planuri nelegiuite, wi dau sfaturi rele kn cetatea aceasta!

3

Ei zic: ,Nu este kncq vremea potrivitq cq sq zidim case! Cetatea este cazanul, wi noi skntem carnea.`

4

De aceea proorocewte kmpotriva lor, proorocewte, fiul omului!``

5

Atunci Duhul Domnului a cqzut peste mine, wi mi -a zis: ,,Spune: Awa vorbewte Domnul: ,Astfel vorbiyi voi, casa lui Israel! Wi ce vq vine kn gknd, wtiu foarte bine!

6

Ayi fqcut o mulyime de omoruri kn cetatea aceasta, wi ayi umplut uliyele cu cei uciwi.`

7

De aceea, awa vorbewte Domnul Dumnezeu: ,Moryii vowtri pe cari i-ayi kntins kn mijlocul cetqyii acesteia, sknt carnea, wi ea este cazanul; dar voi veyi fi scowi afarq din ea.

8

Vq temeyi de sabie, dar Eu voi aduce sabie peste voi, zice Domnul, Dumnezeu.`

9

,Vq voi scoate din cetatea aceasta, vq voi da kn mkinile strqinilor, wi voi kmplini judecqyile mele kmpotriva voastrq!

10

Veyi cqdea loviyi de sabie, vq voi judeca la hotarul lui Israel, wi veyi wti cq Eu sknt Domnul.

11

Cetatea aceasta nu va fi cazanul vostru, wi voi nu veyi fi carnea din el: ci la hotarul lui Israel vq voi judeca!

12

Wi veyi wti cq Eu sknt Domnul, ale cqrui porunci nu le-ayi urmat, wi ale cqrui legi nu le-ayi kmplinit, wi ayi lucrat dupq obiceiurile neamurilor care vq knconjoarq.``

13

Pe cknd prooroceam eu, a murit Pelatia, fiul lui Benaia. Eu am cqzut cu faya la pqmknt, wi am strigat cu glas tare: ,,Ah! Doamne Dumnezeule, vrei sq nimicewti Tu wi ce a mai rqmas din Israel?``

14

Wi Cuvkntul Domnului mi -a vorbit astfel:

15

,,Fiul omului, frayii tqi, da, frayii tqi, cei din robie, wi toatq casa lui Israel, sknt aceia despre cari zic locuitorii Ierusalimului: ,Ei sknt departe de Domnul, yara ne -a fost datq nouq kn stqpknire!...`

16

De aceea spune despre ei: ,Awa vorbewte Domnul, Dumnezeu: ,Dacq -i yin depqrtayi printre neamuri, dacq i-am risipit kn felurite yqri, totuw le-am fost un Templu pentru cktqva vreme, kn yara kn care au venit.`

17

De aceea sq le spui: ,Awa vorbewte Domnul Dumnezeu: ,Vq voi strknge din mijlocul popoarelor, vq voi aduna iarqw din yqrile kn cari sknteyi risipiyi, wi vq voi da yara lui Israel.

18

Wi cknd vor veni kn ea, vor scoate de acolo toyi idolii wi toate urkciunile.

19

Le voi da o altq inimq, wi voi pune un duh nou kn voi. Voi lua din trupul lor inima de piatrq, wi le voi da o inimq de carne,

20

ca sq urmeze poruncile Mele, sq pqzeascq wi sq kmplineascq legile Mele; wi ei vor fi poporul Meu, iar Eu voi fi Dumnezeul lor.

21

Dar acelora a cqror inimq simte plqcere fayq de idolii wi urkciunile lor, le voi kntoarce faptele asupra capului lor, zice Domnul Dumnezeu.```

22

Dupq aceea, heruvimii wi-au kntins aripile, knsoyiyi de royi, wi slava Dumnezeului lui Israel era sus deasupra lor.

23

Slava Domnului s`a knqlyat din mijlocul cetqyii, wi s`a awezat pe muntele de la rqsqritul cetqyii.

24

Pe mine knsq m`a rqpit Duhul wi m`a dus iarqw, kn vedenie, prin Duhul lui Dumnezeu, kn Haldea, la prinwii de rqzboi. Wi astfel vedenia, pe care o avusesem, a pierit de la mine.

25

Apoi am spus prinwilor de rqzboi toate lucrurile, pe cari mi le descoperise Domnul. Robia lui Zedechia wi risipirea poporului.

Ezekiel 12


Ezekiel Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 11

Ezekiel

Return to Index

Chapter 12

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, tu locuiewti kn mijlocul unei case de kndqrqtnici, cari au ochi sq vadq wi nu vqd, urechi de auzit wi n`aud; cqci sknt o casq de rqzvrqtiyi.

3

De aceea, fiul omului, pregqtewte-yi lucrurile de cqlqtorie, wi pleacq ziua, supt ochii lor! Pleacq, kn faya lor, din locul unde ewti wi du-te kn alt loc: poate cq vor vedea cq sknt o casq de kndqrqtnici.

4

Scoate-yi lucrurile ca niwte lucruri de cqlqtorie, ziua, supt ochii lor; dar pleacq seara, kn faya lor, cum pleacq cei ce se duc kn robie.

5

Sq spargi zidul supt ochii lor, wi sq-yi scoyi lucrurile pe acolo.

6

Sq le pui pe umqr supt ochii lor, sq le scoyi afarq pe negurq, sq-yi acoperi faya wi sq nu te uiyi la pqmknt; cqci vreau sq fii un semn pentru casa lui Israel.``

7

Am fqcut cum mi se poruncise: mi-am scos lucrurile ziua ca pentru cqlqtorie, seara am spart zidul cu mkna, wi le-am scos pe negurq wi le-am pus pe umqr, kn faya lor.

8

Dimineaya knsq, Cuvkntul Domnului mi -a vorbit astfel:

9

,,Fiul omului, nu yi -a zis casa lui Israel, aceastq casq de kndqrqtnici: ,Ce faci?`

10

Spune-le: ,Awa vorbewte Domnul, Dumnezeu: ,Proorocia aceasta privewte pe domnul care este la Ierusalim, wi pe toatq casa lui Israel, care se aflq acolo.`

11

Spune: ,Eu sknt un semn pentru voi! Cum am fqcut eu, awa li se va face wi lor: se vor duce kntr`o yarq strqinq kn robie.

12

Domnitorul care este kn mijlocul lor kwi va pune lucrurile pe umqr wi va pleca pe negurq; vor sparge zidul ca sq -l scoatq afarq; kwi va acoperi faya, ca sq nu vadq pqmkntul cu ochii.

13

Kmi voi kntinde mreaja peste el, wi va fi prins kn layul Meu; kl voi duce la Babilon, kn yara Haldeilor; dar nu -i va vedea, wi va muri acolo.

14

Pe toyi cei ce stau kn jurul lui wi ki sknt de ajutor, wi pe toate owtile lui, ki voi risipi kn toate vknturile, wi voi scoate sabia dupq ei.

15

Atunci vor wti cq Eu sknt Domnul, cknd ki voi kmprqwtia printre neamuri, wi ki voi risipi kn felurite yqri.

16

Dar voi lqsa din ei vreo ckyiva oameni cari vor scqpa de sabie, de foamete wi de ciumq, ca sq istoriseascq toate urkciunile lor printre neamurile la cari vor merge, wi sq wtie cq Eu sknt Domnul.```

17

Cuvkntul Domnului mi -a vorbit astfel:

18

,,Fiul omului, kyi vei mknca pknea tremurknd, wi kyi vei bea apa cu neliniwte wi groazq.

19

Spune poporului din yarq: ,Awa vorbewte Domnul, Dumnezeu, despre locuitorii Ierusalimului din yara lui Israel: ,Ei kwi vor mknca pknea cu neliniwte, wi kwi vor bea apa cu groazq; cqci yara le va fi jqfuitq de tot ce are, din pricina silniciei tuturor celor ce o locuiesc.

20

Cetqyile pline cu popor vor fi nimicite, wi yara va fi pustiitq, ca sq wtiyi cq Eu sknt Domnul.```

21

Cuvkntul Domnului mi -a vorbit astfel:

22

,Fiul omului, ce knseamnq acest cuvknt de batjocurq, pe care -l kntrebuinyayi kn yara lui Israel: ,Zilele se lungesc, wi toate vedeniile rqmkn nekmplinite?`

23

De aceea spune-le: ,Awa vorbewte Domnul, Dumnezeu: ,Voi face sq knceteze acest cuvknt de batjocurq, wi nu se va mai kntrebuinya kn Israel. Deaceea spune-le: ,Se apropie zilele, wi toate vedeniile se vor kmplini!`

24

Cqci nu vor mai fi vedenii mincinoase, nici proorociri knwelqtoare, kn mijlocul casei lui Israel!

25

Cqci Eu, Domnul, voi vorbi; ce voi spune se va kmplini, wi nu va mai fi amknat; da, kn zilele voastre, casq de kndqrqtnici, voi rosti un cuvknt wi -l voi kmplini, zice Domnul, Dumnezeu.``

26

Cuvkntul Domnului mi -a vorbit apoi astfel:

27

,,Fiul omului, iatq, casa lui Israel zice: ,Vedeniile pe cari le are el nu sknt aproape sq se kmplineacq, wi proorocewte pentru vremuri depqrtate!`

28

Deaceea spune-le: ,Awa vorbewte Domnul, Dumnezeu: ,Nu va mai fi zqbavq kn kmplinirea cuvintelor Mele; ci cuvkntul, pe care -l voi rosti, se va kmplini, zice Domnul, Dumnezeu.``

Ezekiel 13


Ezekiel Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 12

Ezekiel

Return to Index

Chapter 13

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, proorocewte kmpotriva proorocilor lui Israel, cari proorocesc, wi spune celor ce proorocesc dupq gustul inimii lor: ,Ascultayi cuvkntul Domnului!

3

Awa vorbewte Domnul, Dumnezeu: ,Vai de proorocii fqrq minte, cari umblq dupq duhul lor wi nu vqd nimic!

4

Proorocii tqi, Israele, sknt ca niwte wacali kn mijlocul dqrkmqturilor!

5

Voi nu v`ayi suit knaintea spqrturilor, n`ayi knconjurat cu un zid casa lui Israel, ca sq rqmkneyi tari kn luptq, kn ziua Domnului.

6

Vedeniile lor sknt knwelqtoare, wi proorociile lor mincinoase. Ei zic: ,Awa vorbewte Domnul!` mqcar cq Domnul nu i -a trimes; wi fac pe oameni sq tragq nqdejde cq se va kmplini cuvkntul lor.

7

Nu sknt knwelqtoare vedeniile, pe cari le aveyi, wi nu sknt mincinoase proorociile pe cari le rostiyi? Voi ziceyi: ,Awa vorbewte Domnul!` kn timp ce Eu n`am vorbit.

8

De aceea, awa vorbewte Domnul, Dumnezeu: ,Pentrucq spuneyi lucruri knwelqtoare, wi vedeniile voastre sknt minciuni, iatq, am necaz pe voi, zice Domnul, Dumnezeu`.

9

,Mkna Mea va fi kmpotriva proorocilor, ale cqror vedenii sknt knwelqtoare wi ale cqror proorocii sknt mincinoase; ei nu vor rqmknea kn adunarea poporului Meu, nu vor fi scriwi kn cartea casei lui Israel, nici nu vor intra kn yara lui Israel. Wi veyi wti cq Eu sknt Domnul Dumnezeu.

10

Lucrurile acestea se vor kntkmpla pentrucq ei rqtqcesc pe poporul Meu, zicknd: ,Pace!` cknd nu este pace. Poporul Meu zidewte un zid, wi ei kl tencuiesc cu ipsos.

11

De aceea, spune celor ce -l acopqr cu ipsos cq se va prqbuwi, va veni o ploaie cu vifor, pietrele de grindinq vor cqdea, wi se va deslqnyui furtuna.

12

Iatq, vi se prqbuwewte zidul! Wi atunci vi se va zice: ,Unde este ipsosul cu care l-ayi tencuit?`

13

De aceea, awa vorbewte Domnul, Dumnezeu: ,Kn urgia Mea, voi porni furtuna; kn mknia Mea, va veni o ploaie cu vifor; wi vor cqdea pietre de grindinq ca sq nimiceascq.

14

Voi surpa zidul pe care l-ayi tencuit cu ipsos, kl voi dobork la pqmknt, wi i se vor desgoli temeliile; se va prqbuwi, wi veyi pieri kn mijlocul dqrkmqturilor lui. Wi veyi wti cq Eu sknt Domnul.

15

Kmi voi potoli astfel mknia kmpotriva zidului wi kmpotriva celor ce l-au tencuit cu ipsos; wi vq voi spune: Nu mai este niciun zid! Wi s`a isprqvit cu cei ce l-au tencuit cu ipsos!

16

S`a isprqvit cu proorocii lui Israel, cari proorocesc asupra Ierusalimului, wi au vedenii de pace asupra lui, cknd nu este pace, zice Domnul Dumnezeu.`

17

Iar tu, fiul omului, kntoarce-yi privirile kmpotriva fiicelor poporului tqu, cari proorocesc dupq gustul inimii lor, wi proorocewte kmpotriva lor!

18

Spune: ,Awa vorbewte Domnul Dumnezeu: ,Vai de cele ce cos perinuye pentru subsiori, wi fac mqhrame pentru capetele oamenilor de orice mqrime, ca sq prindq suflete! Socotiyi cq veyi prinde sufletele poporului Meu, ca sq vq pqstrayi cu viayq sufletele voastre?

19

Voi Mq necinstiyi knaintea poporului Meu, pentru ckyiva pumni de orz wi ckteva bucqyi de pkne, ucizknd niwte suflete, cari n`ar trebui sq moarq, wi fqcknd sq trqiascq niwte suflete cari n`ar trebui sq trqiascq, knwelknd astfel pe poporul Meu care ascultq minciunile voastre.

20

De aceea awa vorbewte Domnul Dumnezeu: ,Iatq, am necaz pe perinuyele voastre prin cari prindeyi sufletele ca pqsqrile; deaceea vi le voi smulge de la braye wi voi da drumul sufletelor, wi anume sufletelor pe cari le prindeyi ca pqsqrile!

21

Vq voi rupe mqhramele, wi voi scoate pe poporul Meu din mknile voastre, ca sq nu mai cadq pradq kn mknile voastre; wi veyi wti cq Eu sknt Domnul.

22

Pentrucq kntristayi prin minciuni inima celui neprihqnit, cknd Eu knsumi nu l-am kntristat, wi pentrucq kntqriyi mknile celui rqu ca sq -l kmpedecayi sq se lase de calea lui cea rea, fqgqduindu -i viaya, -

23

de aceea nu veyi mai avea vedenii knwelqtoare, wi nu veyi mai rosti proorocii. Voi scoate din mknile voastre pe poporul meu, wi veyi wti cq Eu sknt Domnul.```

Ezekiel 14


Ezekiel Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 13

Ezekiel

Return to Index

Chapter 14

1

Ckyiva din bqtrknii lui Israel au venit la mine wi au wezut knaintea mea.

2

Wi Cuvkntul Domnului mi -a vorbit astfel:

3

,,Fiul omului, oamenii acewtia kwi poartq idolii kn inimq, wi kwi pironesc privirile spre ceea ce i -a fqcut sq cadq kn nelegiuire! Sq Mq las Eu sq fiu kntrebat de ei?

4

De aceea vorbewte-le, wi spune-le: ,Awa vorbewte Domnul, Dumnezeu: ,Orice om din casa lui Israel, care kwi poartq idolii kn inimq, wi care kwi pironewte privirile spre ceeace l -a fqcut sq cadq kn nelegiuirea lui-dacq va veni sq vorbeascq proorocului, -Eu, Domnul, ki voi rqspunde, kn ciuda mulyimei idolilor lui,

5

ca sq prind kn chiar inima lor pe aceia din casa lui Israel, cari s`au depqrtat de Mine din pricina tuturor idolilor.`

6

De aceea, spune casei lui Israel: ,Awa vobewte Domnul, Dumnezeu: ,Kntoarceyi-vq, wi abateyi-vq de la idolii vowtri, kntoarceyi-vq privirile dela toate urkciunile voastre!

7

Cqci orice om din casa lui Israel, sau din strqinii cari locuiesc pentru o vreme kn Israel, care s`a depqrtat de Mine, care kwi poartq idolii kn inima lui, wi nu-wi ia privirile dela ceea ce l -a fqcut sq cadq kn nelegiuirea lui, -dacq va veni sq vorbeascq unui prooroc, ca sq Mq kntrebe prin el, -Eu, Domnul, prin Mine knsumi ki voi rqspunde.

8

Kmi voi kntorce Faya kmpotriva omului acestuia, kl voi face un semn wi de pominq, wi -l kl voi nimici cu desqvkrwire din mijlocul poporului Meu. Wi veyi wti cq Eu sknt Domnul!

9

Dacq proorocul se va lqsa amqgit sq rosteascq un cuvknt, Eu, Domnul, am amqgit pe proorocul acela; Kmi voi kntinde mkna kmpotriva lui, wi -l voi nimici din mijlocul poporului Meu Israel.

10

Kwi vor purta astfel pqcatul lor, wi pedeapsa proorocului va fi la fel cu pedeapsa celuice kntreabq,

11

ca sq nu se mai rqtqceascq dela Mine casa lui Israel, wi sq nu se mai spurce cu toate fqrqdelegile ei. Atunci vor fi poporul Meu, wi Eu voi fi Dumnezeul lor, zice Domnul, Dumnezeu!`` -

12

Cuvkntul Domnului mi -a vorbit astfel:

13

,,Fiul omului, cknd va pqcqtui o yarq kmpotriva Mea, dedkndu-se la fqrqdelege, wi Kmi voi kntinde mkna kmpotriva ei, -dacq ki voi sfqrkma toiagul pknii, dacq ki voi trimete foametea, dacq ki voi nimici cu desqvkrwire oamenii wi vitele,

14

chiar de ar fi kn mijlocul ei acewti trei oameni: Noe, Daniel wi Iov, ei nu wi-ar mkntui deckt sufletul lor prin neprihqnirea lor, zice Domnul, Dumnezeu.``

15

,,Dacq aw lqsa ca yara sq fie cutreieratq de fiare sqlbatice, cari ar lqsa -o fqrq popor, dacq ar ajunge un pustiu pe unde n`ar mai putea trece nimeni, din pricina acestor fiare,

16

wi ar fi kn mijlocul ei acewti trei oameni, pe viaya Mea, zice Domnul, Dumnezeu, cq n`ar scqpa nici fii, nici fiice, ci numai ei ar scqpa, wi yara ar ajunge un pustiu.

17

Sau dacq aw aduce sabie kmpotriva yqrii acesteia, dacq aw zice sq treacq sabia prin yarq, dacq i-aw nimici cu desqvkrwire oamenii wi vitele,

18

wi ar fi kn mijlocul ei acewti trei oameni, pe viaya Mea, -zice Domnul Dumnezeu, -cq n`ar mai scqpa nici fii nici fiice, ci numai ei singuri ar scqpa.

19

Sau dacq aw trimete ciuma kn yara aceasta, dacq Mi-aw vqrsa urgia kmpotriva ei prin molimq, ca sq -i nimicesc cu desqvkrwire oamenii wi vitele,

20

wi ar fi kn mijlocul ei Noe, Daniel wi Iov, pe viaya Mea-zice Domnul, Dumnezeu-cq n`ar scqpa nici fii nici fiice, ci numai ei wi-ar mkntui sufletul prin neprihqnirea lor.``

21

Totuw, awa vorbewte Domnul Dumnezeu: ,,Mqcar cq trimet kmpotriva Ierusalimului cele patru pedepse grozave ale mele: sabia, foametea, fiarele sqlbatice wi ciuma, ca sq nimicesc cu desqvkrwire din el oamenii wi vitele,

22

tot va fi o rqmqwiyq care ca scqpa, care va iewi din el, wi anume: fii wi fiice. Iatq, acewtia vor veni la voi, le veyi vedea purtarea wi faptele, wi vq veyi mkngkia de nenorocirea pe care o aduc asupra Ierusalimului, de tot ce aduc asupra lui.

23

Ei vq vor mkngkia, cknd le veyi vedea purtarea wi faptele, wi veyi cunoawte cq nu fqrq temei fac Eu tot ce fac kmpotriva Ieruslimului, zice Domnul, Dumnzeu.``

Ezekiel 15


Ezekiel Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 14

Ezekiel

Return to Index

Chapter 15

1

Cuvkntul Domnului mi -a vorbit, astfel:

2

,,Fiul omului, ce are lemnul de viyq mai mult deckt orice alt lemn, viyele de vie mai mult deckt cele ce sknt printre copacii din pqdure?

3

Ia oare cineva din lemnul acesta, ca sq facq vreo lucrare? Face cineva din el vreun ckrlig de atkrnt ceva kn el?

4

Iatq cq este pus pe foc sq ardq; dupqce ki arde focul cele douq capete wi mijlocul, mai poate fi el bun de ceva?

5

Iatq, cknd era kntreg, nu se putea face nimic din el; cu ckt mai puyin acum, dupqce l -a mistuit wi l -a ars focul, s`ar mai putea face vreo lucrare din el?

6

Deaceea awa vorbewte Domnul, Dumnezeu: ,,Ca lemnul de viyq dintre copacii din pqdure, pe care -l pun pe foc sq -l ard, awa voi da wi pe locuitorii Ierusalimului.

7

Kmi voi kntoarce Faya kmpotriva lor; au iewit din foc, dar focul ki va arde de tot. Wi veyi wti cq Eu sknt Domnul, cknd Kmi voi kntoarce Faya kmpotriva lor.

8

Voi preface yara kntr`un pustiu, pentrucq au fost necredinciowi, zice Domnul Dumnezeu.``

Ezekiel 16


Ezekiel Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 15

Ezekiel

Return to Index

Chapter 16

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, aratq Ierusalimului urkciunile lui!

3

Wi spune -i: ,,Awa vorbewte Domnul Dumnezeu, cqtre cetatea Ierusalimului: ,,Prin obkrwia wi nawterea ta ewti din yara Cananiyilor; tatql tqu era Amorit, wi mama ta Hetitq.

4

La nawtere, kn ziua cknd te-ai nqscut, buricul nu yi s`a tqiat, n`ai fost scqldatq kn apq, ca sq fii curqyitq, nici n`ai fost frecatq cu sare, wi nici n`ai fost knfqwatq kn scutece.

5

Ochiul nimqnui nu s`a kndurat de tine, ca sq-yi facq mqcar unul din aceste lucruri, din milq pentru tine; ci ai fost aruncatq pe ckmp, awa de sckrbq le era de tine, kn ziua nawterii tale.

6

Atunci Eu am trecut pe lkngq tine, te-am vqzut tqvqlitq kn skngele tqu, wi am zis: ,,Trqiewte chiar wi kn skngele tqu!`` Da, yi-am zis: ,,Trqiewte chiar wi kn skngele tqu!``

7

Te-am knmulyit cu zecile de mii,, ca iarba de pe ckmp. Wi ai crescut, te-ai fqcut mare, ai ajuns de o frumuseyq desqvkrwitq; yi s`au rotunjit ykyele, yi -a crescut pqrul. Dar erai tot goalq, goalq de tot.

8

Cknd am trecut Eu pe lkngq tine, M`am uitat la tine, wi iatq cq kyi venise vremea, vremea dragostelor. Atunci am kntins peste tine poala hainei Mele, yi-am acoprit goliciunea, yi-am jurat credinyq, am fqcut legqmknt cu tine, zice Domnul Dumnezeu, wi ai fost a Mea!

9

Te-am scqldat kn apq, te-am spqlat de skngele de pe tine, wi te-am uns cu untdelemn.

10

Yi-am dat haine cusute cu fir, wi o kncqlyqminte de piele de viyel de mare, te-am kncins cu in supyire, wi te-am kmbrqcat kn mqtasq.

11

Te-am kmpodobit cu scule scumpe, yi-am pus brqyqri la mknq, wi o salbq la gkt;

12

yi-am pus o verigq kn nas, cercei kn urechi, wi o cununq minunatq pe cap.

13

Astfel, ai fost kmpodobitq cu aur wi cu argint, wi ai fost kmbrqcatq cu in supyire, cu mqtasq wi cusqturi cu fir. Ai mkncat floarea fqinei, miere wi untdelemn. Erai de o frumuseyq desqvkrwitq, ba ajunsesei chiar kmpqrqteasq.

14

Yi s`a dus vestea printre neamuri, pentru frumuseya ta; cqci era desqvkrwitq de tot, datoritq strqlucirii cu care te kmpodobisem, zice Domnul, Dumnezeu.``

15

,,Dar te-ai kncrezut kn frumuseya ta, wi ai curvit, la adqpostul numelui tqu celui mare; yi-ai revqrsat curviile knaintea tuturor trecqtorilor, wi te-ai dat lor.

16

Ai luat wi din hainele tale, yi-ai fqcut knqlyimi pe cari le-ai kmpodobit cu toate colorile, wi ai curvit pe ele: awa cum nu s`a kntkmplat wi nici nu se va mai kntkmpla vreodatq.

17

Yi-ai luat pknq wi minunatele tale podoabe de aur wi de argint, pe cari yi le dqdusem, wi yi-ai fqcut niwte chipuri de bqrbayi, cu cari ai curvit.

18

Yi-ai luat wi hainele cusute la gherghef, le-ai kmbrqcat cu ele wi ai adus acestor chipuri untdelemnul Meu wi tqmkia Mea.

19

Pknea pe care yi -o dqdusem, floarea fqinii, untdelemnul wi mierea, cu care te hrqneam, le-ai adus knaintea lor, ca niwte tqmkie cu un miros plqcut. Iatq ce s`a kntkmplat, zice Domnul Dumnezeu!``

20

,,Apoi yi-ai luat fiii wi fiicele, pe cari Mi -i nqscusei, wi i-ai jertfit lor, ca sq le slujeascq de mkncare. Nu erau oare de ajuns curviile tale,

21

de Mi-ai mai junghiat fiii, wi i-ai dat, treckndu -i prin foc kn cinstea lor?

22

Wi kn mijlocul tuturor urkciunilor wi curviilor tale, nu yi-ai adus aminte de vremea tinereyei tale, cknd erai goalq, goalq de tot, wi te zbqteai kn skngele tqu!

23

Dupq toate aceste rqutqyi ale tale, -(vai, vai de tine! zice Domnul Dumnezeu), -

24

yi-ai zidit case de curvie, yi-ai fqcut knqlyimi kn toate pieyele.

25

La toate colyurile uliyelor yi-ai fqcut knqlyimi, yi-ai necinstit frumuseyea, yi-ai desfqcut picioarele knaintea tuturor trecqtorilor, ai fqcut tot mai multe curvii.

26

Ai curvit cu Egiptenii, vecinii tqi, cu trupul plin de vlagq, wi yi-ai knmulyit curviile, ca sq Mq mknii.

27

Dar iatq cq Mi-am kntins mkna kmpotriva ta, am micworat partea de kntreyinere pe care yi -o rknduisem, te-am lqsat kn voia vrqjmawelor tale, fiicele Filistenilor, cari au rowit de purtarea ta nelegiuitq.

28

Apoi ai curvit cu Asirienii, pentrucq erai fqrq say; ai curvit cu ei, wi tot nu te-ai sqturat.

29

Yi-ai knmulyit curviile cu yara Canaanului wi pknq kn Haldea, dar nici acolo nu te-ai sqturat.

30

Ce slqbiciune de inimq ai avut, zice Domnul, Dumnezeu, de ai fqcut toate aceste lucruri, cari sknt fapta unei ibovnice dedate la curvie,

31

zidindu-yi case de curvie la toate colyurile uliyelor, wi fqckndu-yi knqlyimi kn toate pieyele; n`ai fost nici mqcar ca o curvq care-wi cere plata.

32

Ai fost femeia prea curvq, care primewte pe strqini kn locul bqrbatului ei!

33

Tuturor curvelor li se plqtewte o platq; dar tu ai dat daruri tuturor ibovnicilor tqi, i-ai ckwtigat prin daruri, ca sq -i tragi la tine din toate pqryile wi sq curvewti cu ei.

34

Ai fost cu totul altfel deckt celelalte curve, kntruckt nimeni nu umbla dupq tine, ci tu plqteai celor ce veneau la tine, kn loc ca tu sq fii plqtitq de ei. De aceea ai fost cu totul altfel deckt altele.``

35

,,De aceea, ascultq, curvo, Cuvkntul Domnului!

36

Awa vorbewte Domnul Dumnezeu: ,,Pentrucq yi-ai risipit banii kn felul acesta, wi yi-ai descoperit goliciunea kn curviile tale cu ibovnicii tqi wi cu toyi idolii tqi urkciowi, wi din pricina skngelui copiilor tqi, pe cari li i-ai dat,

37

de aceea, iatq, voi strknge pe toyi ibovnicii cu cari te desmierdai, pe toyi aceia pe cari i-ai iubit wi pe toyi aceia pe cari i-ai urkt, da, ki voi strknge kmpotriva ta din toate pqryile, kyi voi desveli goliciunea knaintea lor, wi kyi vor vedea toatq goliciunea.

38

Te voi judeca awa cum se judecq femeile prea curve wi ucigqtoare de copii, wi voi face din tine o jertfq skngeroasq a urgiei wi geloziei.

39

Te voi da kn mknile lor; kyi vor surpa casele de curvie, wi kyi vor nimici knqlyimile; te vor desbrqca de hainele tale, kyi vor lua toatq podoaba de pietre scumpe, wi te vor lqsa goalq, goalq de tot.

40

Vor aduce gloata kmpotriva ta, te vor ucide cu pietre wi te vor strqpunge cu lovituri de sabie.

41

Kyi vor arde casele cu foc, wi se vor rqzbuna pe tine, knaintea unei mulyimi de femei. Voi face sq knceteze astfel curvia ta, wi nu vei mai da platq de curvq.

42

Kmi voi potoli mknia kmpotriva ta, wi nu voi mai fi gelos pe tine; Mq voi liniwti, nu voi mai fi supqrat.

43

Pentru cq nu yi-ai adus aminte de vremea tinereyei tale, ci M`ai aykyat prin toate aceste lucruri, iatq, voi face ca purtarea ta sq cadq asupra capului tqu, zice Domnul, Dumnezeu, ca sq nu mai sqvkrwewti alte nelegiuiri cu toate urkciunile tale!``

44

,,Iatq cq toyi cei ce spun zicqtori, vor spune despre tine zicqtoarea aceasta: ,Cum este mama awa wi fata!`

45

Tu ewti fata mamei tale, care s`a desgustat de bqrbatul wi copiii ei. Tu ewti sora surorilor tale, cari s`au desgustat de bqrbayii wi copiii lor. Mama voastrq era o Hetitq wi tatql vostru un Amorit.

46

Sora ta cea mai mare, care locuiewte la miazq-noapte de tine, este Samaria, ea wi fiicele ei; wi sora ta cea mai micq este Sodoma wi fiicele ei, wi locuiewte la miazq-zi de tine.

47

Tu nu numai cq ai umblat pe cqile lor, wi ai sqvkrwit aceleawi urkciuni, ci, ca wi cum atkt ar fi fost prea puyin, ai fost mai stricatq deckt ele kn toate purtqrile tale.

48

Pe viaya Mea, zice Domnul, Dumnezeu cq sora ta Sodoma, wi fiicele ei n`au fqcut ce ayi fqcut voi, tu wi fiicele tale.

49

Iatq care a fost nelegiuirea sorei tale Sodoma: era kngkmfatq, trqia kn belwug wi kntr`o liniwte nepqsqtoare, ea wi fiicele ei, wi nu sprijinea mkna celui nenorocit wi celui lipsit.

50

Ele s`au semeyit, wi au fqcut urkciuni blestemate knaintea Mea; de aceea le-am wi nimicit, cknd am vqzut lucrul acesta.

51

Samaria n`a fqcut nici jumqtate din pqcatele tale; urkciunile tale au fost mai multe deckt ale ei, awa cq ai uwurat vina surorilor tale prin toate urkciunile pe cari le-ai fqcut acum.

52

Tu, care uwurai vina surorilor tale, prin purtrea ta, sufere acum urmqrile rqutqyii tale; prin pqcatele tale, prin cari te-ai fqcut mai urkcioasq deckt ele, acum le faci mai uwoarq vina deckt a ta; deaceea acopere-te de ruwine, wi poartq-yi ocara, fiindcq ai uwurat vina surorilor tale!

53

Voi aduce knapoi pe prinwii lor de rqzboi, pe prinwii de rqzboi ai Sodomei wi ai fiicelor ei, pe prinwii de rqzboi ai Samariei wi ai fiicelor ei, wi pe prinwii tqi de rqzboi kn mijlocul lor,

54

ca sq-yi suferi ocara, wi sq rowewti pentru tot ce ai fqcut, slujindu-le ca o pricinq de mkngkiere.

55

Astfel, surorile tale: Sodoma wi fiicele ei, se vor kntoarce iarqw la starea lor de mai knainte, wi Samaria wi fiicele ei se vor kntoarce iarqw la starea lor de mai knainte, wi tu wi fiicele tale vq veyi kntoarce iarqw la starea voastrq de mai knainte.

56

Nu vorbeai deloc despre sora ta Sodoma, kn vremea mkndriei tale,

57

mai knainte de vqdirea rqutqyii tale, cknd ai primit batjocurile fiicelor Siriei, ale tuturor vecinilor tqi, wi ale fiicelor Filistenilor, cari te dispreyuiesc de jur kmprejur!

58

Trebuie sq-yi poryi, kn adevqr, nelegiuirile wi urkciunile, zice Domnul.``

59

Cqci awa vorbewte Domnul, Dumnezeu: ,,Kyi voi face kntocamai cum ai fqcut wi tu, care au nesocotit jurqmkntul, rupknd legqmkntul!

60

Dar Kmi voi aduce aminte de legqmkntul Meu fqcut cu tine kn vremea tinereyii tale, wi voi face cu tine un legqmknt vecinic.

61

Atunci kyi vei aduce aminte de purtarea ta, te vei ruwina, cknd vei primi la tine pe surorile tale, mai mari wi mai mici, pe cari yi le voi dat ca fiice, dar nu pe temeiul legqmkntului fqcut cu tine.

62

Voi face legqmkntul Meu cu tine, wi vei wti cq Eu sknt Domnul,

63

ca sq-yi aduci aminte de trecut wi sq rowewti, wi sq nu mai deschizi gura de ruwine, cknd kyi voi ierta tot ce ai fqcut, zice Domnul Dumnezeu.``

Ezekiel 17


Ezekiel Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 16

Ezekiel

Return to Index

Chapter 17

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, spune o vorbq cu tklc, spune o pildq casei lui Israel,

3

wi zi: ,,Awa vorbewte Domnul, Dumnezeu: ,,Un vultur mare, cu aripi lungi, cu aripile kntinse, acoperit cu pene pestriye, a venit kn Liban, wi a luat vkrful unui cedru.

4

A rupt ramura cea mai knaltq a lui, a dus -o kntr`o yarq de negoy, wi a pus -o kntr`o cetate de negustori;

5

a luat wi din sqmknya yqrii wi a pus -o kntr`un pqmknt roditor; a pus -o lkngq o apq mare, wi a sqdit -o ca pe o salcie.

6

Lqstarul acesta a crescut, wi s`a fqcut un butuc de viyq kntins, dar nu prea knalt; viyele ki erau kndreptate spre vultur, wi rqdqcinile erau supt el. Astfel s`a fqcut un butuc de viyq, a dat lqstari, wi a fqcut mlqdiye.

7

Mai era knsq un alt vultur, mare, cu aripi lungi wi cu pene multe. Wi iatq cq din pqmkntul unde era sqditq, viya aceasta wi -a kntins rqdqcinile cu lqcomie spre el, wi wi -a kndreptat ramurile spre el, ca s`o ude mai mult deckt pe stratul kn care era sqditq.

8

Viya era sqditq kntr`un pqmknt bun, lkngq o apq mare, awa ca sq facq mlqdiye, sq dea rod, wi sq se facq o viyq minunatq``.

9

,,Spune, zice Domnul, Dumnezeu, ki va merge bine ei oare? Nu -i va smulge vulturul dintki rqdqcinile, wi -i va tqia rodul, wi i se vor usca toate frunzele odrqslite? Se va usca wi nu va trebui niciun bray puternic, nici multq lume, ca s`o scoatq din rqdqcinile ei.

10

Iatq cq este sqditq: ki va merge bine? Dacq o va atinge vkntul de rqsqrit, nu se va usca ea oare? Da, se va usca kn straturile unde a odrqslit.``

11

Cuvkntul Domnului mi -a vorbit astfel:

12

,,Spune casei acesteia rqzvrqtite: ,,Nu wtiyi ce knseamnq aceasta?`` Wi spune: ,,Iatq, kmpqratul Babilonului a venit la Ierusalim, a luat pe kmpqratul wi pe cqpetenile lui, wi i -a dus cu el kn Babilon.

13

A luat un vlqstar de neam kmpqrqtesc, a fqcut legqmknt cu el, wi l -a pus sq jure; dar pe mai marii yqrii i -a luat cu el,

14

ca kmpqrqyia sq rqmknq smeritq, sq nu se mai poatq ridica, ci kmpqratul sq-wi yinq legqmkntul, rqmknkndu -i credincios.

15

Dar el s`a rqsculat kmpotriva lui, wi a trimes soli kn Egipt, ca sq -i dea cai wi un mare numqr de oameni. Celce a fqcut asemenea lucruri va izbuti el oare, ca scqpa el oare? Cum sq mai scape dacq a rupt legqmkntul?``

16

,,Pe viaya Mea, zice Domnul, Dumnezeu, cq kn yara kmpqratului care l -a pus sq domneascq, fayq de care wi -a cqlcat jurqmkntul wi al cqrui legqmknt l -a rupt, lkngq el, kn mijlocul Babilonului va muri!

17

Awa cq nici Faraon nu va veni cu o oaste mare wi popor mult sq -l ajute kn rqzboi, cknd se vor ridica kntqrituri wi se vor face wanyuri pentru nimicirea multor suflete.

18

El a nesocotit jurqmkntul, pknq kntr`atkt, cq a rupt legqmkntul, ba kncq wi -a dat mkna, wi a fqcut toate aceste lucruri; nu va scqpa!

19

De aceea, awa vorbewte Domnul, Dumnezeu: ,,Pe viaya Mea cq, kntruckt a nesootit jurqmkntul fqcut kn Numele Meu, wi a rupt legqmkntul Meu, voi face sq se kntoarce asupra capului lui lucrul acesta.

20

Kmi voi kntinde mreaja peste el, wi va fi prins kn layul Meu. Kl voi duce kn Babilon, wi acolo kl voi judeca pentru abaterea sqvkrwitq de el fayq de Mine.

21

Dar toyi fugarii din toate owtile lui vor cqdea loviyi de sabie, wi ceice vor mai rqmknea vor fi risipiyi kn toate vknturile. Wi veyi wti cq Eu, Domnul, am spus aceste lucruri.``

22

Awa vorbewte Domnul, Dumnezeu: ,,Eu knsumi voi lua o rqmurea din vkrful unui cedru mare, wi o voi pune la pqmknt. Voi rupe din vkrful ramurilor lui o mlqdiyq fragedq, wi o voi sqdi pe un munte knalt wi ridicat.

23

Wi anume, o voi sqdi pe un munte knalt al lui Israel; ea va da lqstari, va aduce rod, wi se va face un cedru mqrey. Pqsqri de tot felul se vor odihni supt umbra ramurilor lui.

24

Wi toyi copacii de pe ckmp vor wti cq Eu, Domnul, am pogorkt copacul care se knqlya wi am knqlyat copacul care era plecat; cq Eu am uscat copacul cel verde wi am knverzit copacul cel uscat. Eu, Domnul, am vorbit, wi voi wi face.

Ezekiel 18


Ezekiel Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 17

Ezekiel

Return to Index

Chapter 18

1

Cuvkntul Domnului mi -a vorbit, astfel:

2

,,Pentruce spuneyi voi zicqtoarea aceasta kn yara lui Israel: ,,Pqrinyii au mkncat aguridq, wi copiilor li s`au sterpezit dinyii?``

3

,,Pe viaya Mea, zice Domnul, Dumnezeu cq nu veyi mai avea prilej sq spuneyi zicqtoarea aceasta kn Israel.

4

Iatq cq toate sufletele sknt ale Mele. Dupq cum sufletul fiului este al Meu, tot awa wi sufletul tatqlui este al Meu. Sufletul care pqcqtuiewte, acela va muri.

5

Omul care este drept, care face judecatq wi dreptate,

6

care nu mqnkncq pe munyi carne jerfitq idolilor, wi nu ridicq ochii spre idolii casei lui Israel, care nu necinstewte nevasta aproapelui squ, wi nu se apropie de nevastq-sa kn timpul necurqyeniei ei,

7

care n`asuprewte pe nimeni, care dq knapoi datornicului zqlogul, care nu rqpewte nimic, care dq din pknea lui celui flqmknd wi knvelewte cu o hainq pe cel gol,

8

care nu kmprumutq cu dobkndq wi nu ia camqtq, care kwi abate mkna dela nelegiuire wi judecq dupq adevqr kntre un om wi altul,

9

care urmeazq legile Mele wi pqzewte poruncile Mele, lucrknd cu credinciowie, -omul acela este drept, wi va trqi negrewit, zice Domnul, Dumnezeu.``

10

,,Dacq acum omul acesta are un fiu iute la mknie, care varsq sknge, sau care face ceva de felul acesta;

11

dacq acest fiu nu se ia kn nimic dupq purtarea tatqlui squ neprihqnit, ci mqnkncq pe munyi, necinstewte pe nevasta aproapelui squ,

12

asuprewte pe cel nenorocit wi pe cel lipsit, rqpewte, nu dq knapoi zqlogul, ridicq ochii spre idoli wi face urkciuni,

13

kmprumutq cu dobkndq wi ia camqta, s`ar putea oare sq trqiascq un astfel de fiu? Nu va trqi; a sqvkrwit toate aceste urkciuni, de aceea trebuie sq moarq. Skngele lui sq cadq asupra capului lui!

14

Dar dacq un om are un fiu, care vede toate pqcatele tatqlui squ, le vede, dar nu face la fel;

15

dacq fiul acela nu mqnkncq pe munyi wi nu ridicq ochii spre idolii casei lui Israel, nu necinstewte pe nevasta aproapelui squ,

16

nu asuprewte pe nimeni, nu ia niciun zqlog, nu rqpewte, ci dq din pknea lui celui flqmknd wi acopere cu o hainq pe cel gol,

17

kwi abate mkna dela nelegiuire, nu ia nici dobkndq nici camqtq, pqzewte poruncile Mele wi urmeazq legile Mele, acela nu va muri pentru nelegiuirea tatqlui squ, ci va trqi negrewit.

18

Dar tatql squ, care a fost un asupritor, a rqpit dela alyii, a fqcut kn mijlocul poporului squ ce nu este bine, el va muri pentru nelegiuirea lui!``

19

,,Voi knsq ziceyi: ,,Pentruce nu poartq fiul pedeapsa pentru nelegiuirea tatqlui squ?`` Pentru cq fiul a lucrat dupq neprihqnire wi dreptate, a pqzit wi a kmplinit toate legile Mele; el va trqi negrewit!

20

Sufletul care pqcqtuiewte, acela va muri. Fiul nu va purta nelegiuirea tatqlui squ, wi tatql nu va purta nelegiuirea fiului squ! Neprihqnirea celui neprihqnit va fi peste el, wi rqutatea celui rqu va fi peste el.

21

Dar dacq cel rqu se kntoarce dela toate pqcatele pe cari le -a sqvkrwit, wi pqzewte toate legile Mele wi face ce este drept wi plqcut, va trqi negrewit, nu va muri.

22

Toate fqrqdelegile pe cari le -a fqcut, i se vor uita! El va trqi, din pricina neprihqnirii kn care a trqit.

23

Doresc Eu moartea pqcqtosului? zice Domnul, Dumnezeu. Nu doresc Eu mai degrabq ca el sq se kntoarcq de pe cqile lui wi sq trqiascq?

24

Knsq dacq cel neprihqnit se abate dela neprihqnirea lui wi sqvkrwewte nelegiuirea, dacq se ia dupq toate urkciunile celui rqu, s`ar putea sq trqiascq el oare? Nu, ci toatq neprihqnirea lui va fi uitatq, pentrucq s`a dat la nelegiuire wi la pqcat; de aceea va muri kn ele.

25

Voi ziceyi: ,,Calea Domnului nu este dreaptq!`` Ascultayi dar, casa lui Israel! Nu este calea Mea dreaptq? Oare nu mai degrabq cqile voastre nu sknt drepte?

26

Dacq cel neprihqnit se abate dela neprihqnirea lui wi sqvkrwewte nelegiuirea, wi moare pentru aceasta, moare din pricina nelegiuirii pe care a sqvkrwit -o.

27

Dar dacq cel rqu se kntoarce dela rqutatea lui wi face ce este drept wi bine, kwi va pqstra sufletul viu.

28

Pentrucq kwi deschide ochii wi se abate dela toate fqrqdelegile pe cari le -a sqvkrwit, va trqi wi nu va muri.``

29

Casa lui Israel zice: ,,Calea Domnului nu este dreaptq.`` Oare calea Mea nu este dreaptq, casa lui Israel? Oare nu mai degrabq cqile voastre nu sknt drepte?

30

De aceea vq voi judeca pe fiecare dupq cqile lui, casq a lui Israel, zice Domnul, Dumnezeu. Kntoarceyi-vq wi abateyi-vq dela toate fqrqdlegile voastre, pentruca sq nu vq ducq nelegiuirea la pieire.

31

Lepqdayi dela voi toate fqrqdelegile, prin care ayi pqcqtuit, faceyi-vq rost de o inimq nouq wi un duh nou. Pentruce vreyi sq muriyi, casq a lui Israel?

32

Cqci Eu nu doresc moartea celuice moare, zice Domnul Dumnezeu. Kntoarceyi-vq dar la Dumnezeu, wi veyi trqi.``

Ezekiel 19


Ezekiel Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 18

Ezekiel

Return to Index

Chapter 19

1

,,Tu knsq, fq o plkngere asupra domnului lui Israel,

2

wi zi: ,,Ce era mamq-ta? O leoaicq. Stqtea culcatq cu leii, wi kwi crewtea puii kn mijlocul puilor de lei.

3

A crescut pe unul din puii ei, care s`a fqcut un leuy, knvqyat sq sfkwie prada; wi a mkncat oameni.

4

Neamurile au fqcut o prinsoare kmpotriva lui, wi a fost prins kn groapa lor; i-au pus un belciug kn nqri wi l-au dus kn yara Egiptului.

5

Leoaica, dacq a vqzut cq degeaba kl awtepta, wi cq s`a knwelat kn nqdejdea ei, a luat un alt pui, wi l -a fqcut leuy.

6

El a umblat cu leii, s`a fqcut leuy, a knvqyat sq sfkwie prada, wi a mkncat oameni.

7

A nqvqlit kn palatele lor, wi le -a nimicit cetqyile; awa cq yara, cu tot ce se aflq kn ea, s`a kngrozit de mugetul rqcnetelor lui.

8

Dar kmpotriva lui s`au knwiruit neamurile din toate yinuturile de prin prejur. I-au kntins layuri, wi a fost prins kn groapa lor.

9

I-au pus un belciug kn nqri, l-au pus kntr`o cuwcq, wi l-au dus la kmpqratul Babilonului, apoi l-au dus kntr`o cetqyuie, ca sq nu i se mai audq glasul pe munyii lui Israel.``

10

,,Mamq-ta, ca wi tine, era ca o vie sqditq lkngq ape. Era roditoare wi kncqrcatq de mlqdiye, din pricina belwugului apelor.

11

Ramurile ei erau awa de tari cq se puteau face toiege de ckrmuitori din ele; prin knqlyimea ei kntrecea ramurile stufoase, wi atrqgea privirile cu knqlyimea ei, wi prin mulyimea mlqdiyelor ei.

12

Dar a fost smulsq cu mknie wi aruncatq la pqmknt; vkntul de rqsqrit i -a uscat roada; mlqdiyele ei cele puternice au fost rupte, s`au uscat, wi le -a mkncat focul.

13

Wi acum este sqditq kn pustie, kntr`un pqmknt uscat wi fqrq apq.

14

Din mlqdiyele ei a iewit foc, wi i -a mkncat roada; awa cq nu mai are ramuri tari, bune pentru un toiag de ckrmuitor. Aceasta -i o ckntare de jale wi va sluji drept ckntare de jale.``

Ezekiel 20


Ezekiel Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 19

Ezekiel

Return to Index

Chapter 20

1

Kn al waptelea an, kn ziua a zecea a lunii a cincea, unii din bqtrknii lui Israel au venit la mine sq kntrebe pe Domnul, wi au wezut jos knaintea mea.

2

Wi Cuvkntul Domnului mi -a vorbit astfel:

3

,,Fiul omului, vorbewte bqtrknilor lui Israel, wi spune-le: ,,Awa vorbewte Domnul, Dumnezeu: ,,Sq Mq kntrebayi ayi venit? Pe viaya Mea, cq nu Mq voi lqsa sq fiu kntrebat de voi, zice Domnul, Dumnezeu.``

4

,,Vrei sq -i judeci, fiul omului? Dacq vrei sq -i judeci, pune-le knainte urkciunile pqrinyilor lor!

5

Spune-le: ,,Awa vorbewte Domnul, Dumnezeu: ,Kn ziua cknd am ales pe Israel, Mi-am ridicat mkna spre sqmknya casei lui Iacov, wi M`am arqtat lor kn yara Egiptului; Mi-am ridicat mkna spre ei, wi am zis: ,,Eu sknt Domnul, Dumnezeul vostru!``

6

Kn ziua aceea, Mi-am ridicat mkna spre ei, ca sq -i duc din yara Egiptului kntr`o yarq, pe care o cqutasem pentru ei, yarq kn care curge lapte wi miere, cea mai frumoasq dintre toate yqrile.

7

Atunci le-am zis: ,,Lepqdayi fiecare urkciunile cari vq atrag privirile, wi nu vq spurcayi cu idolii Egiptului! Eu sknt Domnul, Dumnezeul vostru!``

8

Dar ei s`au rqzvrqtit kmpotriva Mea, wi n`au vrut sq Mq asculte. Niciunul n`a lepqdat urkciunile, cari ki atrqgeau privirile, wi n`au pqrqsit idolii Egiptului. Atunci am pus de gknd sq-Mi vqrs mknia peste ei, sq-Mi sleiesc mknia kmpotriva lor, kn mijlocul yqrii Egiptului.

9

Dar am avut kn vedere Numele Meu, ca sq nu fie pkngqrit kn ochii neamurilor printre cari se aflau, wi kn faya cqrora Mq arqtasem lor, ca sq -i scot din yara Egiptului.

10

Wi i-am scos astfel din yara Egiptului, wi i-am dus kn pustie.

11

Le-am dat legile Mele wi le-am fqcut cunoscut poruncile Mele, pe cari trebuie sq le kmplineascq omul, ca sq trqiascq prin ele.

12

Le-am dat wi Sabatele Mele, sq fie ca un semn kntre Mine wi ei, pentruca sq wtie cq Eu sknt Domnul, care -i sfinyesc.

13

Dar casa lui Israel s`a rqzvrqtit kmpotriva Mea kn pustie. N`au urmat legile Mele, ci au lepqdat poruncile Mele, pe cari trebuie sq le kmplineascq omul, ca sq trqiascq prin ele, wi Mi-au pkngqrit peste mqsurq de mult Sabatele Mele. Atunci am avut de gknd sq-Mi vqrs mknia peste ei kn pustie, ca sq -i nimicesc.

14

Dar am avut kn vedere Numele Meu, ca sq nu fie pkngqrit kn ochii neamurilor kn faya cqrora ki scosesem din Egipt.

15

Chiar wi kn pustie Mi-am ridicat mkna spre ei wi le-am jurat cq nu -i voi duce kn yara pe care le -o hotqrksem, yarq kn care curge lapte wi miere, cea mai frumoasq din toate yqrile;

16

wi aceasta pentrucq au lepqdat poruncile Mele wi n`au urmat legile Mele, wi pentrucq au pkngqrit Sabatele Mele, cqci inima nu li s`a depqrtat dela idolii lor.

17

Dar m`am uitat cu milq la ei, nu i-am nimicit, wi nu i-am stkrpit kn pustie.

18

Atunci am zis fiilor lor kn pustie: ,,Nu vq luayi dupq rknduielile pqrinyilor vowtri, nu yineyi obiceiurile lor, wi nu vq spurcayi cu idolii lor!

19

Eu sknt Domnul, Dumnezeul vostru; umblayi kntocmai dupq rknduielile Mele, pqziyi poruncile Mele, wi kmpliniyi-le.

20

Sfinyiyi Sabatele Mele, cqci ele sknt un semn kntre Mine wi voi, ca sq wtiyi cq Eu sknt Domnul, Dumnezeul vostru!``

21

Dar fiii s`au rqzvrqtit wi ei kmpotriva Mea. N`au umblat dupq rknduielile Mele, n`au pqzit wi n`au kmplinit poruncile Mele, pe cari trebuie sq le kmplineascq omul, ca sq trqiascq prin ele, wi au pkngqrit Sabatele Mele. Atunci am avut de gknd sq-Mi vqrs urgia peste ei, sq-Mi sting mknia kmpotiva lor kn pustie.

22

Dar Mi-am tras mkna knapoi, wi am avut kn vedere Numele Meu, ca sq nu fie pkngqrit knaintea neamurilor kn faya cqrora ki scosesem din Egipt.

23

Kn pustie, Mi-am ridicat iarqw mkna spre ei, wi le-am jurat cq am sq -i kmprqwtii printre neamuri, wi sq -i risipesc kn felurite yqri,

24

pentrucq n`au kmplinit poruncile Mele, wi au lepqdat knvqyqturile Mele, au pkngqrit Sabatele mele, wi wi-au kntors ochii spre idolii pqrinyilor lor.

25

Ba kncq le-am dat wi legi cari nu erau bune, wi porunci prin cari nu puteau sq trqiascq.

26

I-am spurcat prin darurile lor de mkncare, cknd treceau prin foc pe toyi kntkii lor nqscuyi; am vrut sq -i pedepsesc astfel, wi sq le arqt cq Eu sknt Domnul.``

27

,,De aceea, fiul omului, vorbewte casei lui Israel, wi spune-le: ,,Awa vorbewte Domnul, Dumnezeu: ,,Pqrinyii vowtri M`au batjocorit wi mai mult, arqtkndu-se necredinciowi fayq de Mine.

28

Wi anume, cknd i-am dus kn yara pe care jurasem cq le -o voi da, wi ei wi-au aruncat ochii spre orice deal knalt wi spre orice copac stufos, acolo wi-au adus jertfele, acolo wi-au adus darurile de mkncare cari Mq mkniau, acolo wi-au ars mirezmele de un miros plqcut, wi acolo wi-au turnat jertfele de bquturq.

29

Eu i-am kntrebat: ,,Ce sknt aceste knqlyimi, la cari vq duceyi?`` De aceea li s`a dat numele de ,knqlyimi` pknq kn ziua de azi!

30

Deaceea spune casei lui Israel: ,,Awa vorbewte Domnul, Dumnezeu: ,,Voiyi voi sq spurcayi kn felul pqrinyilor vowtri wi sq curviyi alergknd dupq urkciunile lor?

31

Da, aduckndu-vq darurile de mkncare, treckndu-vq copiii prin foc, vq spurcayi wi azi prin idolii vowtri. Wi Eu sq Mq las sq fiu kntrebat de voi, casa lui Israel! Pe viaya Mea, zice Domnul, Dumnezeul, cq nu Mq voi lqsa kntrebat de voi!

32

Nu veyi vedea kmplinindu-se ce vq knchipuiyi, cknd ziceyi: ,,Vrem sq fim ca neamurile, ca familiile celorlalte yqri, vrem sq slujim lemnului wi pietrei!``

33

Pe viaya Mea, --zice Domnul Dumnezeu--cq Eu knsumi voi fi Kmpqrat peste voi, cu mknq tare wi cu bray kntins, wi vqrskndu-Mi urgia.

34

Vq voi scoate din mijlocul popoarelor, wi vq voi strknge din yqrile kn cari v`am risipit, cu mknq tare wi cu bray kntins, wi vqrskndu-Mi urgia.

35

Vq voi aduce kn pustia popoarelor, wi acolo Mq voi judeca fayq kn fayq cu voi.

36

Cum M`am judecat cu pqrinyii vowtri kn pustia yqrii Egiptului, awa Mq voi judeca wi cu voi, -zice Domnul Dumnezeu.

37

Vq voi trece pe supt toiag, wi vq voi pune supt mustrarea legqmkntului.

38

Voi deosebi dintre voi pe cei kndqrqtnici wi pe ceice nu-Mi sknt credinciowi; ki voi scoate din yara kn care sknt strqini, dar nu vor merge iarqw kn yara lui Israel. Wi veyi wti cq Eu sknt Domnul.``

39

Acum, casa lui Israel, awa vorbewte Domnul, Dumnezeu: ,,Duceyi-vq wi slujiyi fiecare la idolii vowtri! Dupq aceea, Mq veyi asculta negrewit, wi nu veyi mai pkngqri Numele Meu cel sfknt cu darurile voastre de mkncare wi cu idolii vowtri!

40

Cqci pe muntele Meu cel sfknt, pe muntele cel knalt al lui Israel, -zice Domnul, Dumnezeu-acolo Kmi va sluji toatq casa lui Israel, toyi cei ce vor fi kn yarq; acolo ki voi primi cu bunqvoinyq, voi cere darurile voastre de mkncare, cele dintki roade din darurile voastre, wi tot ce-Mi veyi knchina.

41

Vq voi primi ca pe niwte miresme cu miros plqcut, dupqce vq voi scoate din mijlocul popoarelor, wi vq voi strknge din yqrile kn cari sknteyi risipiyi; wi voi fi sfinyit de voi knaintea neamurilor.

42

Wi veyi wti cq Eu sknt Domnul, cknd vq voi aduce knapoi kn yara lui Israel, kn yara pe care jurasem cq o voi da pqrinyilor vowtri.

43

Acolo vq veyi aduce aminte de purtarea voastrq wi de toate faptele voastre cu cari v`ayi spurcat; wi vq va fi sckrbq de voi knwivq, din pricina tuturor fqrqdelegilor pe cari le-ayi fqcut.

44

Wi veyi wti cq Eu sknt Domnul, cknd Mq voi purta cu voi avknd kn vedere Numele Meu, wi nicidecum dupq purtarea voastrq rea, nici dupq faptele voastre stricate, casa lui Israel, zice Domnul, Dumnezeu.``

45

Cuvkntul Domnului mi -a vorbit astfel:

46

,,Fiul omului, kntoarce-yi faya spre miazqzi, wi vorbewte kmpotriva locurilor de miazqzi! Proorocewte kmpotriva pqdurii din ckmpiile de miazqzi!

47

Spune pqdurii de la miazqzi: ,,Ascultq cuvkntul Domnului! Awa vorbewte Domnul, Dumnezeu: ,,Iatq, voi aprinde un foc kn tine, care va mistui orice copac verde wi orice copac uscat: nimeni nu va putea stinge flacqra aprinsq, wi totul va fi ars de ea, dela miazqzi pknq la miazqnoapte.

48

Wi orice fqpturq va vedea cq Eu, Domnul, l-am aprins, wi nu se va stinge nici de cum!``

49

Eu am zis: ,,Ah! Doamne, Dumnezeule! Ei zic despre mine: ,,Omul acesta face kntr`una la pilde!``

Ezekiel 21


Ezekiel Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 20

Ezekiel

Return to Index

Chapter 21

1

Wi Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, kntoarce-yi faya spre Ierusalim, wi vorbewte kmpotriva locurilor sfinte, proorocewte kmpotriva yqrii lui Israel!

3

Spune yqrii lui Israel: ,,Awa vorbewte Domnul: ,,Iatq, am necaz pe tine, Kmi voi trage sabia din teacq wi voi nimici cu desqvkrwire kn mijlocul tqu pe cel neprihqnit wi pe cel rqu.

4

Pentrucq vreau sq nimicesc cu desqvkrwire din mijlocul tqu pe cel neprihqnit wi pe cel rqu, sabia Mea va iewi din teacq, pentruca sq loveascq orice fqpturq, dela miazqzi pknq la miazq noapte.

5

Wi orice fqpturq va wti cq Eu, Domnul, Mi-am scos sabia din teacq, wi nu se va mai kntoarce knapoi kn ea.

6

Wi tu, fiul omului, gemi! Cu rqrunchii zdrobiyi, wi cu amqrqciunea kn suflet, gemi supt privirile lor!

7

Wi dacq te vor kntreba: ,,Pentru ce gemi?`` sq rqspunzi: ,,Pentru cq vine o veste``... Cknd va veni, toate inimile se vor knspqimknta, toate mknile vor slqbi, toate sufletele se vor mkhni, wi toyi genunchii se vor topi ca apa!... Iatq cq vine, a sosit, -zice Domnul, Dumnezeu!``

8

Cuvkntul Domnului mi -a vorbit astfel:

9

,,Fiul omului, proorocewte wi spune: ,,Awa vorbewte Domnul. Zi: ,,Sabia, da, sabia este ascuyitq, wi lustruitq.

10

Este ascuyitq pentru mqcel, wi lustruitq ca sq luceascq!... O, sabie, tu tai toiagul de ckrmuire al fiului meu, care nesocotewte orice lemn...

11

A dat -o la lustruit, ca s`o apuce cu mkna; este ascuyitq sabia, wi lustruitq, ca sq knarmeze mkna celui ce mqcelqrewte.

12

Strigq wi vaitq-te, fiul omului! Cqci este scoasq kmpotriva poporului Meu, kmpotriva tuturor voivozilor lui Israel, cari sknt dayi pradq sqbiei kmpreunq cu poporul Meu; deaceea bate-te pe coapsq!

13

Da, kncercarea s`a fqcut, wi ce va fi dacq toiagul acesta de ckrmuire, care nesocotewte totul, va fi nimicit? zice Domnul Dumnezeu!``

14

,,Wi tu, fiul omului, proorocewte, wi bate din mkni! Loviturile sqbiei sq fie kndoite, kntreite! Este sabia de mqcel, sabia mqcelului celui mare, care ki urmqrewte de toate pqryile.

15

Ca sq arunc groaza kn inimi, ca sq knmulyesc pe cei loviyi, deaceea am tras sabia, ameninykndu -i la toate poryile lor. Vai! e fqcutq sq fulgere, wi ascuyitq pentru mqcel!

16

Strknge-yi puterile, sabie, kntoarce-te la dreapta! Aweazq-te, kntoarce-te la stknga! Kndreaptq-yi ascuyiwul kn toate pqryile!

17

Wi Eu voi bate din mkni de bucurie, wi Kmi voi potoli urgia. Eu, Domnul, vorbesc!``

18

Cuvkntul Domnului mi -a vorbit astfel:

19

,,Fiul omului, croiewte-yi douq drumuri pe unde sq treacq sabia kmpqratului Babilonului! Amkndouq trebuie sq iasq din aceeaw yarq. Fq un semn pe drum, fq -l la knceputul drumului care duce kntr -o cetate.

20

Sq faci unul din aceste drumuri awa ca sabia cq vinq la Raba, cetatea copiilor lui Amon, wi pe celalt, awa ca sabia sq vinq kn Iuda, la Ierusalim, cetatea kntqritq.

21

Cqci kmpqratul Babilonului stq la rqscruce, la capqtul celor douq drumuri, ca sq dea cu bobii; el scuturq sqgeyile, kntreabq terafimii, wi cerceteazq ficatul.

22

Soryul, care este kn dreapta lui, knseamnq Ierusalimul, unde vor trebui sq ridice berbeci, sq dea poruncq pentru mqcel, wi sq scoatq strigqte de rqzboi; vor ridica berbeci kmpotriva poryilor, vor ridica kntqrituri wi vor face wanyuri de apqrare.

23

Copiii lui Israel nu vqd kn aceasta deckt niwte vrqjitorii dewerte, ei cari au fqcut jurqminte mincinoase. Dar kmpqratul Babilonului kwi aduce aminte de nelegiuirea lor, awa cq vor fi prinwi.

24

De aceea, awa vorbewte Domnul, Dumnezeu: ,,Pentrucq vq fqliyi cu nelegiuirea voastrq, vqdindu-vq fqrqdelegile, arqtkndu-vq pqcatele kn toate faptele voastre; pentrucq vq fqliyi cu ele, veyi fi prinwi de mkna lui!

25

Wi tu, domn nelegiuit, gata sq fii ucis, domn al lui Israel, a cqrui zi vine tocmai cknd nelegiuirea este la culme!

26

Awa vorbewte Domnul Dumnezeu: ,,La o parte cu mitra, jos cununa knpqrqteascq! Nu mai este cum a fost. Ce este plecat va fi knqlyat, wi ce este knqlyat va fi plecat!

27

Voi da jos cununa, o voi da jos, o voi da jos. Dar lucrul acesta nu va avea loc loc deckt la venirea Aceluia care are drept la ea, wi kn mkna cqruia o voi kncredinya.``

28

,,Wi tu, fiul omului, proorocewte, wi spune: ,,Awa vorbewte Domnul, Dumnezeu, despre copiii lui Amon wi despre ocara lor. Spune: ,,Sabia, da, sabia este scoasq pentru mqcel; este lustruitq pentru nimicire, ca sq luceascq!

29

Kn mijlocul vedeniilor cu cari te knwalq ei wi kn mijlocul proorociilor mincinoase pe cari yi le fac ei, te vor face sq cazi kntre trupurile moarte ale celor rqi, a cqror zi vine tocmai cknd nelegiuirea lor este la culme.

30

Bagq-yi sabia knapoi kn teacq. Kn locul kn care ai fost fqcut, kn yara ta de nawtere, te voi judeca!

31

Kmi voi vqrsa mknia peste tine, voi sufla kmpotriva ta cu focul urgiei Mele, wi te voi da kn mknile unor oameni cari nu lucreazq deckt la nimicire.

32

Vei fi ars de foc; skngele tqu va curge kn mijlocul yqrii! Nu-wi vor mai aduce aminte de tine! Cqci Eu, Domnul, am vorbit.``

Ezekiel 22


Ezekiel Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 21

Ezekiel

Return to Index

Chapter 22

1

Cuvkntul Domnului mi -a vorbit, astfel:

2

,,Wi tu, fiul omului, vrei sq judeci? Vrei sq judeci cetatea setoasq de sknge? Pune -i knainte toate urkciunile ei!

3

Spune: ,,Awa vorbewte Domnul, Dumnezeu: ,,Cetate, care verwi sknge kn mijlocul tqu, ca sq-yi vinq ziua, wi care-yi faci idoli ca sq te spurci!

4

Te-ai fqcut vinovatq din pricina skngelui pe care l-ai vqrsat, wi te-ai spurcat prin idolii pe cari i-ai fqcut. Yi-ai apropiat astfel zilele, wi ai ajuns la capqtul anilor tqi! De aceea te fac de ocarq printre neamuri wi de batjocurq printre toate yqrile.

5

Cei de aproape wi cei de departe kwi vor bate joc de tine, cqci ewti vestitq ca spurcatq wi plinq de turburqri!

6

Iatq cq kn tine, toyi voivozii lui Israel kwi kntrebuinyeazq puterea ca sq verse sknge.

7

Kn tine, tatql wi mama sknt dispreyuiyi, strqinul este chinuit, orfanul wi vqduva sknt asupriyi.

8

Tu Kmi nesocotewti locawurile Mele cele sfinte, Kmi spurci Sabatele.

9

Kn tine sknt bkrfitori, ca sq verse sknge; kn tine se mqnkncq jertfe idolewti pe munyi; kn mijlocul tqu se fac desfrknqri.

10

Kn mijlocul tqu, se descopere goliciunea tatqlui; kn mijlocul tqu, este silitq femeia kn timpul necurqyiei ei!

11

Kn mijlocul tqu, fiecare se dedq la urkciuni cu nevasta aproapelui squ, fiecare se spurcq prin amestecare de sknge cu norq-sa, fiecare necinstewte pe soru-sa, fiica tatqlui squ.

12

Kn tine, se iau daruri pentru vqrsare de sknge. Tu iei dobkndq wi camqtq, jqfuiewti cu sila pe aproapele tqu, wi pe Mine, Mq uiyi, zice Domnul, Dumnezeu.``

13

,,De aceea, iatq cq bat din mkni, din pricina lqcomiei pe care ai avut -o, wi din pricina skngelui vqrsat kn mijlocul tqu.

14

Kyi va suferi inima, wi Kyi vor fi mknile destul de tari kn zilele cknd voi lucra kmpotriva ta? Eu, Domnul, am vorbit, wi voi wi lucra.

15

Te voi risipi printre neamuri, te voi rqspkndi kn felurite yqri, wi kyi voi nimici cu desqvkrwire necurqyia din mijlocul tqu.

16

Vei fi spurcatq astfel de tine knsqyi knaintea neamurilor, wi vei wti cq Eu sknt Domnul.``

17

Cuvkntul Domnului mi -a vorbit astfel:

18

,,Fiul omului, casa lui Israel a ajuns pentru Mine ca niwte sgurq; toyi sknt aramq, cositor, fer, plumb, kn cuptorul de topit; au ajuns niwte sgurq de argint.

19

De aceea, awa vorbewte Domnul, Dumnezeu: ,,Pentru cq toyi ayi ajuns niwte sgurq, iatq cq vq voi strknge kn mijlocul Ierusalimului.

20

Cum se strknge argintul, arama, ferul, plumbul wi cositorul, kn cuptorul de topit wi se suflq kn foc ca sq se topeascq, awa vq voi strknge wi Eu kn mknia wi urgia Mea, vq voi pune acolo wi vq voi topi.

21

Da, vq voi strknge wi voi sufla peste voi cu focul mkniei Mele wi vq veyi topi kn el.

22

Cum se topewte argintul kn topitoare, awa veyi fi topiyi voi kn mijlocul lui. Wi veyi wti cq Eu Domnul, Mi-am vqrsat mknia peste voi.``

23

Cuvkntul Domnului mi -a vorbit astfel:

24

,,Fiul omului, spune Ierusalimului: ,,Ewti o yarq necurqyitq, wi neudatq de ploaie kn ziua mkniei.``

25

Mai marii lui uneltesc kn mijlocul lui, ca sq knghitq sufletele, ca un leu care rqcnewte wi kwi sfqwie prada; pun mkna pe bogayii wi lucruri scumpe, wi mqresc numqrul vqduvelor kn mijlocul lui.

26

Preoyii lui calcq Legea Mea wi Imi pkngqresc lucrurile Mele sfknte, nu fac nici o deosebire kntre ce este sfknt wi ce nu este sfknt, nici nu knvayq pe oameni sq facq deosebire kntre ce este necurat wi ce este curat, kwi kntorc ochii dela Sabatele Mele, wi sknt pkngqrit kn mijlocul lor.

27

Cqpeteniile lui sknt kn mijlocul lui ca niwte lupi cari kwi sfkwie prada; varsq sknge, pierd sufletele, numai ca sq-wi potoleascq lqcomia de bani.

28

Proorocii lui au pentru ei tencuieli de ipsos, vedenii knwelqtoare, proorocii mincinoase. Ei zic: ,,Awa vorbewte Domnul, Dumnezeu!`` Wi Domnul nu le -a vorbit!

29

Poporul din yarq se dedq la sklnicie, furq, asuprewte pe cel nenorocit wi pe cel lipsit, calcq kn picioare pe strqin, kmpotriva oricqrei dreptqyi!

30

Caut printre ei un om care sq knalye un zid, wi sq stea kn mijlocul spqrturii knaintea Mea pentru yarq, ca sq n`o nimicesc; dar nu gqsesc niciunul!

31

Kmi voi vqrsa urgia peste ei, ki voi nimici cu focul mkniei Mele, wi le voi kntoarce faptele asupra capului lor, zice Domnul, Dumnezeu.``

Ezekiel 23


Ezekiel Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 22

Ezekiel

Return to Index

Chapter 23

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, erau douq femei, fiice ale aceleiawi mame.

3

Ele au curvit kn Egipt, au curvit kn tinereya lor; acolo le-au fost strkns ykyele, acolo le -a fost atkns sknul fecioresc.

4

Cea mai mare se chema Ohola, wi sora ei Oholiba. Erau ale Mele, wi au nqscut fii wi fiice.`` Ohola este Samaria; Oholiba este Ierusalimul.

5

Ohola nu Mi -a fost credincioasq; s`a aprins de dragoste pentru ibovnicii ei, dupq Asirieni, vecinii ei,

6

kmbrqcayi cu wtofe vqpsite kn albastru, dregqtori wi cqpetenii, toyi tineri wi plqcuyi, cqlqreyi cqlqri pe cai.

7

Ea a curvit cu ei, cu toatq fruntea copiilor Asiriei; s`a spurcat cu toyi aceia pentru cari umbla nebunq, s`a spurcat cu toyi idolii lor.

8

Nu s`a lqsat nici de curviile ei din Egipt, cqci acewtia se culcaserq cu ea din tinereya ei, ki atinseserq sknul fecioresc, wi kwi vqrsaserq curviile peste ea.

9

De aceea, am dat -o kn mknile ibovnicilor ei, kn mknile copiilor Asiriei, pentru cari se aprinsese de dragoste.

10

Ei i-au descoperit goliciunea, i-au luat fiii wi fiicele, wi pe ea au ucis -o cu sabia, de i s`a dus vestea printre femei, dupq judecqyile fqcute de ei asupra ei.

11

Sora ei Oholiba a vqzut lucrul acesta, wi a fost mai fqrq frku, de ckt ea kn patima ei; wi a kntrecut pe soru-sa kn curvii.

12

Ea s`a aprins de dragoste dupq copiii Asiriei, dupq dregqtori wi cqpetenii, vecinii ei, kmbrqcayi kn chip strqlucit, cqlqreyi cqlqri pe cai, toyi tineri wi plqcuyi.

13

Am vqzut cq se spurcase, kntocmai ca cea dintki din amkndouq.

14

Ea a mers chiar mai departe kn curviile ei. A zqrit pe ziduri niwte zugrqveli de bqrbayi, niwte icoane de Haldei zugrqviyi cu coloare rowie,

15

cu brkie kmprejurul coapselor lor, cu turbane de felurite colori pe cap, toyi avknd knfqyiwarea unor viteji, dupq felul Babilonenilor, a cqror yarq de nawtere este Haldea; wi s`a aprins dupq ei,

16

la cea dintki privire, wi le -a trimes soli kn Haldea.

17

Wi copiii Babilonului au venit la ea, kn patul de dragoste, wi au spurcat -o cu curviile lor. Awa cq ea s`a spurcat cu ei, wi apoi inima i s`a knstrqinat de ei.

18

Wi cknd wi -a dezgolit ea necurqyia, wi -a descoperit goliciunea, wi inima Mea s`a knstrqinat de ea, cum se knstrqinase wi de soru-sa.

19

Dar ea wi -a knmulyit curviile tot mai mult, gkndindu-se iarqw la zilele tinereyei ei, cknd curvea kn yara Egiptului.

20

Ea s`a aprins dupq niwte necurayi, a cqror carne era ca a mqgarilor, wi a cqror apropiere era ca a armqsarilor.

21

Astfel, yi-ai knoit iarqw nelegiuirile tinereyei tale, cknd Egiptenii kyi strkngeau ykyele, din pricina sknului tqu fecioresc.

22

Deaceea, Oholiba, awa vorbewte Domnul, Dumnezeu: ,,Iatq cq ayky kmpotriva ta pe ibovnicii tqi, de cari yi-ai knstrqinat inima, wi -i aduc din toate pqryile kmpotriva ta:

23

pe Babiloneni wi pe toyi Haldeii, cqpitani, voivozi wi domni, wi pe toyi copiii Asiriei kmpreunq cu ei, tineri wi plqcuyi, toyi dregqtori wi cqpetenii, oameni vestiyi, toyi cqlqri pe cai.

24

Ei vin kmpotriva ta cu arme, carq wi royi, wi cu o mulyime de popoare. Cu scut, pavqzq wi coifuri, knainteazq de toate pqryile kmpotriva ta. Lor le kncredinyez judecata, wi te vor judeca dupq legile lor

25

Te fac sq-Mi simyi gelozia, wi se vor purta cu urgie cu tine. Kyi vor tqia nasul wi urechile, wi sqmknya ta va cqdea lovitq de sabie. Kyi vor lua fiii wi fiicele, wi ce-yi va mai rqmknea, va fi mkncat de foc.

26

Te vor desbrqca de haine, wi vor lua podoabele scumpe cu cari te gqtewti.

27

Voi pune astfel capqt nelegiuirilor tale wi curviilor tale din yara Egiptului. Awa cq nu-yi vei mai kndrepta privirile spre ei, wi nu te ve mai gkndi la Egipt.

28

Cqci awa vorbewte Domnul, Dumnezeu: ,,Iatq, te dau kn mknile acelora de cari yi s`a knstrqinat inima.

29

Se vor purta cu urq cu tine; kyi vor ridica toate bogqyiile, wi te vor lqsa goalq, goalq de tot. Ruwinea necurqyiilor tale se va descoperi, ruwinea nelegiuirilor wi curviilor tale.

30

Lucrurile acestea yi se vor kntkmpla, pentrucq ai curvit cu neamurile, pentrucq te-ai spurcat cu idolii lor.

31

Ai mers pe calea sorei tale, deaceea, wi Eu kyi pun potirul ei kn mknq.

32

Awa vorbewte Domnul, Dumnezeu: ,,Vei bea potirul sorei tale, cel larg wi adknc; vei ajunge de rks wi de batjocurq. Kncape mult kn el!

33

Te vei umplea de beyie wi durere; cqci potirul sorei tale Samaria este un potir de groazq wi spaimq!

34

Kl vei bea wi kl vei goli, ki vei roade cioburile, wi-yi vei sfkwia tkyele. Cqci Eu am vorbit, zice Domnul, Dumnezeu.``

35

Deaceea awa vorbewte Domnul, Dumnezeu: ,,Pentrucq M`ai uitat, pentrucq M-ai aruncat la spate-yi, poartq-yi wi tu acum pedeapsa nelegiuirilor wi curviilor tale.``

36

Domnul mi -a zis: ,,Fiul omului, vrei sq judeci pe Ohola wi Oholiba? Pune-le knainte urkciunile lor!

37

Ele s-au dedat la preacurvie, wi pe mknile lor este sknge: au preacurvit cu idolii lor; wi copiii pe cari Mi -i nqscuserq, i-au trecut prin foc kn cinstea lor, ca sq -i mqnknce!

38

Afarq de aceasta iatq ce Mi-au mai fqcut: Mi-au spurcat Locawul cel sfknt kn aceiaw zi, wi Mi-au pkngqrit Sabatele.

39

Cqci dupqce wi-au jertfit copiii la idolii lor, tot kn ziua aceea s`au dus wi kn Locawul Meu cel sfknt, ca sq -l spurce. Iatq ce au fqcut kn Casa Mea.

40

Au umblat chiar dupq oamenii, cari veneau de departe, le-au trimes soli, wi iatq cq ei au venit. Pentru ei te-ai scqldat tu, te-ai sulemenit la ochi, wi te-ai gqtit cu podoabele tale;

41

ai wezut pe un pat mqrey, knaintea cqruia era kntinsq o masq, pe care ai pus tqmkia wi untdelemnul Meu.

42

S`au auzit strigqtele unei mulyimi vesele; wi cu mulyimea aceasta de oameni de rknd au adus niwte beyivi din pustie, cari au pus brqyqri kn mknile celor douq surori wi mkndre cununi pe capetele lor.

43

Am zis atunci cu privire la curva cea bqtrknq: ,,Wi acum kwi va urma ea oare curviile, wi tot vor mai veni la ea?``

44

Wi au venit la ea cum vin la o curvq; awa s`au dus la Ohola wi Oholiba, la aceste femei nelegiuite.

45

De aceea oamenii fqrq prihanq le vor oskndi, cum se oskndesc femeile preacurve, cum se oskndesc cele ce varsq sknge; cqci sknt prea curve, wi au sknge pe mkni.

46

Cqci awa vorbewte Domnul, Dumnezeu: ,,Voi aduce kmpotriva lor o mulyime de gloatq mare, wi le voi da pradq chinului wi jafului.

47

Adunarea le va ucide cu pietre, wi le va dobork cu lovituri de sabie; le vor ucide fiii wi fiicele lor, wi le vor arde casele cu foc.

48

Voi face astfel sq knceteze nelegiuirea kn yarq; ca toate femeile sq ia knvqyqturq, wi sq nu mai facq o nelegiuire ca a voastrq!

49

Vi se va rqsplqti astfel nelegiuirea, wi veyi purta pqcatele sqvkrwite cu idolii vowtri, wi veyi wti cq Eu sknt Domnul, Dumnezeu!``

Ezekiel 24


Ezekiel Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 23

Ezekiel

Return to Index

Chapter 24

1

Kn anul al nouqlea, kn ziua a zecea a lunii a zecea, Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, scrie numele zilei acesteia, numele zilei de azi! Cqci chiar kn ziua aceasta se apropie kmpqratul Babilonului de Ierusalim.

3

Spune o pildq acestei case de kndqrqtnici, wi zi-le: ,,Awa vorbewte Domnul, Dumnezeu: ,,Pune, pune cazanul, wi toarnq apq kn el!

4

Pune bucqyi de carne kn el, toate bucqyile cele bune, coapsa wi spata, wi umple -l cu cele mai bune oase.

5

Alege ce e mai bun din turmq, wi pune lemnele grqmadq supt cazan; fq -l sq fiarbq kn clocot mare, wi sq fiarbq wi oasele din el``.

6

De aceea, awa vorbewte Domnul, Dumnezeu: ,,Vai de cetatea cea setoasq de sknge, cazanul cel plin de ruginq, wi de pe care nu se ia rugina! Scoateyi bucqyile din el unele dupq altele, fqrq sq trageyi la soryi.

7

Cqci skngele pe care l -a vqrsat ea este kncq kn mijlocul ei. L -a pus pe stknca goalq, nu l -a vqrsat pe pqmknt, ca sq -l acopere apoi cu yqrknq.

8

Ca sq-Mi arqt urgia, ca sq Mq rqzbun, i-am vqrsat skngele pe stknca goalq, pentruca sq nu fie acoperit.

9

De aceea, awa vorbewte Domnul, Dumnezeu: ,,Vai de cetatea cea setoasq de sknge! Vreau sq fac un rug mare!

10

Kngrqmqdewte multe lemne, aprinde focul, fierbe bine carnea, fq fertura groasq, ca sq se ardq wi ciolanele.

11

Apoi pune cazanul gol pe jqratic, ca sq se kncqlzeascq, sq i se knferbknte arama, sq i se topeascq murdqria din lquntru, wi sq i se wteargq rugina.

12

Trudq de geaba! Cqci rugina de care este plin nu se deslipewte de el; rugina nu se va lua de pe el de ckt prin foc,

13

wi tu dorewti iarqw nelegiuire kn spurcqciunea ta! Pentrucq am vrut sq te curqy wi nu te-ai fqcut curatq, nu vei mai fi curqyitq de spurcqciunea ta pknq Kmi voi potoli mknia asupra ta.

14

Eu, Domnul, am vorbit! Lucrul acesta se va kntkmpla, wi Eu kl voi kmplini! Nu Mq voi lqsa, nu voi avea milq, nici nu Mq voi cqi. Vei fi judecatq dupq puterea ta wi dupq faptele tale, zice Domnul, Dumnezeu.``

15

Cuvkntul Domnului mi -a vorbit astfel:

16

,,Fiul omului, iatq, kyi voi rqpi printr`o loviturq ce yi -e mai scump kn ochi. Dar sq nu te jqlewti, nici sq nu plkngi, wi sq nu-yi curgq lacrqmile pentru ea.

17

Suspinq kn tqcere, dar nu plknge ca la moryi! Leagq-yi turbanul, pune-yi kncqlyqmintea kn picioare, nu-yi acoperi barba, wi nu mknca pknea de jale!``

18

Vorbisem poporului dimineaya, wi seara mi -a murit nevasta. A doua zi dimineaya, am fqcut cum mi se poruncise.

19

Poporul mi -a zis: ,,Nu vrei sq ne lqmurewti ce knseamnq pentru noi ceeace faci?``

20

Eu le-am rqspuns: ,,Cuvkntul Domnului mi -a vorbit, astfel:

21

,,Spune casei lui Israel: ,,Awa vorbewte Domnul, Dumnezeu: Iatq, voi pkngqri Locawul Meu cel sfknt, fala puterii voastre, ce vq e mai scump kn ochi, lucrul iubit de voi; wi fiii vowtri wi fiicele voastre, pe cari i-ayi lqsat dupq voi, vor cqdea uciwi de sabie.

22

Wi atunci veyi face cum am fqcut wi eu. Nu vq veyi acoperi barba wi nu veyi mknca pknea de jale,

23

veyi sta cu turbane pe cap wi cu kncqlyqmintea kn picioare, nu vq veyi jqli wi nici nu veyi plknge; ci veyi tknji pentru nelegiuirile voastre, wi vq veyi vqita kntre voi.

24

Ezechiel va fi un semn pentru voi. Veyi face kntocmai cum a fqcut el. Wi cknd se vor kntkmpla aceste lucruri, veyi wti cq Eu sknt Domnul, Dumnezeu.

25

Tu, knsq, fiul omului, kn ziua cknd le voi rqpi ceeace face tqria lor, bucuria wi fala lor, ce le este scump ochilor wi lucrul iubit de ei, pe fiii wi fiicele lor,

26

kn ziua aceea, va veni un fugar la tine, ca sq-yi dea de wtire wi sq auzi cu urechile tale.

27

Kn ziua aceea, yi se va deschide gura odatq cu a fugarului, vei vorbi, wi nu vei mai fi mut. Vei fi un semn pentru ei, wi vor wti cq Eu sknt Domnul.``

Ezekiel 25


Ezekiel Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 24

Ezekiel

Return to Index

Chapter 25

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, kntoarce-yi faya spre copiii lui Amon, wi proorocewte kmpotriva lor!

3

Spune copiilor lui Amon: ,,Ascultayi Cuvkntul Domnului, Dumnezeu! Awa vorbewte Domnul, Dumnezeu: ,Pentrucq ai zis: ,,Ha! Ha!`` sfkntului Meu Locaw, cknd era pkngqrit, yqrii lui Israel, cknd era pustiitq, wi casei lui Iuda, cknd se ducea kn robie,

4

de aceea, iatq, te dau kn stqpknirea fiilor Rqsqritului; ei kwi vor aweza staulele kn mijlocul tqu wi kwi vor face locuinyele kn tine; kyi vor mknca roadele, wi kyi vor bea laptele.

5

Voi face din Raba un ocol de cqmile, wi din yara copiilor lui Amon o stknq de oi, ca sq wtiyi cq Eu sknt Domnul!

6

Cqci awa vorbewte Domnul, Dumnezeu: ,,Pentrucq ai bqtut din mkni, wi ai dat din picior, pentrucq te-ai bucurat kn chip batjocuritor wi din adkncul sufletului de yara lui Israel,

7

de aceea, iatq cq Kmi kntind mkna peste tine, wi te dau pradq neamurilor; te wterg din mijlocul popoarelor, te scot din numqrul yqrilor, wi te nimicesc. Wi vei wti cq Eu sknt Domnul!``

8

,,Awa vorbewte Domnul, Dumnezeu: ,Pentrucq Moabul wi Seirul au zis: ,Iatq, casa lui Iuda a ajuns ca toate neamurile!`

9

De aceea, deschid yinutul Moabului din spre cetqyi, dinspre cetqyile lui dela hotare, cari sknt podoaba yqrii wi anume: Bet-Iewimotul, Baal-Meonul wi Chiriataim,

10

kl deschid wi -l dau kn stqpknire fiilor Rqsqritului kmpreunq cu yara Amoniyilor, ca sq nu mai fie pomeniyi printre neamuri copiii lui Amon.

11

Kmi voi kmplini judecqyile kmpotriva Moabului! Wi vor wti cq Eu sknt Domnul.``

12

Awa vorbewte Domnul, Dumnezeu: ,,Pentrucq Edomul s`a dedat la rqzbunare fayq de casa lui Iuda, pentrucq s`a fqcut vinovat wi s`a rqzbunat pe ea,

13

de aceea, awa vorbewte Domnul, Dumnezeu: ,,Kmi kntind mkna kmpotriva Edomului, ki voi nimici cu desqvkrwire oamenii wi vitele, kl voi preface kntr`un pustiu, dela Teman pknq la Dedan; vor cqdea loviyi de sabie.

14

Kmi voi rqzbuna pe Edom prin poporul Meu Israel. El va face Edomului dupq mknia wi urgia Mea; ca sq vadq rqzbunarea Mea, zice Domnul, Dumnezeu.``

15

,,Awa vorbewte Domnul, Dumnezeu: ,Pentrucq Filistenii s`au dedat la rqzbunare, pentrucq s`au rqzbunat kn chip batjocoritor wi din adkncul sufletului, voind sq nimiceascq totul, kn ura lor strqveche,

16

awa vorbewte Domnul, Dumnezeu: ,,Iatq cq Kmi kntind mkna kmpotriva Filistenilor, nimicesc cu desqvkrwire pe Cheretiyi, wi prqpqdesc tot ce a mai rqmas pe coasta mqrii,

17

Mq voi nqpusti cu mare rqzbunare asupra lor, pedepsindu -i cu urgie. Wi vor wti cq Eu sknt Domnul, cknd Kmi voi rqzbuna pe ei.``

Ezekiel 26


Ezekiel Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 25

Ezekiel

Return to Index

Chapter 26

1

Kn anul al unsprezecelea, kn ziua kntki a lunii, cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, pentrucq Tirul a zis despre Ierusalim: ,Ha! Ha!` Este zdrobitq poarta popoarelor! Wi se kntoarce la mine! Mq voi kmbogqyi, cqci el a rqmas pustiu!``

3

deaceea, awa vorbewte Domnul Dumnezeu: ,,Iatq cq am necaz pe tine, Tirule, wi voi aduce kmpotriva ta multe neamuri, cum kwi ridicq marea valurile!

4

Ele vor dqrkma zidurile Tirului, ki vor surpa turnurile, ki voi rqzui wi yqrkna, wi o voi face o stkncq goalq.

5

Va rqmknea o mare ca un loc unde se vor kntinde mreji de prins pewte; Eu am vorbit, zice Domnul, Dumnezeu. Va fi prada neamurilor!

6

Cetqyile din yinutul lui vor fi trecute prin sabie. Wi vor wti astfel cq Eu sknt Domnul.``

7

Cqci awa vorbewte Domnul, Dumnezeu: ,,Iatq cq aduc dela miazqnoapte kmpotriva Tirului pe Nebucadneyar, kmpqratul Babilonului, kmpqratul tuturor kmpqrayilor, cu cai, carq, cqlqreyi, wi cu o mare mulyime de popoare.

8

El va nimici cu sabia cetqyile din yinutul tqu; va face wanyuri de apqrare kmpotriva ta, va ridica kntqrituri, wi va ridica scutul kmpotriva ta.

9

Va kndrepta loviturile berbecilor sqi kmpotriva zidurilor tale, wi kyi va surpa turnurile cu mawinile lui.

10

Mulyimea cailor lui te va acoperi de praf, zidurile tale se vor cutremura de vuietul cqlqreyilor, royilor wi carqlor, cknd va intra Nebucadneyar pe poryile tale cum se intrq kntr`o cetate cuceritq,

11

Va cqlca toate uliyele tale cu copitele cailor lui, wi-yi va ucide poporul cu sabia, wi stklpii mkndriei tale vor cqdea la pqmknt.

12

Kyi vor ridica bogqyiile, kyi vor prqda mqrfurile, kyi vor surpa zidurile, kyi vor dqrkma casele tale cele plqcute, wi vor arunca kn ape pietrele, lemnele wi yqrkna ta.

13

Voi face sq knceteze astfel glasul ckntecelor tale, wi nu se va mai auzi sunetul arfelor tale.

14

Te voi face o stkncq goalq; vei fi ca un loc kn mare unde se vor kntinde mreji de prins pewtii; wi nu vei mai fi zidit la loc. Cqci Eu, Domnul, am vorbit, zice Domnul, Dumnezeu.``

15

Awa vorbewte Domnul, Dumnezeu despre Tir: ,,Se vor cutremura ostroavele de vuietul cqderii tale, de gemetele rqniyilor wi de mqcelul din mijlocul tqu.

16

Toyi voivozii mqrii se dau jos de pe scaunele lor de domnie, kwi scot mantalele, wi kwi lapqdq hainele cusute la gherghef; se knvelesc kn spaimq, wi stau pe pqmknt; kntr`una tremurq de groazq, wi stau knmqrmuriyi din pricina ta.

17

Ei fac o ckntare de jale asupra ta, wi-yi zic: ,,Vai, cum ai fost nimicit, tu, care erai locuit de ceice strqbat mqrile, cetate vestitq, care erai puternicq pe mare! Cum a fost nimicitq cetatea aceasta cu locuitorii ei, cari bqgau groaza kn toyi cei dimprejur!

18

Acum tremurq ostroavele kn ziua cqderii tale, stau kngrozite ostroavele mqrii de sfkrwitul tqu.

19

Cqci awa vorbewte Domnul, Dumnezeu: ,,Cknd te voi preface kntr`o cetate pustie, ca cetqyile cari n`au locuitori, cknd voi ridica kmpotriva ta adkncul, wi cknd te vor acoperi apele cele mari,

20

te voi pogork kmpreunq cu ceice se pogoarq kn groapq, la poporul de odinioarq, wi te voi aweza kn adkncimile pqmkntului, kn singurqtqyi vecinice, lkngq ceice s`au pogorkt kn groapq, ca sq nu mai fii locuitq wi sq nu te mai scoli kn yara celor vii.

21

Te voi nimici cu desqvkrwire, wi nu vei mai fi; te vor cquta, wi nu te vor mai gqsi niciodatq, zice Domnul Dumnezeu.``

Ezekiel 27


Ezekiel Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 26

Ezekiel

Return to Index

Chapter 27

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Wi tu, fiul omului, rostewte aceastq ckntare de jale asupra Tirului!

3

Spune Tirului: ,Tu, care stai pe malul mqrii, wi faci negoy cu popoarele unui mare numqr de ostroave, awa vorbewte Domnul Dumnezeu: ,Tirule, tu ziceai: ,Eu sknt de o desqvkrwitq frumuseyq!`

4

Yinutul tqu este kn inima mqrilor, wi cei ce te-au zidit te-au fqcut desqvkrwit de frumos.

5

Cu chiparowi din Senir yi-au fqcut toate laturile corqbiilor. Au luat cedri din Liban, ca sq-yi ridice catargurile;

6

lopeyile yi le-au fqcut din stejari de Basan, wi laviyele cu fildew prins kn cimiwir, adus din ostroavele Chitim.

7

Pknzele cari-yi slujeau ca steag erau de in subyire din Egipt, cusut la gherghef, iar knvelitoarea ta era de purpurq albastrq wi rowie, din ostroavele Eliwei.

8

Locuitorii Sidonului wi Arvadului kyi erau vkslawi, wi cei mai knyelepyi din mijlocul tqu, Tirule, kyi erau ckrmaci.

9

Bqtrknii Ghebalului wi lucrqtorii lui iscusiyi erau la tine, wi-yi dregeau crqpqturile. Toate corqbiile mqrii cu marinarii lor erau la tine, ca sq facq schimb de mqrfuri cu tine.

10

Cei din Persia, din Lud wi din Put, slujeau kn oastea ta, ca oameni de rqzboi; ei kwi spknzurau kn tine scutul wi coiful, wi-yi dqdeau strqlucire.

11

Cei din Arvad kyi umpleau zidurile cu rqzboinicii tqi, wi oamenii viteji erau kn turnurile tale. Ei kwi atkrnau pavezele pe toate zidurile tale, wi-yi desqvkrweau astfel frumuseya.

12

Cei din Tars fqceau negoy cu tine, cu tot felul de mqrfuri pe cari le aveai din belwug. Veneau la tkrgul tqu cu argint, cu fer, cu cositor wi cu plumb.

13

Iavanul, Tubalul wi Mewecul fqceau negoy cu tine; dqdeau robi wi unelte de aramq kn schimbul mqrfurilor tale.

14

Cei din casa Togarmei aduceau la tkrgul tqu cai, cqlqreyi wi catkri.

15

Cei din Dedan fqceau negoy cu tine; negoyul multor ostroave trecea prin mknile tale; kyi aduceau ca bir coarne de fildew wi de abanos.

16

Siria fqcea negoy cu tine, cu marele numqr de lucruri fqcute de tine; ei veneau la tkrgul tqu de smaragd, purpurq, wi materii pestriye cu in supyire, mqrgean wi agat.

17

Iuda wi yara lui Israel fqceau negoy cu tine; kyi dqdeau grku de Minit, turte, miere, untdelemn wi leac alinqtor, kn schimbul mqrfurilor tale.

18

Damascul fqcea negoy cu tine, cu marele numqr de lucruri fqcute de tine, cu tot felul de mqrfuri, pe cari le aveai din belwug; kyi dqdea vin din Helbon wi lknq albq.

19

Vedanul wi Iavanul, dela Uzal, veneau la tkrgul tqu; fer lucrat, casie wi trestie mirositoare, erau schimbate cu tine.

20

Dedanul fqcea negoy cu tine cu knvelitori de pus pe cal.

21

Arabia wi toyi voivozii Chedarului erau negustorii tqi, wi-yi aduceau miei, berbeci wi yapi.

22

Negustorii din Seba wi din Raema fqceau negoy cu tine; kyi plqteau cu cele mai bune mirezme, cu pietre scumpe wi aur, mqrfurile tale.

23

Haranul, Canehul wi Edenul, negustorii din Seba, din Asiria, din Chilmad, fqceau negoy cu tine;

24

fqceau negoy cu tine de haine scumpe, de mantale de purpurq albastrq wi cusqturi la gherghef, de covoare scumpe puse kn lqzi de funii, sucite wi bine kmpletite, aduse la tkrgul tqu.

25

Corqbiile din Tars kyi aduceau mqrfurile pe mare; erai kn culmea bogqyiei wi slavei, kn inima mqrilor! -

26

Vkslawii tqi te duceau pe ape mari: dar un vknt dela rqsqrit te va sfqrkma kn inima mqrilor!

27

Bogqyiile tale, tkrgurile tale wi mqrfurile tale, marinarii wi ckrmacii tqi, ceice kyi dreg crqpqturile corqbiilor, wi ceice fac schimb de mqrfuri cu tine, toyi oamenii de rqzboi cari sknt kn tine, wi toatq mulyimea, care este kn mijlocul tqu, se vor prqbuwi kn inima mqrilor, kn ziua cqderii tale.

28

Toate valurile mqrii se vor cutremura de yipetele ckrmacilor tqi!

29

Wi toyi vkslawii, marinarii, toyi ckrmacii de pe mare, se vor da jos din corqbii wi vor pqwi pe uscat.

30

Vor striga cu glas tare din pricina ta, wi vor scoate yipete amarnice. Kwi vor arunca yqrknq kn cap wi se vor tqvqli kn cenuwq.

31

Kwi vor rade capul din pricina ta, wi se vor kmbrqca kn saci, te vor plknge cu sufletul amqrkt, wi cu mkhnire mare.

32

Kn durerea lor, vor face un ckntec de jale asupra ta, te vor boci, wi vor zice: ,,Cine era ca Tirul, cel nimicit kn mijlocul mqrii?``

33

Cknd ieweau mqrfurile tale pe mqri, sqturai un mare numqr de popoare; cu belwugul avuyiilor wi mqrfurilor tale, kmbogqyeai pe kmpqrayii pqmkntului.

34

Acum knsq ewti sfqrkmat de mqri, negoyul tqu a pierit kn adkncimea apelor, wi toatq mulyimea ta de oameni s`a cufundat odatq cu tine!

35

Toyi locuitorii ostroavelor stau knmqrmuriyi din pricina ta, kmpqrayii lor stau cu pqrul vklvoi de groazq, wi le tremurq faya!

36

Negustorii popoarelor fluierq asupra ta! Ewti nimicit de tot, wi te-ai dus pentru totdeauna!``

Ezekiel 28


Ezekiel Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 27

Ezekiel

Return to Index

Chapter 28

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, spune voivodului Tirului: ,Awa vorbewte Domnul, Dumnezeu: ,Pentrucq yi s`a kngkmfat inima wi ai zis: ,Eu sknt Dumnezeu, wi wed pe scaunul de domnie al lui Dumnezeu kn mijlocul mqrilor`, mqcar cq nu ewti deckt om wi nu ewti Dumnezeu, mqcar cq kyi dai ifose ca wi cknd ai fi Dumnezeu.

3

Iatq cq ewti mai knyelept deckt Daniel, nicio tainq nu este ascunsq de tine;

4

prin knyelepciunea wi priceperea ta yi-ai fqcut avere, wi yi-ai grqmqdit aur wi argint kn vistieriile tale;

5

prin marea ta knyelepciune wi prin negoyul tqu yi-ai mqrit bogqyiile, wi prin bogqyiile tale inima yi s`a kngkmfat foarte mult.

6

Deaceea, awa vorbewte Domnul, Dumnezeu: ,Pentrucq kyi dai ifose ca wi cknd ai fi Dumnezeu,

7

iatq cq voi aduce kmpotriva ta niwte strqini, pe cele mai asupritoare dintre popoare, cari vor scoate sabia kmpotriva knyelepciunii tale strqlucitoare, wi-yi vor pkngqri frumuseya.

8

Te vor arunca kn groapq, wi vei muri ca ceice cad strqpunwi de lovituri, kn mijlocul mqrilor.

9

Vei mai zice tu atunci kn faya ucigawului tqu: ,Sknt Dumnezeu,` mqcar cq ewti om wi nu Dumnezeu, supt mkna celui ce te va ucide?

10

Vei muri de moartea celor netqiayi kmprejur, de mkna strqinilor! Cqci Eu am vorbit, zice Domnul, Dumnezeu.``

11

Cuvkntul Domnului mi -a vorbit astfel:

12

,,Fiul omului, fq un ckntec de jale asupra kmpqratului Tirului, wi spune -i: ,Awa vorbewte Domnul, Dumnezeu: ajunsesei la cea mai knaltq desqvkrwire, erai plin de knyelepciune, wi desqvkrwit kn frumuseyq.

13

Stqteai kn Eden, grqdina lui Dumnezeu, wi erai acoperit cu tot felul de pietre scumpe: cu sardonic, cu topaz, cu diamant, cu hrisolit, cu onix, cu iaspis, cu safir, cu rubin, cu smaragd, wi cu aur; timpanele wi flautele erau kn slujba ta, pregqtite pentru ziua cknd ai fost fqcut.

14

Erai un heruvim ocrotitor, cu aripile kntinse; te pusesem pe muntele cel sfknt al lui Dumnezeu, wi umblai prin mijlocul pietrelor scknteietoare.

15

Ai fost fqrq prihanq kn cqile tale, din ziua, cknd ai fost fqcut, pknq kn ziua cknd s`a gqsit nelegiuirea kn tine.

16

Prin mqrimea negoyului tqu te-ai umplut de sklnicie, wi ai pqcqtuit; de aceea te-am aruncat de pe muntele lui Dumnezeu, wi te nimicesc, heruvim ocrotitor, din mijlocul pietrelor scknteietoare.

17

Yi s`a kngkmfat inima din pricina frumuseyii tale, yi-ai stricat knyelepciunea cu strqlucirea ta. De aceea, te arunc la pqmknt, te dau priveliwte kmpqrayilor.

18

Prin mulyimea nelegiurilor tale, prin nedreptatea negoyului tqu, yi-ai spurcat locawurile sfinte; de aceea, scot din mijlocul tqu un foc, care te mistuie, wi te prefac kn cenuwq pe pqmknt, knaintea tuturor celor ce te privesc.

19

Toyi cei ce te cunosc kntre popoare rqmkn uimiyi din pricina ta; ewti nimicit, wi nu vei mai fi niciodatq!``

20

Cuvkntul Domnului mi -a vobit astfel:

21

,,Fiul omului, kntoarce-yi faya spre Sidon, wi proorocewte kmpotriva lui!

22

Spune: ,,Awa vorbewte Domnul Dumnezeu: ,Iatq cq am necaz pe tine, Sidonule, wi voi fi proslqvit kn mijlocul tqu; ca sq se wtie cq Eu sknt Domnul, cknd Kmi voi kmplini judecqyile kmpotriva lui, wi cknd Kmi voi arqta sfinyenia kn mijlocul lui.

23

Voi trimete ciuma kn el, voi face sq curgq skngele pe uliyele lui; vor cqdea moryii kn mijlocul lui, uciwi de sabia care va veni din toate pqryile sq -i loveascq, wi vor wti astfel cq Eu sknt Domnul.

24

Atunci el nu va mai fi pentru casa lui Israel un spin care knyeapq, un mqrqcine aducqtor de dureri, printre toyi ceice -l knconjoarq wi -l dispreyuiesc. Wi vor wti astfel cq Eu sknt Domnul, Dumnezeu.``

25

Awa vorbewte Domnul, Dumnezeu: ,,Cknd voi strknge iarqw casa lui Israel din mijlocul popoarelor la cari este risipitq, Kmi voi arqta kn ea sfinyenia knaintea neamurilor, wi vor locui kn yara lor pe care am dat -o robului meu Iacov.

26

Vor locui liniwtiyi kn ea, vor zidi case wi vor sqdi vii; da, vor locui liniwtiyi kn ea, cknd Kmi voi kmplini judecqyile kmpotriva tuturor celorce -i knconjoarq wi -i dispreyuiesc. Wi vor wti cq Eu sknt Domnul, Dumnezeul lor.``

Ezekiel 29


Ezekiel Chapter 29 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 28

Ezekiel

Return to Index

Chapter 29

1

Kn anul al zecelea, kn ziua a douqsprezecea a lunii a zecea, Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, kntoarce-te cu faya spre Faraon, kmpqratul Egiptului, wi proorocewte kmpotriva lui wi kmpotriva kntregului Egipt!

3

Vorbewte, wi spune: ,Awa vorbewte Domnul, Dumnezeu: ,Iatq cq am necaz pe tine, Faraoane, kmpqratul Egiptului, crocodil mare, care te culci kn mijlocul rkurilor tale, wi zici: ,Rkul meu Nilul este al meu, eu l-am fqcut!`

4

Kyi voi pune knsq un ckrlig kn fqlci, voi lipi pewtii rkurilor tale de solzii tqi, wi te voi scoate din mijlocul rkurilor tale, cu toyi pewtii cari se aflq kn ele, wi cari se vor lipi de solzii tqi.

5

Te voi arunca kn pustie, pe tine wi pe toyi pewtii din rkurile tale. Vei cqdea pe faya ogoarelor, nu vei fi ridicat, nici kngropat; ci te voi da de mkncare fiarelor pqmkntului wi pqsqrilor cerului.

6

Wi toyi locuitorii Egiptului vor wti cq Eu sknt Domnul, pentrucq au fost o proptea de trestie pentru casa lui Israel.

7

Cknd au pus mkna pe tine, te-ai rupt, wi le-ai strqpuns tot umqrul; cknd s`au proptit de tine, te-ai sfqrkmat, wi le-ai scrintit woldurile.`

8

De aceea awa vorbewte Domnul Dumnezeu: ,Iatq, voi aduce sabia kmpotriva ta, wi voi nimici cu desqvkrwire din mijlocul tqu oamenii wi vitele.

9

Yara Egiptului va ajunge o pustietate wi un pustiu, wi vor wti cq Eu sknt Domnul, pentru cq a zis: ,Nilul este al meu, eu l-am fqcut!`

10

De aceea iatq cq am necaz pe tine wi pe rkurile tale, wi voi preface yara Egiptului kntr`un pustiu wi kntr`o pustietate,

11

Nici picior de om nu va trece prin ea, nici picior de vitq nu va trece prin ea, wi va rqmknea patru zeci de ani fqrq sq fie locuitq.

12

Voi preface yara Egiptului kntr -o pustietate kn mijlocul altor yqri pustiite, wi cetqyile ei vor fi pustii kntre alte cetqyi pustii, timp de patruzeci de ani. Iar pe Egipteni ki voi risipi printre neamuri, wi -i voi kmprqwtia kn felurite yqri.

13

Awa vorbewte Domnul, Dumnezeu: ,Dupq patru zeci de ani, voi strknge pe Egipteni din mijlocul popoarelor kntre cari ki voi risipi.

14

Voi aduce knapoi pe prinwii de rqzboi ai Egiptului, ki voi aduce knapoi kn yara Patros, kn yara lor de bawtinq, wi vor alcqtui acolo o kmpqrqyie slabq.

15

Da, va fi cea mai neknsemnatq dintre kmpqrqyii, wi nu se va mai knqlya peste neamuri; ki voi kmpuyina, ca sq nu stqpkneascq peste neamuri.

16

Kmpqrqyia aceasta nu va mai fi pentru casa lui Israel o pricinq de kncredere; ci ki va aduce aminte de nelegiuirea ei, cknd se kntorcea spre ei. Wi vor wti cq Eu sknt Domnul, Dumnezeu.`

17

Kn al douqzeci wi waptelea an, kn ziua kntki a lunii kntki, Cuvkntul Domnului mi -a vorbit astfel:

18

,Fiul omului, Nebucadneyar, kmpqratul Babilonului, wi -a pus oastea sq facq o slujbq grea kmpotriva Tirului. Toate capetele au ajuns plewuve, toyi umerii sknt jupuiyi, wi n`a luat dela Tir nicio platq, nici el, nici oastea lui, pentru slujba pe care a fqcut -o kmpotriva lui.

19

De aceea, awa vorbewte Domnul Dumnezeu: ,Iatq cq dau lui Nebucadneyar, kmpqratul Babilonului, yara Egiptului; el ki va ridica bogqyiile, o va prqda, wi o va jqfui; aceasta va fi plata oastei lui!

20

Ca platq pentru slujba fqcutq kmpotriva Tirului, ki dau yara Egiptului; cqci pentru Mine s`au ostenit, zice Domnul Dumnezeu.

21

,Kn ziua aceea, voi da tqrie casei lui Israel, wi-yi voi deschide gura veselq kn mijlocul lor; wi vor wti cq Eu sknt Domnul.`

Ezekiel 30


Ezekiel Chapter 30 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 29

Ezekiel

Return to Index

Chapter 30

1

Cuvkntul Domnului mi -a vorbit, astfel:

2

,Fiul omului, proorocewte, wi spune: ,Awa vorbewte Domnul Dumnezeu: ,,Vqitayi-vq!... Nenorocitq zi!

3

Cqci se apropie ziua, se apropie ziua Domnului, zi kntunecoasq: aceasta va fi vremea neamurilor.

4

Sabia va pqtrunde kn Egipt, wi kn Etiopia va fi groazq, cknd vor cqdea moryii kn Egipt, cknd i se vor ridica bogqyiile, wi i se vor rqsturna temeliile.

5

Etiopia, Put, Lud, toatq Arabia, Cub, wi fiii yqrii unite cu ele, vor cqdea kmpreunq cu ei loviyi de sabie.`

6

Awa vorbewte Domnul: ,Sprijinitorii Egiptului vor cqdea, wi mkndria tqriei lui se va prqbuwi! Din Migdol pknq la Siene vor cqdea loviyi de sabie, zice Domnul Dumnezeu.`

7

,Vor fi pustiiyi kntre alte yqri pustiite, wi cetqyile lui vor fi nimicite kn mijlocul altor cetqyi nimicite.

8

Wi vor wti cq Eu sknt Domnul, cknd voi pune foc kn Egipt, wi cknd toyi sprijinitorii lui vor fi zdrobiyi.

9

Kn ziua aceea niwte soli se vor duce din partea mea cu corqbiile sq turbure Etiopia kn liniwtea ei; wi -i va apuca spaimq mare kn ziua Egiptului; cqci iatq cq lucrurile acestea se kntkmplq!`

10

Awa vorbewte Domnul, Dumnezeu: ,Voi pierde mulyimea Egiptului, prin mkna lui Nebucadneyar, kmpqratul Babilonului.

11

El wi poporul lui cu el, cel mai grozav dintre popoare, vor fi trimewi sq nimiceascq yara. Vor scoate sabia kmpotriva Egiptului, wi vor umplea yara de moryi.

12

Canalurile le voi seca, voi da yara kn mknile celor rqi; voi pustii yara cu tot ce cuprinde ea, prin mkna strqinilor. Eu, Domnul, am vorbit!` -

13

Awa vorbewte Domnul Dumnezeu: ,Voi nimici idolii, wi voi stkrpi din Nof chipurile dewerte. Nu va mai fi niciun voivod din yara Egiptului, wi voi rqspkndi groaza kn yara Egiptului.

14

Voi pustii Patrosul, voi pune foc Yoanului, wi-Mi voi aduce la kndeplinire judecqyile asupra Noului.

15

Kmi voi vqrsa urgia asupra Sinului, cetqyuia Egiptului, wi voi nimici cu desqvkrwire mulyimea din No.

16

Voi pune foc Egiptului; Sinul va fi cuprins de spaimq. No va fi deschis prin spqrturq, wi Noful cucerit ziua nameaza mare de vrqjmawi.

17

Tinerii din On wi din Pi-Beset vor cqdea uciwi de sabie, wi cetqyile acestea se vor duce kn robie.

18

La Tahpanes se va kntuneca ziua, cknd voi sfqrkma jugul Egiptului, wi cknd se va sfkrwi mkndria tqriei lui; un nor va acoperi Tahpanesul, wi cetqyile lui vor merge kn robie.

19

Kmi voi aduce astfel la kndeplinire judecqyile asupra Egiptului, wi vor wti cq Eu sknt Domnul.`

20

Kn anul al unsprezecelea, kn ziua a waptea a lunii kntki, Cuvkntul Domnului mi -a vorbit astfel:

21

,Fiul omului, am frknt brayul lui Faraon, kmpqratul Egiptului; wi iatq cq nu -i vor lega rana ca sq se vindece, nu -l vor obloji cu legqturi, nu -l vor lega ca sq se kntremeze, wi sq poatq mkntui sabia.`

22

De aceea awa vorbewte Domnul Dumnezeu: Iatq, am necaz pe Faraon, kmpqratul Egiptului, wi -i voi rupe brayele, pe cel tare wi pe cel frknt, ca sq -i cadq sabia din mknq.

23

Iar pe Egipteni ki voi kmprqwtia printre neamuri, wi -i voi risipi kn felurite yqri.

24

Kn schimb, voi kntqri brayele kmpqratului Babilonului, wi -i voi pune o sabie kn mknq; iar brayele lui Faraon le voi frknge, ca sq geamq knaintea lui cum gem cei rqniyi de moarte.

25

Dar voi kntqri brayele kmpqratului Babilonului, iar brayele lui Faraon vor cqdea. Wi vor wti cq Eu sknt Domnul, cknd voi pune sabia Mea kn mkna kmpqratului Babilonului, wi cknd o va kntoarce kmpotriva yqrii Egiptului.

26

Voi kmprqwtia pe Egipteni printre neamuri, ki voi risipi kn felurite yqri, wi vor wti cq Eu sknt Domnul.``

Ezekiel 31


Ezekiel Chapter 31 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 30

Ezekiel

Return to Index

Chapter 31

1

Kn anul al unsprezecelea, kn ziua kntki a lunii a treia, Cuvkntul Domnului mi -a vorbit, astfel:

2

,,Fiul omului, spune lui Faraon, kmpqratul Egiptului, wi mulyimii lui: ,Cu cine te asemeni tu kn mqrimea ta?

3

Iatq cq Asirianul era un cedru falnic kn Liban; ramurile lui erau stufoase, frunziwul umbros, tulpina knaltq, iar vkrful ki ajungea pknq la nori.

4

Apele kl fqcuserq sq creascq, adkncul kl fqcuse knalt, rkurile lui ki scqldau rqsadniya, wi kwi trimiteau pkraele la toyi copacii de pe ckmp.

5

De aceea, tulpina lui se knqlya deasupra tuturor copacilor de pe ckmp, crengile i se knmulyiserq wi ramurile i se kntindeau, de mulyimea apelor, care -l fqcuserq sq dea lqstari.

6

Toate pqsqrile cerului kwi fqceau cuiburi kn crengile lui; toate fiarele ckmpului fqtau supt ramurile lui, wi tot felul de neamuri multe locuiau supt umbra lui.

7

Era frumos prin mqrimea lui, prin kntinderea ramurilor lui; cqci rqdqcinile ki erau knfipte kn ape mari.

8

Cedrii din grqdina lui Dumnezeu nu -l kntreceau, chiparowii nu erau de asemuit cu crengile lui, wi platanii nu erau ca ramurile lui; niciun copac din grqdina lui Dumnezeu nu era ca el kn frumuseyq.

9

Kl fqcusem atkt de frumos prin mulyimea crqcilor lui, cq -l pismuiau toyi copacii Edenului, cari se aflau kn grqdina lui Dumnezeu.

10

De aceea, awa vorbewte Domnul Dumnezeu: ,Pentrucq avea o tulpinq awa de knaltq, pentrucq kwi knqlya vkrful pknq la nori wi inima i se mkndrea cu knqlyimea lui,

11

l-am dat kn mknile viteazului neamurilor, care -i va face dupq rqutatea lui; cqci l-am izgonit.

12

Strqinii, cele mai grozave popoare, l-au tqiat wi l-au lepqdat. Crengile i-au cqzut kn munyi wi kn toate vqile. Ramurile i s`au sfqrkmat kn toate puvoaiele yqrii; wi toate popoarele pqmkntului au plecat dela umbra lui, wi l-au pqrqsit.

13

Pe sfqrkmqturile lui au venit wi s`au awezat toate pqsqrile cerului, wi toate fiarele ckmpului wi-au fqcut culcuwul kntre ramurile lui,

14

ca sq nu se mai kngkmfe niciunul din copacii de lkngq ape cu knqlyimea lor, wi sq nu-wi mai ridice vkrful pknq kn nori, ca sq nu se mai fqleascq stejarii udayi de apq cu knqlyimea lor; cqci toyi sknt dayi pradq moryii, kn adkncimile pqmkntului, printre copiii oamenilor, kmpreunq cu cei ce se pogoarq kn groapq.

15

Awa vorbewte Domnul Dumnezeu: ,Kn ziua cknd s`a pogorkt kn locuinya moryilor, am rqspkndit jalea, am acoperit adkncul din pricina lui, wi i-am oprit rkurile; apele cele mari au fost oprite; am kntristat Libanul pentru el, wi toyi copacii de pe ckmp s`au uscat.

16

De vuietul cqderii lui am fqcut sq se cutremure neamurile, cknd l-am aruncat kn locuinya moryilor, kmpreunq cu cei ce se pogoarq kn groapq, wi s`au mkngkiat kn adkncimile pqmkntului toyi copacii Edenului, cei mai frumowi wi cei mai buni copaci din Liban, toyi cei udayi de ape.

17

S`au pogorkt wi ei cu el kn locuinya moryilor, la cei ce au pierit uciwi de sabie, ei cari erau brayul lui wi locuiau la umbra lui printre neamuri.

18

Cu cine poyi fi asemuit tu kn slavq wi kn mqrime kntre copacii Edenului? Totuw vei fi aruncat kmpreunq cu copacii Edenului kn adkncimile pqmkntului, wi vei fi culcat kn mijlocul celor netqiayi kmprejur, kmpreunq cu ceice au pierit uciwi de sabie. Iatq ce este Faraon wi toatq mulyimea lui, zice Domnul, Dumnezeu.``

Ezekiel 32


Ezekiel Chapter 32 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 31

Ezekiel

Return to Index

Chapter 32

1

Kn anul al doisprezecelea, kn ziua kntki a lunii a douqsprezecea, Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, fq un ckntec de jale asupra lui Faraon, kmpqratul Egiptului, wi spune -i: ,Semqnai cu un pui de leu kntre neamuri, erai ca un crocodil kn mqri, te aruncai kn rkurile tale, turburai apele cu picioarele tale, wi le kntqrktai valurile.``

3

Awa vorbewte Domnul, Dumnezeu: ,,Kmi voi kntinde mreaja peste tine, kn mijlocul unei mari mulyimi de popoare, wi te vor trage kn layul Meu.

4

Te voi arunca pe uscat, wi te voi kntinde pe ckmpie, ca toate pqsqrile cerului sq wadq pe tine; wi voi sqtura fiarele kntregului pqmknt cu tine.

5

Kyi voi asvkrli carnea pe munyi, wi voi umplea vqile cu sfqrkmqturile tale.

6

Yara kn care knoyi, o voi uda cu skngele tqu, pknq la munyi, wi se vor umplea puvoaiele de tine.

7

Cknd te voi stinge, voi acoperi cerurile, wi le voi kntuneca stelele; voi acoperi soarele cu nori, wi luna nu-wi va mai da lumina ei.

8

Din pricina ta, voi kntuneca pe toyi luminqtorii cerurilor, wi voi rqspkndi kntunerecul peste yara ta, zice Domnul, Dumnezeu.``

9

,,Voi mkhni wi inima multor popoare, cknd voi vesti pieirea ta printre neamuri, kn yqrile, pe cari nu le cunowteai.

10

Voi face sq se kngrozeazq multe popoare de tine, wi kmpqrayilor lor li se va face pqrul mqciucq din pricina ta, cknd Kmi voi knvkrti sabia knaintea lor; vor tremura kn orice clipq fiecare pentru viaya lui, kn ziua cqderii tale.``

11

Cqci awa vorbewte Domnul, Dumnezeu: ,,Sabia kmpqratului Babilonului va veni peste tine.

12

Mulyimea ta o voi face sq cadq lovitq de sabia unor viteji, cei mai cumpliyi dintre popoare. Ei vor nimici mkndria Egiptului, wi toatq mulyimea lui va fi prqpqditq.

13

Voi pierde wi toate vitele lui de lkngq apele cele mari; nici picior de om nu le va mai turbura, nici copitq de vite nu le va mai turbura.

14

Atunci ki voi potoli apele, wi voi face sq -i curgq rkurile lin ca untdelemnul, zice Domnul, Dumnezeul.``

15

,,Cknd voi preface yara Egiptului kntr`o pustietate, wi yara va fi jqfuitq de tot ce are, cknd voi lovi pe toyi ceice o locuiesc, vor wti cq Eu sknt Domnul.

16

Acesta este ckntecul de jale, pe care kl vor cknta. Fiicele neamurilor kl vor cknta: da, asupra Egiptului wi asupra kntregei lui mulyimi kl vor cknta, zice Domnul, Dumnezeu.``

17

Kn anul al doisprezecelea, kn ziua a cincisprezecea a lunii, Cuvkntul Domnului mi -a vorbit astfel:

18

,,Fiul omului, bocewte-te pentru mulyimea Egiptului, wi aruncq -o, pe ea wi pe fiicele neamurilor puternice kn adkncimile pqmkntului, la cei pogorkyi kn groapq!

19

Pe cine kntreci tu kn frumuseyq? Pogoarq-te, wi culcq-te lkngq cei netqiayi kmprejur!

20

Vor cqdea astfel kn mijlocul celor uciwi de sabie. Sabia vq este datq: doborkyi kn mormknt Egiptul, wi toatq mulyimea lui!

21

Atunci vitejii cei puternici vor vorbi kn locuinya moryilor despre el wi cei ce -l sprijineau, wi vor zice: ,S`au pogorkt, s`au culcat cei netqiayi kmprejur, uciwi de sabie!`

22

Acolo este Asirianul, cu toatq mulyimea lui, wi mormintele lor stau kmprejurul lui, -toyi au murit, wi au cqzut uciwi de sabie.

23

Mormintele lor sknt kn adkncimile gropii, wi mulyimea lui este kmprejurul mormkntului lui; toyi au murit wi au cqzut uciwi de sabie, ei, cari rqspkndeau groaza kn yara celor vii.

24

Acolo este wi Elamul, cu toatq mulyimea lui, kmprejurul mormkntului lui; toyi au murit wi au cqzut uciwi de sabie, s`au pogorkt netqiayi kmprejur kn adkncimile pqmkntului, ei, cari rqspkndeau groaza kn yara celor vii, wi kwi poartq acum ocara cu cei ce se pogoarq kn groapq.

25

L-au culcat la un loc cu moryii, kmpreunq cu toatq mulyimea lui, wi mormintele lor sknt kmprejurul lui; toyi acewti netqiayi kmprejur au murit uciwi de sabie, cqci rqspkndeau groaza kn yara celor vii, wi kwi poartq acum ocara cu cei ce se pogoarq kn groapq; i-au culcat acum la un loc cu cei moryi.

26

Acolo sknt wi Mewec, Tubal, wi toatq mulyimea lor, wi mormintele lor sknt kmprejurul lor; toyi acewti netqiayi kmprejur au murit uciwi de sabie, cqci rqspkndeau groaza kn yara celor vii.

27

Ei sknt culcayi kmpreunq cu vitejii, cqzuyi din vechime dintre cei netqiayi kmprejur; sknt pogorkyi kn locuinya moryilor kmpreunq cu armele lor de rqzboi, cu sqbiile puse supt capetele lor, wi nelegiuirile lor lipite pe osemintele lor, cqci vitejia lor era o groazq kn yara celor vii.

28

Wi tu vei fi zdrobit kn mijlocul celor netqiayi kmprejur, wi te vei culca kmpreunq cu cei uciwi de sabie!

29

Acolo este wi Edomul, cu kmpqrayii lui wi toyi voivozii lui, cari, cu toatq vitejia lor, au fost awezayi la un loc cu cei uciwi de sabie: stau culcayi kmpreunq cu cei netqiayi kmprejur, cu cei pogorkyi kn groapq.

30

Tot acolo sknt voivozii dela miazq-noapte, wi toyi Sidonienii, cari s`au pogorkt la cei moryi, acoperiyi de ruwine, cu toatq groaza pe care o aruncq vitejia lor; acewti netqiayi kmprejur stau culcayi cu cei uciwi de sabie, wi-wi poartq ocara lkngq cei pogorkyi kn groapq.

31

Faraon ki va vedea, wi se va mkngkia pentru toatq mulyimea lui, pentru ai lui cari au murit uciwi de sabie wi pentru toatq oastea lui, zice Domnul Dumnezeu.``

32

,,Cqci l-am lqsat sq rqspkndeascq groaza kn yara celor vii. De aceea Faraon wi toatq mulyimea lui se vor culca kmpreunq cu cei netqiayi kmprejur, cu ceice au murit uciwi de sabie, zice Domnul Dumnezeu.``

Ezekiel 33


Ezekiel Chapter 33 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 32

Ezekiel

Return to Index

Chapter 33

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, vorbewte copiilor poporului tqu, wi spune-le: ,Cknd voi aduce sabia peste vreo yarq, wi poporul yqrii va lua din mijlocul lui pe un om oare care, wi -l va pune ca strqjer, -

3

dacq omul acela va vedea venind sabia asupra yqrii, va suna din trkmbiyq, wi va da de wtire poporului,

4

wi dacq cel ce va auzi sunetul trkmbiyei nu se va feri, wi va veni sabia wi -l va prinde, skngele lui sq cadq asupra capului lui.

5

Fiindcq a auzit sunetul trkmbiyei, wi nu s`a ferit, de aceea skngele lui sq cadq asupra lui; dar dacq se va feri, kwi va scqpa viaya.

6

Dacq knsq strqjerul va vedea venind sabia, wi nu va suna din trkmbiyq, wi dacq poporul nu va fi knwtiinyat, wi va veni sabia wi va rqpi viaya vreunui om, omul acela va pieri din pricina nelegiurii lui, dar voi cere skngele lui din mkna strqjerului.`

7

Acum, fiul omului, te-am pus strqjer peste casa lui Israel. Tu trebuie sq asculyi Cuvkntul care iese din gura Mea, wi sq -i knwtiinyezi din partea Mea.

8

Cknd zic celui rqu: ,Rqule, vei muri negrewit!` wi tu nu -i spui, ca sq -l kntorci de la calea lui cea rea, rqul acela va muri kn nelegiuirea lui, dar skngele lui kl voi cere din mkna ta.

9

Dar dacq vei knwtiinya pe cel rqu, ca sq se kntoarcq dela calea lui, wi el nu se va kntoarce, va muri kn nelegiuirea lui, dar tu kyi vei mkntui sufletul.

10

Spune dar, fiul omului, casei lui Israel: ,Voi cu drept cuvknt ziceyi: ,Fqrqdelegile wi pqcatele noastre sknt asupra noastrq, wi din pricina lor tknjim; cum am putea sq trqim?`

11

Spune-le: ,Pe viaya Mea, zice Domnul Dumnezeu, cq nu doresc moartea pqcqtosului, ci sq se kntoarcq dela calea lui wi sq trqiascq. Kntoarceyi-vq, kntoarceyi-vq dela calea voastrq cea rea! Pentruce vreyi sq muriyi voi, casa lui Israel?` -

12

Wi tu, fiul omului, spune copiilor poporului tqu: ,Neprihqnirea celui neprihqnit nu -l va mkntui kn ziua fqrqdelegii lui, wi cel rqu nu va cqdea lovit de rqutatea lui, kn ziua cknd se va kntoarce dela ea, dupq cum nici cel neprihqnit nu va putea sq trqiascq prin neprihqnirea lui kn ziua cknd va sqvkrwi o fqrqdelege.

13

Cknd zic celui neprihqnit cq va trqi negrewit, -dacq se kncrede kn neprihqnirea lui wi sqvkrwewte nelegiuirea, atunci toatq neprihqnirea lui se va uita, wi el va muri din pricina nelegiuirii pe care a sqvkrwit -o.

14

Dimpotrivq cknd zic celui rqu: ,Vei muri!` -dacq se kntoarce dela pqcatul lui wi face ce este bine wi plqcut,

15

dacq dq knapoi zqlogul, kntoarce ce a rqpit, urmeazq knvqyqturile cari dau viaya, wi nu sqvkrwewte nicio nelegiuire, va trqi negrewit, wi nu va muri.

16

Toate pqcatele pe cari le -a sqvkrwit se vor uita; a fqcut ce este bine wi plqcut, wi va trqi negrewit!`

17

Copiii poporului tqu zic: ,Calea Domnului nu este dreaptq!` Totuw, mai degrabq calea lor nu este dreaptq!

18

Dacq cel neprihqnit se abate dela neprihqnirea lui wi sqvkrwewte nelegiuirea, trebuie sq moarq din pricina aceasta.

19

Dar dacq cel rqu se kntoarce dela rqutatea lui wi face ce este bine wi plqcut, va trqi tocmai din pricina aceasta!

20

Fiindcq ziceyi: ,Calea Domnului nu este dreaptq!` vq voi judeca pe fiecare dupq umbletele lui, casa lui Israel!``

21

Kn al doisprezecelea an, kn ziua a cincea a lunii a zecea a robiei noastre, un om care scqpase din Ierusalim, a venit la mine wi a zis: ,,Cetatea a fost luatq!``

22

Dar mkna Domnului venise peste mine seara, knainte de venirea fugarului la mine, wi Domnul kmi deschisese gura pknq a venit el la mine dimineaya. Gura kmi era deschisq wi nu mai eram mut.

23

Atunci Cuvkntul Domnului mi -a vorbit astfel:

24

,,Fiul omului, ceice locuiesc kn dqrkmqturile acelea kn yara lui Israel zic: ,Avraam era singur, wi tot a mowtenit yara; dar noi skntem mulyi wi yara ne -a fost datq kn stqpknire!`

25

De aceea spune-le: ,Awa vorbewte Domnul, Dumnezeu: ,Voi mkncayi carne cu sknge, vq ridicayi ochii spre idolii vowtri wi vqrsayi sknge. Wi voi sq stqpkniyi yara?

26

Voi vq bizuiyi pe sabia voastrq, sqvkrwiyi urkciuni, fiecare din voi necinstewte pe nevasta aproapelui squ. Wi voi sq stqpkniyi yara?`

27

De aceea spune-le: ,Awa vorbewte Domnul, Dumnezeu: ,Pe viaya Mea, cq ceice locuiesc kn aceste dqrkmqturi vor cqdea uciwi de sabie; pe ceice sknt pe ckmp ki voi da de mkncare fiarelor; iar ceice sknt kn kntqrituri wi kn pewteri vor muri de ciumq.

28

Voi preface yara kntr`o pustietate wi kntr`un pustiu; mkndria tqriei ei se va sfkrwi, munyii lui Israel vor fi pustiiyi, wi nimeni nu va mai trece prin ei.

29

Wi vor wti cq Eu sknt Domnul, cknd voi preface yara kntr -o pustietate wi kntr`un pustiu, din pricina tuturor urkciunilor pe cari le-au sqvkrwit.`

30

Fiul omului! Copiii poporului tqu vorbesc de tine pe lkngq ziduri wi pe la uwile caselor, wi zic unul altuia, fiecare fratelui squ: ,Veniyi dar, wi ascultayi care este cuvkntul iewit dela Domnul!`

31

Wi vin cu grqmada la tine, stau knaintea ta ca popor al meu, ascultq cuvintele tale, dar nu le kmplinesc, cqci cu gura vorbesc dulce de tot, dar cu inima umblq tot dupq poftele lor.

32

Iatq cq tu ewti pentru ei ca un ckntqrey plqcut, cu un glas frumos wi iscusit la ckntare pe coarde. Ei kyi ascultq cuvintele, dar nu le kmplinesc de loc.

33

Cknd se vor kntkmpla knsq aceste lucruri, -wi iatq cq se kntkmplq! -vor wti cq era un prooroc kn mijlocul lor.``

Ezekiel 34


Ezekiel Chapter 34 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 33

Ezekiel

Return to Index

Chapter 34

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, proorocewte kmpotriva pqstorilor sufletewti ai lui Israel! Proorocewte, wi spune-le lor, pqstorilor: ,Awa vorbewte Domnul Dumnezeu: ,Vai de pqstorii lui Israel, cari se pasc pe ei knwiwi! Nu trebuie pqstorii sq pascq turma?

3

Voi mkncayi grqsimea, vq kmbrqcayi cu lkna, tqiayi ce e gras, dar nu pawteyi oile.

4

Nu kntqriyi pe cele slabe, nu vindecayi pe cea bolnavq, nu legayi pe cea rqnitq; n`aduceyi knapoi pe cea rqtqcitq, nu cqutayi pe cea pierdutq, ci le stqpkniyi cu asuprire wi cu asprime!

5

Astfel ele s`au risipit, pentrucq n`aveau pqstor; au ajuns prada tuturor fiarelor ckmpului, wi s`au risipit.

6

Turma Mea rqtqcewte pe toyi munyii wi pe toate dealurile knalte; oile Mele sknt risipite pe toatq faya yqrii, wi nimeni nu kngrijewte de ele, nici nu le cautq!``

7

De aceea, pqstorilor, ascultayi Cuvkntul Domnului!

8

,,Pe viaya Mea, zice Domnul Dumnezeu, pentrucq oile Mele au ajuns de jaf wi sknt prada tuturor fiarelor ckmpului, din lipsq de pqstor, pentrucq pqstorii Mei n`au nicio grijq de oile Mele, ci se pqwteau numai pe ei knwiwi, wi nu pqwteau oile Mele``, -

9

de aceea, pqstorilor, ascultayi Cuvkntul Domnului!

10

Awa vorbewte Domnul Dumnezeu: ,,Iatq, am necaz pe pqstori! Kmi voi lua knapoi oile din mknile lor, nu -i voi mai lqsa sq-Mi pascq oile, wi nu se vor mai pawte nici pe ei knwiwi; cqci Kmi voi izbqvi oile din gura lor, wi nu le vor mai sluji ca hranq!``

11

Cqci awa vorbewte Domnul Dumnezeu: ,,Iatq, mq voi kngriji Eu knsumi de oile Mele, wi le voi cerceta!

12

Cum kwi cerceteazq un pqstor turma cknd este kn mijlocul oilor sale kmprqwtiate, awa Kmi voi cerceta Eu oile, wi le voi strknge din toate locurile pe unde au fost risipite kn ziua plinq de nori wi negurq.

13

Le voi scoate dintre popoare, le voi strknge din felurite yqri, wi le voi aduce knapoi kn yara lor; le voi pawte pe munyii lui Israel, dealungul rkurilor, wi kn toate locurile locuite ale yqrii.

14

Le voi pawte pe o pqwune bunq, wi stkna lor va fi pe munyii cei knalyi ai lui Israel; acolo se vor odihni kntr`un staul plqcut, wi vor avea pqwuni grase pe munyii lui Israel.

15

Eu knsumi Kmi voi pawte oile, Eu le voi duce la odihnq, zice Domnul Dumnezeu.``

16

,,Voi cquta pe cea perdutq, voi aduce knapoi pe cea rqtqcitq, voi lega pe cea rqnitq, wi voi kntqri pe cea slabq. Dar voi pqzi pe cele grase wi pline de vlagq: vreau sq le pasc cum se cade.``

17

,,Wi voi, oile Mele, awa vorbewte Domnul Dumnezeu: ,Iatq, voi judeca kntre oaie wi oaie, kntre berbeci wi yapi.

18

Este prea puyin pentru voi cq pawteyi kn pqwunea cea bunq, de mai cqlcayi kn picioare wi cealaltq parte a pqwunei voastre? Cq beyi o apq limpede, de mai turburayi wi pe cealaltq cu picioarele?

19

Wi oile Mele trebuie apoi sq pascq ce ayi cqlcat voi cu picioarele voastre, wi sq bea ce ayi turburat voi cu picioarele voastre!`

20

Deaceea, awa le vorbewte Domnul, Dumnezeu: ,,Iatq cq voi judeca kntre oaia grasq wi oaia slabq.

21

Pentrucq ayi izbit cu coasta wi cu umqrul, wi ayi kmpuns cu coarnele voastre toate oile slabe, pknq le-ayi izgonit,

22

voi veni kn ajutorul oilor Mele, ca sq nu mai fie jaf, wi voi judeca kntre oaie wi oaie.

23

Voi pune peste ele un singur pqstor, care le va pawte, wi anume pe Robul Meu David; El le va pawte, El va fi pqstorul lor.

24

Eu, Domnul, voi fi Dumnezeul lor, wi Robul Meu David va fi voivod kn mijlocul lor. Eu, Domnul, am vorbit!

25

Voi kncheia cu ele un legqmknt de pace, wi voi kndepqrta din yarq toate fiarele sqlbatice; ele vor locui kn liniwte kn pustie, wi vor putea dormi kn mijlocul pqdurilor.

26

Le voi face, pe ele wi kmprejurimile dealului Meu, o pricinq de binecuvkntare; le voi trimete ploaie la vreme, wi aceasta va fi o ploaie binecuvkntatq!

27

Pomul de pe ckmp kwi va da roada, wi pqmkntul kwi va da rodurile. Ele vor fi liniwtite kn yara lor wi vor wti cq Eu sknt Domnul, cknd voi rupe legqturile jugului lor, wi cknd le voi izbqvi din mkna celorce le asupresc.

28

Nu vor mai fi de jaf kntre neamuri, nu le vor mknca fiarele din yarq, ci vor locui kn liniwte, wi nu le va mai turbura nimeni.

29

Le voi pune un rqsad cqruia i se va duce faima; nu vor mai fi mistuite de foame kn yarq, wi nu vor mai purta ocara neamurilor.

30

Wi vor wti astfel cq Eu, Domnul, Dumnezeul lor, sknt cu ele, wi cq ele sknt poporul Meu, ele, casa lui Israel, zice Domnul Dumnezeu.``

31

,,Voi sknteyi oile Mele, oile pqwunei Mele, wi Eu sknt Dumnezeul vostru, zice Domnul Dumnezeu.``

Ezekiel 35


Ezekiel Chapter 35 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 34

Ezekiel

Return to Index

Chapter 35

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, kntoarce-te cu faya spre muntele Seir, proorocewte kmpotriva lui,

3

wi zi: ,Awa vorbewte Domnul Dumnezeu: ,Iatq, am necaz pe tine, muntele Seirului! Kmi kntind mkna kmpotriva ta, wi te prefac kntr`o pustietate wi kntr`un pustiu!

4

Kyi voi preface cetqyile kn dqrkmqturi, vei ajunge o pustietate, ca sq wtii cq Eu sknt Domnul!

5

Pentrucq aveai o urq vecinicq, wi ai doborkt cu sabia pe copiii lui Israel, kn ziua necazului lor, kn vremea cknd nelegiuirea era la culme,

6

de aceea, pe viaya Mea, zice Domnul Dumnezeu, cq te voi face sknge, wi te va urmqri skngele; fiindcq n`ai urkt skngele, de aceea skngele te va urmqri.

7

Voi preface muntele Seir kntr`o pustietate wi kntr`un pustiu, wi voi nimici cu desqvkrwire din el wi pe ceice se duc wi pe ceice se kntorc.

8

Ki voi umplea munyii cu moryi; wi cei uciwi de sabie vor cqdea pe dealurile tale, kn vqile tale wi kn toate puhoaiele tale.

9

Te voi preface kn niwte pustietqyi vecinice, cetqyile nu-yi vor mai fi locuite, wi veyi wti cq Eu sknt Domnul.

10

Pentrucq ai zis: ,Aceste douq neamuri, wi aceste douq yqri vor fi ale mele, wi le vom lua kn stqpknire!` mqcar cq Domnul era acolo,

11

de aceea pe viaya Mea, zice Domnul Dumnezeu, cq Mq voi purta cu tine dupq mknia wi urgia, pe cari le-ai arqtat wi tu, kn ura ta, kmpotriva lor; wi Mq voi face cunoscut kn mijlocul lor, cknd te voi judeca.

12

Vei wti knsq cq Eu, Domnul, am auzit toate batjocurile, pe cari le-ai rostit kmpotriva munyilor lui Israel, cknd ai zis: ,Sknt pustiiyi, wi ne sknt dayi ca pradq!`

13

V`ayi fqlit astfel kmpotriva Mea prin vorbirile voastre, wi v`ayi knmulyit cuvintele kmpotriva Mea: am auzit!``

14

Awa vorbewte Domnul Dumnezeu: ,,Cknd toatq yara se va bucura, pe tine te voi preface kntr`o pustietate!

15

Din pricina bucuriei pe care ai simyit -o cq mowtenirea casei lui Israel era pustiitq, kyi voi face wi yie la fel. Vei ajunge o pustietate, munte al Seirului, tu wi tot Edomul, wi se va wti cq Eu sknt Domnul.

Ezekiel 36


Ezekiel Chapter 36 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 35

Ezekiel

Return to Index

Chapter 36

1

Tu, fiul omului, proorocewte asupra munyilor lui Israel, wi spune: ,,Munyi ai lui Israel, ascultayi Cuvkntul Domnului!

2

Awa vorbewte Domnul Dumnezeu: ,Pentrucq vrqjmawul a zis despre voi: ,Ha! Ha! Aceste knqlyimi vecinice au ajuns mowtenirea noastrq!`

3

proorocewte wi zi: ,Awa vorbewte Domnul Dumnezeu: ,Da, pentrucq din toate pqryile au voit sq vq pustiiascq wi sq vq knghitq, ca sq ajungeyi mowtenirea altor neamuri, wi pentrucq ayi fost de batjocura wi de ocara popoarelor,

4

de aceea, munyi ai lui Israel, ascultayi Cuvkntul Domnului Dumnezeu! Awa vorbewte Domnul Dumnezeu munyilor wi dealurilor, rkurilor wi vqilor, dqrkmqturilor pustii wi cetqyilor pqrqsite, cari au ajuns de prada wi de rksul celorlalte neamuri din prejur;

5

,,awa vorbewte Domnul Dumnezeu: ,,Da, kn focul geloziei Mele, vorbesc kmpotriva celorlalte neamuri wi kmpotriva kntregului Edom, cari wi-au knsuwit yara Mea, wi s`au bucurat din toatq inima lor wi cu tot dispreyul sufletului lor, ca sq -i jqfuiascq roadele.

6

De aceea, proorocewte despre yara lui Israel, wi spune munyilor wi dealurilor, rkurilor wi vqilor: ,Awa vorbewte Domnul Dumnezeu: ,Iatq, vorbesc kn gelozia wi urgia Mea, pentrucq suferiyi ocarq din partea neamurilor!``

7

De aceea, awa vorbewte Domnul Dumnezeu: ,,Kmi ridic mkna wi jur, cq neamurile cari vq knconjoarq, kwi vor purta ele knsele ocara!

8

Iar voi, munyi ai lui Israel, veyi da crengi, wi vq veyi purta roadele pentru poporul Meu Israel, cqci lucrurile acestea sknt aproape sq se kntkmple.

9

Iatq cq voi fi binevoitor, Mq voi kntoarce spre voi, wi veyi fi lucrayi wi sqmqnayi.

10

Voi pune sq locuiascq pe voi oameni kn mare numqr, toatq casa lui Israel, pe toyi! Cetqyile vor fi locuite, wi se vor zidi iarqw dqrkmqturile.

11

Voi knmulyi pe oamenii wi vitele, cari vor crewte wi se vor knmulyi: voi face sq fiyi locuiyi ca wi mai knainte, wi vq voi face mai mult bine deckt odinioarq; wi veyi wti cq Eu sknt Domnul.

12

Voi face sq umble pe voi oameni, wi anume poporul Meu Israel; ei te vor stqpkni; wi tu vei fi mowtenirea lor, wi nu -i vei mai nimici.``

13

Awa vorbewte Domnul Dumnezeu: ,,Pentrucq yi se zice: ,Tu, yarq, ai mkncat oameni, yi-ai nimicit chiar wi neamul tqu,`

14

din pricina aceasta, de acum kncolo nu vei mai mknca oameni, wi nu-yi vei mai nimici neamul, zice Domnul Dumnezeu.

15

De acum, nu te voi mai face sq auzi batjocurile neamurilor, wi nu vei mai purta ocara popoarelor; nu-yi vei mai nimici neamul, zice Domnul Dumnezeu.``

16

Cuvkntul Domnului mi -a vorbit astfel:

17

,,Fiul omului, cei din casa lui Israel, cknd locuiau kn yara lor, au spurcat -o prin purtarea lor wi prin faptele lor; awa cq purtarea lor a fost knaintea Mea ca spurcqciunea unei femei kn timpul necurqyiei ei.

18

Atunci Mi-am vqrsat urgia peste ei, din pricina skngelui pe care -l vqrsaserq kn yarq, wi din pricina idolilor cu cari o spurcaserq.

19

I-am risipit printre neamuri, wi au fost kmprqwtiayi kn felurite yqri; i-am judecat dupq purtarea wi faptele lor rele.

20

Cknd au venit printre neamuri, ori kncotro se duceau, pkngqreau Numele Meu cel sfknt, awa knckt se zicea despre ei: ,Acesta este poporul Domnului, ei au trebuit sq iasq din yara lor.`

21

Wi am vrut sq scap cinstea Numelui Meu celui sfknt, pe care -l pkngqrea casa lui Israel printre neamurile la cari se dusese.``

22

,,De aceea, spune casei lui Israel: ,Awa vorbewte Domnul Dumnezeu: ,Nu din pricina voastrq fac aceste lucruri, casa lui Israel, ci din pricina Numelui Meu celui sfknt, pe care l-ayi pkngqrit printre neamurile la cari ayi mers.

23

De aceea voi sfinyi Numele Meu cel mare, care a fost pkngqrit printre neamuri, pe care l-ayi pkngqrit kn mijlocul lor. Wi neamurile vor cunoawte cq Eu sknt Domnul, zice Domnul Dumnezeu, cknd voi fi sfinyit kn voi supt ochii lor.

24

Cqci vq voi scoate dintre neamuri, vq voi strknge din toate yqrile, wi vq voi aduce iarqw kn yara voastrq.

25

Vq voi stropi cu apq curatq, wi veyi fi curqyiyi; vq voi curqyi de toate spurcqciunile voastre wi de toyi idolii vowtri.

26

Vq voi da o inimq nouq, wi voi pune kn voi un duh nou; voi scoate din trupul vostru inima de piatrq, wi vq voi da o inimq de carne.

27

Voi pune Duhul Meu kn voi, wi vq voi face sq urmayi poruncile Mele wi sq pqziyi wi sq kmpliniyi legile Mele.

28

Veyi locui kn yara, pe care am dat -o pqrinyilor vowtri; voi veyi fi poporul Meu wi Eu voi fi Dumnezeul vostru.

29

Vq voi izbqvi de toate necurqyiile voastre. Voi chema grkul, wi -l voi knmulyi; nu voi mai trimite foametea peste voi.

30

Voi knmulyi rodul pomilor wi venitul ckmpului, ca sq nu mai purtayi ocara foametei printre neamuri.

31

Atunci vq veyi aduce aminte de purtarea voastrq cea rea, wi de faptele voastre, cari nu erau bune; vq va fi sckrbq de voi knwivq, din pricina nelegiuirilor wi urkciunilor voastre.

32

Wi toate aceste lucruri nu le fac din pricina voastrq, zice Domnul Dumnezeul, sq wtiyi! Ruwinayi-vq wi rowiyi de purtarea voastrq, casa lui Israel!``

33

Awa vorbewte Domnul Dumnezeu: ,,Kn ziua cknd vq voi curqyi de toate nelegiuirile voastre, voi face ca cetqyile voastre sq fie locuite, wi dqrkmqturile vor fi zidite din nou;

34

yara pustiitq va fi lucratq iarqw, de unde pknq aici era pustie kn ochii tuturor trecqtorilor.

35

Wi se va spune atunci: ,Yara aceasta pustiitq a ajuns ca o grqdinq a Edenului; wi cetqyile acestea dqrkmate, cari erau pustii wi surpate, sknt kntqrite wi locuite!`

36

Wi neamurile, cari vor mai rqmknea kn jurul vostru, vor wti cq Eu, Domnul, am zidit din nou ce era surpat, wi am sqdit ce era pustiit. Eu, Domnul, am vorbit, wi voi wi face.``

37

Awa vorbewte Domnul dumnezeu: ,,Iatq kn ce privinyq Mq voi lqsa knduplecat de casa lui Israel, wi iatq ce voi face pentru ei: voi knmulyi pe oameni ca pe o turmq de oi.

38

Cetqyile dqrkmate se vor umplea cu turme de oameni, ca turmele knchinate Domnului, cu turme cari sknt aduse la Ierusalim kn timpul sqrbqtorilor celor mari. Wi vor wti cq Eu sknt Domnul.``

Ezekiel 37


Ezekiel Chapter 37 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 36

Ezekiel

Return to Index

Chapter 37

1

Mkna Domnului a venit peste mine, wi m`a luat kn Duhul Domnului, wi m`a pus kn mijlocul unei vqi pline de oase.

2

M`a fqcut sq trec pe lkngq ele, de jur kmprejur, wi iatq cq erau foarte multe pe faya vqiei, wi erau uscate de tot.

3

El mi -a zis: ,,Fiul omului, vor putea oare oasele acestea sq knvieze?`` Eu am rqspuns: ,,Doamne, Dumnezeule, tu wtii lucrul acesta!``

4

El mi -a zis: ,,Proorocewte despre oasele acestea, wi spune-le: ,Oase uscate, ascultayi cuvkntul Domnului!

5

Awa vorbewte Domnul Dumnezeu cqtre oasele acestea: ,Iatq cq voi face sq intre kn voi un duh, wi veyi knvia!

6

Vq voi da vine, voi face sq creascq pe voi carne, vq voi acoperi cu piele, voi pune duh kn voi, wi veyi knvia. Wi veyi wti cq Eu sknt Domnul.``

7

Am proorocit cum mi se poruncise. Wi pe cknd prooroceam, s`a fqcut un vuiet, wi iatq cq s -a fqcut o miwcare, wi oasele s`au apropiat unele de altele!

8

M-am uitat, wi iatq cq le-au venit vine, carnea a crescut, wi le -a acoperit pielea pe deasupra; dar nu era kncq duh kn ele.

9

El mi -a zis: ,,Proorocewte, wi vorbewte duhului! Proorocewte, fiul omului, wi zi duhului: ,Awa vorbewte Domnul Dumnezeu: ,Duhule, vino din cele patru vknturi, suflq peste moryii acewtia, ca sq knvieze!`

10

Am proorocit, cum mi se poruncise. Wi a intrat duhul kn ei, wi au knviat, wi au stqtut pe picioare: era o oaste mare, foarte mare la numqr.

11

El mi -a zis: ,,Fiul omului, oasele acestea sknt toatq casa lui Israel. Iatq cq ei zic: ,Ni s`au uscat oasele, ni s`a dus nqdejdea; skntem pierduyi!``

12

Deaceea, proorocewte, wi spune-le: ,,Awa vorbewte Domnul Dumnezeu: ,,Iatq, vq voi deschide mormintele, vq voi scoate din mormintele voastre, poporul Meu, wi vq voi aduce iarqw kn yara lui Israel.

13

Wi veyi wti cq Eu sknt Domnul, cknd vq voi deschide mormintele, wi vq voi scoate din mormintele voastre, poporul Meu!

14

Voi pune Duhul Meu kn voi, wi veyi trqi; vq voi aweza iarqw kn yara voastrq, wi veyi wti cq Eu, Domnul, am vorbit wi am fqcut, zice Domnul.``

15

Cuvkntul Domnului mi -a vorbit astfel:

16

,,Fiul omului, ia o bucatq de lemn, wi scrie pe ea: ,Pentru Iuda wi pentru copiii lui Israel, cari sknt tovarqwii lui.` Ia apoi o altq bucatq de lemn, wi scrie pe ea: ,,Pentru Iosif, lemnul lui Efraim, wi pentru toatq casa lui Israel, care este tovarqwa lui.``

17

Dupq aceea, kmpreunq-le una cu alta, kntr`o singurq bucatq, awa knckt sq fie una kn mkna ta.

18

Wi cknd kyi vor zice copiii poporului tqu: ,,Nu vrei sq ne lqmurewti ce knseamnq lucrul acesta?``

19

sq le rqspunzi: ,,Awa vorbewte Domnul Dumnezeu: ,Iatq cq voi lua toiagul de lemn al lui Iosif, care este kn mkna lui Efraim, wi al seminyiilor lui Israel cari -i sknt tovarqwe, le voi uni cu toiagul lui Iuda, wi voi face un singur lemn, awa cq vor fi una kn mkna Mea.``

20

Toiegele de lemn, pe cari vei scrie, sq le yii astfel kn mkna ta, supt ochii lor.

21

Wi sq le spui: ,,Awa vorbewte Domnul, Dumnezeu: ,Iatq, voi lua pe copiii lui Israel din mijlocul neamurilor la cari s`au dus, ki voi strknge din toate pqryile, wi -i voi aduce knapoi kn yara lor.

22

Voi face din ei un singur neam kn yarq, pe munyii lui Israel; toyi vor avea un singur kmpqrat, wi nu vor mai fi douq neamuri, nici nu vor mai fi kmpqryiyi kn douq kmpqrqyii.

23

Nici nu se vor mai spurca, prin idolii lor, cu urkciunile lor, wi cu toate fqrqdelegile lor. Ki voi scoate din toate abaterile cu cari au pqcqtuit, wi -i voi curqyi; ei vor fi poporul Meu, wi Eu voi fi Dumnezeul lor.

24

Robul Meu David va fi kmpqrat peste ei, wi toyi vor avea un singur pqstor. Vor urma poruncile Mele, vor pqzi legile mele wi le vor kmplini.

25

Vor locui iarqw kn yara, pe care am dat -o robului Meu Iacov, wi pe care au locuit -o wi pqrinyii vowtri. Da, vor locui kn ea, ei, copiii lor, wi copiii copiilor lor, pe vecie, wi Robul Meu David va fi voivodul lor kn veci.

26

Voi kncheia cu ei un legqmknt de pace, care va fi un legqmknt vecinic cu ei; ki voi sqdi wi -i voi knmulyi, wi voi pune locawul Meu cel sfknt kn mijlocul lor pentru totdeauna.

27

Locuinya Mea va fi kntre ei; Eu voi fi Dumnezeul lor, wi ei vor fi poporul Meu.

28

Wi neamurile vor wti cq Eu sknt Domnul, care sfinyewte pe Israel, cknd Locawul Meu cel sfknt va fi pentru totdeauna kn mijlocul lor.``

Ezekiel 38


Ezekiel Chapter 38 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 37

Ezekiel

Return to Index

Chapter 38

1

Cuvkntul Domnului mi -a vorbit astfel:

2

,,Fiul omului, kntoarce-te cu faya spre Gog, din yara lui Magog, spre domnul Rowului, Mewecului wi Tubalului, wi proorocewte kmpotriva lui!

3

Wi spune: ,Awa vorbewte Domnul Dumnezeu: ,Iatq, am necaz pe tine, Gog, domnul Rowului, Mewecului wi Tubalului!

4

Te voi tkrk, wi-yi voi pune un ckrlig kn fqlci; te voi scoate, pe tine wi toatq oastea ta, cai wi cqlqreyi, toyi kmbrqcayi kn chip strqlucit, ceatq mare de popor, care poartq scut wi pavqzq, wi cari toyi mknuiesc sabia;

5

kmpreunq cu ei voi scoate pe cei din Persia, Etiopia wi Put, toyi cu scut wi coif:

6

Gomerul cu toate owtile lui, yara Togarmei, din fundul miazq-noaptei, cu toate owtile sale, popoare multe kmpreunq cu tine!

7

Pregqtewte-te dar, fii gata, tu, wi toatq mulyimea adunatq kn jurul tqu! Fii cqpetenia lor!

8

Dupq multe zile, vei fi kn fruntea lor; kn vremea de apoi, vei merge kmpotriva yqrii, ai cqrei locuitori, scqpayi de sabie, vor fi strknwi dintre mai multe popoare pe munyii lui Israel cari multq vreme fuseserq pustii; dar, fiind scowi din mijlocul popoarelor, vor fi liniwtiyi kn locuinyele lor.

9

Iar tu te vei sui, vei knainta ca o furtunq, vei fi ca un nor negru care va acoperi yara, tu cu toate owtile tale, wi multe popoare cu tine.

10

Awa vorbewte Domnul Dumnezeu: ,,Kn ziua aceea, multe gknduri kyi vor veni kn minte, wi vei urzi planuri rele.

11

Vei zice: ,Mq voi sui kmpotriva yqrii acesteia deschise, voi nqvqli peste oamenii acewtia liniwtiyi, cari stau fqrq griji kn locuinyele lor, toyi kn locuinye fqrq ziduri, wi neavknd nici zqvoare, nici poryi! -

12

Mq voi duce sq iau pradq wi sq mq dedau la jaf, sq pun mkna pe aceste dqrkmqturi locuite din nou, pe poporul acesta strkns din mijlocul neamurilor, care are turme wi mowii, wi locuiewte kn mijlocul pqmkntului.`

13

Seba wi Dedan, negustorii din Tars wi toyi puii lor de lei, kyi vor zice: ,Vii sq iei pradq? Pentru jaf yi-ai aducat oare mulyimea ta, ca sq iei argint wi aur, ca sq iei turme wi avuyii, wi sq faci o pradq mare?`

14

De aceea proorocewte, fiul omului, wi spune lui Gog: ,Awa vorbewte Domnul Dumnezeu: ,Da, kn ziua cknd poporul Meu Israel va trqi kn liniwte, vei porni din yara ta,

15

wi vei veni din fundul miazqnoaptei, tu wi multe popoare cu tine, toyi cqlqri pe cai, o mare mulyime wi o puternicq owtire!

16

Vei knainta kmpotriva poporului Meu Israel, ca un nor, care va acoperi yara. Kn zilele de apoi, te voi aduce kmpotriva yqrii Mele, ca sq Mq cunoascq neamurile, cknd voi fi sfinyit kn tine supt ochii lor, Gog!``

17

Awa vorbewte Domnul Dumnezeu: ,,Nu ewti tu acela despre care am vorbit odinioarq, prin robii Mei proorocii lui Israel, cari au proorocit atunci ani de zile, cq te voi aduce kmpotriva lor?

18

Kn ziua aceea, knsq, kn ziua cknd va porni Gog kmpotriva pqmkntului lui Israel, zice Domnul Dumnezeu, Mi se va sui kn nqri mknia aprinsq.

19

O spun, kn gelozia wi kn focul mkniei Mele: Kn ziua aceea, va fi un mare cutremur kn yara lui Israel.

20

Pewtii mqrii wi pqsqrile cerului vor tremura de Mine, wi fiarele ckmpului wi toate tkrktoarele cari se tkrqsc pe pqmknt, wi toyi oamenii cari sknt pe faya pqmkntului; munyii se vor rqsturna, pereyii stkncilor se vor prqbuwi, wi toate zidurile vor cqdea la pqmknt.

21

Atunci voi chema groaza kmpotriva lui pe toyi munyii Mei, zice Domnul Dumnezeu; sabia fiecqruia se va kntoarce kmpotriva fratelui squ.

22

Kl voi judeca prin ciumq wi sknge, printr -o ploaie nqpraznicq wi prin pietre de grindinq; voi ploua foc wi pucioasq peste el, peste owtile lui, wi peste popoarele cele multe, cari vor fi cu el.

23

Kmi voi arqta astfel mqrimea wi sfinyenia, Mq voi face cunoscut knaintea mulyimii neamurilor, wi vor wti cq Eu sknt Domnul.``

Ezekiel 39


Ezekiel Chapter 39 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 38

Ezekiel

Return to Index

Chapter 39

1

,,Fiul omului, proorocewte acum kmpotriva lui Gog, wi spune: ,Awa vorbewte Domnul Dumnezeu: ,Iatq cq am necaz pe tine, Gog, domnul Rowului, Mewecului wi Tubalului!

2

Te voi tkrk, te voi aduce, te voi sui din fundul miazqnoaptei, wi te voi aduce pe munyii lui Israel.

3

Kyi voi dobork arcul din mkna stkngq, wi voi face sq-yi cadq sqgeyile din mkna dreaptq.

4

Vei cqdea pe munyii lui Israel, tu wi toate owtile tale, wi popoarele cari vor fi cu tine; te voi da de mkncare pqsqrilor de pradq, tuturor celor ce au aripi, wi fiarelor ckmpului.

5

Vei cqdea pe faya ckmpului, cqci Eu am vorbit, zice Domnul Dumnezeu.``

6

,,Voi pune foc Magogului, wi celorce locuiesc liniwtiyi kn ostroave, ca sq wtie cq Eu sknt Domnul.

7

Kmi voi face cunoscut Numele Meu cel sfknt kn mijlocul poporului Meu Israel, wi nu -i voi mai lqsa sq-Mi pkngqreascq Numele Meu cel sfknt; ci vor wti neamurile cq Eu sknt Domnul, Sfkntul lui Israel!``

8

,,Iatq cq lucrurile acestea vin wi se kntkmplq, zice Domnul Dumnezeu! Aceasta este ziua, despre care am vorbit.

9

Atunci locuitorii cetqyilor lui Israel vor iewi, vor arde wi vor da pradq flqcqrilor armele, pavezele wi scuturile, arcurile wi sqgeyile, lqncile wi suliyele; wi wapte ani vor face focul cu ele.

10

Nu vor lua lemne de pe ckmp, wi nu vor tqia lemne din pqduri, ci vor face focul cu armele. Vor jqfui pe cei ce i-au jqfuit, wi vor prqda pe cei ce i-au prqdat, zice Domnul Dumnezu.``

11

,,Kn ziua aceea, voi da lui Gog un loc de knmormkntare kn Israel: valea cqlqtorilor, la rqsqritul mqrii moarte, wi mormkntul acesta va astupa trecerea cqlqtorilor. Acolo vor kngropa pe Gog cu toatq mulyimea lui, wi vor numi valea aceasta: ,Valea mulyimii lui Gog.`

12

Wapte luni ki va kngropa casa lui Israel, ca sq curaye yara.

13

Tot poporul yqrii ki va kngropa, wi i se va duce vestea, kn ziua cknd voi fi proslqvit, zice Domnul Dumnezu.``

14

Apoi vor alege niwte oameni cari vor cutreiera nekncetat yara, wi cari vor kngropa trupurile rqmase pe faya pqmkntului, ca sq curaye yara; dupq wapte luni vor kncepe sq cerceteze.

15

Cei ce vor strqbate yara, o vor cutreiera, wi cknd unul din ei va vedea oasele unui om, va pune un semn lkngq el, pknq kl vor kngropa groparii kn ,Valea mulyimii lui Gog.`

16

Tot acolo va mai fi wi o cetate numitq Hamona (Mulyime). Awa vor curqyi yara.``

17

Fiul omului, awa vorbewte Domnul Dumnezeu: ,,Spune pqsqrilor de orice soi, wi tuturor fiarelor ckmpului: ,Adunayi-vq, wi veniyi! Strkngeyi-vq din toate pqryile, pentru jertfa Mea, pe care o junghii pentru voi; jertfq mare este pe munyii lui Israel! Mkncayi carne, wi beyi sknge,

18

mkncayi carnea vitejilor, wi beyi skngele voivozilor pqmkntului, sknge de berbeci, de miei, de yapi, de tauri kngrqwayi din Basan!

19

Mkncayi grqsime pknq vq veyi sqtura, wi beyi sknge pknq vq veyi kmbqta, din jertfele mele, pe cari le voi junghia pentru voi.

20

Sqturayi-vq la masa Mea de carnea cailor wi a cqlqreyilor, de carnea vitejilor wi a tuturor oamenilor de rqzboi, zice Domnul Dumnezeu.``

21

,,Kmi voi arqta slava kntre neamuri; wi toate neamurile vor vedea judecqyile pe cari le voi face, wi pedepsele cu cari ki va lovi mkna Mea.

22

Cei din casa lui Israel vor wti cq Eu sknt Domnul, Dumnezeul lor, din ziua aceea wi de atunci knainte.

23

Wi neamurile vor cunoawte cq din pricina nelegiuirilor ei, a fost dusq casa lui Israel kn robie, din pricina fqrqdelegilor ei, sqvkrwite de ea kmpotriva Mea; de aceea le-am ascuns Faya Mea, wi i-am dat kn mknile vrqjmawilor lor, ca sq piarq toyi uciwi de sabie.

24

Le-am fqcut dupq necurqyiile lor wi dupq fqrqdelegile lor, wi le-am ascuns Faya Mea.``

25

,,De aceea, awa vorbewte Domnul Dumnezeu: ,Acum voi aduce knapoi pe prinwii de rqzboi ai lui Iacov, voi avea milq de toatq casa lui Israel, wi voi fi gelos de Numele Meu cel sfknt.

26

Atunci kwi vor uita ocara, wi toate fqrqdelegile pe cari le-au sqvkrwit kmpotriva Mea, cknd locuiau liniwtiyi kn yara lor, wi cknd nu -i turbura nimeni.

27

Cknd ki voi aduce knapoi dintre popoare, wi ki voi strknge din yara vrqjmawilor lor, voi fi sfinyit de ei knaintea multor neamuri.

28

Wi vor wti cq Eu sknt Domnul, Dumnezeul lor, care -i lqsasem sq fie luayi prinwi de rqzboi kntre neamuri, wi care -i strkng iarqw kn yara lor; nu voi mai lqsa pe nici unul din ei acolo

29

wi nu le voi mai acunde Faya Mea, cqci voi turna Duhul Meu pentru casa lui Israel, zice Domnul Dumnezeu.``

Ezekiel 40


Ezekiel Chapter 40 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 39

Ezekiel

Return to Index

Chapter 40

1

Kn anul al douqzeci wi cincilea al robiei noastre, la knceputul anului, kn ziua a zecea a lunii, la patrusprezece ani dupq dqrkmarea cetqyii, tocmai kn ziua aceea, a venit mkna Domnului peste mine, wi m`a strqmutat kn yara lui Israel.

2

M`a dus acolo, kn niwte vedenii dumnezeiewti, wi m`a awezat pe un munte foarte knalt; spre miazqzi de acest munte era ceva ca o cetate ziditq.

3

M`am dus acolo; wi iatq cq acolo era un om, a cqrui knfqyiware era ca knfqyiwarea aramei; el avea kn mknq o sfoarq de mqsurat, de in, wi o prqjinq de mqsurat, wi stqtea la poartq,

4

Omul acela mi -a zis: ,,Fiul omului, privewte cu ochii tqi, ascultq cu urechile tale, wi ia aminte la toate lucrurile, pe cari yi le voi arqta; cqci ai fost adus aici ca sq yi le arqt. Fq cunoscut casei lui Israel tot ce vei vedea.``

5

Un zid knconjura Templul pe din afarq de jur kmprejur. Kn mkna omului aceluia era o prqjinq de mqsurat lungq de wase coyi, fiecare cot avknd o palmq mai mult deckt cotul obicinuit. A mqsurat lqyimea zidului, care era de o prqjinq, wi knqlyimea, care era tot de o prqjinq.

6

A mers la poarta de rqsqrit, wi i -a suit treptele. A mqsurat pragul poryii, care era lat de o prqjinq, wi celalt prag care era lat de o prqjinq.

7

Fiecare odaie de pazq era lungq de o prqjinq, wi largq tot de o prqjinq. Kntre fiecare douq odqi de pazq era un loc gol de cinci coyi. Pragul poryii, de lkngq tinda poryii din lquntru, era de o prqjinq.

8

A mqsurat wi tinda poryii dinlquntru; era de o prqjinq.

9

A mqsurat apoi tinda poryii; era de opt coyi, wi stklpii ei erau de doi coyi. Tinda poryii era spre partea dinlquntru.

10

Odqile de pazq ale poryii de rqsqrit erau kn numqr de trei de o parte wi trei de cealaltq; cktewi trele aveau aceeaw mqsurq, wi stklpii de fiecare parte aveau tot aceeaw mqsurq.

11

A mqsurat apoi lqrgimea deschizqturii poryii, care era de zece coyi, wi lungimea poryii, care era de treisprezece coyi.

12

Knaintea odqilor de pazq era un loc gol de un cot de o parte wi de cealaltq; fiecare odaie de pazq avea wase coyi de o parte, wi wase coyi de cealaltq.

13

A mqsurat poarta dela acoperiyul unei odqi de pazq, pknq la acoperiwul celeilalte; kntre cele douq deschizqturi cari erau fayq kn fayq era o lqyime de douqzeci wi cinci de coyi.

14

A mqsurat tinda poryii wi a gqsit douqzeci de coyi; tinda da kntr`o curte, de jur kmprejurul poryii.

15

Locul dintre poarta dela intrare wi tinda poryii dinlquntru era lung de cincizeci de coyi.

16

La odqile de pazq wi la stklpii lor dinlquntrul poryii de jur kmprejur erau niwte ferestre kngrqdite; ferestre erau wi knlquntru kn tinzile poryii de jur kmprejur; iar pe stklpi erau sqpate ramuri de finici.

17

M`a dus kn curtea de afarq, unde se aflau odqi wi un caldarkm de jur kmprejur; pe caldarkmul acesta erau treizeci de odqi.

18

Caldarkmul era lkngq poryi, wi era dealungul poryilor: acesta era caldarkmul de jos.

19

A mqsurat lqyimea dela poarta de jos pknq la partea de afarq a curyii dinlquntru, wi avea o sutq doi coyi, la rqsqrit wi la miazqnoapte.

20

A mqsurat lungimea wi lqyimea poryii de miazqnoapte a curyii de afarq.

21

Odqile ei de pazq, kn numqr de trei de o parte wi trei de alta, stklpii wi tinda ei, aveau aceeaw mqsurq ca poarta dintki, cincizeci de coyi kn lungime wi douqzeci wi cinci de coyi kn lqyime.

22

Ferestrele ei, tinda ei, finicii ei, aveau aceeaw mqsurq ca poarta de rqsqrit; te suiai la ea pe wapte trepte, iar tinda ei era kn partea dinlquntru.

23

La curtea dinlquntru era o poartq, kn faya poryii de miazqnoapte wi kn faya poryii de rqsqrit; a mqsurat o sutq de coyi dela o poartq pknq la cealaltq.

24

M`a dus kn partea de miazqzi, unde se afla poarta dela miazqzi. I -a mqsurat stklpii wi tinda, cari aveau aceeaw mqsurq.

25

Poarta aceasta wi tinda ei aveau ferestre de jur kmprejur, ca wi celelalte ferestre, wi poarta era lungq de cincizeci de coyi wi latq de douqzeci wi cinci de coyi.

26

La ea te suiai pe o scarq de wapte trepte, iar tinda ei era kn partea din lquntru; pe stklpi era ckte un finic de fiecare parte.

27

Curtea dinlquntru avea o poartq knspre miazqzi; a mqsurat dela o poartq pknq la cealaltq spre miazqzi o sutq de coyi.

28

M`a dus kn curtea din lquntru, pe poarta de miazqzi. A mqsurat poarta de miazqzi, wi a gqsit cq avea aceeaw mqsurq.

29

Odqile ei de pazq, stklpii wi tinda ei, aveau aceeaw mqsurq. Poarta aceasta wi tinda ei aveau ferestre de jur kmprejur, wi poarta era lungq de cincizeci de coyi wi latq de douqzeci wi cinci de coyi.

30

(De jur kmprejur erau tinzi lungi de douq zeci wi cinci de coyi wi late de cinci coyi.)

31

Tinda poryii dqdea kn curtea de afarq; pe stklpii ei erau finici, wi opt trepte pentru suit la poartq.

32

M`am dus apoi kn curtea dinlquntru, pe intrarea de rqsqrit. A mqsurat poarta, wi a gqsit cq avea aceeaw mqsurq.

33

Odqile ei de pazq, stklpii ei wi tinda ei, aveau aceeaw mqsurq. Poarta aceasta wi tinda ei aveau wi ele ferestre de jur kmprejur, lungi de cinci zeci de coyi wi late de douq zeci wi cinci.

34

Tinda ei dqdea kn curtea de afarq; de fiecare parte erau finici pe stklpi, wi opt trepte pentru suit la poartq.

35

M`a dus la poarta de miazq-noapte. A mqsurat -o, wi a gqsit aceeaw mqsurq.

36

Wi ea avea odqi de pazq, stklpi, tindq wi ferestre de jur kmprejur; era lungq de cinci zeci de coyi wi latq de douq zeci wi cinci de coyi.

37

Tinda ei dqdea kn curtea de afarq; de fiecare parte erau cinci finici pe stklpii ei, wi opt trepte pentru suit la poartq.

38

Era o odaie, care se deschidea spre tinda poryii; acolo trebuiau spqlate arderile de tot.

39

Kn tinda poryii erau de fiecare parte douq mese, pe cari trebuia junghiatq arderea de tot, jertfa de ispqwire wi jertfa pentru vinq.

40

Kn una din pqryile de afarq, cum te sui la intrarea poryii de miazq-noapte, erau douq mese; wi kn cealaltq parte, spre tinda poryii, erau iarqw douq mese.

41

Kn cele douq pqryi ale poryii, se aflau astfel patru mese de o parte wi patru mese de cealaltq, de toate opt mese, pe cari trebuiau knjunghiate jertfele.

42

Kn faya meselor pentru jertfe, mai erau pentru arderile de tot patru mese de pietre cioplite, lungi de un cot wi jumqtate, late de un cot wi jumqtate, wi knalte de un cot; pe mesele acestea, trebuiau puse uneltele cu cari se jungheau vitele pentru arderi de tot wi pentru celelalte jertfe.

43

Pe din lquntru casa avea de jur kmprejur pervazuri de un lat de mknq, cari slujeau ca mese pentru carnea jertfelor.

44

Afarq din poarta dinlquntru erau douq odqi pentru ckntqreyi kn curtea dinlquntru: una era alqturi de poarta de miazq noapte wi avea faya spre miazqzi, celaltq era alqturi de poarta de miazqzi wi avea faya spre miazqnoapte.

45

El mi -a zis: ,,Odaia aceasta, dinspre miazqzi, este pentru preoyii cari kngrijesc de slujba Templului.

46

Iar odaia dinspre miazqnoapte este pentru preoyii cari kngrijesc de slujba altarului. Fiii lui Yadoc sknt aceia cari, din fiii lui Levi, se apropie de Domnul, ca sq -I slujeascq.

47

A mqsurat curtea, care era kn patru colyuri, lungq de o sutq de coyi. Altarul era knaintea casei.

48

M`a dus kn tinda casei. A mqsurat stklpii tinzii, wi a gqsit cinci coyi de o parte, wi cinci coyi de cealaltq. Lqyimea poryii era de patrusprezece coyi, iar peretele de pe laturile poryii era de trei coyi deoparte wi de trei coyi de cealaltq.

49

Tinda avea o lungime de douqzeci de coyi wi o lqyime de doisprezece coyi; te suiai la ea pe zece trepte. Lkngq stklpi mai erau wi alyi stklpi, unul de o parte wi altul de alta.

Ezekiel 41


Ezekiel Chapter 41 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 40

Ezekiel

Return to Index

Chapter 41

1

M`a dus kn Templu. A mqsurat stklpii; aveau o lqyime de wase coyi deoparte, wi o lqyime de wase coyi de alta-aceasta este lqyimea stklpilor.

2

Lqyimea uwii era de zece coyi; iar canaturile uwii erau layi de cinci coyi deoparte, wi cinci coyi de cealaltq parte. A mqsurat wi lungimea Templului: patruzeci de coyi, wi lqyimea: douqzeci de coyi.

3

Apoi a intrat knlquntru. A mqsurat uwiorii uwii: doi coyi, uwa wase coyi, wi lqyimea uwii, wapte coyi.

4

Pe partea dinainte a Templului a mqsurat kn lungime douqzeci de coyi wi kn lqyime douqzeci de coyi; wi mi -a zis: ,,Acesta este Locul prea sfknt!``

5

A mqsurat zidul casei: gros de wase coyi, wi lqyimea odqilor lqturalnice de jur kmprejurul casei, patru coyi.

6

Odqile lqturalnice erau unele peste altele, kn numqr de treizeci, awezate kn trei caturi; ele dqdeau kn niwte kmbucqturi de zid fqcute anume pentru odqile acestea din jur kmprejurul casei, awa cq se sprijineau pe ele, wi nu pe zidul casei.

7

Odqile, cu ckt erau mai sus, cu atkt erau mai kncqpqtoare, wi te suiai la ele ocolind; cqci te suiai kmprejurul casei pe o scarq werpuitoare. Astfel era mai mult loc, ca lqrgime, kn partea de sus a casei, wi din catul de jos te suiai kn catul de sus prin cel dela mijloc.

8

De jur kmprejurul casei se vedea o pardosealq iewitq kn afarq. Odqile lqturalnice aveau niwte temelii, wi erau de o prqjinq kntreagq, adicq wase coyi la unghiu.

9

Zidul de afarq al odqilor lqturalnice avea o grosime de cinci coyi.

10

Locul gol dintre odqile lqturalnice ale casei wi odqile dimprejurul casei, avea o lqyime de douq zeci de coyi, de jur kmprejur.

11

Uwa odqilor lqturalnice dqdea kn locul gol: o uwq la miazq noapte, wi o uwq la miazq zi; wi lqrgimea locului gol era de cinci coyi de jur kmprejur.

12

Clqdirea din faya locului gol, din partea de apus, avea o lqyime de waptezeci de coyi, un zid de cinci coyi de gros de jur kmprejur, wi era lung de nouqzeci de coyi.

13

A mqsurat wi casa, care avea o lungime de o sutq de coyi. Locul gol, clqdirea wi zidurile sale, aveau de asemenea o lungime de o sutq de coyi.

14

Lqyimea feyei casei wi a locului gol, din spre rqsqrit, era de o sutq de coyi.

15

A mqsurat lungimea clqdirii dinaintea locului gol, pe partea dinapoi a casei, wi pridvoarele ei de fiecare parte: erau o sutq de coyi.

16

Templul wi casa dinlquntru, tinda de afarq, pragurile, ferestrele kngrqdite, pridvoarele din jurul celor trei caturi, din faya pragurilor, erau acoperite cu lemn de jurkmprejur. Dela pqmknt pknq la ferestrele acoperite,

17

pknq deasupra uwii, partea dinlquntrul casei, partea de afarq, tot zidul de jur kmprejurul casei din lquntru wi din afarq, totul era dupq mqsurq,

18

wi kmpodobit cu heruvimi wi finici. Kntre doi heruvimi era un finic. Fiecare heruvim avea douq feye,

19

o fayq de om kntoarsq spre un finic deoparte, wi o fayq de leu kntoarsq spre celalt finic, de cealaltq parte; awa era de jur kmprejurul casei.

20

Dela pqmknt pknq deasupra uwii, erau heruvimi wi finici, wi tot awa wi pe zidul Templului.

21

Uwiorii Templului era kn patru muchi. Wi kn faya Locului prea sfknt erau ceva care se vedea

22

ca un altar de lemn, knalt de trei coyi, lung de doi coyi wi lat de doi coyi. Colyurile, temelia, wi pereyii lui erau de lemn. Omul acela mi -a zis: ,,Aceasta este masa care este knaintea Domnului!

23

Templul wi Locul prea sfknt aveau douq uwi.

24

Fiecare uwq avea douq canaturi, cari se kntorceau amkndouq pe uwi, douq canaturi pentru o uwq wi douq pentru cealaltq.

25

Pe uwile Templului erau sqpayi heruvimi wi finici, ca wi pe ziduri. Kn faya pridvorului de afarq erau niwte grinzi de lemn kmbucate kntre ele.

26

Erau ferestre kngrqdite, wi deoparte wi de cealaltq erau finici, wi tot awa era wi pe laturile pridvorului, pe odqile lqturalnice wi pe grinzile de sus.

Ezekiel 42


Ezekiel Chapter 42 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 41

Ezekiel

Return to Index

Chapter 42

1

Apoi m`a scos wi m`a dus kn curtea deafarq din spre miazq noapte, wi m`a dus kn odqile din faya locului gol wi din faya clqdirii la miazq noapte.

2

Faya unde se afla uwa de miazq noapte, avea o lungime de o sutq de coyi; wi lqyimea era de cincizeci de coyi.

3

Kn dreptul celor douqzeci de coyi ai curyii dinlquntru, wi kn dreptul caldarkmului curyii de afarq, se aflau pridvoare lkngq pridvoare kn catul al treilea.

4

Pe dinaintea odqilor, era un loc de trecere lat de zece coyi, wi un drum de un cot; uwile lor erau spre miazq noapte.

5

Odqile de sus erau mai strkmte deckt cele de jos wi deckt cele dela mijlocul clqdirii, pentrucq le mai luau din loc wi pridvoarele.

6

Erau trei caturi, dar n`aveau stklpi ca stklpii curyilor; de aceea, kncepknd de jos, odqile de sus erau mai strkmte deckt cele de jos wi cele dela mijloc.

7

Zidul de afarq, care mergea alqturi cu odqile, dinspre curtea de afarq, kn faya odqilor, avea o lungime de cincizeci de coyi;

8

cqci lungimea odqilor din spre curtea de afarq era de cincizeci de coyi. Dar faya Templului avea o sutq de coyi.

9

Dedesubtul acestor odqi era intrarea dela rqsqrit, cum veneai din curtea de afarq.

10

Mai erau niwte odqi de grosimea zidului curyii dinspre rqsqrit, kn dreptul locului gol wi kn dreptul clqdirii.

11

Kn faya lor, era un loc de trecere, ca wi knaintea odqilor dinspre miazq noapte, de aceeaw lungime wi lqyime; iewirile, kntocmirea wi uwile lor erau la fel.

12

Tot awa era wi cu uwile odqilor dinspre miazqzi. Era o uwq la capul locului de trecere, care se afla drept knaintea zidului dinspre rqsqrit, pe unde intrai.

13

El mi -a zis: ,,Odqile dela miazqnoapte wi odqile de la miazqzi, cari sknt kn faya locului gol, sknt odqile sfinte, unde vor mknca lucrurile prea sfinte preoyii, cari se apropie de Domnul; kn ele vor pune lucrurile prea sfinte, darurile de mkncare, vitele aduse ca jertfe de ispqwire wi de vinq; cqci locul acesta este sfknt.

14

Cknd vor intra preoyii, nu vor iewi din locul sfknt ca sq se ducq kn curtea de afarq, ci kwi vor lqsa acolo hainele cu cari fac slujba, cqci hainele acestea sknt sfinte; se vor kmbrqca kn alte haine ca sq se apropie de curtea care este pentru popor.``

15

Dupq ce a isprqvit de mqsurat casa dinlquntru, m`a scos pe poarta dinspre rqsqrit, wi a mqsurat -o pe partea de afarq de jur kmprejur.

16

A mqsurat partea de rqsqrit cu prqjina de mqsurat, wi de jur kmprejur a gqsit cinci sute de prqjini.

17

A mqsurat partea de miazqnoapte cu prqjina de mqsurat, wi a gqsit de jur kmprejur cinci sute de prqjini.

18

A mqsurat partea de miazqzi cu prqjina de mqsurat, wi a gqsit cinci sute de prqjini.

19

S`a kntors apoi spre apus, wi a mqsurat cinci sute de prqjini cu prqjina de mqsurat.

20

A mqsurat astfel kn cele patru laturi zidul de jur kmprejurul casei; lungimea era de cinci sute de prqjini, wi lqyimea de cinci sute de prqjini; zidul acesta despqryea locul sfknt de cel nesfknt.

Ezekiel 43


Ezekiel Chapter 43 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 42

Ezekiel

Return to Index

Chapter 43

1

M`a dus la poartq, la poarta dinspre rqsqrit.

2

Wi iatq cq slava Domnezeului lui Israel venea dela rqsqrit. Glasul Squ era ca urletul unor ape mari, wi pqmkntul strqlucea de slava Sa.

3

Vedenia aceasta semqna cu aceea pe care o avusesem cknd venisem sq nimicesc cetatea; wi vedeniile acestea semqnau cu aceea pe care o avusesem, lkngq rkul Chebar. Wi am cqzut cu faya la pqmknt.

4

Slava Domnului a intrat kn Casq pe poarta dinspre rqsqrit.

5

Atunci, Duhul m`a rqpit wi m`a dus kn curtea dinlquntru. Wi Casa era plinq de slava Domnului!

6

Am auzit pe cineva vorbindu-mi din Casq, wi un om stqtea lkngq mine.

7

El mi -a zis: ,,Fiul omului, acesta este locul scaunului Meu de domnie, locul unde voi pune talpa picioarelor Mele; aici voi locui vecinic kn mijlocul copiilor lui Israel! Casa lui Israel wi kmpqrayii lor nu-Mi vor mai pkngqri Numele Meu cel sfknt, prin curviile lor wi prin trupurile moarte ale kmpqrayilor lor la moartea lor,

8

ca atunci cknd kwi puneau pragul lor lkngq pragul Meu, stklpii lor lkngq stklpii Mei, wi nu era de ckt un zid kntre Mine wi ei. Awa au pkngqrit ei Numele Meu cel sfknt cu urkciunile pe cari le-au sqvkrwit; de aceea i-am mistuit kn mknia Mea.

9

Acum vor depqrta de la Mine curviile lor wi trupurile moarte ale kmpqrayilor lor, wi voi locui vecinic kn mijlocul lor.

10

Tu, knsq, fiul omului, aratq Templul acesta casei lui Israel; ei sq -i mqsoare planul, wi sq roweascq de nelegiuirile lor.

11

Dacq vor rowi de toatq purtarea lor, aratq-le chipul casei acesteia, kntocmirea ei, iewirile wi intrqrile ei, toate planurile wi toate legile ei; zugrqvewte-le -o supt ochi, ca sq pqzeascq toate planurile ei, toate poruncile ei wi toate orknduirile ei, wi sq facq kntocmai dupq ele.

12

Aceasta este legea privitoare la Casq. Pe vkrful muntelui, tot locul pe care -l va cuprinde ea, este prea sfknt. Iatq, aceasta este legea asupra Casei.

13

Iatq mqsurile altarului, kn coyi; fiecare cot era cu o palmq mai lung deckt cotul obicinuit. Temelia era knaltq de un cot, wi latq de un cot; wi pervazul dimprejur avea o lqyime de un lat de mknq; aceasta era propteaua altarului.

14

Dela temelia de pe pqmknt pknq la pervazul de jos erau doi coyi, wi o lqyime de un cot; wi dela pervazul cel mic pknq la cel mare erau patru coyi, wi un cot lqyime.

15

Altarul avea o vatrq de patru coyi; wi din vatra altarului se knqlyau patru coarne.

16

Vatra altarului avea o lungime de doisprezece coyi, o lqyime de doisprezece coyi, wi cu cele patru laturi ale lui fqcea un patrat.

17

Pervazul avea patrusprezece coyi lungime pe patrusprezece coyi lqyime, kn cele patru laturi ale lui; marginea de sus era de o jumqtate de cot; temelia era latq de un cot de jur kmprejur, wi treptele erau kndreptate spre rqsqrit.

18

El mi -a zis: ,,Fiul omului, awa vorbewte Domnul Dumnezeu: ,Iatq legile cu privire la altar, pentru ziua cknd kl vor face, ca sq aducq pe el arderi de tot wi sq stropeascq skngele.

19

Sq dai preoyilor, Leviyilor, cari sknt din sqmknya lui Yadoc wi cari se apropie de Mine ca sq-Mi slujeascq, zice Domnul Dumnezeu, un viyel pentru jertfa de ispqwire.

20

Sq iei din skngele lui, wi sq ungi cele patru coarne ale altarului, cele patru colyuri ale pervazului, wi marginea care -l knconjoarq; sq curqyewti astfel altarul wi sq faci ispqwire pentru el.

21

Sq iei viyelul pentru ispqwite, wi sq -l ardq kntr`un loc anume lkngq Casq, afarq din sfkntul Locaw.

22

Kn ziua a doua, sq aduci ca jertfq de ispqyire un yap fqrq cusur, ca sq curqye altarul, cum l-au curqyit cu viyelul.

23

Dupq ce vei isprqvi de fqcut ispqwirea, sq aduci un viyel fqrq cusur, wi un berbece din turmq fqrq cusur.

24

Sq -i aduci knaintea Domnului; preoyii sq -i presare cu sare, wi sq -i aducq Domnului ca ardere de tot.

25

Timp de wapte zile, sq jertfewti kn fiecare zi un yap ca jerfq de ispqwire; sq jertfeascq wi un viyel wi un berbece din turmq, amkndoi fqrq cusur.

26

Timp de wapte zile, vor face ispqwirea wi curqyirea altarului, wi -l vor sfinyi astfel.

27

Dupq ce se vor kmplini aceste zile, dela ziua a opta knainte, preoyii sq aducq pe altar arderile voastre de tot, wi jerfele voastre de mulyqmire. Wi vq voi fi binevoitor, zice Domnul Dumnezeu.``

Ezekiel 44


Ezekiel Chapter 44 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 43

Ezekiel

Return to Index

Chapter 44

1

M`a adus knapoi la poarta de afarq a sfkntului Locaw, dinspre rqsqrit. Dar era knchisq.

2

Wi Domnul mi -a zis: ,,Poarta aceasta va sta knchisq, nu se va deschide, wi nimeni nu va trece pe ea; cqci Domnul, Dumnezeul lui Israel, a intrat pe ea. De aceea va rqmknea knchisq!

3

Kn ce privewte pe voivod, voivodul va putea sq wadq supt ea, ca sq mqnknce pknea de jertfq knaintea Domnului. El va intra pe drumul care dq kn tinda poryii, wi va iewi pe acelaw drum.``

4

M`a dus apoi la poarta de miazq noapte, knaintea casei Templului. M`am uitat wi iatq cq slava Domnului umplea Casa Domnului! Wi am cqzut cu faya la pqmknt.

5

Domnul mi -a zis: ,,Fiul omului, fii cu luare aminte, uitq-te cu ochii tqi wi ascultq cu urechile tale tot ce-yi voi spune cu privire la toate rknduielile Casei Domnului wi cu privire la toate legile ei; privewte cu bqgare de seamq intrarea casei wi toate iewirile sfkntului Locaw!

6

Wi spune celor kndqrqdnici, casei lui Israel: ,Awa vorbewte Domnul Dumnezeu: ,Ajungq-vq toate urkciunile voastre, casa lui Israel!

7

Ayi bqgat kn Locawul Meu cel sfknt niwte strqini cu inima netqiatq kmprejur, wi cu carnea netqiatq kmprejur, ca sq-Mi spurce casa; ayi adus pknea Mea, grqsimea wi skngele knaintea tuturor urkciunilor voastre, wi ayi rupt astfel legqmkntul Meu.

8

N`ayi pqzit ce trebuia pqzit cu privire la lucrurile Mele cele sfinte, ci i-ayi pus kn locul vostru, ca sq facq slujbq kn Locawul Meu cel sfknt.

9

Awa vorbewte Domnul Dumnezeu: ,Niciun strqin, netqiat kmprejur cu inima wi netqiat kmprejur cu trupul, sq nu intre kn Locawul Meu cel sfknt, niciunul din strqinii cari vor fi kn mijlocul copiilor lui Israel.

10

Mai mult, Leviyii cari s`au depqrtat de Mine, cknd se rqtqcea Israel wi se abqtea dela Mine ca sq-wi urmeze idolii, vor purta pedeapsa nelegiuirilor lor:

11

ei vor fi kn Locawul Meu cel sfknt ca slugi, vor pqzi poryile casei wi vor face slujbq kn casq; vor junghia pentru popor vitele rknduite pentru arderile de tot wi pentru celelalte jertfe, wi vor sta knaintea lui ca sq -i slujeascq.

12

Pentrucq i-au slujit knaintea idolilor lui, wi au fqcut sq cadq kn pqcat casa lui Israel, deaceea Kmi ridic mkna asupra lor, zice Domnul Dumnezeu, ca sq-wi poarte pedeapsa nelegiuirii lor.

13

Nu se vor apropia de Mine ca sq fie kn slujba Mea ca preoyi, nu se vor apropia de lucrurile Mele cele sfinte, nici de lucrurile Mele prea sfinte; ci vor purta pedepsa ruwinei lor wi urkciunilor pe cari le-au sqvkrwit.

14

Totuw le voi da paza casei, ki voi kntrebuinya la toatq slujba ei wi la tot ce trebuie fqcut kn ea.

15

,Dar preoyii, Leviyii, fiii lui Yadoc, cari au pqzit slujba locawului Meu celui sfknt cknd se rqtqceau copiii lui Israel dela Mine, aceia se vor apropia de Mine sq-Mi slujeascq, wi vor sta knaintea Mea ca sq-Mi aducq grqsime wi sknge, zice Domnul Dumnezeu.``

16

,,Ei vor intra kn Locawul Meu cel sfknt, se vor apropia de masa Mea ca sq-Mi slujeascq, wi vor fi kn slujba Mea.

17

Cknd vor trece pe poryile curyii dinlquntru, se vor kmbrqca kn haine de in; nu vor avea pe ei nimic de lknq, cknd vor face slujba kn poryile curyii dinlquntru wi kn casq.

18

Vor avea pe cap wi scufii de in, wi ismene de in pe coapsele lor; nu se vor kncinge cu ceva care sq aducq sudoarea;

19

iar cknd vor iewi sq se ducq kn curtea de afarq la popor, vor lepqda vewmintele cu cari fac slujba, wi le vor pune kn odqile sfkntului Locaw; se vor kmbrqca kn altele ca sq nu sfinyeascq poporul cu vewmintele lor.

20

Nu-wi vor rade capul, dar nici nu vor lqsa pqrul sq creascq kn voie; ci vor trebui sq-wi taie pqrul.

21

Niciun preot nu va bea vin cknd va intra kn curtea dinlquntru.

22

Nu vor lua de nevastq nici o vqduvq, nici o femeie lqsatq de bqrbat, ci vor lua numai fecioare din sqmknya casei lui Israel; totuw vor putea sq ia wi pe vqduva unui preot.

23

Vor knvqya pe poporul Meu sq deosebeascq ce este sfknt de ce nu este sfknt, wi vor arqta deosebirea dintre ce este necurat wi ce este curat.

24

Vor judeca kn neknyelegeri, wi vor hotqrk dupq legile Mele. Vor pqzi deasemenea legile wi poruncile Mele, la toate sqrbqtorile Mele, wi vor sfinyi Sabatele Mele.

25

Un preot nu se va duce la un mort, ca sq nu se facq necurat; nu va putea sq se facq necurat deckt pentru un tatq, pentru o mamq, pentru un fiu, pentru o fiicq, pentru un frate wi pentru o sorq, care nu era mqritatq.

26

Dupq curqyire, i se vor numqra wapte zile.

27

Kn ziua cknd va intra kn Locawul Meu cel sfknt, kn curtea dinlquntru, ca sq facq slujba kn sfkntul Locaw, kwi va aduce jertfa de ispqwire, zice Domnul Dumnezeu.``

28

,,Iatq mowtenirea pe care o vor avea: Eu voi fi mowtenirea lor. Sq nu le dayi nici o mowie kn Israel: Eu voi fi mowia lor!``

29

Dar se vor hrqni cu darurile de mkncare, cu jertfele de ispqwire wi de vinq; wi tot ce va fi knchinat Domnului prin fqgqduinyq kn Israel va fi al lor.

30

Cele mai bune din cele dintki roade de orice fel, wi partea ridicatq din toate darurile de mkncare, pe cari le veyi aduce ca daruri ridicate, vor fi ale preoyilor; veyi da preoyilor wi pkrga fqinii voastre, pentru ca binecuvkntarea sq rqmknq peste casa voastrq.

31

Preoyii knsq nu vor mknca din nicio pasqre sau vitq moartq ori sfkwiatq de fiarq.``

Ezekiel 45


Ezekiel Chapter 45 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 44

Ezekiel

Return to Index

Chapter 45

1

,,Cknd veyi kmpqryi yara ca mowtenire prin sory, sq ridicayi ca dar sfknt pentru Domnul o bucatq din yarq, lungq de douqzeci wi cinci de mii de coyi wi latq de zece mii: aceasta va fi sfkntq kn toatq kntinderea ei.

2

Din bucata aceasta veyi lua pentru sfkntul Locaw cinci sute de coyi kn lung wi cinci sute de coyi kn lat, kn patru laturi; wi cinci zeci de coyi ca loc slobod de jur kmprejur.

3

Din aceastq kntindere sq mqsori o bucatq lungq de douqzeci wi cinci de mii wi latq de zece mii, pentru sfkntul Locaw, pentru Locul prea sfknt.

4

Aceasta este partea sfkntq din yarq: ea va fi a preoyilor cari fac slujba kn sfkntul Locaw, cari se apropie de Domnul sq -I slujeascq; acolo vor fi casele lor, wi acesta va fi un loc sfknt pentru Locawul cel sfknt.

5

Leviyilor, cari slujesc kn casq, sq li se dea kn stqpknire un yinut de douqzeci wi cinci de mii de coyi kn lung wi zece mii kn lat, pentru cetqyile kn cari vor locui kmpreunq cu douqzeci de odqi.

6

Sq dayi wi cetqyii o mowie de cinci mii de coyi kn lat wi douqzeci wi cinci de mii kn lung, lkngq partea cea sfkntq luatq pentru sfkntul Locaw; aceasta va fi pentru toatq casa lui Israel.

7

Pentru domnitor veyi osebi un loc lkngq cele douq laturi ale pqryii sfinte wi ale mowiei cetqyii, dealungul pqryii sfinte wi dealungul mowiei cetqyii, la apus de partea de apus wi la rqsqrit de partea de rqsqrit, pe o lungime ckt una din pqryi, dela hotarul de apus pknq la hotarul de rqsqrit.

8

Acesta va fi pqmkntul lui, mowia lui kn Israel; wi domnitorii Mei nu vor mai asupri poporul Meu, ci vor kmpqryi casei lui Israel cealaltq parte a yqrii, dupq seminyiile ei.

9

Awa vorbewte Domnul Dumnezeu: ,,Destul, domnitori ai lui Israel! Kncetayi cu sklnicia wi rqpirile, faceyi judecatq wi dreptate! Knlqturayi stoarcerile voastre dela poporul Meu, -zice Domnul Dumnezeu. -

10

Sq aveyi cumpene drepte, o efq dreaptq, wi un bat drept.

11

Efa wi batul sq aibq aceeaw mqsurq; batul sq cuprindq a zecea parte dintr`un omer, wi efa a zecea parte dintr`un omer; mqsura lor se va potrivi dupq omer.

12

Siclul sq fie de douqzeci de ghere. Cinci sicli sq fie cinci, zece sicli sq fie zece, iar mina sq fie de cincizeci de sicli!

13

Iatq darul de mkncare pe care -l veyi ridica: a wasea parte dintr`o efq la un omer de grku, wi a wasea parte din efq la un omer de orz.

14

Pentru untdelemn, la un bat de untdelemn, veyi datora a zecea parte dintr`un bat la un cor, care este tot una cu un omer de zece bayi, cqci zece bayi fac un omer.

15

O oaie dintr`o turmq de douq sute de oi din toate seminyiile lui Israel, sq fie datq ca dar de mkncare, ardere de tot wi jertfq de mulyqmire, pentru ca sq slujeascq drept jertfq de ispqwire, -zice Domnul Dumnezeu. -

16

Tot poporul din yarq va trebui sq dea darul acesta de mkncare pentru domnitorul lui Israel.

17

Domnitorul va fi dator sq dea arderile de tot, darurile de mkncare wi jertfele de bquturq la sqrbqtori, la lunile noi, la Sabate, la toate adunqrile de sqrbqtoare ale casei lui Israel. El va kngriji de jertfa ispqwitoare, de darul de mkncare, de arderea de tot, wi de jerfa de mulyqmire, ca sq se facq ispqwire pentru casa lui Israel.``

18

Awa vorbewte Domnul Dumnezeu: ,,Kn cea dintki zi a lunii kntki, vei lua un viyel fqrq cusur, wi vei face ispqwire pentru sfkntul Locaw.

19

Preotul va lua din skngele jertfei ispqwitoare, wi va pune pe uwiorii casei, pe cele patru colyuri ale pervazului altarului, wi pe uwiorii poryii curyii dinlquntru.

20

Tot awa vei face wi kn ziua kntki a lunii a waptea, kn ziua kntki a lunii noi, pentru cei din popor cari pqcqtuiesc fqrq voie sau din nechibzuinyq; wi astfel veyi curqyi casa.

21

Kn ziua a patrusprezecea a lunii kntki, veyi prqznui Pawtele. Sqrbqtoarea va yinea wapte zile, kn care timp se vor mknca azimi.

22

Domnitorul va aduce kn ziua aceea, pentru el wi pentru tot poporul yqrii, un viyel ca jertfq de ispqwire.

23

Kn timpul celor wapte zile ale sqrbqtorii, va aduce ca ardere de tot Domnului, wapte viyei wi wapte berbeci fqrq cusur, kn fiecare din cele wapte zile, wi un yap ca jerfq de ispqwire kn fiecare zi.

24

Va adquga wi darul de mkncare: ckte o efq de fiecare viyel, wi o efq de fiecare berbece, cu ckte un hin de untdelemn de efq.

25

Kn ziua a cincisprezecea a lunii a waptea, la sqrbqtoare, va aduce timp de wapte zile aceleawi jertfe de ispqwire, aceleawi arderi de tot wi acelaw dar de mkncare kmpreunq cu untdelemnul.``

Ezekiel 46


Ezekiel Chapter 46 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 45

Ezekiel

Return to Index

Chapter 46

1

Awa vorbewte Domnul Dumnezeu: ,,Poarta curyii dinlquntru: dinspre rqsqrit, va rqmknea knchisq kn cele wase zile de lucru; dar se va deschide kn ziua Sabatului, wi va fi deschisq wi kn ziua lunii noi.

2

Domnitorul va intra pe drumul care dq kn tinda poryii de afarq, wi va sta lkngq uwiorii poryii. Apoi preoyii vor aduce arderea lui de tot wi jertfele lui de mulyqmire. El se va knchina pe pragul poryii, apoi va iewi iarqw afarq, wi poarta nu se va knchide pknq seara.

3

Poporul yqrii se va knchina wi el knaintea Domnului la intrarea acestei poryi, kn zilele de Sabat wi la lunile noi.

4

Arderea de tot pe care o va aduce Domnului domnitorul, kn ziua Sabatului, va fi de wase miei fqrq cusur wi un berbece fqrq cusur;

5

iar darul lui de mkncare va fi o efq de berbece, wi un dar de bunq voie pentru miei, cu un hin de untdelemn de fiecare efq.

6

Kn ziua lunii noi, va da un viyel fqrq cusur, wase miei wi un berbece, toyi fqrq cusur.

7

Wi darul lui de mkncare va fi de o efq pentru viyel, o efq pentru berbece, wi ckt va voi pentru miei, cu un hin de untdelemn de fiecare efq.

8

Cknd va intra domnitorul, va intra pe drumul din tinda poryii, wi va iewi pe acelaw drum.

9

Dar cknd va veni poporul yqrii knaintea Domnului, la sqrbqtori, celce va intra pe poarta de miazqnoapte, ca sq se knchine, va iewi pe poarta de miazqzi; iar celce va intra pe poarta de miazqzi, va iewi pe poarta de miazqnoapte; nu trebuie sq se kntoarcq pe aceeaw poartq pe care vor intra, ci vor iewi drept knainte pe cealaltq.

10

Domnitorul va intra cu ei cknd vor intra, wi vor iewi kmpreunq cknd vor iewi.

11

La sqrbqtori wi la praznice, darul de mkncare va fi de o efq pentru viyel, o efq pentru berbece, wi ckt va voi pentru miei, kmpreunq cu un hin de untdelemn de fiecare efq.

12

Dacq knsq domnitorul aduce Domnului o ardere de tot de bunqvoie sau o jerfq de mulyqmire de bunq voie, ki vor deschide poarta dinspre rqsqrit, wi el kwi va aduce arderea de tot wi jertfa de mulyqmire awa cum o aduce kn ziua Sabatului; apoi va iewi afarq, wi dupq ce va iewi, vor knchide iarqw poarta.

13

Kn fiecare zi vei aduce Domnului ca ardere de tot un miel de un an, fqrq cusur; pe acesta kl vei aduce kn fiecare dimineayq.

14

Vei mai adquga la el ca dar de mkncare, kn fiecare dimineayq, a wasea parte dintr`o efq, wi a treia parte dintr`un hin de untdelemn, pentru stropirea floarei de fqinq. Acesta este darul de mkncare de adus Domnului; aceasta este o lege vecinicq, pentru totdeauna!

15

Kn fiecare dimineayq, vor aduce astfel mielul wi darul de mkncare kmpreunq cu untdelemnul, ca o ardere de tot vecinicq.``

16

,,Awa vorbewte Domnul Dumnezeul: ,Dacq domnitorul dq unuia din fiii sqi un dar luat din mowtenirea sa, darul acesta va rqmknea al fiilor sqi, ca mowia lor prin drept de mowtenire.

17

Dar dacq dq unuia din slujitorii lui un dar luat din mowtenirea lui, darul acela va fi al lui pknq kn anul slobozeniei, apoi se va kntoarce knapoi domnitorului; numai fiii lui vor stqpkni ce le va da din mowtenirea lui.

18

Domnitorul nu va lua nimic din mowtenirea poporului, nu -l va despuia de mowiile lui. Ci, ce va da de mowtenire fiilor sqi, va lua din ce are el, pentru ca niciunul din poporul Meu sq nu fie kndepqrtat din mowia lui!``

19

M`a dus, pe intrarea de lkngq poartq, kn odqile sfinte, rknduite preoyilor, wi cari se aflq spre miazq-noapte. Wi iatq cq kn fund, era un loc, kn spre apus.

20

El mi -a zis: ,,Acesta este locul unde vor fierbe preoyii carnea dela jertfele pentru vinq wi pentru ispqwire, wi unde vor coace darurile de mkncare, ca sq se fereascq sq le ducq kn curtea de afarq wi sq sfinyeascq astfel poporul prin ele.

21

M`a dus apoi kn curtea de afarq, wi m`a fqcut sq trec pe lkngq cele patru colyuri ale curyii. Wi iatq cq era o curte la fiecare coly al curyii.

22

Wi kn cele patru colyuri ale curyii erau niwte curyi despqryite, lungi de patru zeci de coyi wi late de treizeci; cktewi patru aveau aceeaw mqsurq, wi erau kn colyuri.

23

Cktewi patru erau knconjurate cu un zid, wi la picioarele zidului de jur kmprejur erau niwte vetre pentru gqtit.

24

El mi -a zis: ,Acestea sknt bucqtqriile, unde vor fierbe slujitorii casei carnea de la jertfele aduse de popor.

Ezekiel 47


Ezekiel Chapter 47 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 46

Ezekiel

Return to Index

Chapter 47

1

M`a adus knapoi la uwa casei. Wi iatq cq iewea apq de supt pragul casei, dinspre rqsqrit; cqci faya casei era spre rqsqrit. Apa se pogora de supt partea dreaptq a casei kn spre partea de miazq-zi a altarului.

2

M`a scos pe poarta de miazq noapte, wi m`a fqcut sq ocolesc pe din afarq pknq la poarta de rqsqrit. Wi iatq cq apa curgea din partea dreaptq.

3

Cknd a knaintat omul acela spre rqsqrit, cu mqsura kn mknq, a mqsurat o mie de coyi, wi m -a trecut prin apq; apa kmi venea pknq la glesne.

4

A mai mqsurat iarqw o mie de coyi, wi m`a pus sq trec prin apq, wi apa kmi venea pknq la genunchi. A mqsurat iarqwi o mie de coyi, wi m`a trecut prin ea, wi apa kmi venea pknq la wolduri.

5

A mqsurat iarqwi o mie de coyi, wi atunci era un rku pe care nu -l puteam trece, cqci apa era atkt de adkncq knckt trebuia sq knot-un rku, care nu se putea trece.

6

El mi -a zis: ,,Ai vqzut, fiul omului?`` Wi m`a luat wi m`a adus knapoi pe malul rkului.

7

Cknd m`a adus knapoi, iatq cq pe malul rkului erau o mulyime de copaci pe amkndouq pqryile.

8

El mi -a zis: ,,Apa aceasta curge spre yinutul de rqsqrit, se pogoarq kn ckmpie, wi se varsq kn marea wi vqrskndu-se kn mare, apele mqrii se vor vindeca.

9

Orice fqpturq vie, care se miwcq, va trqi pretutindeni pe unde va curge rkul, wi vor fi o mulyime de pewti; cqci ori pe unde va ajunge apa aceasta, apele se vor face sqnqtoase, wi pretutindeni pe unde va ajunge rkul acesta va fi viayq.

10

Pescarii vor sta pe malurile lui, dela En-Ghedi pknq la En-Eglaim, wi vor kntinde mrejile; vor fi pewti de felurie soiuri, ca pewtii mqrii celei mari, wi vor fi foarte mulyi.

11

Mlawtinile wi gropile ei nu se vor vindeca, ci vor fi lqsate pradq sqrii.

12

Dar lkngq rkul acesta, pe malurile lui de amkndouq pqryile, vor crewte tot felul de pomi roditori. Frunza lor nu se va vesteji, wi roadele lor nu se vor sfkrwi; kn fiecare lunq vor face roade noi, pentru cq apele vor iewi din sfkntul Locaw. Roadele lor vor sluji ca hranq, wi frunzele lor ca leac.``

13

Awa vorbewte Domnul Dumnezeu: ,,Iatq hotarele yqrii, pe care o veyi kmpqryi ca mowtenire celor douqsprezece seminyii ale lui Israel. Iosif va avea douq pqryi.

14

O veyi stqpkni unul ca wi altul, cum am jurat, cu mkna ridicatq, cq o voi da pqrinyilor vowtri. Yara aceasta vq va cqdea deci la kmpqryealq ca mowtenire.

15

Iatq hotarele yqrii: kn spre miazq noapte, dela marea cea mare, drumul Hetlonului pknq la Yedad,

16

Humat, Berota, Sibraim, kntre hotarul Damascului wi hotarul Hamatului, Hayer-Haticon, spre hotarul Havranului.

17

Astfel hotarul va fi, dela mare pknq la Hayar-Enon, wi la miazq noapte de el hotarul Damascului, Yafonului, wi hotarul Hamatului. Acesta va fi hotarul dinspre miazq-noapte.

18

Kn partea de rqsqrit, dintre Havran wi Damasc, kntre Galaad wi yara lui Israel, hotarul va fi Iordanul, dela hotarul de miazq noapte pknq la marea de rqsqrit wi anume pknq la Tamar. Acesta va fi hotarul de rqsqrit.

19

Hotarul de miazq zi, kn spre miazq zi, va merge dela Tamar pknq la apele Meriba dela Cades, pknq la pkrkul Egiptului, wi pknq la Marea cea mare. Acesta va fi hotarul de miazq zi.

20

Hotarul de apus va fi marea cea mare, pknq la locul unde apucq spre Hamat: acesta va fi hotarul de apus.

21

Yara aceasta o veyi kmpqryi kntre voi, dupq seminyiile lui Israel.

22

O veyi kmpqryi knsq ca mowtenire prin sory kntre voi wi kntre strqinii cari vor locui kn mijlocul vostru, acei strqini cari vor nawte copii kn mijlocul vostru. Pe acewtia ki veyi privi ca pe niwte bqwtinawi kntre copiii lui Israel. Ei sq aibq mowtenirea prin sory kmpreunq cu voi kntre seminyiile lui Israel.

23

Strqinului ki veyi da mowtenirea lui kn seminyia kn care va locui, zice Domul Dumnezeu.``

Ezekiel 48


Ezekiel Chapter 48 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 47

Ezekiel

Return to Index

Chapter 48

1

Iatq numele seminyiilor. La marginea de miazq noapte, dealungul drumului dela Hetlon, cum mergi spre Hamat wi Haryar-Enon, la hotarul Damascului dela miazq noapte spre Hamat, dela rqsqrit pknq spre apus: partea lui Dan.

2

Lkngq hotarul lui Dan, dela rqsqrit pknq la apus, partea lui Awer.

3

Lkngq hotarul lui Awer, dela rqsqrit pknq la apus partea lui Neftali.

4

Lkngq hotarul lui Neftali, dela rqsqrit pknq la apus, partea lui Manase.

5

Lkngq hotarul lui Manase, dela rqsqrit pknq la apus, partea lui Efraim.

6

Lkngq hotarul lui Efraim, dela rqsqrit pknq la apus, partea lui Ruben.

7

Lkngq hotarul lui Ruben, dela rqsqrit pknq la apus, partea lui Iuda.

8

Lkngq hotarul lui Iuda, dela rqsqrit pknq la apus, va fi partea sfkntq pe care o veyi despqryi, latq de douqzeci wi cinci de mii de coyi wi lungq ckt una din pqryile dela rqsqrit pknq la apus; kn mijlocul ei va fi sfkntul Locaw.

9

Partea pe care o veyi despqryi pentru Domnul, va avea douqzeci wi cinci de mii de coyi lungime kn lungime wi zece mii kn lqyime.

10

Aceastq parte sfkntq va fi a preoyilor: douqzeci wi cinci de mii de coyi la miazq noapte, zece mii kn lat la apus, zece mii kn lat la rqsqrit, wi douqzeci wi cinci de mii kn lung la miazqzi. Kn mijloc knsq va fi sfkntul Locaw al Domnului.

11

Ea va fi a preoyilor sfinyiyi, a fiilor lui Yadoc, cari au fqcut slujba sfkntului Meu Locaw, cari nu s`au rqtqcit ca Leviyii, cknd se rqtqceau copiii lui Israel.

12

Ea va fi a lor, ca parte prea sfkntq, luatq din partea yqrii, care va fi osebitq Domnului, lkngq hotarul Leviyilor.

13

Leviyii vor avea, alqturea cu hotarul preoyilor, douqzeci wi cinci de mii de coyi kn lung wi zece mii kn lat, douqzeci wi cinci de mii kn toatq lungimea wi zece mii kn lqyime.

14

Nu vor putea sq vkndq nimic din ea nici sq schimbe; wi aceastq pkrgq a yqrii nu va putea fi knstrqinatq, cqci este knchinatq Domnului.

15

Ceilalyi cinci mii de coyi knsq, cari mai rqmkn kn lat knaintea celor douqzeci wi cinci de mii, vor fi dayi cetqyii ca loc obicinuit, pentru locuinye wi pqwune; wi cetatea va fi la mijloc.

16

Iatq -i mqsurile: kn spre miazq noapte patru mii cinci sute de coyi, kn spre miazqzi patru mii cinci sute, kn spre rqsqrit patru mii cinci sute, kn spre apus patru mii cinci sute.

17

Cetatea va avea o kmprejurime de douq sute cincizeci de coyi la miazq noapte, douq sute cincizeci la miazqzi, douq sute cinci zeci la rqsqrit, wi douq sute cinci zeci la apus.

18

Rqmqwiya din lungime, de lkngq partea sfkntq, zece mii la rqsqrit wi zece mii la apus, alqturi de partea sfkntq, va da veniturile rknduite pentru kntreyinerea lucrqtorilor cetqyii.

19

Lucrqtorii cetqyii vor fi luayi din toate seminyiile lui Israel.

20

Toatq partea sfkntq va fi de douqzeci wi cinci de mii de coyi kn lung wi douqzeci wi cinci de mii kn lat; wi va alcqtui un patrat kmpreunq cu partea pe care o veyi deosebi din ea ca mowie a cetqyii.

21

Partea care va rqmknea va fi a domnitorului, de amkndouq laturile pqryii sfinte wi mowiei cetqyii, kn dreptul celor douqzeci wi cinci de mii de coyi ai pqryii sfinte lkngq hotarul de rqsqrit, wi la apus kn dreptul celor douq zeci wi mii de coyi lkngq hotarul de apus, kn dreptul pqryilor seminyiilor. Aceasta va fi partea domnitorului. Partea sfkntq knsq wi sfkntul Locaw al casei vor fi la mijloc.

22

Astfel mowia Leviyilor wi mowia cetqyii va fi kn locul pqryii cuvenite domnitorului, kn mijloc; adicq ce va fi kntre hotarul lui Iuda wi hotarul lui Beniamin va fi al domnitorului.

23

Iatq celelalte seminyii. Dela rqsqrit pknq la apus va fi partea lui Beniamin.

24

Lkngq hotarul lui Beniamin, dela rqsqrit pknq la apus, partea lui Simeon.

25

Lkngq hotarul lui Simeon, dela rqsqrit pknq la apus, partea lui Isahar.

26

Lkngq hotarul lui Isahar, dela rqsqrit pknq la apus, partea lui Zabulon.

27

Lkngq hotarul lui Zabulon, dela rqsqrit pknq la apus, partea lui Gad.

28

Lkngq hotarul lui Gad knsq, pe partea de miazqzi, la miazqzi, hotarul va merge dela Tamar pknq la apele Meriba dela Cades, pknq la pkrkul Egiptului, wi pknq la marea cea mare.

29

Aceasta este yara pe care o veyi kmpqryi ca mowtenire prin sory seminyiilor lui Israel, wi acestea sknt pqryile lor, zice Domnul Dumnezeu.``

30

,,Iatq iewirile cetqyii. Kn partea de miazq noapte, care are o kntindere de patru mii cinci sute de coyi, -

31

wi poryile cetqyii se vor numi dupq numele seminyiilor lui Israel-trei poryi la miazq noapte: o poartq a lui Ruben, o poartq a lui Iuda, wi o poartq a lui Levi.

32

Kn partea de rqsqrit care are o kntindere de patru mii cinci sute de coyi, cu trei poryi: o poartq a lui Iosif, o poartq a lui Beniamin, wi o poartq a lui Dan.

33

Kn partea de miazqzi, cu o kntindere de patru mii cinci sute de coyi wi trei poryi: o poartq a lui Simeon, o poartq a lui Isahar, wi o poartq a lui Zabulon.

34

Kn partea de apus, cu o kntindere de patru mii cinci sute de coyi wi trei poryi: o poartq a lui Gad, o poartq a lui Awer, wi o poartq a lui Neftali.

35

De jur kmprejurul cetqyii: optsprezece mii de coyi. Wi din ziua aceea, numele cetqyii va fi: ,Domnul este aici!

Daniel 1


Daniel Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ezekiel 48

Daniel

Return to Index

Chapter 1

1

Kn al treilea an al domniei lui Ioiachim, kmpqratul lui Iuda, Nebucadneyar, kmpqratul Babilonului, a venit kmpotriva Ierusalimului, wi l -a kmpresurat.

2

Domnul a dat kn mknile lui pe Ioiachim, kmpqratul lui Iuda, wi o parte din vasele Casei lui Dumnezeu. Nebucadneyar a dus vasele kn yara Winear, kn casa dumnezeului squ, le -a pus kn casa vistieriei dumnezeului squ.

3

Kmpqratul a dat poruncq lui Awpenaz, cqpetenia famenilor sqi dregqtori, sq -i aducq vreo ckyiva din copiii lui Israel de neam kmpqrqtesc wi de viyq boiereascq,

4

niwte tineri fqrq vreun cusur trupesc, frumowi la chip, knzestrayi cu knyelepciune kn orice ramurq a wtiinyei, cu minte agerq wi pricepere, kn stare sq slujeascq kn casa kmpqratului, wi pe cari sq -i knveye scrierea wi limba Haldeilor.

5

Kmpqratul le -a rknduit pe fiecare zi o parte din bucatele dela masa lui wi din vinul de care bea el, vrknd sq -i creascq timp de trei ani, dupq cari aveau sq fie kn slujba kmpqratului.

6

Printre ei erau, dintre copiii lui Iuda: Daniel, Hanania, Miwael wi Azaria.

7

Cqpetenia famenilor dregqtori le -a pus knsq alte nume, wi anume: lui Daniel i -a pus numele Beltwayar, lui Hanania Wadrac, lui Miwael Mewac, wi lui Azaria Abed-Nego.

8

Daniel s`a hotqrkt sq nu se spurce cu bucatele alese ale kmpqratului wi cu vinul pe care -l bea kmpqratul, wi a rugat pe cqpetenia famenilor dregqtori sq nu -l sileascq sq se spurce.

9

Dumnezeu a fqcut ca Daniel sq capete bunqvoinyq wi trecere knaintea cqpeteniei famenilor dregqtori.

10

Cqpetenia famenilor a zis lui Daniel: ,,Mq tem numai de domnul meu kmpqratul, care a hotqrkt ce trebuie sq mkncayi wi sq beyi, ca nu cumva sq vadq feyele voastre mai triste deckt ale celorlalyi tineri de vkrsta voastrq, wi sq-mi puneyi astfel capul kn primejdie knaintea kmpqratului``.

11

Atunci Daniel a zis kngrijitorului, cqruia ki kncredinyase cqpetenia famenilor privegherea asupra lui Daniel, Hanania, Miwael wi Azaria:

12

,,Kncearcq pe robii tqi zece zile, wi sq ni se dea de mkncat zarzavaturi wi apq de bqut;

13

sq te uiyi apoi la faya noastrq wi la a celorlalyi tineri cari mqnkncq din bucatele kmpqratului, wi sq faci cu robii tqi dupq cele ce vei vedea!``

14

El i -a ascultat kn privinya aceasta, wi i -a kncercat zece zile.

15

Dupq cele zece zile, ei erau mai bine la fayq wi mai grawi deckt toyi tinerii cari mkncau din bucatele kmpqratului.

16

Kngrijitorul lua bucatele wi vinul cari le erau rknduite, wi le dqdea zazavaturi.

17

Dumnezeu a dat acestor patru tineri wtiinyq wi pricepere pentru tot felul de scrieri, wi knyelepciune; mai ales knsq a fqcut pe Daniel priceput kn toate vedeniile wi kn toate visele.

18

La vremea sorocitq de kmpqrat ca sq -i aducq la el, cqpetenia famenilor i -a adus knaintea lui Nebucadneyar.

19

Kmpqratul a stat de vorbq cu ei: dar kntre toyi tinerii aceia, nu s`a gqsit niciunul ca Daniel, Hanania, Miwael wi Azaria. De aceea ei au fost primiyi kn slujba kmpqratului.

20

Kn toate lucrurile cari cereau knyelepciune wi pricepere, wi despre cari ki kntreba kmpqratul, ki gqsea de zece ori mai destoinici deckt toyi vrqjitorii wi cititorii kn stele, cari erau kn toatq kmpqrqyia lui.

21

Awa a dus -o Daniel pknq kn anul dintki al kmpqratului Cir.

Daniel 2


Daniel Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 1

Daniel

Return to Index

Chapter 2

1

Kn al doilea an al domniei lui Nebucadneyar, Nebucadneyar a avut niwte visuri. Duhul ki era turburat, wi i -a perit somnul.

2

Kmpqratul a poruncit sq cheme pe vrqjitori, pe cititorii kn stele, pe desckntqtori wi pe Haldei, ca sq -i spunq visurile. Ei au venit, wi s`au knfqyiwat knaintea kmpqratului.

3

Kmpqratul le -a zis: ,,Am visat un vis; duhul kmi este turburat, wi aw vrea sq wtiu visul acela.``

4

Haldeii au rqspuns kmpqratului kn limba aramaicq: ,,Vecinic sq trqiewti, kmpqrate! Spune robilor tqi visul, wi-yi vom arqta tklcuirea lui!``

5

Kmpqratul a luat iarqw cuvkntul wi a zis Haldeilor: ,,Mi -a scqpat din minte lucrul acela: dacq nu-mi veyi veyi face cunoscut visul wi tklcuirea lui, veyi fi fqcuyi bucqyi, wi casele voastre vor fi prefqcute kntr`un morman de murdqrii.

6

Dar dacq-mi veyi spune visul wi tklcuirea lui, veyi primi dela mine daruri wi rqsplqtiri, wi mare cinste. Deaceea, spuneyi-mi visul wi tqlmqcirea lui!``

7

Ei au rqspuns a doua oarq: ,,Sq spunq kmpqratul robilor sqi visul, wi i -l vom tqlmqci!``

8

Kmpqratul a luat iarqw cuvkntul wi a zis: ,,Vqd, cu adevqrat, cq voiyi sq ckwtigayi vreme, pentru cq vedeyi cq lucrul mi -a scqpat din minte.

9

Dacq deci nu-mi veyi spune visul, vq awteaptq pe toyi aceeaw soartq, fiindcq vreyi sq vq knyelegeyi ca sq-mi spuneyi minciuni wi neadevqruri, pknq se vor schimba vremurile. De aceea, spuneyi-mi visul, ca sq wtiu dacq sknteyi kn stare sq mi -l wi tklcuiyi!``

10

Haldeii au rqspuns kmpqratului: ,,Nu este nimeni pe pqmknt, care sq poatq spune ce cere kmpqratul; deaceea niciodatq niciun kmpqrat, orickt de mare wi puternic ar fi fost, n`a cerut awa ceva dela niciun vrqjitor, cititor kn stele sau Haldeu!

11

Ce cere kmpqratul este greu; nu este nimeni care sq spunq lucrul acesta kmpqratului, afarq de zei, a cqror locuinyq nu este printre muritori!``

12

La auzul acestor cuvinte, kmpqratul s`a mkniat, wi s`a supqrat foarte tare. A poruncit sq piardq pe toyi knyelepyii Babilonului.

13

Hotqrkrea iewise, knyelepyii kncepuserq sq fie omorkyi, wi cqutau wi pe Daniel wi pe tovarqwii lui, ca sq -i piardq.

14

Atunci Daniel a vorbit cu minte wi cu judecatq lui Arioc, cqpetenia strqjerilor kmpqratului, care iewise sq omoare pe knyelepyii Babilonului.

15

A luat cuvkntul wi a zis lui Arioc, cqpitanul kmpqratului: ,,Pentruce a dat kmpqratul o poruncq atkt de asprq?`` Arioc a spus lui Daniel cum stau lucrurile.

16

Wi Daniel s`a dus la kmpqrat, wi l -a rugat sq -i dea vreme ca sq dea kmpqratului tklcuirea.

17

Apoi Daniel s`a dus kn casa lui, wi a spus despre lucrul acesta tovarqwilor sqi Hanania, Miwael wi Azaria,

18

rugkndu -i sq cearq kndurarea Dumnezeului cerurilor pentru aceastq tainq, ca sq nu piarq Daniel wi tovarqwii sqi odatq cu ceilalyi knyelepyi ai Babilonului.

19

Dupq aceea i s`a descoperit lui Daniel taina kntr`o vedenie kn timpul nopyii. Wi Daniel a binecuvkntat pe Dumnezeul cerurilor.

20

Daniel a luat cuvkntul wi a zis: ,,Binecuvkntat sq fie Numele lui Dumnezeu, din vecinicie kn vecinicie! A Lui este knyelepciunea wi puterea.

21

El schimbq vremurile wi kmprejurqrile; El rqstoarnq wi pune pe kmpqrayi; El dq knyelepciune knyelepyilor wi pricepere celor pricepuyi!

22

El descopere ce este adknc wi ascuns; El wtie ce este kn kntunerec wi la El locuiewte lumina....

23

Pe Tine, Dumnezeul pqrinyilor mei, Te slqvesc wi Te laud cq mi-ai dat knyelepciune wi putere, wi mi-ai fqcut cunoscut ce Yi-am cerut noi; cqci ne-ai descoperit taina kmpqratului!``.

24

Dupq aceea, Daniel s`a dus la Arioc, cqruia ki poruncise kmpqratul sq piardq pe knyelepyii Babilonului; s`a dus, wi i -a vorbit awa: ,,Nu pierde pe knyelepyii Babilonului! Du-mq knaintea kmpqratului, wi voi da kmpqratului tklcuirea!``

25

Arioc a dus degrabq pe Daniel knaintea kmpqratului, wi i -a vorbit awa: ,,Am gqsit kntre prinwii de rqzboi ai lui Iuda un om care va da kmpqratului tklcuirea!``

26

Kmpqratul a luat cuvkntul wi a zis lui Daniel, care se numea Beltwayar: ,,Ewti tu kn stare sq-mi spui visul pe care l-am visat wi tklcuirea lui?``

27

Daniel a rqspuns knaintea kmpqratului, wi a zis: ,,Ce cere kmpqratul este o tainq pe care knyelepyii, cititorii kn stele, vrqjitorii wi ghicitorii nu sknt kn stare s`o descopere kmpqratului.

28

Dar este kn ceruri un Dumnezeu, care descopere tainele, wi care face cunoscut kmpqratului Nebucadneyar ce se va kntkmpla kn vremurile de pe urmq. Iatq visul tqu wi vedeniile pe cari le-ai avut kn patul tqu.

29

Kn patul tqu, kmpqrate, yi-au venit kn minte gknduri cu privire la cele ce vor fi dupq aceste vremuri; wi Celce descopere tainele yi -a fqcut cunoscut ce se va kntkmpla.

30

Knsq dacq mi s`a descoperit taina aceasta, nu knseamnq cq este kn mine o knyelepciune mai mare deckt a tuturor celor vii, ci pentru ca sq se dea kmpqratului tklcuirea ei, wi sq afli ce-yi dorewte inima sq wtii.

31

Tu, kmpqrate, te uitai, wi iatq cq ai vqzut un chip mare. Chipul acesta era foarte mare, wi de o strqlucire nemai pomenitq. Stqtea kn picioare knaintea ta, wi knfqyiwarea lui era knfricowqtoare.

32

Capul chipului acestuia era de aur curat; pieptul wi brayele ki erau de argint; pkntecele wi coapsele ki erau de aramq;

33

fluierele picioarele, de fer; picioarele, parte de fer, wi parte de lut.

34

Tu te uitai la el, wi s`a deslipit o piatrq, fqrq ajutorul vreunei mkni, a izbit picioarele de fer wi de lut ale chipului, wi le -a fqcut bucqyi.

35

Atunci ferul, lutul, arama, argintul wi aurul s`au sfqrkmat kmpreunq wi s`au fqcut ca pleava din arie vara; le -a luat vkntul, wi nici urmq nu s`a mai gqsit din ele. Dar piatra, care sfqrkmase chipul, s`a fqcut un munte mare, wi a umplut tot pqmkntul.

36

Iatq visul. Acum ki vom spune wi tklcuirea knaintea kmpqratului.

37

Tu, kmpqrate, ewti kmpqratul kmpqrayilor, cqci Dumnezeul cerurilor yi -a dat kmpqrqyie, putere, bogqyie wi slavq.

38

El yi -a dat kn mkni, ori unde locuiesc ei, pe copiii oamenilor, fiarele ckmpului wi pqsqrile cerului, wi te -a fqcut stqpkn peste toate acestea: tu ewti capul de aur!

39

Dupq tine, se va ridica o altq kmpqrqyie, mai neknsemnatq deckt a ta; apoi o a treia kmpqrqyie, care va fi de aramq, wi care va stqpkni peste tot pqmkntul.

40

Va fi o a patra kmpqrqyie, tare ca ferul; dupq cum ferul sfqrkmq wi rupe totul, wi ea va sfqrkma wi va rupe totul, ca ferul care face totul bucqyi.

41

Wi dupq cum ai vqzut picioarele wi degetele picioarelor parte de lut de olar wi parte de fer, tot awa wi kmpqrqyia aceasta va fi kmpqryitq; dar va rqmknea kn ea ceva din tqria ferului, tocmai awa cum ai vqzut ferul amestecat cu lutul.

42

Wi dupq cum degetele dela picioare erau parte de fer wi parte de lut, tot awa wi kmpqrqyia aceasta va fi kn parte tare wi kn parte plqpkndq.

43

Dacq ai vqzut ferul amestecat cu lutul, knseamnq cq se vor amesteca prin legqturi omenewti de cqsqtorie, dar nu vor fi lipiyi unul de altul, dupq cum ferul nu se poate uni cu lutul.

44

Dar kn vremea acestor kmpqrayi, Dumnezeul cerurilor va ridica o kmpqrqyie, care nu va fi nimicitq niciodatq, wi care nu va trece supt stqpknirea unui alt popor. Ea va sfqrkma wi va nimici toate acele kmpqrqyii, wi ea knsqw va dqinui vecinic.

45

Aceasta knseamnq piatra, pe care ai vqzut -o deslipindu-se din munte, fqrq ajutorul vreunei mkni, wi care a sfqrkmat ferul, arama, lutul, argintul wi aurul. Dumnezeul cel mare a fqcut deci cunoscut kmpqratului ce are sq se kntkmple dupq aceasta. Visul este adevqrat, wi tklcuirea lui este temeinicq.``

46

Atunci kmpqratul Nebucadneyar a cqzut cu faya la pqmknt wi s`a knchinat knaintea lui Daniel, wi a poruncit sq i se aducq jertfe de mkncare wi miresme.

47

Kmpqratul a vorbit lui Daniel wi a zis: ,,Cu adevqrat, Dumnezeul vostru este Dumnezeul dumnezeilor wi Domnul kmpqrayilor, wi El descopere tainele, fiindcq ai putut sq descoperi taina aceasta!``

48

Apoi kmpqratul a knqlyat pe Daniel, wi i -a dat daruri multe wi bogate; i -a dat stqpknire peste tot yinutul Babilonului, wi l -a pus ca cea mai knaltq cqpetenie a tuturor knyelepyilor Babilonului.

49

Daniel a rugat pe kmpqrat sq dea grija trebilor yinutului Babilonului kn mkna lui Wadrac, Mewac wi Abed-Nego. Daniel knsq a rqmas la curtea kmpqratului.

Daniel 3


Daniel Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 2

Daniel

Return to Index

Chapter 3

1

Kmpqratul Nebucadneyar a fqcut un chip de aur, knalt de wase zeci de coyi wi lat de wase coyi. L -a ridicat kn valea Dura, kn yinutul Babilonului.

2

Kmpqratul Nebucadneyar a poruncit sq cheme pe dregqtori, pe kngrijitori wi pe ckrmuitori, pe judecqtorii cei mari, pe vistiernici, pe legiuitori, pe judecqtori, wi pe toate cqpeteniile yinuturilor, ca sq vinq la sfinyirea chipului, pe care -l knqlyase kmpqratul Nebucadneyar.

3

Atunci dregqtorii, kngrijitorii wi ckrmuitorii, judecqtorii cei mari, vistiernicii, legiuitorii, judecqtorii, wi toate cqpeteniile yinuturilor, s`au strkns la sfinyirea chipului pe care -l knqlyase kmpqratul Nebucadneyar. S`au awezat knaintea chipului pe care -l knqlyase Nebucadneyar.

4

Iar un crainic a strigat cu glas tare: ,,Iatq ce vi se poruncewte, popoare, neamuri, oameni de toate limbile!

5

Kn clipa cknd veyi auzi sunetul trkmbiyei, cavalului, chitarei, alqutei, psaltirii, cimpoiului, wi a tot felul de instrumente de muzicq, sq vq aruncayi cu faya la pqmknt, wi sq vq knchinayi chipului de aur, pe care l -a knqlyat kmpqratul Nebucadneyar.

6

Oricine nu se va arunca cu faya la pqmknt wi nu se va knchina, va fi aruncat chiar kn clipa aceea kn mijlocul unui cuptor aprins.`` -

7

De aceea, kn clipa cknd au auzit toate popoarele sunetul trkmbiyei, cavalului, chitarei, alqutei, psaltirii, wi a tot felul de instrumente de muzicq, toate popoarele, neamurile, oamenii de toate limbile s`au aruncat cu faya la pqmknt wi s`au knchinat chipului de aur pe care -l knqlyase kmpqratul Nebucadneyar.

8

Cu prilejul acesta, wi kn aceeaw vreme, ckyiva Haldei s`au apropiat wi au pkrkt pe Iudei.

9

Ei au luat cuvkntul wi au zis kmpqratului Nebucadneyar: ,,Sq trqiewti vecinic kmpqrate!

10

Ai dat o poruncq, dupq care toyi cei ce vor auzi sunetul trkmbiyei, cavalului, chitarei, alqutei, psaltirii, cimpoiului wi a tot felul de instrumente de muzicq, vor trebui sq se arunce cu faya la pqmknt, wi sq se knchine chipului de aur;

11

wi dupq care, oricine nu se va arunca cu faya la pqmknt, wi nu se va knchina, va fi aruncat kn mijlocul unui cuptor aprins.

12

Dar, sknt niwte Iudei, cqrora le-ai dat kn grijq trebile yinutului Babilonului, wi anume Wadrac, Mewac wi Abed-Nego, oameni cari nu yin seama deloc de tine, kmpqrate. Ei nu slujesc dumnezeilor tqi, wi nu se knchinq chipului de aur pe care l-ai knqlyat tu!``

13

Atunci Nebucadneyar, mkniat wi plin de urgie, a dat poruncq sq aducq pe Wadrac, Mewac wi Abed-Nego. Wi oamenii acewtia au fost aduwi kndatq knaintea kmpqratului.

14

Nebucadneyar a luat cuvkntul, wi le -a zis: ,,Knadins oare, Wadrac, Mewac wi Abed-Nego, nu slujiyi voi dumnezeilor mei, wi nu vq knchinayi chipului de aur, pe care l-am knqlyat?

15

Acum fiyi gata, wi kn clipa cknd veyi auzi sunetul trkmbiyei, cavalului, chitarei, alqutei, psaltirii, cimpoiului wi a tot felul de instrumente, sq vq aruncayi cu faya la pqmknt, wi sq vq knchinayi chipului pe care l-am fqcut; dacq nu vq veyi knchina lui, veyi fi aruncayi pe datq kn mijlocul unui cuptor aprins! Wi care este dumnezeul acela, care vq va scoate din mkna mea?``

16

Wadrac, Mewac wi Abed-Nego au rqspuns kmpqratului Nebucadneyar: ,,Noi n`avem nevoie sq-yi rqspundem la cele de mai sus.

17

Iatq, Dumnezeul nostru, cqruia ki slujim, poate sq ne scoatq din cuptorul aprins, wi ne va scoate din mkna ta, kmpqrate.

18

Wi chiar de nu ne va scoate, sq wtii, kmpqrate, cq nu vom sluji dumnezeilor tqi, wi nici nu ne vom knchina chipului de aur, pe care l-ai knqlyat!``

19

La auzul acestor cuvinte, Nebucadneyar s`a umplut de mknie, wi wi -a schimbat faya, kntorckndu-wi privirile kmpotriva lui Wadrac, Mewac wi Abed-Nego. A luat din nou cuvkntul wi a poruncit sq kncqlzeascq de wapte ori mai mult cuptorul, de cum se cqdea sq -l kncqlzeascq.

20

Apoi a poruncit unora din cei mai voinici ostawi din owtirea lui sq lege pe Wadrac, Mewac wi Abed-Nego, wi sq -i arunce kn cuptorul aprins.

21

Oamenii acewtia au fost legayi cu ismenele, cqmqwile, mantalele wi celelalte haine ale lor, wi aruncayi kn mijlocul cuptorului aprins.

22

Fiindcq porunca kmpqratului era asprq wi cuptorul era neobicinuit de kncqlzit, flacqra a ucis pe toyi oamenii, cari aruncaserq kn el pe Wadrac, Mewac wi Abed-Nego.

23

Dar acewti trei oameni: Wadrac, Mewac wi Abed-Nego, au cqzut legayi kn mijlocul cuptorului aprins.

24

Atunci kmpqratul Nebucadneyar s`a knspqimkntat, wi s`a sculat repede. A luat cuvkntul, wi a zis sfetnicilor sqi: ,,N`am aruncat noi kn mijlocul focului trei oameni legayi?`` Ei au rqspuns kmpqratului: ,,Negrewit, kmpqrate!``

25

El a luat iarqw cuvkntul wi a zis: ,,Ei bine, eu vqd patru oameni umblknd slobozi kn mijlocul focului, wi nevqtqmayi; wi chipul celui de al patrulea seamqnq cu al unui fiu de dumnezei!``

26

Apoi Nebucadneyar s`a apropiat de gura cuptorului aprins, wi, luknd cuvkntul, a zis: ,,Wadrac, Mewac wi Abed-Nego, slujitorii Dumnezeului celui Prea Knalt, iewiyi afarq wi veniyi kncoace!`` Wi Wadrac, Mewac wi Abed-Nego au iewit din mijlocul focului.

27

Dregqtorii, kngrijitorii, ckrmuitorii, wi sfetnicii kmpqratului s`au strkns wi au vqzut cq focul n`avusese nici o putere asupra trupului acestor oameni, cq nici perii capului lor nu se pkrliserq, hainele le rqmqseserq neschimbate, wi nici mqcar miros de foc nu se prinsese de ei.

28

Nebucadneyar a luat cuvkntul, wi a zis: ,,Binecuvkntat sq fie Dumnezeul lui Wadrac, Mewac wi Abed-Nego, care a trimes pe kngerul Squ wi a izbqvit pe slujitorii Sqi cari s`au kncrezut kn El, au cqlcat porunca kmpqratului wi wi-au dat mai degrabq trupurile lor de ckt sq slujeascq wi sq se knchine altui dumnezeu de ckt Dumnezeului lor!

29

Iatq acum porunca pe care o dau: orice om din orice popor, neam sau limbq ar fi, care va vorbi rqu de Dumnezeul lui Wadrac, Mewac wi Abed-Nego, va fi fqcut bucqyi wi casa lui va fi prefqcutq kntr`un morman de murdqrii, pentrucq... nu este niciun alt dumnezeu, care sq poatq izbqvi ca El.``

30

Dupq aceea, kmpqratul a knqlyat pe Wadrac, Mewac wi Abed-Nego la mare cinste, kn yinutul Babilonului.

Daniel 4


Daniel Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 3

Daniel

Return to Index

Chapter 4

1

,,Nebucadneyar, kmpqratul, cqtre toate popoarele, neamurile, oamenii de toate limbile, cari locuiesc pe tot pqmkntul: Sq aveyi multq pace!

2

Am gqsit cu cale sq fac cunoscut semnele wi minunile, pe cari le -a fqcut Dumnezeul cel Prea Knalt fayq de mine.

3

Ckt de mari sknt semnele Lui wi ckt de puternice sknt minunile Lui! Kmpqrqyia Lui este o kmpqrqyie vecinicq, wi stqpknirea Lui dqinuiewte din neam kn neam!

4

Eu, Nebucadneyar, trqiam liniwtit kn casa mea, wi fericit kn palatul meu.

5

Am visat un vis, care m`a knspqimkntat; gkndurile de cari eram urmqrit kn patul meu wi vedeniile duhului meu mq umpleau de groazq.

6

Am poruncit atunci sq aducq knaintea mea pe toyi knyelepyii Babilonului, ca sq-mi tklcuiascq visul.

7

Kndatq au venit vrqjitorii, cititorii kn stele, Haldeii wi ghicitorii. Le-am spus visul, wi nu mi l-au putut tklcui.

8

La urmq de tot, s`a knfqyiwat knaintea mea Daniel, numit Beltwayar, dupq numele dumnezeului meu, wi care are kn el duhul dumnezeilor celor sfinyi. I-am spus visul, wi am zis:

9

-,,Beltwayare, cqpetenia vrqjitorilor, wtiu cq ai kn tine duhul dumnezeilor sfinyi, wi cq pentru tine nici o tainq nu este grea; deci tklcuiewte-mi vedeniile, pe cari le-am avut kn vis.

10

Iatq vedeniile cari mi-au trecut prin cap, cknd eram kn pat. Mq uitam, wi iatq cq kn mijlocul pqmkntului era un copac foarte knalt.

11

Copacul acesta s`a fqcut mare wi puternic, vkrful lui se knqlya pknq la ceruri, wi se vedea dela marginile kntregului pqmknt.

12

Frunza lui era frumoasq, wi avea roade multe; kn el se gqsea hranq pentru toyi; fiarele ckmpului se adqposteau supt umbra lui, pqsqrile cerului kwi fqceau cuibul kn ramurile lui, wi orice fqpturq vie se hrqnea din el.

13

Kn vedeniile cari-mi treceau prin cap, kn patul meu, mq uitam, wi iatq cq s`a pogorkt din ceruri un strqjer sfknt.

14

El a strigat cu putere wi a vorbit awa: ,,Tqiayi copacul, wi rupeyi ramurile; scuturayi -i frunza wi risipiyi roadele; fugqriyi fiarele de supt el, wi pqsqrile din ramurile lui!

15

Dar trunchiul cu rqdqcinile lui, lqsayi -l kn pqmknt, wi legayi -l cu lanyuri de fer wi de aramq, kn iarba de pe ckmp, ca sq fie udat de roua cerului, wi sq fie la un loc cu fiarele kn iarba pqmkntului.

16

Inima lui de om i se va preface kntr`o inimq de fiarq, wi vor trece wapte vremuri peste el.

17

Hotqrkrea aceasta a fost luatq kn sfatul strqjerilor, wi pusq la cale knaintea sfinyilor, ca sq wtie cei vii cq Cel Prea Knalt stqpknewte peste kmpqrqyia oamenilor, cq o dq cui ki place, wi knalyq pe ea pe cel mai de jos dintre oameni!``

18

Iatq visul pe care l-am visat, eu, kmpqratul Nebucadneyar. Tu, Beltwayar, tklcuiewte -l, fiindcq toyi knyelepyii din kmpqrqyia mea nu pot sq mi -l tklcuiascq; tu knsq poyi, cqci ai kn tine duhul dumnezeilor sfinyi.``

19

Atunci Daniel, numit Beltwayar, a rqmas uimit o clipq, wi gkndurile lui kl tulburau. Kmpqratul a luat din nou cuvkntul, wi a zis: ,,Beltwayare, sq nu te turbure visul wi tklcuirea!``. Wi Beltwayar a rqspuns: ,,Domnul meu, visul acesta sq fie pentru vrqjmawii tqi, wi tklcuirea lui pentru protivnicii tqi!

20

Copacul pe care l-ai vqzut, care se fqcuse atkt de mare wi puternic, knckt i se knqlya vkrful pknq la ceruri wi se vedea dela toate capetele pqmkntului;

21

copacul acesta, a cqrui frunzq era awa de frumoasq wi care avea roade atkt de multe wi kn care era hranq pentru toyi, supt care se adqposteau fiarele ckmpului, wi kn ramurile cqruia kwi fqceau-cuibul pqsqrile cerului,

22

ewti tu, kmpqrate, care ai ajuns mare wi puternic, a cqrui mqrime a crescut wi s`a knqlyat pknq la ceruri, wi a cqrui stqpknire se kntinde pknq la marginile pqmkntului.

23

Kmpqratul a vqzut pe un strqjer sfknt pogorkndu-se wi zicknd: ,,Tqiayi copacul, wi nimiciyi -l; dar trunchiul cu rqdqcinile lui lqsayi -l kn pqmknt, wi legayi -l cu lanyuri de fer wi de aramq, kn iarba de pe ckmp, ca sq fie udat de roua cerului, wi sq stea la un loc cu fiarele ckmpului, pknq vor trece wapte vremuri peste el``.

24

Iatq tklcuirea acestui fapt, kmpqrate, iatq hotqrkrea Celui Prea Knalt, care se va kmplini asupra domnului meu kmpqratul.

25

Te vor izgoni din mijlocul oamenilor, vei locui la un loc cu fiarele ckmpului, wi kyi vor da sq mqnknci iarbq ca la boi; vei fi udat de roua cerului wi wapte vremi vor trece peste tine, pknq vei cunoawte cq Cel Prea Knalt stqpknewte peste kmpqrqyia oamenilor wi o dq cui vrea.

26

Porunca sq lase trunchiul cu rqdqcinile copacului, knseamnq cq kmpqrqyia ta kyi va rqmknea yie kndatq ce vei recunoawte stqpknirea Celui ce este kn ceruri.

27

Deaceea, kmpqrate, placq-yi sfatul meu! Pune capqt pqcatelor tale, wi trqiewte kn neprihqnire, rupe -o cu nelegiuirile tale, wi ai milq de cei nenorociyi, wi poate cq yi se va prelungi fericirea!

28

Toate aceste lucruri s`au kmplinit asupra kmpqratului Nebucadneyar.

29

Dupq douqsprezece luni, pe cknd se plimba pe acoperiwul palatului kmpqrqtesc din Babilon,

30

kmpqratul a luat cuvkntul, wi a zis: ,,Oare nu este acesta Babilonul cel mare, pe care mi l-am zidit eu, ca loc de wedere kmpqrqteascq, prin puterea bogqyiei mele wi spre slava mqreyiei mele?``

31

Nu se sfkrwise kncq vorba aceasta a kmpqratului, wi un glas s`a pogorkt din cer wi a zis: ,,Aflq, kmpqrate Nebucadneyar, cq yi s`a luat kmpqrqyia!

32

Te vor izgoni din mijlocul oamenilor, wi vei locui la un loc cu fiarele ckmpului; kyi vor da sq mqnknci iarbq ca la boi, wi vor trece peste tine wapte vremi, pknq vei recunoawte cq Cel Prea Knalt stqpknewte peste kmpqrqyia oamenilor wi cq o dq cui vrea!`` -

33

Chiar kn clipa aceea, s`a kmplinit cuvkntul acela asupra lui Nebucadneyar. A fost izgonit din mijlocul oamenilor, a mkncat iarbq ca boii, trupul i -a fost udat de roua cerului, pknq i -a crescut pqrul ca penele vulturului, wi unghiile ca ghiarele pqsqrilor.``

34

Dupq trecerea vremii sorocite, eu, Nebucadneyar, am ridicat ochii spre cer, wi mi -a venit iarqw mintea la loc. Am binecuvkntat pe Cel Prea Knalt, am lqudat wi slqvit pe Cel ce trqiewte vecinic, Acela a cqrui stqpknire este vecinicq, wi a cqrui kmpqrqyie dqinuiewte din neam kn neam.

35

Toyi locuitorii pqmkntului sknt o nimica knaintea Lui; El face ce vrea cu oastea cerurilor wi cu locuitorii pqmkntului, wi nimeni nu poate sq stea kmpotriva mkniei Lui, nici sq -I zicq:,, Ce faci?``

36

Kn vremea aceea, mi -a venit mintea knapoi; slava kmpqrqyiei mele, mqreyia wi strqlucirea mea mi s`au dat knapoi; sfetnicii wi mai marii mei din nou m`au cqutat; am fost pus iarqw peste kmpqrqyia mea, wi puterea mea a crescut.

37

Acum, eu, Nebucadneyar, laud, knaly wi slqvesc pe Kmpqratul cerurilor, cqci toate lucrqrile Lui sknt adevqrate, toate cqile Lui sknt drepte, wi El poate sq smereascq pe ceice umblq cu mkndrie!``

Daniel 5


Daniel Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 4

Daniel

Return to Index

Chapter 5

1

Kmpqratul Belwayar a fqcut un mare ospqy celor o mie de mai mari ai lui, wi a bqut vin knaintea lor.

2

Wi kn cheful vinului, a poruncit sq aducq vasele de aur wi de argint, pe cari le luase tatql squ Nebucadneyar din Templul dela Ierusalim, ca sq bea cu ele kmpqratul wi mai marii lui, nevestele wi yiitoarele lui.

3

Au adus kndatq vasele de aur, cari fuseserq luate din Templu, din casa lui Dumnezeu din Ierusalim, wi au bqut din ele kmpqratul wi mai marii lui, nevestele wi yiitoarele lui.

4

Au bqut vin, wi au lqudat pe dumnezeii de aur, de argint, de aramq wi de fer, de lemn wi de piatrq.

5

Kn clipa aceea, s`au arqtat degetele unei mkni de om, wi au scris, kn faya sfewnicului, pe tencuiala zidului palatului kmpqrqtesc. Kmpqratul a vqzut aceastq bucatq de mknq, care a scris.

6

Atunci kmpqratul a kngqlbenit, wi gkndurile atkt l-au tulburat cq i s`au desfqcut kncheieturile woldurilor, wi genunchii i s`au izbit unul de altul.

7

Kmpqratul a strigat kn gura mare sq i se aducq cetitorii kn stele, Haldeii wi ghicitorii. Apoi kmpqratul a luat cuvkntul wi a zis knyelepyilor Babilonului: ,,Oricine va putea citi scrisoarea aceasta wi mi -o va tklcui, va fi kmbrqcat cu purpurq, va purta un lqnyiwor de aur la gkt, wi va avea locul al treilea kn ckrmuirea kmpqrqyiei.``

8

Toyi knyelepyii kmpqratului au intrat, dar n`au putut nici sq citeascq scrisoarea wi nici s`o tklcuiascq kmpqratului.

9

Din pricina aceasta kmpqratul Belwayar s`a spqimkntat foarte tare, faya i s`a kngqlbenit wi mai marii lui au rqmas kncremeniyi.

10

Kmpqrqteasa, la auzul cuvintelor kmpqratului wi mai marilor lui, a intrat kn odaia ospqyului, a luat cuvkntul wi a vorbit astfel: ,,Sq trqiewti vecinic, kmpqrate! Sq nu te turbure gkndurile tale, wi sq nu yi se kngqlbeneascq faya!

11

Kn kmpqrqyia ta este un om, care are kn el duhul dumnezeilor celor sfinyi; wi pe vremea tatqlui tqu, s`au gqsit la el lumini, pricepere wi o knyelepciune dumnezeiascq. De aceea kmpqratul Nebucadneyar, tatql tqu, da, tatql tqu, kmpqrate, l -a pus mai mare peste vrqjitori, cititori kn stele, Haldei, ghicitori,

12

wi anume, pentrucq s`a gqsit la el, la Daniel, numit de kmpqrat Beltwayar, un duh knalt, wtiinyq wi pricepere, putinya sq tklcuiascq visele, sq lqmureascq kntrebqrile grele, wi sq deslege lucrurile kncklcite. Sq fie chemat dar Daniel, wi el kyi va da tklcuirea!``

13

Atunci Daniel a fost adus knaintea kmpqratului. Kmpqratul a luat cuvkntul, wi a zis lui Daniel: ,,Tu ewti Daniel acela, unul din prinwii de rqzboi ai lui Iuda, pe cari i -a adus aici din Iuda, tatql meu kmpqratul?

14

Am aflat despre tine cq ai kn tine duhul dumnezeilor, wi cq la tine se gqsesc lumini, pricepere, wi o knyelepciune nemaipomenitq.

15

Au adus knaintea mea pe knyelepyi wi pe cititorii kn stele, ca sq citeascq scrierea aceasta wi sq mi -o tklcuiascq; dar n`au putut sq tklcuiascq aceste cuvinte.

16

Am aflat cq tu poyi sq tklcuiewti wi sq deslegi kntrebqri grele; acum, dacq vei putea sq citewti scrierea aceasta wi sq mi -o tklcuiewti, vei fi kmbrqcat cu purpurq, vei purta un lqnyiwor de aur la gkt, wi vei avea locul al treilea kn ckrmuirea kmpqrqyiei!``

17

Daniel a rqspuns kndatq knaintea kmpqratului: ,,Yine-yi darurile, wi dq altuia rqsplqtirile tale! Totuw voi citi kmpqratului scrierea, wi i -o voi tklcui.

18

Kmpqrate, Dumnezeul cel Prea Knalt dqduse tatqlui tqu Nebucadneyar: kmpqrqyie, mqrime, slavq wi strqlucire;

19

wi din pricina mqrimii pe care i -o dqduse, toate popoarele, neamurile, oamenii de toate limbile se temeau wi tremurau knaintea lui. Cqci kmpqratul omora pe cine voia, wi lqsa cu viayq pe cine voia; knqlya pe cine voia, wi scobora pe cine voia.

20

Dar cknd i s`a kngkmfat inima wi i s`a kmpietrit duhul pknq la mkndrie, a fost aruncat de pe scaunul lui kmpqrqtesc wi a fost despuiat de slava lui;

21

a fost izgonit din mijlocul copiilor oamenilor, inima i s`a fqcut ca a fiarelor, wi a locuit la un loc cu mqgarii sqlbatici; i-au dat sq mqnknce iarbq ca la boi, wi trupul i -a fost udat cu roua cerului, pknq cknd a recunoscut cq Dumnezeul cel Prea Knalt stqpknewte peste kmpqrqyia oamenilor wi cq o dq cui vrea.

22

Dar tu, Belwayar, fiul lui, nu yi-ai smerit inima, mqcarcq ai wtiut toate aceste lucruri.

23

Ci te-ai knqlyat kmpotriva Domnului cerurilor; vasele din casa Lui au fost aduse knaintea ta, wi ayi bqut vin cu ele, tu wi mai marii tqi, nevestele wi yiitoarele tale; ai lqudat pe dumnezeii de argint, de aur, de aramq, de fer, de lemn wi de piatrq, cari nici nu vqd, nici n`aud, wi nici nu pricep nimic, wi n`ai slqvit pe Dumnezeul kn mkna cqruia este suflarea ta wi toate cqile tale!

24

De aceea a trimes El acest cap de mknq, care a scris scrierea aceasta.

25

Iatq knsq scrierea care a fost scrisq: ,,Numqrat, numqrat, ckntqrit, wi kmpqryit!``

26

Wi iatq tklcuirea acestor cuvinte. Numqrat, knseamnq cq Dumnezeu yi -a numqrat zilele domniei, wi i -a pus capqt.

27

Ckntqrit, knseamnq cq ai fost ckntqrit kn cumpqnq wi ai fost gqsit uwor!

28

Kmpqryit, knseamnq cq kmpqrqyia ta va fi kmpqryitq, wi datq Mezilor wi Perwilor!``

29

Kndatq, Belwatar a dat poruncq, wi au kmbrqcat pe Daniel cu purpurq, i-au pus un lqnyiwor de aur la gkt, wi au dat de wtire cq va avea locul al treilea kn ckrmuirea kmpqrqyiei.

30

Dar chiar kn noaptea aceea, Belwayar, kmpqratul Haldeilor, a fost omorkt.

31

Wi a pus mkna pe kmpqrqyie Dariu, Medul, care era kn vkrstq de wasezeci wi doi de ani.

Daniel 6


Daniel Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 5

Daniel

Return to Index

Chapter 6

1

Dariu a gqsit cu cale sq punq peste kmpqrqyie o sutq douq zeci de dregqtori, cari trebuiau sq fie rqspkndiyi kn toatq kmpqrqyia;

2

a pus kn fruntea lor trei cqpetenii, kn numqrul cqrora era wi Daniel. Dregqtorii acewtia aveau sq le dea socotealq, ca kmpqratul sq nu sufere nici o pagubq.

3

Daniel knsq kntrecea pe toate aceste cqpetenii wi pe dregqtori, pentru cq kn el era un duh knalt; wi kmpqratul se gkndea sq -l punq peste toatq kmpqrqyia.

4

Atunci cqpeteniile wi dregqtorii au cqutat sq afle ceva asupra lui Daniel, ca sq -l pkrascq kn ce privea treburile kmpqrqyiei. Dar n`au putut sq gqseascq nimic, niciun lucru vrednic de mustrare, pentrucq el era credincios, wi nu se gqsea nici o grewalq la el wi niciun lucru rqu.

5

Atunci oamenii acewtia au zis: ,,Nu vom gqsi niciun cuvknt de plkngere kmpotriva acestui Daniel, afarq numai dacq am gqsi vreunul kn Legea Dumnezeului lui!``

6

Apoi aceste cqpetenii wi dregqtorii acewtia s`au dus cu mare zarvq la kmpqrat, wi i-au vorbit awa: ,,Sq trqiewti vecinic, kmpqrate Dariu!``

7

Toate cqpeteniile kmpqrqyiei, kngrijitorii, dregqtorii, sfetnicii, wi ckrmuitorii sknt de pqrere sq se dea o poruncq kmpqrqteascq, knsoyitq de o asprq oprire, care sq spunq cq oricine va knqlya, kn timp de trei zeci de zile, rugqciuni cqtre vreun dumnezeu sau cqtre vreun om, afarq de tine, kmpqrate, va fi aruncat kn groapa cu lei.

8

Acum, kmpqrate, kntqrewte oprirea, wi iscqlewte porunca aceasta, pentru ca sq nu se poatq schimba, dupq legea Mezilor wi Perwilor, care, odatq datq, rqmkne neschimbatq.``

9

Kn urma celor de mai sus, kmpqratul Dariu a scris porunca wi oprirea.

10

Cknd a aflat Daniel cq s`a iscqlit porunca, a intrat kn casa lui, unde ferestrele odqii de sus erau deschise knspre Ierusalim, wi de trei ori pe zi kngenunchea, se ruga wi lquda pe Dumnezeul lui, cum fqcea wi mai knainte.

11

Atunci oamenii acewtia au dat nqvalq kn casq, wi au gqsit pe Daniel rugkndu-se wi chemknd pe Dumnezeul lui.

12

Apoi s`au knfqyiwat knaintea kmpqratului, wi i-au zis cu privire la oprirea kmpqrqteascq: ,,N`ai scris tu o oprire, care spune cq oricine va knqlya, timp de trei zeci de zile, rugqciuni vreunui dumnezeu sau vreunui om, afarq de tine, kmpqrate, sq fie aruncat kn groapa cu lei? ,,Kmpqratul a rqspuns: ,,Lucrul acesta este adevqrat, dupq legea Mezilor wi Perwilor, care nu se poate schimba!``

13

Ei au luat din nou cuvkntul wi au zis kmpqratului: ,,Daniel, unul din prinwii de rqzboi ai lui Iuda, nu yine deloc seama de tine, kmpqrate, nici de oprirea pe care ai scris -o, wi kwi face rugqciunea de trei ori pe zi!``

14

Kmpqratul s`a mkhnit foarte mult cknd a auzit lucrul acesta; s`a gkndit cum ar putea sq scape pe Daniel; wi pknq la asfinyitul soarelui s`a trudit sq -l scape.

15

Dar oamenii aceia au stqruit de kmpqrat, wi i-au zis: ,,Sq wtii, kmpqrate, cq, dupq legea Mezilor wi Perwilor, orice oprire sau orice poruncq, kntqritq de kmpqrat, nu se poate schimba!``

16

Atunci kmpqratul a poruncit sq aducq pe Daniel, wi sq -l arunce kn groapa cu lei. Kmpqratul a luat cuvkntul wi a zis lui Daniel: ,,Dumnezeul tqu, cqruia necurmat Ki slujewti, sq te scape!``

17

Au adus o piatrq, wi au pus -o la gura gropii. Kmpqratul a pecetluit -o cu inelul lui wi cu inelul mai marilor lui, ca sq nu se schimbe nimic cu privire la Daniel.

18

Kmpqratul s`a kntors apoi kn palatul squ, a petrecut noaptea fqrq sq mqnknce, nu i s`a adus nicio yiitoare, wi n`a putut sq doarmq.

19

Kn revqrsatul zorilor, knsq, kmpqratul s`a sculat wi s`a dus kn grabq la groapa cu lei.

20

Wi apropiindu-se de groapq, a chemat pe Daniel cu un glas plkngqtor. Kmpqratul a luat cuvkntul, wi a zis lui Daniel: ,,Daniele, robul Dumnezeului celui viu, a putut Dumnezeul tqu, cqruia ki slujewti necurmat, sq te scape de lei?``

21

Wi Daniel a zis kmpqratului: ,,Vecinic sq trqiewti, kmpqrate!

22

Dumnezeul meu a trimes pe kngerul Squ wi a knchis gura leilor, cari nu mi-au fqcut niciun rqu, pentrucq am fost gqsit nevinovat knaintea Lui. Wi nici knaintea ta, kmpqrate, n`am fqcut nimic rqu!``

23

Atunci kmpqratul s`a bucurat foarte mult, wi a poruncit sq scoatq pe Daniel din groapq. Daniel a fost scos din groapq, wi nu s`a gqsit nicio ranq pe el, pentrucq avusese kncredere kn Dumnezeul squ.

24

Kmpqratul a poruncit sq aducq pe oamenii aceia cari pkrkserq pe Daniel. Wi au fost aruncayi kn groapa cu lei, ei, copiii lor wi nevestele lor; wi, pknq sq ajungq kn fundul gropii, leii i-au wi apucat wi le-au fqrkmiyat oasele.

25

Dupq aceea, kmpqratul Dariu a scris o scrisoare cqtre toate popoarele, cqtre toate neamurile, cqtre oamenii de toate limbile, cari locuiau kn toatq kmpqrqyia: ,,Pacea sq vq fie datq din belwug!

26

Poruncesc ca, kn toatq kntinderea kmpqrqyiei mele, oamenii sq se teamq wi sq se knfricoweze de Dumnezeul lui Daniel. Cqci El este Dumnezeul cel viu, wi El dqinuiewte vecinic; kmpqrqyia Lui nu se va nimici niciodatq, wi stqpknirea Lui nu va avea sfkrwit.

27

El izbqvewte wi mkntuiewte, El face semne wi minuni kn ceruri wi pe pqmknt. El a izbqvit pe Daniel din ghirele leilor!``

28

Daniel a dus -o bine supt domnia lui Dariu wi supt domnia lui Cir, Persanul.

Daniel 7


Daniel Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 6

Daniel

Return to Index

Chapter 7

1

Kn anul dintki al lui Belwayar, kmpqratul Babilonului, Daniel a visat un vis wi a avut vedenii kn mintea lui, pe cknd era kn pat. Kn urmq a scris visul wi a istorisit lucrurile de cqpetenie.

2

Daniel a knceput wi a zis: ,,Kn vedenia mea de noapte am vqzut cum cele patru vknturi ale cerurilor au izbucnit pe marea cea mare.

3

Wi patru fiare mari au iewit din mare, deosebite una de alta.

4

Cea dintki semqna cu un leu, wi avea aripi de vultur. M`am uitat la ea, pknq kn clipa cknd i s`au smuls aripile; wi, sculkndu-se de pe pqmknt, a stat drept kn picioare ca un om, wi i s`a dat o inimq de om.

5

Wi, iatq cq o a doua fiarq era ca un urs wi stqtea kntr`o rknq; avea trei coaste kn gurq kntre dinyi; wi i s`a zis: ,,Scoalq-te, wi mqnkncq multq carne!``

6

Dupq aceea m`am uitat mai departe wi iatq o alta ca un pardos, care avea pe spate patru aripi ca o pasqre; fiara aceasta avea wi patru capete, wi i s`a dat stqpknire.

7

Dupq aceea m`am uitat kn vedeniile mele de noapte, wi iatq cq era o a patra fiarq, nespus de grozav de knspqimkntqtoare wi de puternicq; avea niwte dinyi mari de fer, mknca, sfqrkma, wi cqlca kn picioare ce mai rqmknea; era cu totul deosebitq de toate fiarele de mai knainte, wi avea zece coarne.

8

M`am uitat cu bqgare de seamq la coarne, wi iatq cq un alt corn mic a iewit din mijlocul lor, wi dinaintea acestui corn au fost smulse trei din cele dintki coarne. Wi cornul acesta avea niwte ochi ca ochii de om, wi o gurq..., care vorbea cu trufie.

9

Mq uitam la aceste lucruri, pknq cknd s`au awezat niwte scaune de domnie. Wi un Kmbqtrknit de zile a wezut jos. Haina Lui era albq ca zqpada, wi pqrul capului Lui era ca niwte lknq curatq; scaunul Lui de domnie era ca niwte flqcqri de foc, wi roatele Lui ca un foc aprins.

10

Un rku de foc curgea wi iewea dinaintea Lui. Mii de mii de slujitori Ki slujeau, wi de zece mii de ori zece mii stqteau knaintea Lui. S`a yinut judecata wi s`au deschis cqryile.

11

Eu mq uitam mereu, din pricina cuvintelor pline de trufie, pe cari le rostea cornul acela: m`am uitat pknq cknd fiara a fost ucisq, wi trupul ei a fost nimicit wi aruncat kn foc, ca sq fie ars.

12

Wi celelalte fiare au fost desbrqcate de puterea lor, dar li s`a kngqduit o lungire a vieyii pknq la o vreme wi un ceas anumit.

13

M`am uitat kn timpul vedeniilor mele de noapte, wi iatq cq pe norii cerurilor a venit unul ca un fiu al omului; a knaintat spre Cel kmbqtrknit de zile wi a fost adus knaintea Lui.

14

I S`a dat stqpknire, slavq wi putere kmpqrqteascq, pentru ca sq -i slujeascq toate popoarele, neamurile, wi oamenii de toate limbile. Stqpknirea Lui este o stqpknire vecinicq, wi nu va trece nicidecum, wi kmpqrqyia Lui nu va fi nimicitq niciodatq.

15

Eu, Daniel m`am turburat cu duhul, wi vedeniile din capul meu m`au knspqimkntat.

16

M`am apropiat de unul din cei ce stqteau acolo, wi l-am rugat sq-mi dea lqmuriri temeinice cu privire la toate aceste lucruri. El mi -a vorbit wi mi le -a tklcuit astfel:

17

,,Aceste patru fiare mari, sknt patru kmpqrayi, cari se vor ridica pe pqmknt.

18

Dar sfinyii Celui Prea Knalt vor primi kmpqrqyia wi vor stqpkni kmpqrqyia kn veci, din vecinicie kn vecinicie.

19

Kn urmq am dorit sq wtiu adevqrul asupra fiarei a patra, care se deosebea de toate celelalte, wi era nespus de grozavq: avea dinyi de fer wi ghiare de aramq, mknca, sfqrkma wi cqlca kn picioare ce rqmknea;

20

wi asupra celor zece coarne pe cari le avea kn cap, wi asupra celuilalt corn care iewise, wi knaintea cqruia cqzuserq trei; asupra cornului acestuia, care avea ochi, o gurq, care vorbea cu trufie, wi avea o knfqyiware mai mare deckt celelalte coarne.

21

Am vqzut deasemenea cum cornul acesta a fqcut rqzboi sfinyilor, wi i -a biruit,

22

pknq cknd a veni Cel Kmbqtrknit de zile wi a fqcut dreptate sfinyilor Celui Prea Knalt, wi a venit vremea, cknd sfinyii au luat kn stqpknire kmpqrqyia.

23

El mi -a vorbit awa: ,,Fiara a patra, este o a patra kmpqrqyie, care va fi pe pqmknt. Ea se va deosebi de toate celelalte, va sfkwia tot pqmkntul, kl va cqlca kn picioare wi -l va zdrobi.

24

Cele zece coarne, knseamnq cq din kmpqrqyia aceasta se vor ridica zece kmpqrayi. Iar dupq ei se va ridica un altul, care se va deosebi de knaintawii lui, wi va dobork trei kmpqrayi.

25

El va rosti vorbe de hulq kmpotriva Celui Prea Knalt, va asupri pe sfinyii Celui Prea Knalt, wi se va kncumeta sq schimbe vremile wi legea; wi sfinyii vor fi dayi kn mknile lui timp... de o vreme, douq vremi, wi o jumqtate de vreme.

26

Apoi va veni judecata, wi i se va lua stqpknirea, care va fi prqbuwitq wi nimicitq pentru totdeauna.

27

Dar domnia, stqpknirea wi puterea tuturor kmpqrqyiilor cari sknt pretutindeni supt ceruri, se vor da poporului sfinyilor Celui Prea Knalt. Kmpqrqyia Lui este o kmpqrqyie vecinicq, wi toate puterile Ki vor sluji wi -L vor asculta!

28

Aici s`au sfkrwit cuvintele. Pe mine, Daniel, m`au turburat nespus de mult gkndurile mele, wi mi s`a schimbat coloarea feyii; dar am pqstrat cuvintele acestea kn inima mea.

Daniel 8


Daniel Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 7

Daniel

Return to Index

Chapter 8

1

Kn anul al treilea al domniei kmpqratului Belwayar, eu, Daniel, am avut o vedenie, afarq de cea pe care o avusesem mai knainte.

2

Cknd am avut vedenia aceasta, mi s`a pqrut cq eram la capitala Susa, kn yinutul Elam; wi kn timpul vedeniei mele, mq aflam lkngq rkul Ulai.

3

Am ridicat ochii, m`am uitat, wi iatq cq kntr`un rku stqtea un berbece, wi avea douq coarne; coarnele acestea erau knalte, dar unul era mai knalt deckt celqlalt, wi cel mai knalt a crescut cel din urmq.

4

Am vqzut cum berbecele kmpungea cu coarnele spre apus, spre miazqnoapte wi spre miazqzi; nici o fiarq nu putea sq -i stea kmpotrivq wi nimeni nu putea sq scape pe cine -i cqdea kn mknq; ci el fqcea ce voia, wi a ajuns puternic.

5

Pe cknd mq uitam cu bqgare de seamq, iatq cq a venit un yap dela apus, wi a cutreierat toatq faya pqmkntului, fqrq sq se atingq de el; yapul acesta knsq avea un corn mare kntre ochi.

6

A venit pknq la berbecele care avea coarne, wi pe care -l vqzusem stknd kn rku, wi s`a repezit asupra lui cu toatq puterea lui.

7

L-am vqzut cum s`a apropiat de berbece, s`a arunct kncruntat asupra lui, a izbit pe berbece, wi i -a frknt amkndouq coarnele, fqrq ca berbecele sq i se fi putut kmpotrivi; l -a trkntit la pqmknt, wi l -a cqlcat kn picioare, wi nimeni n -a scqpat pe berbece din mkna lui.

8

Yapul knsq a ajuns foarte puternic; dar cknd a fost puternic de tot i s`a frknt cornul cel mare. Kn locul lui au crescut patru coarne mari, kn cele patru vknturi ale cerurilor.

9

Dintr`unul din ele a crescut un corn mic, care s`a mqrit nespus de mult spre miazqzi, spre rqsqrit, wi spre yara cea minunatq.

10

S`a knqlyat pknq la owtirea cerurilor, a doborkt la pqmknt o parte din owtirea aceasta wi din stele, wi le -a cqlcat kn picioare.

11

S`a knqlyat pknq la cqpetenia owtirii, i -a smuls jertfa necurmatq, wi i -a surpat locul locawului squ celui sfknt.

12

Oastea a fost pedepsitq din pricina pqcatului sqvkrwit kmpotriva jertfei necurmate; cornul a aruncat adevqrul la pqmknt, wi a izbutit kn ce a knceput.

13

Am auzit pe un sfknt vorbind; wi un alt sfknt a kntrebat pe celce vorbea: ,,Kn cktq vreme se va kmplini vedenia despre desfiinyarea jertfei necurmate wi despre urkciunea pustiirii? Pknq cknd va fi cqlcat kn picioare sfkntul Locaw wi owtirea?``

14

Wi el mi -a zis: ,,Pknq vor trece douq mii trei sute de seri wi dimineyi; apoi sfkntul Locaw va fi curqyit!``

15

Pe cknd eu, Daniel, aveam vedenia aceasta, wi cqutam s`o pricep, iatq cq knaintea mea stqtea cineva, care avea knfqyiwarea unui om.

16

Wi am auzit un glas de om kn mijlocul rkului Ulai, care a strigat wi a zis: ,,Gavrile, tklcuiewte -i vedenia aceasta.``

17

El a venit atunci lkngq locul unde eram; wi la apropierea lui, m`am knspqimkntat, wi am cqzut cu faya la pqmknt. El mi -a zis: ,,Fii cu luare aminte, fiul omului, cqci vedenia privewte vremea sfkrwitului!``

18

Pe cknd kmi vorbea el, am cqzut cu faya la pqmknt lewinat. El m`a atins, wi m`a awezat iarqw kn picioare kn locul kn care mq aflam.

19

Apoi mi -a zis: ,,Iatq, kyi arqt ce se va kntkmpla la vremea de apoi a mkniei, cqci vedenia aceasta privewte vremea sfkrwitului.

20

Berbecele, pe care l-ai vqzut, cu cele douq coarne, sknt kmpqrayii Mezilor wi Perwilor.

21

Yapul knsq este kmpqrqyia Greciei, wi cornul cel mare dintre ochii lui, este cel dintki kmpqrat.

22

Cele patru coarne cari au crescut kn locul acestui corn frknt, sknt patru kmpqrqyii, cari se vor ridica din neamul acesta, dar cari nu vor avea atkta putere.

23

La sfkrwitul stqpknirii lor, cknd pqcqtowii vor fi umplut mqsura nelegiuirilor, se va ridica un kmpqrat fqrq ruwine wi viclean.

24

El va fi tare, dar nu prin puterea lui knsuw; el va face pustiiri de necrezut, va izbuti kn tot ce va kncepe, va nimici pe cei puternici wi chiar pe poporul sfinyilor.

25

Din pricina propqwirii lui wi izbkndirii vicleniilor lui, inima i se va kngkmfa, va pierde pe mulyi oameni cari trqiau liniwtiyi, wi se va ridica kmpotriva Domnului domnilor, dar va fi zdrobit, fqrq ajutorul vreunei mkni omenewti.

26

Iar vedenia cu serile wi dimineyile, de cari a fost vorba, este adevqratq. Tu, pecetluiewte vedenia aceasta, cqci este cu privire la niwte vremi kndepqrtate.``

27

Eu, Daniel, am stat lewinat wi bolnav mai multe zile; apoi m`am sculat wi mi-am vqzut de treburile kmpqratului. Eram uimit de vedenia aceasta, wi nimeni nu wtia.

Daniel 9


Daniel Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 8

Daniel

Return to Index

Chapter 9

1

Kn anul dintki al lui Dariu, fiul lui Ahawveros, din neamul Mezilor, care ajunsese kmpqrat peste kmpqrqyia Haldeilor,

2

kn anul dintki al domniei lui, eu, Daniel, am vqzut din cqryi cq trebuiau sq treacq waptezeci de ani pentru dqrkmqturile Ierusalimului, dupq numqrul anilor, despre cari vorbise Domnul cqtre proorocul Ieremia.

3

Wi mi-am kntors faya spre Domnul Dumnezeu, ca sq -L caut cu rugqciune wi cereri, postind kn sac wi cenuwq.

4

M`am rugat Domnului, Dumnezeului meu wi I-am fqcut urmqtoarea mqrturisire: ,,Doamne, Dumnezeule mare wi knfricowate, Tu, care yii legqmkntul wi dai kndurare celorce Te iubesc wi pqzesc poruncile Tale!

5

Noi am pqcqtuit, am sqvkrwit nelegiuire, am fost rqi wi kndqrqtnici, ne-am abqtut dela poruncile wi orknduirile Tale.

6

N`am ascultat pe robii Tqi proorocii, cari au vorbit, kn Numele Tqu, kmpqrayilor nowtri, cqpeteniilor noastre, pqrinyilor nowtri, wi cqtre tot poporul yqrii.

7

Tu, Doamne, ewti drept, iar nouq ni se cuvine astqzi sq ni se umple faya de ruwine, nouq tuturor oamenilor lui Iuda, locuitorilor Ierusalimului wi kntregului Israel, fie ei aproape, fie departe, kn toate yqrile kn cari i-ai izgonit, din pricina fqrqdelegilor de cari s`au fqcut vinovayi fayq de Tine!

8

Doamne, nouq ni se cuvine sq ni se umple faya de ruwine, da, nouq, kmpqrayilor nowtri, cqpeteniilor noastre, wi pqrinyilor nowtri, pentrucq am pqcqtuit kmpotriva Ta!

9

La Domnul, Dumnezeul nostru, knsq, este kndurarea wi iertarea, cqci kmpotriva Lui ne-am rqzvrqtit!

10

N`am ascultat glasul Domnului, Dumnezeului nostru, ca sq urmqm legile Lui pe care ni le pusese knainte prin robii Sqi, proorocii;

11

ci tot Israelul a cqlcat Legea Ta, wi s`a abqtut astfel ca sq n`asculte de glasul Tqu. De aceea, ne-au wi lovit blestemurile wi jurqmintele scrise kn Legea lui Moise, robul lui Dumnezeu, pentrucq am pqcqtuit kmpotriva lui Dumnezeu.

12

El a kmplinit astfel cuvintele pe cari le rostise kmpotriva noastrq wi kmpotriva cqpeteniilor noastre, cari ne-au ckrmuit, wi a adus peste noi o mare nenorocire, awa cum nici odatq wi nicqieri supt cer nu s`a mai kntkmplat o nenorocire ca aceea care a venit acum asupra Ierusalimului.

13

Dupq cum este scris kn Legea lui Moise, toatq nenorocirea aceasta a venit peste noi; wi noi n`am rugat pe Domnul, Dumnezeul nostru, nu ne-am kntors de la nelegiuirile noastre, wi n`am luat aminte la adevqrul Tqu.

14

De aceea wi Domnul a kngrijit ca nenorocirea aceasta sq vinq peste noi; cqci Domnul, Dumnezeul nostru, este drept kn toate lucrurile pe cari le -a fqcut, dar noi n`am ascultat glasul Lui.

15

Wi acum, Doamne Dumnezeul nostru, Tu care ai scos pe poporul Tqu din yara Egiptului prin mkna Ta cea puternicq, wi Yi-ai fqcut un Nume, awa cum este wi astqzi: noi am pqcqtuit..., am sqvkrwit nelegiuire.

16

Dar, Doamne, dupq toatq kndurarea Ta, abate mknia wi urgia Ta de la cetatea ta Ierusalimul, dela muntele Tqu cel sfknt; cqci din pricina pqcatelor noastre wi din pricina nelegiuirilor pqrinyilor nowtri este Ierusalimul wi poporul Tqu de ocara tuturor celor ce ne knconjoarq.

17

Ascultq dar, acum, Dumnezeul nostru, rugqciunea wi cererile robului Tqu, wi, pentru dragostea Domnului, fq sq strqluceascq Faya Ta peste sfkntul Tqu locaw pustiit...!

18

Pleacq urechea, Dumnezeule, wi ascultq! Deschide ochii wi privewte la dqrkmqturile noastre, wi la cetatea peste care este chemat Numele Tqu! Cqci nu pentru neprihqnirea noastrq Kyi aducem noi cererile noastre, ci pentru kndurqrile Tale cele mari.

19

Ascultq, Doamne! Iartq, Doamne! Ia aminte, Doamne! Lucreazq wi nu zqbovi, din dragoste pentru Tine, Dumnezeul meu! Cqci Numele Tqu este chemat peste cetatea Ta wi peste poporul Tqu!``

20

Pe cknd kncq vorbeam eu, mq rugam, kmi mqrturiseam pqcatul meu wi pqcatul poporului meu Israel, wi kmi aduceam cererile knaintea Domnului, Dumnezeului meu, pentru muntele cel sfknt al Dumnezeului meu;

21

pe cknd vorbeam eu kncq kn rugqciunea mea, a venit repede kn zbor iute, omul Gavriil, pe care -l vqzusem mai knainte kntr`o vedenie, wi m`a atins kn clipa cknd se aducea jertfa de searq.

22

El m`a knvqyat, a stat de vorbq cu mine, wi mi -a zis: ,,Daniele, am venit acum sq-yi luminez mintea.

23

Cknd ai knceput tu sq te rogi, a iewit cuvkntul, wi eu vin sq yi -l vestesc; cqci tu ewti prea iubit wi scump. Ia aminte dar la cuvkntul acesta, wi knyelege vedenia!

24

Waptezeci de sqptqmkni au fost hotqrkte asupra poporului tqu wi asupra cetqyii tale celei sfinte, pknq la kncetarea fqrqdelegilor, pknq la ispqwirea pqcatelor, pknq la ispqwirea nelegiuirii, pknq la aducerea neprihqnirii vecinice, pknq la pecetluirea vedeniei wi proorociei, wi pknq la ungerea Sfkntului sfinyilor.

25

Sq wtii dar, wi sq knyelelgi, cq dela darea poruncii pentru zidirea din nou a Ierusalimului, pknq la Unsul (Mesia), la Ckrmuitorul, vor trece wapte sqptqmkni; apoi timp de wasezeci wi douq de sqptqmkni, pieyele wi gropile vor fi zidite din nou, wi anume kn vremuri de strkmtorare.

26

Dupq aceste wasezeci wi douq de sqptqmkni, unsul va fi stkrpit, wi nu va avea nimic. Poporul unui domn care va veni, va nimici cetatea wi sfkntul Locaw, wi sfkrwitul lui va fi ca printr`un potop; este hotqrkt cq rqzboiul va yinea pknq la sfkrwit wi kmpreunq cu el wi pustiirile.

27

El va face un legqmknt trainic cu mulyi, timp de o sqptqmknq, dar la jumqtatea sqptqmknii va face sq knceteze jertfa wi darul de mkncare, wi pe aripa urkciunilor idolewti va veni unul care pustiewte, pknq va cqdea asupra celui pustiit prqpqdul hotqrkt.``

Daniel 10


Daniel Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 9

Daniel

Return to Index

Chapter 10

1

Kn anul al treilea al lui Cir, kmpqratul Persiei, s`a descoperit un cuvknt lui Daniel, numit Beltwayar. Cuvkntul acesta, care este adevqrat, vestewte o mare nenorocire. El a fost cu luare aminte la cuvkntul acesta, wi a priceput vedenia.

2

,,Kn vremea aceea, eu, Daniel, trei sqptqmkni am fost kn jale.

3

N`am mkncat deloc bucate alese, nu mi -a intrat kn gurq nici carne, nici vin, wi nici nu m`am uns deloc, pknq s`au kmplinit cele trei sqptqmkni.

4

Kn a douqzeci wi patra zi a lunii kntki, eram pe malul rkului celui mare, care este Hidechel (Tigru).

5

Am ridicat ochii, m`am uitat, wi iatq cq acolo stqtea un om kmbrqcat kn haine de in, wi kncins la mijloc cu un brku de aur din Ufaz.

6

Trupul lui era ca o piatrq de hrisolit, faya ki strqlucea ca fulgerul wi ochii ki erau niwte flqcqri ca de foc; dar brayele wi picioarele semqnau cu niwte aramq lustruitq, wi glasul lui tuna ca vuietul unei mari mulyimi.

7

Eu, Daniel, am vqzut singur vedenia; dar oamenii cari erau cu mine n`au vqzut -o; totuw au fost apucayi de o mare spaimq, wi au luat -o la fugq ca sq se ascundq!

8

Eu am rqmas singur, wi am vqzut aceastq mare vedenie. Puterile m`au lqsat, coloarea mi s`a schimbat, faya mi s`a sluyit, wi am pierdut orice vlagq.

9

Am auzit glasul cuvintelor lui; wi pe cknd auzeam glasul cuvintelor lui, am cqzut lewinat cu faya la pqmknt.

10

Wi iatq cq o mknq m`a atins, wi m`a awezat tremurknd pe genunchii wi mknile mele.

11

Apoi mi -a zis: ,,Daniele, om prea iubit wi scump, fii cu luare aminte la cuvintele, pe cari yi le voi spune acum, wi stai kn picioare kn locul unde ewti; cqci acum sknt trimes la tine!`` Dupq ce mi -a vorbit astfel, am stqtut kn picioare tremurknd.

12

El mi -a zis: ,,Daniele, nu te teme de nimic! Cqci cuvintele tale au fost ascultate din cea dintki zi, cknd yi-ai pus inima ca sq knyelegi, wi sq te smerewti knaintea Dumnezeului tqu, wi tocmai din pricina cuvintelor tale vin eu acum!

13

Dar cqpetenia kmpqrqyiei Persiei mi -a stat kmpotrivq douqzeci wi una de zile; wi iatq cq Mihail, una din cqpeteniile cele mai de seamq, mi -a venit kn ajutor, wi am iewit biruitor acolo lkngq kmpqrayii Persiei.

14

Acum vin sq-yi fac cunoscut ce are sq se kntkmple poporului tqu kn vremurile de apoi, cqci vedenia este cu privire tot la acele vremuri kndepqrtate.``

15

Pe cknd kmi spunea el aceste lucruri, eu mi-am plecat ochii kn pqmknt, wi am tqcut.

16

Wi iatq cq cineva care avea knfqyiwarea copiilor oamenilor, s`a atins de buzele mele. Eu am deschis gura, am vorbit, wi am zis celui ce stqtea knaintea mea: ,,Domnul meu, vedenia aceasta m`a umplut de groazq..., wi am pierdut orice putere!

17

Cum ar putea robul domnului meu sq vorbeascq domnului meu? Acum puterile m`au pqrqsit, wi nu mai am nici suflare!``

18

Atunci cel ce avea knfqyiwarea unui om m`a atins din nou, wi m`a kntqrit.

19

Apoi mi -a zis: ,,Nu te teme de nimic, om prea iubit! Pace yie! Fii tare wi cu inimq!`` Wi pe cknd kmi vorbea el, am prins iar puteri, wi am zis: ,,Vorbewte, domnul meu, cqci m`ai kntqrit.``

20

El mi -a zis: ,,Wtii pentru ce am venit la tine? Acum mq kntorc sq mq lupt kmpotriva cqpeteniei Persiei; wi cknd voi pleca, iatq cq va veni cqpetenia Greciei!

21

Dar vreau sq-yi fac cunoscut ce este scris kn cartea adevqrului. Nimeni nu mq ajutq kmpotriva acestora, afarq de voivodul vostru Mihail.

Daniel 11


Daniel Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 10

Daniel

Return to Index

Chapter 11

1

Kn anul dintki al lui Dariu, Medul, eram wi eu la el, ca sq -l ajut wi sq -l sprijinesc.

2

Acum, kyi voi face cunoscut adevqrul: Iatq cq vor mai fi kncq trei kmpqrayi kn Persia. Cel de al patrulea va strknge mai multq bogqyie deckt toyi ceilalyi; wi cknd se va simyi puternic prin bogqyiile lui, va rqscula totul kmpotriva kmpqrqyiei Greciei.

3

Dar se va ridica un kmpqrat viteaz, care va stqpkni cu o mare putere, wi va face ce va voi.

4

Wi cum se va kntqri, awa se va wi sfqrkma kmpqrqyia lui, wi va fi kmpqryitq kn cele patru vknturi ale cerurilor, dar nu kntre urmawii lui, wi nici nu va fi tot atkt de puternicq pe ckt era supt el, cqci va fi fqcutq bucqyele, wi va trece la alyii afarq de acewtia.

5

Kmpqratul dela miazq zi va ajunge tare. Dar unul din mai marii lui va fi wi mai tare deckt el, wi va domni kntemeind o mare kmpqrqyie.

6

Dupq ckyiva ani, se vor uni, wi fata kmpqratului dela miazq zi va veni ca nevastq la kmpqratul dela miazq noapte, ca sq facq o knvoialq. Dar aceste mijloace de ajutorare nu vor avea nici o putere, wi nici celelalte mijloace ale ei nu vor putea yine pept, ci ea va fi datq la moarte kmpreunq cu alaiul ei, cu tatql ei wi cu cel ce s`a legat cu ea.

7

Kn vremea aceea knsq se va ridica kn locul ei un lqstar din aceeaw rqdqcinq cu ea, wi va veni kmpotriva owtirii Siriei, da, va intra kn cetqyuia kmpqratului dela miazq noapte, va face ce va voi cu ea, wi va fi biruitor.

8

Va ridica wi va strqmuta kn Egipt, odatq cu prinwii de rqzboi, chiar wi pe dumnezeii wi chipurile lor turnate, kmpreunq cu vasele lor scumpe de argint wi de aur. Apoi va lqsa ckyiva ani kn pace pe kmpqratul dela miazq noapte.

9

Acesta va porni kmpotriva kmpqrqyiei kmpqratului dela miazq zi, dar se va kntoarce iarqw kn yara sa.

10

Totuw, fiii sqi vor kncepe iarqw rqzboiul, wi vor strknge o mare mulyime de owti, care va knainta, se va revqrsa ca un rku, care iese din matcq, wi -l vor kmpinge iarqw knapoi pknq la cetqyuie.

11

Kmpqratul dela miazq-zi, mkniat de aceasta, va iewi wi se va lupta cu kmpqratul dela miazq-noapte; va ridica o mare owtire, dar owtile kmpqratului dela miazq-noapte vor fi date kn mknile lui wi nimicite.

12

Atunci inima kmpqratului se va kngkmfa, va dobork zece mii, dar tot nu va birui.

13

Cqci kmpqratul dela miazq-noapte se va kntoarce wi va strknge o owtire mai mare de ckt cea dintki; wi dupq cktqva vreme, dupq ckyiva ani, va porni kn fruntea unei mari owtiri bine knarmate.

14

Kn vremea aceea, se vor ridica mulyi kmpotriva kmpqratului dela miazq-zi, wi o ceatq de derbedei din poporul tqu se vor rqscula, ca sq kmplineascq vedenia; dar vor cqdea.

15

Kmpqratul dela miazq-noapte va knainta, va ridica kntqrituri, wi va pune mkna pe cetqyile kntqrite. Owtile dela miazq-zi, nici chiar floarea oamenilor kmpqratului, nu vor putea sq yinq piept, nu vor avea putere sq se kmpotriveascq.

16

Cel ce va merge kmpotriva lui va face ce va voi, wi nimeni nu i se va kmpotrivi; el se va opri kn yara minunatq, nimicind cu desqvkrwire tot ce -i va cqdea kn mknq.

17

Kwi va pune de gknd sq ia kn stqpknire toatq kmpqrqyia lui, wi, fqckndu-se cq are gknduri curate cu el, ki va da pe fiicq-sa de nevastq, cu gknd sq -l piardq; dar lucrul acesta nu se va kntkmpla, wi nu -i va izbkndi.

18

Apoi kwi va kntoarce privirile knspre ostroave, wi va lua pe multe din ele; dar o cqpetenie va pune capqt ruwinii pe care voia el sq i -o aducq, wi o va kntoarce asupra lui.

19

Apoi se va kndrepta spre cetqyuile yqrii lui; dar se va poticni, va cqdea, wi nu -l vor mai gqsi.

20

Cel ce -i va lua locul, va aduce un asupritor, kn cea mai frumoasq parte a kmpqrqyiei; dar kn ckteva zile va fi zdrobit, wi anume nu prin mknie, nici prin rqzboi.

21

Kn locul lui se va ridica un om dispreyuit, fqrq sq aibq putere kmpqrqteascq; dar se va ridica deodatq, wi va pune mkna pe kmpqrqyie prin uneltire.

22

,,Owtile se vor revqrsa ca un rku knaintea lui dar vor fi nimicite, kmpreunq cu o cqpetenie a legqmkntului.

23

Dupq ce se vor uni cu el, el va kntrebuinya o viclenie; va porni, wi va birui cu puyinq lume.

24

Va intra, pe neawteptate, kn locurile cele mai roditoare ale yinutului; va face ce nu fqcuserq nici pqrinyii lui, nici pqrinyii pqrinyilor lui: va kmpqryi prada, jafurile wi bogqyiile; va urzi la planuri kmpotriva cetqyuilor, wi aceasta va yinea o vreme.

25

Apoi, va porni kn fruntea unei mari owtiri, cu puterea wi mknia lui, kmpotriva kmpqratului dela miazqzi. Wi kmpqratul dela miazqzi se va prinde la rqzboi cu o oaste mare wi foarte puternicq; dar nu va putea sq yinq piept, cqci se vor urzi planuri rele kmpotriva lui.

26

Ceice vor mknca bucate dela masa lui ki vor aduce pieirea; owtile lui se vor kmprqwtia ca un rku, wi moryii vor cqdea kn mare numqr.

27

Cei doi kmpqrayi nu vor cquta deckt sq-wi facq rqu unul altuia, vor sta la aceeaw masq wi vor vorbi cu viclenie. Dar nu vor izbuti, cqci sfkrwitul nu va veni deckt la vremea hotqrktq.

28

Cknd se va kntorce kn yara lui cu mari bogqyii, kn inima lui va fi vrqjmaw legqmkntului sfknt, va lucra kmpotriva lui, wi apoi se va kntoarce kn yara lui.

29

La o vreme hotqrktq, va porni din nou kmpotriva kmpqratului de miazq-zi; dar de data aceasta lucrurile nu vor mai merge ca mai knainte

30

Ci niwte corqbii din Chitim vor knainta kmpotriva lui; iar el, desnqdqjduit, se va kntoarce knapoi. Apoi, mknios kmpotriva legqmkntului sfknt, nu va sta cu mknile kn skn; ci, la kntoarcere, se va knyelege cu ceice vor pqrqsi legqmkntul sfknt.

31

Niwte owti trimese de el, vor veni wi vor spurca sfkntul Locaw, cetqyuia, vor face sq knceteze jertfa necurmatq, wi vor aweza urkciunea pustiitorului. Va ademeni prin linguwiri pe ceice rup legqmkntul.

32

Dar aceia din popor, cari vor cunoawte pe Dumnezeul lor, vor rqmknea tari, wi vor face mari isprqvi.

33

Knyelepyii poporului vor knvqya pe mulyi. Unii vor cqdea, pentru o vreme, loviyi de sabie wi de flacqrq, de robie wi de jaf.

34

Cknd vor cqdea, vor fi ajutayi puyin, wi mulyi se vor uni cu ei din fqyqrnicie.

35

Chiar wi din cei knyelepyi, mulyi vor cqdea, ca sq fie kncercayi, curqyiyi wi albiyi, pknq la vremea sfkrwitului, cqci sfkrwitul nu va fi deckt la vremea hotqrktq.

36

Kmpqratul va face ce va voi; se va knqlya, se va slqvi mai pe sus de toyi dumnezeii, wi va spune lucruri nemai auzite kmpotriva Dumnezeului dumnezeilor; wi va propqwi pknq va trece mknia, cqci ce este hotqrkt se va kmplini.

37

Nu va yinea seamq nici de dumnezeii pqrinyilor sqi, nici de dorinya femeilor; cu un cuvknt, nu va yinea seamq de niciun dumnezeu, ci se va slqvi pe sine mai pe sus de toyi.

38

Kn schimb, va cinsti pe dumnezeul cetqyuilor; acestui dumnezeu, pe care nu -l cunowteau pqrinyii sqi, ki va aduce cinste cu aur wi argint, cu pietre scumpe wi lucruri de prey.

39

Cu ajutorul acestui dumnezeu strqin va lucra kmpotriva locurilor kntqrite; cui kl va recunoawte, ki va da mare cinste, kl va face sq domneascq peste mulyi, wi le va kmpqryi mowii ca rqsplatq.

40

La vremea sfkrwitului, kmpqratul dela miazqzi se va kmpunge cu el. Wi kmpqratul dela miazqnoapte se va nqpusti ca o furtunq peste el, cu carq wi cqlqreyi..., wi cu multe corqbii; va knainta asupra yqrilor lui, se va revqrsa ca un rku wi le va kneca.

41

Va intra wi kn yara cea minunatq, wi zeci de mii vor cqdea. Dar Edomul, Moabul, wi fruntawii copiilor lui Amon vor scqpa din mkna lui.

42

Kwi va kntinde mkna peste felurite yqri, wi nici yara Egiptului nu va scqpa.

43

Ci se va face stqpkn pe vistieriile de aur wi de argint, wi pe toate lucrurile scumpe ale Egiptului. Libienii wi Etiopienii vor veni kn alai dupq el.

44

Dar niwte zvonuri, venite dela rqsqrit wi dela miazqnoapte, kl vor knspqimknta, wi atunci va porni cu o mare mknie, ca sq prqpqdeascq wi sq nimiceascq cu desqvkrwire pe mulyi.

45

Kwi va kntinde corturile palatului squ kntre mare wi muntele cel slqvit wi sfknt. Apoi kwi va ajunge sfkrwitul, wi nimeni nu -i va fi kntr`ajutor.

Daniel 12


Daniel Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 11

Daniel

Return to Index

Chapter 12

1

Kn vremea aceea se va scula marele voivod Mihail, ocrotitorul copiilor poporului tqu; cqci aceasta va fi o vreme de strkmtorare, cum n`a mai fost de cknd sknt neamurile wi pknq la vremea aceasta. Dar kn vremea aceea, poporul tqu va fi mkntuit, wi anume oricine va fi gqsit scris kn carte.

2

Mulyi din cei ce dorm kn yqrkna pqmkntului se vor scula: unii pentru viaya vecinicq, wi alyii pentru ocarq wi ruwine vecinicq.

3

Cei knyelepyi vor strqluci ca strqlucirea cerului, wi cei ce vor knvqya pe mulyi sq umble kn neprihqnire vor strqluci ca stelele, kn veac wi kn veci de veci.

4

Tu, knsq, Daniele, yine ascunse aceste cuvinte, wi pecetluiewte cartea, pknq la vremea sfkrwitului.... Atunci mulyi o vor citi, wi cunowtinya va crewte.``

5

Wi eu, Daniel, m`am uitat, wi iatq cq alyi doi oameni stqteau kn picioare, unul dincoace de rku, wi altul dincolo de malul rkului.

6

Unul din ei a zis omului aceluia kmbrqcat kn haine de in, care stqtea deasupra apelor rkului: ,,Ckt va mai fi pknq la sfkrwitul acestor minuni?``

7

Wi am auzit pe omul acela kmbrqcat kn haine de in, care stqtea deasupra apelor rkului; el wi -a ridicat spre ceruri mkna dreaptq wi mkna stkngq, wi a jurat pe Cel ce trqiewte vecinic, cq va mai fi o vreme, douq vremuri, wi o jumqtate de vreme, wi cq toate aceste lucruri se vor sfkrwi cknd puterea poporului sfknt va fi zdrobitq de tot.``

8

Eu am auzit, dar n`am knyeles; wi am zis: ,,Domnul meu, care va fi sfkrwitul acestor lucruri?``

9

El a rqspuns: ,,Du-te Daniele! Cqci cuvintele acestea vor fi ascunse wi pecetluite pknq la vremea sfkrwitului.

10

Mulyi vor fi curqyiyi, albiyi wi lqmuriyi; cei rqi vor face rqul, wi niciunul din cei rqi nu va knyelege, dar cei pricepuyi vor knyelege.

11

Dela vremea cknd va knceta jertfa necurmatq, wi de cknd se va aweza urkciunea pustiitorului, vor mai fi o mie douq sute nouqzeci de zile.

12

Ferice de cine va awtepta, wi va ajunge pknq la o mie trei sute treizeci wi cinci de zile!

13

Iar tu, du-te, pknq va veni sfkrwitul; tu te vei odihni, wi te vei scula iarqw... odatq kn partea ta de mowtenire, la sfkrwitul zilelor``

Hosea 1


Hosea Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Daniel 12

Hosea

Return to Index

Chapter 1

1

Cuvkntul Domnului, spus lui Osea, fiul lui Beeri, pe vremea lui Ozia, Iotam, Ahaz, Ezechia, kmpqrayii lui Iuda, wi pe vremea lui Ieroboam, fiul lui Ioas, kmpqratul lui Israel.

2

Kntkia datq cknd a vorbit Domnul cqtre Osea, Domnul a zis lui Osea: ,,Du-te, wi ia-yi o nevastq curvq wi copii din curvie; cqci yara a sqvkrwit o mare curvie, pqrqsind pe Domnul!``

3

El s`a dus, wi a luat pe Gomera, fiica lui Diblaim. Ea a zqmislit wi i -a nqscut un fiu.

4

Wi Domnul i -a zis: ,,Pune -i numele Izreel; cqci peste puyinq vreme, voi pedepsi casa lui Iehu, pentru skngele vqrsat la Izreel, wi voi pune capqt domniei lui peste casa lui Israel.

5

Kn ziua aceea, voi sfqrkma arcul lui Israel kn valea Izreel.``

6

Ea a zqmislit din nou, wi a nqscut o fatq. Wi Domnul a zis lui Osea: ,,Pune -i numele Lo-Ruhama (Cea fqrq kndurare); cqci nu voi mai avea milq de casa lui Israel, n`o voi mai ierta!

7

Dar voi avea milq de casa lui Iuda, wi -i voi izbqvi prin Domnul, Dumnezeul lor; dar nu -i voi izbqvi nici prin arc, nici prin sabie, nici prin lupte, nici prin cai, nici prin cqlqreyi.``

8

Ea a knyercat pe Lo-Ruhama; apoi iar a zqmislit wi a nqscut un fiu.

9

Wi Domnul a zis: ,,Pune -i numele Lo-Ami (Nu -i poporul meu); cqci voi nu sknteyi poporul Meu, wi Eu nu voi fi Dumnezeul vostru.``

10

,,Totuw numqrul copiilor lui Israel va fi ca nisipul mqrii, care nu se poate nici mqsura, nici numqra; wi de unde li se zicea: ,Nu sknteyi poporul Meu,` li se va zice: ,Copiii Dumnezeului Celui viu!``

11

Atunci copiii lui Iuda wi copiii lui Israel se vor strknge la un loc, kwi vor pune o singurq cqpetenie, wi vor iewi din yarq; cqci mare va fi ziua lui Izreel.

Hosea 2


Hosea Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 1

Hosea

Return to Index

Chapter 2

1

Ziceyi frayilor vowtri: ,,Ami`` (Poporul meu), wi surorilor voastre Ruhama (Cea knduratq)!``

2

,,Plkngeyi-vq, plkngeyi-vq kmpotriva mamei voastre! Cqci nu este nevasta Mea, wi Eu nu sknt bqrbatul ei! Sq-wi depqrteze curviile dinaintea ei, wi preacurviile dela ykyele ei!

3

Altfel, o desbrac kn pielea goalq, cum era kn ziua nawterii ei, o fac ca o pustie, ca un pqmknt uscat, wi o las sq moarq de sete!

4

Nu voi avea milq de copiii ei, cqci sknt copii din curvie.

5

Mama lor a curvit; cea care i -a nqscut s`a necinstit; cqci a zis: ,Voi alerga dupq ibovnicii mei, cari kmi dau pknea wi apa mea, lkna wi inul meu, untdelemnul wi bquturile mele!`

6

Deaceea iatq, ki voi astupa drumul cu spini, i -l voi astupa cu un zid, ca sq nu-wi mai afle cqrqrile.

7

Va alerga dupq ibovnicii ei, dar nu -i va ajunge; ki va cquta, dar nu -i va gqsi. Apoi va zice: ,Hai sq mq kntorc iarqw la bqrbatul meu cel dintki, cqci eram mai fericitq atunci deckt acum!`

8

N`a cunoscut cq Eu ki dqdeam grkul, mustul wi untdelemnul, wi au knchinat slujbei lui Baal argintul wi aurul cel mult pe care i -l dqdeam.

9

Deaceea Kmi voi lua iarqw knapoi grkul la vremea lui, wi mustul la vremea lui, wi kmi voi ridica iarqw dela ea lkna wi inul pe cari i le dqdusem ca sq -i acopere goliciunea.

10

Wi acum ki voi descoperi ruwinea knaintea ibovnicilor ei, wi niciunul n`o va scoate din mkna Mea.

11

Voi face sq knceteze toatq bucuria ei, sqrbqtorile ei, lunile ei cele noi, Sabatele ei, wi toate praznicile ei.

12

Ki voi pustii wi viile wi smochinii, despre cari zicea: ,Aceasta este plata pe care mi-au dat -o ibovnicii mei!` Le voi preface kntr`o pqdure, wi le vor mknca fiarele ckmpului.

13

O voi pedepsi pentru zilele cknd tqmkia Baalilor, cknd se gqtea cu veriga de nas, cu salba ei, wi alerga dupq ibovnicii ei, uitknd de Mine, zice Domnul.``

14

,,Deaceea iatq, o voi ademeni wi o voi duce kn pustie, wi -i voi vorbi pe placul inimii ei.

15

Acolo, ki voi da iarqw viile, wi valea Acor i -o voi preface kntr`o uwq de nqdejde, wi acolo, va cknta ca kn vremea tinereyii ei, wi ca kn ziua cknd s`a suit din yara Egiptului.

16

Kn ziua aceea, zice Domnul, Kmi vei zice: ,Bqrbatul meu!` wi nu-Mi vei mai zice: ,Stqpknul meu!`

17

Voi scoate din gura ei numele Baalilor, ca sq nu mai fie pomeniyi pe nume.

18

Kn ziua aceea, voi kncheia pentru ei un legqmknt cu fiarele ckmpului, cu pqsqrile cerului wi cu tkrktoarele pqmkntului, voi sfqrkma din yarq arcul, sabia wi orice unealtq de rqzboi, wi -i voi face sq locuiascq kn liniwte.

19

Te voi logodi cu Mine pentru totdeauna; te voi logodi cu Mine prin neprihqnire, judecatq, mare bunqtate wi kndurare;

20

te voi logodi cu Mine prin credinciowie, wi vei cunoawte pe Domnul!

21

Kn ziua aceea, voi asculta, zice Domnul, voi asculta cerurile, wi ele vor asculta pqmkntul;

22

pqmkntul va asculta grkul, mustul wi untdelemnul, wi acestea vor asculta pe Izreel.

23

Kmi voi sqdi pe Lo-Ruhama kn yarq, wi -i voi da kndurare; voi zice lui Lo-Ami: ,Tu ewti poporul Meu!` Wi el va rqspunde: ,Dumnezeul meu!``

Hosea 3


Hosea Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 2

Hosea

Return to Index

Chapter 3

1

Domnul mi -a zis: ,,Du-te iarqw, wi iubewte o femeie iubitq de un ibovnic, wi preacurvq; iubewte -o cum iubewte Domnul pe copiii lui Israel, cari se kndreaptq spre alyi dumnezei wi cari iubesc turtele de stafide!``

2

Mi-am cumpqrat -o cu cincisprezece sicli de argint, un omer de orz wi un letec de orz.

3

Wi i-am zis: ,,Rqmki multq vreme numai a mea, nu te deda la curvie, nu mai fi a nici unui alt bqrbat, wi voi fi wi eu la fel cu tine!``

4

Cqci copiii lui Israel vor rqmknea multq vreme fqrq kmpqrat, fqrq cqpetenie, fqrq jertfq, fqrq chip de idol, fqrq efod, wi fqrq terafimi.

5

Dupq aceea, copiii lui Israel se vor kntoarce, wi vor cquta pe Domnul, Dumnezeul lor, wi pe kmpqratul lor David; wi vor tresqri la vederea Domnului wi a bunqtqyii Lui, kn vremurile de pe urmq.

Hosea 4


Hosea Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 3

Hosea

Return to Index

Chapter 4

1

Ascultayi Cuvkntul Domnului, copiii lui Israel! Cqci Domnul are o judecatq cu locuitorii yqrii, pentru cq nu este adevqr, nu este kndurare, nu este cunowtinyq de Dumnezeu kn yarq.

2

Fiecare jurq strkmb wi minte, ucide, furq, wi prea curvewte; nqpqstuiewte wi face omoruri dupq omoruri.

3

De aceea, yara se va jqli, toyi ceice o locuiesc vor tknji, kmpreunq cu fiarele ckmpului wi pqsqrile cerului; chiar wi pewtii mqrii vor pieri.

4

Dar nimeni sq nu certe pe altul, nimeni sq nu mustre pe altul, cqci poporul tqu este ca ceice se ceartq cu preoyii.

5

Te vei poticni ziua, proorocul se va poticni wi el kmpreunq cu tine noaptea, wi pe mama ta o voi nimici.

6

Poporul Meu piere din lipsq de cunowtinyq. Fiindcq ai lepqdat cunowtinya, wi Eu te voi lepqda, wi nu-Mi vei mai fi preot. Fiindcq ai uitat Legea Dumnezeului tqu, voi uita wi Eu pe copiii tqi!

7

Cu ckt s`au knmulyit, cu atkt au pqcqtuit kmpotriva Mea. De aceea, le voi preface slava kn ocarq.

8

Ei se hrqnesc din jertfele pentru pqcatele poporului Meu, wi sknt lacomi de nelegiuirile lui.

9

Dar wi preotului i se va kntkmpla ca wi poporului; kl voi pedepsi dupq umbletele lui, wi -i voi rqsplqti dupq faptele lui.

10

Vor mknca wi tot nu se vor sqtura, vor curvi wi tot nu se vor knmulyi, pentrucq au pqrqsit pe Domnul wi poruncile Lui.

11

Curvia, vinul wi mustul iau minyile omului.

12

Poporul Meu kwi kntreabq lemnul lui, wi toiagul lui ki proorocewte; cqci duhul curviei ki duce kn rqtqcire, wi sknt necredinciowi Dumnezeului lor.

13

Aduc jertfe pe vkrful munyilor, ard tqmkie pe dealuri, supt stejari, plopi wi terebinyi, a cqror umbrq este plqcutq. De aceea, fetele voastre curvesc, wi nurorile voastre sknt prea curve.

14

Nu pot pedepsi pe fetele voastre pentrucq sknt curve, nici pe nurorile voastre pentru cq sknt preacurve, cqci ei knwiwi se duc la oparte cu niwte curve, wi jertfesc kmpreunq cu desfrknatele din temple. Poporul fqrq minte aleargq spre pieire.

15

Dacq tu curvewti, Israele, mqcar Iuda sq nu se facq vinovat. Nu vq duceyi mqcar la Ghilgal, nu vq suiyi la Bet-Aven, wi nu jurayi zicknd: ,,Viu este Domnul!``

16

Pentrucq Israel dq din picioare ca o mknzatq nekmblknzitq; wi sq -l mai pascq Domnul acum ca pe un miel kn imawuri kntinse!

17

Efraim s`a lipit de idoli: lasq -l kn pace!

18

Abea au kncetat sq bea, wi se dedau la curvie; ckrmuitorii lor sknt lacomi, da, sknt lacomi dupq ruwine!

19

Vkntul ki va strknge cu aripile lui, wi vor fi dayi de ruwine cu altarele lor!

Hosea 5


Hosea Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 4

Hosea

Return to Index

Chapter 5

1

Ascultayi lucrul acesta, preoyi! Ia aminte, casa lui Israel! Wi pleacq urechea, casa kmpqratului! Cqci pe voi vq ameninyq judecata, pentrucq ayi fost o cursq la Miypa, wi un lay kntins pe Tabor!

2

Necredinciowii se afundq kn nelegiuire, dar voi avea Eu pedepse pentru toyi!

3

Cunosc Eu doar pe Efraim, wi Israel nu-Mi este ascuns; wtiu cq tu, Efraime, ai curvit, wi cq Israel s`a spurcat.

4

Faptele lor nu le kngqduiesc sq se kntoarcq la Dumnezeul lor, cqci un duh de curvie este kn inima lor, wi nu cunosc pe Domnul!

5

Dar mkndria lui Israel va fi martorq kmpotriva lui, wi Israel wi Efraim vor cqdea prin nelegiuirea lor, wi Iuda va cqdea wi el cu ei.

6

Vor merge cu oile wi boii lor sq caute pe Domnul, dar nu -L vor gqsi nicidecum: cqci S`a depqrtat din mijlocul lor.

7

Au fost necredinciowi Domnului, cqci au nqscut copii din curvie; acum ki va knghiyi o lunq nouq cu avuyiile lor.

8

Sunayi din trkmbiyq la Ghibea, sunayi din trkmbiyq la Rama! Strigayi la Bet-Aven! Iacq -i pe urma ta, Beniamine!

9

Efraim va fi pustiit kn ziua pedepsei: ce vestesc Eu kmpotriva seminyiilor lui Israel, va veni negrewit!

10

Cqpeteniile lui Iuda sknt ca cei ce mutq semnul dela hotare; ca apa Kmi voi vqrsa mknia peste ei!

11

Efraim este asuprit, zdrobit kn judecatq, cqci a urmat knvqyqturile cari -i plqceau.

12

Voi fi ca o molie pentru Efraim, ca o putreziciune (a dinyilor) pentru casa lui Iuda.

13

Cknd kwi vede Efraim boala, wi Iuda rqnile, Efraim aleargq kn Asiria, wi trimete la kmpqratul Iareb, mqcar cq kmpqratul acesta nu poate nici sq vq facq sqnqtowi, nici sq vq lecuiascq rqnile.

14

Voi fi ca un leu pentru Efraim, wi ca un pui de leu pentru casa lui Iuda; Eu, da, Eu voi sfkwia, wi apoi voi pleca, voi lua, wi nimeni nu-Mi va rqpi prada.

15

Voi pleca, Mq voi kntoarce kn locuinya Mea, pknq cknd vor mqrturisi cq sknt vinovayi wi vor cquta Faya Mea. Cknd vor fi kn necaz, vor alerga la Mine.

Hosea 6


Hosea Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 5

Hosea

Return to Index

Chapter 6

1

,,Veniyi, sq ne kntoarcem la Domnul! Cqci El ne -a sfkwiat, dar tot El ne va vindeca; El ne -a lovit, dar tot El ne va lega rqnile.

2

El ne va da iarqw viaya kn douq zile; a treia zi ne va scula, wi vom trqi knaintea Lui.

3

Sq cunoawtem, sq cqutqm sq cunoawtem pe Domnul! Cqci El se ivewte ca zorile dimineyei, wi va veni la noi ca o ploaie, ca ploaia de primqvarq, care udq pqmkntul!`` -

4

Ce sq-yi fac, Efraime? Ce sq-yi fac, Iudo? Evlavia voastrq este ca norul de dimineayq, wi ca roua care trece curknd.

5

Deaceea ki voi biciui prin prooroci, ki voi ucide prin cuvintele gurii Mele, wi judecqyile Mele vor strqluci ca lumina!

6

Cqci bunqtate voiesc, nu jertfe, wi cunowtinyq de Dumnezeu mai mult deckt arderi de tot!

7

Dar ei au cqlcat legqmkntul, ca oricare om de rknd; wi nu Mi-au fost credinciowi atunci.

8

Galaadul este o cetate de nelegiuiyi, plinq de urme de sknge!

9

Ceata preoyilor este ca o ceatq de tklhari, care stq la pkndq, sqvkrwind omoruri pe drumul Sihemului; da, se dedau la miwelii.

10

Kn casa lui Israel am vqzut lucruri grozave: acolo Efraim curvewte, Israel se spurcq.

11

Wi yie, Iudo, kyi este pregqtit un seceriw, cknd voi aduce knapoi pe robii de rqzboi ai poporului Meu!

Hosea 7


Hosea Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 6

Hosea

Return to Index

Chapter 7

1

Cknd vreau sq vindec pe Israel, atunci se descopere nelegiuirea lui Efraim wi rqutatea Samariei, cqci lucreazq cu viclewug. Knlquntru vine hoyul, wi ceata de tklhari jqfuiewte afarq.

2

Wi nu se gkndesc kn inima lor cq Eu kmi aduc aminte de toatq rqutatea lor; faptele lor ki wi knconjoarq, wi stau knaintea Mea!

3

Ei veselesc pe kmpqrat cu rqutatea lor, wi pe cqpetenii cu minciunile lor.

4

Toyi sknt preacurvari, ca un cuptor kncqlzit de brutar: wi brutarul knceteazq sq mai aykye focul, de cknd a frqmkntat plqmqdeala pknq s`a ridicat.

5

Kn ziua kmpqratului nostru, cqpeteniile se kmbolnqvesc de prea mult vin, kmpqratul dq mkna cu batjocoritorii.

6

Le arde inima dupq curse ca un cuptor; toatq noaptea le fumegq mknia, iar dimineaya arde ca un foc aprins.

7

Toyi ard ca un cuptor, wi kwi mqnkncq judecqtorii; toyi kmpqrayii lor cad; niciunul din ei nu Mq cheamq.

8

Efraim se amestecq printre popoare, Efraim este o turtq, care n`a fost kntoarsq.

9

Niwte strqini ki mqnkncq puterea, wi el nu-wi dq seama, kl apucq bqtrkneya, wi el nu-wi dq seama.

10

Mqcar cq mkndria lui Israel mqrturisewte kmpotriva lui, tot nu se kntorc la Domnul, Dumnezeul lor, wi tot nu -L cautq, cu toate aceste pedepse!

11

Ci Efraim a ajuns ca o turturicq proastq, fqrq pricepere; ei cheamq Egiptul, wi aleargq kn Asiria.

12

Dar ori de ckteori se duc, Kmi voi kntinde layul peste ei, ki voi dobork ca pe pqsqrile cerului; wi -i voi pedepsi cum le-am spus kn adunarea lor.

13

Vai de ei, pentrucq fug de Mine! Pieirea vine peste ei, pentrucq nu-Mi sknt credinciowi! Aw vrea sq -i scap, dar ei spun minciuni kmpotriva Mea!

14

Nu strigq cqtre Mine din inimq, ci se bocesc kn awternutul lor; turbeazq dupq grku wi must, wi se rqzvrqtesc kmpotriva Mea.

15

I-am pedepsit, I-am kntqrit brayele, dar ei gkndesc rqu kmpotriva Mea.

16

Se kntorc, dar nu la Cel Prea Knalt; sknt ca un arc knwelqtor. Mai marii lor vor cqdea uciwi de sabie, din pricina vorbirii lor kndrqzneye, care -i va face de rks kn yara Egiptului.

Hosea 8


Hosea Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 7

Hosea

Return to Index

Chapter 8

1

Pune trkmbiya kn gurq! Vrqjmawul vine ca un vultur peste Casa Domnului! Cqci au cqlcat legqmkntul Meu, wi au pqcqtuit kmpotriva Legii Mele.

2

Atunci vor striga cqtre Mine: ,,Dumnezeule, noi Te cunoawtem, noi, Israel!`` -

3

Israel a lepqdat binele cu sckrbq; de aceea vrqjmawul ki va urmqri.

4

Au pus kmpqrayi fqrq porunca Mea, wi cqpetenii fqrq wtirea Mea; au fqcut idoli din argintul wi aurul lor: deaceea vor fi nimiciyi.

5

Viyelul tqu este o sckrbq, Samario! Mknia Mea s`a aprins kmpotriva lor! Pknq cknd nu vor voi ei sq se yinq curayi?

6

Idolul acesta vine din Israel, un lucrqtor l -a fqcut, wi nu este Dumnezeu. Deaceea, viyelul Samariei va fi fqcut bucqyi!

7

Fiindcq au sqmqnat vknt, vor secera furtunq. Nu le va crewte un spic de grku; ce va rqsqri, nu va da fqinq, wi dacq ar da, ar mknca -o strqinii.

8

Israel este nimicit! Acum ei au ajuns printre neamuri ca un vas fqrq prey.

9

Cqci s`au dus kn Asiria, ca un mqgar sqlbatic care umblq rqsley. Efraim a dat daruri ca sq aibq prieteni!

10

Chiar dacq ei dau daruri neamurilor, tot ki voi apqsa, ca sq knceteze pentru puyinq vreme sq mai ungq vreun kmpqrat wi domni.

11

Cqci Efraim a zidit multe altare ca sq pqcqtuiascq, wi altarele acestea l-au fqcut sq cadq kn pqcat.

12

Chiar dacq -i scriu toate poruncile Legii Mele, totuw ele sknt privite ca ceva strqin.

13

Ei junghie vitele pe cari Mi le aduc, wi carnea le -o mknkncq; deaceea Domnul nu le primewte! Acum Domnul Kwi aduce aminte de nelegiuirea lor, wi le va pedepsi pqcatele: se vor kntoarce kn Egipt!

14

Cqci Israel a uitat pe Cel ce l -a fqcut, wi -a zidit palate, wi Iuda a knmulyit cetqyile kntqrite; deaceea voi trimete foc kn cetqyile lor, wi le va mistui palatele.

Hosea 9


Hosea Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 8

Hosea

Return to Index

Chapter 9

1

Nu te bucura Israele, nu te veseli, ca popoarele, pentrucq ai curvit, pqrqsind pe Domnul, pentru cq ai iubit o platq necuratq kn toate ariile cu grku!

2

Aria wi teascul nu -i vor hrqni, wi mustul le va lipsi.

3

Nu vor rqmknea kn yara Domnului; ci Efraim se va kntoarce kn Egipt, wi vor mknca kn Asiria mkncqri necurate.

4

Nu vor aduce Domnului vin ca jertfq de bquturq: cqci nu -I vor fi plqcute. Pknea lor le va fi ca o pkne de jale; toyi ceice vor mknca din ea, se vor face necurayi; cqci pknea lor va fi numai pentru ei, nu va intra kn Casa Domnului!

5

Ce veyi face kn zilele de praznic, la sqrbqtorilor Domnului?

6

Cqci iatq cq ei pleacq din pricina pustiirii; Egiptul ki va aduna, Moful le va da morminte; ce au mai scump, argintul lor, va fi prada mqrqcinilor, wi vor crewte spinii kn corturile lor.

7

Vin zilele pedepsei, vin zilele rqsplqtirii: Israel va vedea singur dacq proorocul este nebun, sau dacq omul knsuflat aiureazq. Wi aceasta din pricina mqrimii nelegiurilor wi rqzvrqtirilor tale.

8

Efraim stq la pkndq kmpotriva Dumnezeului meu, proorocului i se kntind layuri de pqsqri pe toate cqile lui, kl vrqjmqwesc kn Casa Dumnezeului squ.

9

S`au afundat kn stricqciune, ca kn zilele Ghibei; Domnul Kwi va aduce aminte de nelegiuirea lor, le va pedepsi pqcatele.

10

Am gqsit pe Israel ca pe niwte struguri kn pustie, am vqzut pe pqrinyii vowtri ca pe cele dintki roade ale unui smochin, kn primqvarq; dar ei s`au dus la Baal-Peor, s`au pus kn slujba idolului sckrbos, wi au ajuns urkciowi ca wi acela pe care kl iubeau.

11

Slava lui Efraim va sbura ca o pasqre: nu mai este nicio nawtere, nicio knsqrcinare, wi nicio zqmislire!

12

Chiar dacq kwi vor crewte copiii, ki voi lipsi de ei knainte ca sq ajungq oameni mari; wi vai de ei, cknd Kmi voi kntoarce privirile dela ei!

13

Efraim, dupq cum vqd, kwi dq copiii la pradq; wi Efraim kwi va duce singur copiii la celce -i va ucide! -

14

Dq-le, Doamne!... Ce sq le dai?... Dq-le un pkntece, care sq nascq knainte de vreme wi ykye seci!...

15

Toatq rqutatea lor este la Ghilgal; acolo M`am sckrbit de ei. Din pricina rqutqyii faptelor lor, ki voi izgoni din Casa Mea. Nu -i mai pot iubi, toate cqpeteniile lor sknt niwte kndqrqtnici.

16

Efraim este lovit, rqdqcina i s`a uscat; nu mai dau rod; wi chiar dacq au copii, le voi omork rodul iubit de ei. -

17

Dumnezeul meu ki va lepqda, pentru cq nu L-au ascultat: de aceea vor rqtqci printre neamuri. -

Hosea 10


Hosea Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 9

Hosea

Return to Index

Chapter 10

1

Israel era o vie mqnoasq, care fqcea multe roade. Cu ckt roadele sale erau mai multe, cu atkt mai multe altare a zidit; cu ckt ki propqwea yara, cu atkt knfrumuseya stklpii idolewti.

2

Inima lor este kmpqryitq: de aceea vor fi pedepsiyi. Domnul le va surpa altarele, le va nimici stklpii idolewti.

3

Wi curknd vor zice: ,,N`avem un adevqrat kmpqrat, cqci nu ne-am temut de Domnul; wi kmpqratul, pe care -l avem, ce ar putea face el pentru noi?``

4

Ei rostesc vorbe dewerte, jurqminte mincinoase, cknd kncheie un legqmknt: de aceea, pedeapsa va kncolyi ca o buruianq otrqvitoare din brazdele ckmpiei!

5

Locuitorii Samariei, se vor uimi de viyeii din Bet-Aven; poporul va jqli pe idol, wi preoyii lui vor tremura pentru el, pentru slava lui, care va pieri din mijlocul lor.

6

Da, el knsuw va fi dus kn Asiria, ca dar kmpqratului Iareb. Ruwinea va cuprinde pe Efraim, wi lui Israel ki va fi ruwine de planurile sale.

7

S`a dus Samaria wi kmpqratul ei, ca o yqpligq pe faya apelor.

8

Knqlyimile din Bet-Aven, unde a pqcqtuit Israel, vor fi nimicite; spini wi mqrqcini vor crewte pe altarele lor. Wi vor zice munyilor: ,,Acoperiyi-ne!`` Wi dealurilor: ,,Cqdeyi peste noi!``

9

Din zilele Ghibei ai pqcqtuit, Israele! Acolo au stqtut ei, ca rqzboiul fqcut kmpotriva celor rqi sq nu -i apuce la Ghibea.

10

Ki voi pedepsi cknd voi vrea, wi se vor strknge popoare kmpotriva lor, cknd ki voi pedepsi pentru kndoita lor nelegiuire!

11

Efraim este o mknzatq knvqyatq la jug, cqreia ki place sq treiere grkul, wi i-am cruyat gktul squ cel frumos; dar acum voi knjuga pe Efraim, Iuda va ara wi Iacov ki va grqpa.

12

Sqmqnayi potrivit cu neprihqnirea wi veyi secera potrivit cu kndurarea. Desyeleniyi-vq un ogor nou! Este vremea sq cqutayi pe Domnul, ca sq vinq wi sq vq ploaie mkntuire.

13

Ayi arat rqul, ayi secerat nelegiuirea, wi ayi mkncat rodul minciunii. Cqci te-ai kncrezut kn carqle tale de luptq, kn numqrul oamenilor tqi viteji.

14

Deaceea se va stkrni o zarvq kmpotriva poporului tqu, wi toate cetqyuile tale vor fi nimicite, cum a nimicit kn luptq Walman-Bet-Arbel, cknd mama a fost zdrobitq kmpreunq cu copiii ei.

15

Iatq ce vq va aduce Betel, din pricina rqutqyii voastre peste mqsurq de mare. Kn revqrsatul zorilor, se va isprqvi cu kmpqratul lui Israel!

Hosea 11


Hosea Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 10

Hosea

Return to Index

Chapter 11

1

Cknd era tknqr Israel, kl iubeam, wi am chemat pe fiul Meu din Egipt.

2

Dar cu ckt proorocii ki chemau, cu atkt ei se depqrtau: au adus jertfe Baalilor, wi tqmkie chipurilor idolewti.

3

Wi totuw Eu am knvqyat pe Efraim sq meargq, wi l-am ridicat kn braye; dar n`au vqzut cq Eu ki vindecam.

4

I-am tras cu legqturi omenewti, cu funii de dragoste, am fost pentru ei ca cel ce le ridicq jugul de lkngq gurq. M`am plecat spre ei wi le-am dat de mkncare.

5

Nu se vor mai kntoarce kn yara Egiptului; dar Asirianul va fi kmpqratul lor, pentrucq n`au voit sq se kntoarcq la Mine.

6

Sabia va nqvqli peste cetqyile lor, va nimici, va mknca pe sprijinitorii lor, din pricina planurilor pe cari le-au fqcut.

7

Poporul Meu este pornit sq se depqrteze de Mine; wi dacq sknt chemayi knapoi la Cel Prea Knalt, niciunul din ei nu cautq sq se ridice.

8

,,Cum sq te dau Efraime? Cum sq te predau Israele? Cum sq-yi fac ca Admei? Cum sq te fac ca Yeboimul? Mi se sbate inima kn Mine, wi tot lquntrul Mi se miwcq de milq!

9

Nu voi lucra dupq mknia Mea aprinsq, nu voi mai nimici pe Efraim; cqci Eu sknt Dumnezeu, nu un om. Eu sknt Sfkntul kn mijlocul tqu, wi nu voi veni sq prqpqdesc.

10

Ei vor urma pe Domnul, ca pe un leu care va rqcni; cqci El knsuw va rqcni, wi copiii vor alerga tremurknd dela apus.

11

Vor alerga tremurknd din Egipt, ca o pasqre, wi din yara Asiriei, ca o porumbiyq. Wi -i voi face sq locuiascq kn casele lor, zice Domnul.``

12

Efraim mq knconjoarq cu minciuni, wi casa lui Israel cu knwelqtorii. Iuda este tot hoinar fayq de Dumnezeu, fayq de Cel Sfknt wi credincios.

Hosea 12


Hosea Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 11

Hosea

Return to Index

Chapter 12

1

Lui Efraim ki place vkntul wi aleargq dupq vkntul de rqsqrit; zilnic mqrewte minciuna wi knwelqtoria; face legqmknt cu Asiria, wi duc untdelemn kn Egipt.

2

Domnul este kn ceartq wi cu Iuda, wi va pedepsi pe Iacov dupq purtarea lui: ki va rqsplqti dupq faptele lui.

3

Kncq din pkntecele mamei, a apucat Iacov pe frate-squ de cqlcki, wi kn puterea lui, s`a luptat cu Dumnezeu.

4

S`a luptat cu kngerul, wi a fost biruitor, a plkns wi s`a rugat de el. Iacov l -a kntklnit la Betel, wi acolo ne -a vorbit Dumnezeu.

5

Domnul este Dumnezeul owtirilor; Numele Lui este Domnul.

6

Tu dar, kntoarce-te la Dumnezeul tqu, pqstreazq bunqtatea wi iubirea, wi nqdqjduiewte totdeauna kn Dumnezeul tqu.

7

Efraim este un negustor care are kn mknq o cumpqnq mincinoasq. Ki place sq knwele.

8

Wi Efraim zice: ,,Cu adevqrat, m`am kmbogqyit, am fqcut avere; wi kn toatq munca mea nu mi s-ar putea gqsi nici o nelegiuire care sq fie un pqcat.``

9

Wi totuw, Eu sknt Domnul, Dumnezeul tqu, din yara Egiptului, wi pknq acum; Eu te voi face sq locuiewti iarqw kn corturi, ca kn zilele de sqrbqtoare!

10

Eu am vorbit proorocilor, am dat o mulyime de vedenii, wi am spus pilde prin prooroci.

11

Dacq Galaadul s`a dedat la slujba idolilor, Galaadiyii vor fi nimiciyi negrewit. Ei jertfesc boi kn Ghilgal: de aceea, altarele lor vor ajunge niwte mormane de pietre, pe brazdele ckmpiilor.

12

Iacov a fugit odinioarq kn ckmpia lui Aram, Israel a slujit pentru o femeie, wi pentru o femeie a pqzit turmele.

13

Dar, printr`un prooroc a scos Domnul pe Israel din Egipt, wi printr`un prooroc a fost pqzit Israel.

14

Efraim a mkniat rqu pe Domnul: dar Domnul squ va arunca asupra lui skngele pe care l -a vqrsat, wi -i va rqsplqti ocara, pe care I -a fqcut -o.

Hosea 13


Hosea Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 12

Hosea

Return to Index

Chapter 13

1

Cknd vorbea Efraim, rqspkndea groaza kn Israel. Dar cum a pqcqtuit cu Baal, a murit.

2

Wi acum ei pqcqtuiesc kntr`una, kwi fac chipuri turnate din argintul lor, idoli nqscociyi de ei, lucrare fqcutq de mewteri. Acestora le vorbesc ei, wi jertfind oameni, sqrutq viyei!

3

De aceea, vor fi ca norul de dimineayq, ca roua care trece repede, ca pleava suflatq de vknt din arie, ca fumul, care iese din horn.

4

Dar Eu sknt Domnul, Dumnezeul tqu, din yara Egiptului kncoace. Tu cunowti cq nu este alt Dumnezeu afarq de Mine, wi nu este alt Mkntuitor afarq de Mine.

5

Eu te-am cunoscut kn pustie, kntr`un pqmknt fqrq apq.

6

Dar cknd au dat de pqwune, s`au sqturat, wi cknd s`au sqturat, inima li s`a umflat de mkndrie; de aceea M`au uitat.

7

Eu M`am fqcut ca un leu pentru ei, wi -i pkndesc ca un pardos pe drum.

8

Mq nqpustesc asupra lor, ca o ursoaicq lipsitq de puii ei, le sfkwii knveliwul inimii; ki knghit pe datq ca un leu, wi fiarele ckmpului ki vor face bucqyi.

9

Pieirea ta, Israele, este cq ai fost kmpotriva Mea, kmpotriva Celui ce te putea ajuta.

10

Unde este kmpqratul tqu, ca sq te scape kn toate cetqyile tale? Unde sknt judecqtorii tqi, despre cari ziceai: ,,Dq-mi un kmpqrat wi domni?``

11

Yi-am dat un kmpqrat kn mknia Mea, wi yi -l iau kn urgia Mea!

12

Nelegiuirea lui Efraim este strknsq, pqcatul lui este pqstrat.

13

Kl vor apuca durerile nawterii; este un copil neknyelept, cqci nu poate sq nascq la vremea sorocitq!

14

Ki voi rqscumpqra din mkna locuinyei moryilor, ki voi izbqvi dela moarte. Moarte, unde kyi este ciuma? Locuinyq a moryilor, unde kyi este nimicirea? Cqinya este ascunsq de privirile Mele!

15

Orickt de roditor ar fi Efraim kn mijlocul frayilor sqi, tot va veni vkntul de rqsqrit, se va stkrni din pustie un vknt al Domnului, ki va usca izvoarele, wi -i va seca fkntknile: va jqfui vistieria de toate vasele ei de prey.

16

Samaria este pedepsitq, pentrucq s`a rqzvrqtit kmpotriva Dumnezeului ei. Vor cqdea uciwi de sabie; pruncii lor vor fi zdrobiyi, wi vor spinteca pkntecele femeilor lor knsqrcinate.

Hosea 14


Hosea Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 13

Hosea

Return to Index

Chapter 14

1

Kntoarce-te, Israele, la Domnul, Dumnezeul tqu! Cqci ai cqzut prin nelegiuirea ta.

2

Aduceyi cu voi cuvinte de cqinyq, wi kntoarceyi-vq la Domnul. Spuneyi -I: ,,Iartq toate nelegiuirile, primewte-ne cu bunqvoinyq, wi Kyi vom aduce, kn loc de tauri, lauda buzelor noastre.

3

Asirianul nu ne va scqpa, nu vrem sq mai kncqlecqm pe cai, wi nu vrem sq mai zicem lucrqrii mknilor noastre: ,Dumnezeul nostru!` Cqci la Tine gqsewte milq orfanul.``

4

Le voi vindeca vqtqmarea adusq de neascultarea lor, ki voi iubi cu adevqrat! Cqci mknia Mea s`a abqtut dela ei!

5

Voi fi ca roua pentru Israel; el va knflori ca crinul, wi va da rqdqcini ca Libanul.

6

Ramurile lui se vor kntinde; mqreyia lui va fi ca a mqslinului, wi miresmele lui ca ale Libanului.

7

Iarqw vor locui la umbra lui, iarqw vor da viayq grkului, vor knflori ca via, wi vor avea faima vinului din Liban.

8

Ce mai are Efraim a face cu idolii? Kl voi asculta wi -l voi privi, voi fi pentru el ca un chiparos verde: dela Mine kyi vei primi rodul. -

9

Cine este knyelept, sq ia seama la aceste lucruri! Cine este priceput, sq le knyeleagq! Cqci cqile Domnului sknt drepte; wi cei drepyi umblq pe ele, dar cei rqzvrqtiyi cad pe ele

Joel 1


Joel Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hosea 14

Joel

Return to Index

Chapter 1

1

Cuvkntul Domnului care a fost spus lui Ioel, fiul lui Petuel.

2

Ascultayi lucrul acesta, bqtrkni! Wi luayi seama, toyi locuitorii yqrii! S`a kntkmplat awa ceva pe vremea voastrq, sau pe vremea pqrinyilor vowtri?

3

Povestiyi copiilor vowtri despre lucrul acesta, wi copiii vowtri sq povesteascq la copiii lor, iar copiii lor sq povesteascq neamului de oameni care va urma!

4

Ce a lqsat nemkncat lqcusta Gazam, a mkncat lqcusta Arbeh, ce a lqsat lqcusta Arbeh, a mkncat lqcusta Ielec, ce a lqsat lqcusta Ielec, a mkncat lqcusta Hasil.

5

Treziyi-vq, beyivilor, wi plkngeyi! Vqitayi-vq toyi cei ce beyi vin, cqci vi s -a luat mustul dela gurq!

6

Cqci kn yara mea a nqvqlit un popor puternic wi fqrq numqr, cu dinyi de leu, wi mqsele de leoaicq.

7

Mi -a pustiit via; mi -a fqcut bucqyi smochinul, l -a jupuit de coajq wi l -a trkntit jos; mlqdiyele de viyq au ajuns albe!

8

Bocewte-te, ca fecioara kncinsq cu un sac dupq bqrbatul tinereyei ei!

9

Au kncetat darurile de mkncare wi jertfele de bquturq din Casa Domnului; preoyii, slujitorii Domnului, jqlesc.

10

Ckmpia este pustiitq, pqmkntul kntristat, cqci grkul este nimicit, mustul a secat, untdelemnul nu mai este.

11

Knmqrmuriyi, plugari, vqitayi-vq, vieri, din pricina grkului wi orzului, cqci bucatele de pe ckmp sknt pierdute.

12

Via este prqpqditq, smochinul este vewtejit, rodiul, finicul, mqrul, toyi pomii de pe ckmp, s`au uscat... Wi s`a dus bucuria dela copiii oamenilor!

13

Kncingeyi-vq, preoyi, wi plkngeyi! Bociyi-vq, slujitori ai altarului; veniyi wi petreceyi noaptea kmbrqcayi cu saci, slujitori ai Dumnezeului meu! Cqci au kncetat darurile de mkncare wi jertfele de bquturq din Casa Dumnezeului vostru.

14

Vestiyi un post, chemayi o adunare de sqrbqtoare; strkngeyi pe bqtrkni, pe toyi locuitorii yqrii, kn Casa Domnului, Dumnezeului vostru, wi strigayi cqtre Domnul.

15

,,Vai! ce zi!`` Da, ziua Domnului este aproape, vine ca o pustiire dela Cel Atotputernic.

16

Nu s`a prqpqdit hrana supt ochii nowtri? Wi n`a perit bucuria wi veselia din Casa Dumnezeului nostru?

17

S`au uscat seminyele supt bulgqri; grknarele stau goale, hambarele sknt stricate, cqci s`a stricat sqmqnqtura!

18

Cum gem vitele! Cirezile de boi umblq buimace, cqci nu mai au pqwune; chiar wi turmele de oi sufqr!

19

Cqtre Tine, Doamne, strig, cqci a mkncat focul islazurile pustiei, wi para focului a pkrlit toyi copacii de pe ckmp!

20

Chiar wi fiarele ckmpului se kndreaptq doritoare cqtre tine, cqci au secat pkraiele, wi a mkncat focul islazurile pustiei.

Joel 2


Joel Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joel 1

Joel

Return to Index

Chapter 2

1

Sunayi din trkmbiyq kn Sion! Sunayi kn gura mare pe muntele Meu cel sfknt, ca sq tremure toyi locuitorii yqrii. Cqci vine ziua Domnului, este aproape! -

2

O zi de kntunerec wi negurq mare, o zi de nori wi de kntunecime. Ca zorile dimineyii se kntinde peste munyi un popor mare wi puternic, cum n`a mai fost din veac, wi nici kn vremurile viitoare nu va mai fi.

3

Arde focul knaintea lui, wi pklpqie flacqra dupq el. Knaintea lui, yara era ca o grqdinq a Edenului, wi dupq el este un pustiu sterp: nimic nu -i scapq.

4

Parcq sknt niwte cai, wi aleargq ca niwte cqlqreyi.

5

Vin uruind ca niwte carq pe munyi, wi pkrqe ca o flacqrq de foc, cknd mistuie miriwtea; par o puternicq owtire, gata de luptq.

6

Tremurq popoarele knaintea lor, wi toate feyele kngqlbenesc.

7

Aleargq ca niwte rqzboinici, se suie pe ziduri ca niwte rqzboinici, fiecare kwi vede de drumul lui, wi nu se abate din cqrarea lui.

8

Nu se kmping unii pe alyii, fiecare yine wirul, se nqpustesc prin sqgeyi wi nu se opresc din mers.

9

Se rqspkndesc kn cetate, aleargq pe ziduri, se suie pe case, wi intrq pe ferestre ca un hoy.

10

Knaintea lor se cutremurq pqmkntul, se zguduie cerurile, soarele wi luna se kntunecq, wi stelele kwi pierd lumina.

11

Domnul face sq tune glasul Lui knaintea owtirii Sale, cqci tabqra Lui este foarte mare, wi celce kmplinewte cuvkntul este puternic. Dar mare este ziua Domnului wi foarte knfricowatq: cine o poate suferi?

12

,,Dar chiar acuma, zice Domnul, kntoarceyi-vq la Mine cu toatq inima, cu post, cu plknset wi bocet!

13

Sfkwiayi-vq inimile nu hainele, wi kntoarceyi-vq la Domnul, Dumnezeul vostru. Cqci El este milostiv wi plin de kndurare, kndelung rqbdqtor wi bogat kn bunqtate, wi -I pare rqu de relele pe cari le trimete.

14

Cine wtie dacq nu Se va kntoarce wi nu Se va cqi? Cine wtie dacq nu va lqsa dupq El o binecuvkntare, daruri de mkncare wi jertfe de bquturq pentru Domnul, Dumnezeul vostru?

15

Sunayi cu trkmbiya kn Sion! Vestiyi un post, chemayi o adunare de sqrbqtoare!``

16

Strkngeyi poporul, yineyi o adunare sfkntq! Aduceyi pe bqtrkni, strkngeyi copiii, wi chiar pruncii dela ykyq! Sq iasq mirele din cqmara lui, wi mireasa din odaia ei!

17

Preoyii, slujitorii Domnului, sq plkngq kntre tindq wi altar, wi sq zicq: ,,Doamne, kndurq-Te de poporul Tqu! Nu da de ocarq mowtenirea Ta, n`o face de batjocura popoarelor! Pentru ce sq se zicq printre neamuri: ,,Unde este Dumnezeul lor?``

18

Domnul a fost plin de rkvnq pentru yara Lui, wi S`a kndurat de poporul Squ.

19

Domnul a rqspuns, wi a zis poporului Squ: ,,Iatq, vq trimet grku, must wi untdelemn proaspqt, ca sq vq sqturayi de ele, wi nu vq voi mai face de ocarq kntre neamuri.

20

Voi depqrta dela voi pe vrqjmawul dela miazq-noapte, kl voi izgoni spre un pqmknt fqrq apq wi pustiu, ki voi kmpinge partea dinainte a owtirii lui kn marea de rqsqrit, wi coada owtirii kn marea de apus; iar duhoarea lui se va ridica kn sus, wi mirosul lui de putregai se va knqlya kn vqzduh, cqci s`a crezut grozav.

21

Nu te teme, pqmkntule, ci bucurq-te wi veselewte-te, cqci Domnul face lucruri mari!

22

Nu vq temeyi, fiare de pe ckmp, cqci islazurile pustiei iarqw vor knverzi, pomii kwi vor da roadele, smochinul wi viya kwi vor da rodul lor.

23

Wi voi, copii ai Sionului, bucurayi-vq wi veseliyi-vq kn Domnul, Dumnezeul vostru, cqci El vq va da ploaie la vreme, vq va trimete ploaie timpurie wi tkrzie, ca odinioarq.

24

Ariile se vor umplea de grku, vor geme tocitoarele wi teascurile de must wi de untdelemn,

25

vq voi rqsplqti astfel anii, pe cari i-au mkncat lqcustele Arbeh, Ielec, Hasil wi Gazam, owtirea Mea cea mare, pe care am trimes -o kmpotriva voastrq.

26

Veyi mknca wi vq veyi sqtura, wi veyi lquda Numele Domnului, Dumnezeului vostru, care va face minuni cu voi, wi poporul Meu niciodatq nu va mai fi de ocarq!

27

Wi veyi wti cq Eu sknt kn mijlocul lui Israel, cq Eu sknt Domnul, Dumnezeul vostru, wi nu este altul afarq de Mine. Wi poporul Meu niciodatq nu va mai fi de ocarq.

28

Dupq aceea, voi turna Duhul Meu peste orice fqpturq; fiii wi fiicele voastre vor prooroci, bqtrknii vowtri vor visa visuri, wi tinerii vowtri vor avea vedenii.

29

Chiar wi peste robi wi peste roabe, voi turna Duhul Meu, kn zilele acelea.

30

Voi face sq se vadq semne kn ceruri wi pe pqmknt: sknge, foc, wi stklpi de fum;

31

soarele se va preface kn kntunerec, wi luna kn sknge, knainte de a veni ziua Domnului, ziua aceea mare wi knfricowatq.

32

Atunci oricine va chema Numele Domnului va fi mkntuit. Cqci mkntuirea va fi pe muntele Sionului wi la Ierusalim, cum a fqgqduit Domnul, wi kntre cei rqmawi, pe cari -i va chema Domnul.

Joel 3


Joel Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joel 2

Joel

Return to Index

Chapter 3

1

Cqci iatq cq kn zilele acelea wi kn vremile acelea, cknd voi aduce knapoi pe prinwii de rqzboi ai lui Iuda wi ai Ierusalimului,

2

voi strknge pe toate neamurile, wi le voi pogork kn valea lui Iosafat. Acolo, Mq voi judeca cu ele, pentru poporul Meu, pentru Israel, mowtenirea Mea, pe care l-au risipit printre neamuri, kmpqryind kntre ele yara Mea.

3

Au tras la sory pentru poporul Meu; au dat un flqcqu pe o curvq, wi au vkndut fata pe vin, wi l-au bqut.

4

Ce vreyi voi cu Mine, Tirule wi Sidonule, wi toate yinuturile Filistenilor? Vreyi sq-Mi rqsplqtiyi vreo faptq, sau sq faceyi ceva kmpotriva Mea? Iute, fqrq zqbavq, voi kntoarce faptele voastre asupra capului vostru.

5

Mi-ayi luat argintul wi aurul, wi cele mai bune odoare ale Mele, wi le-ayi dus kn templele voastre.

6

Ayi vkndut pe copiii lui Iuda wi ai Ierusalimului copiilor Grecilor, ca sq -i depqrtayi din yara lor.

7

Iatq cq ki scol kn locul kn care i-ayi vkndut, wi voi kntoarce fapta voastrq asupra capului vostru.

8

Voi vinde copiilor lui Iuda pe fiii wi fiicele voastre, wi ei ki vor vinde Sabeenilor, un neam depqrtat; cqci Domnul a vorbit.

9

Vestiyi aceste lucruri printre neamuri: pregqtiyi rqzboiul! Treziyi pe viteji! Sq se apropie wi sq se suie, toyi oamenii de rqzboi!

10

Fiarele plugurilor voastre prefaceyi-le kn sqbii, wi cosoarele kn suliye! Cel slab sq zicq: ,,Sknt tare!``

11

Grqbiyi-vq wi veniyi, toate neamurile de primprejur, wi strkngeyi-vq! Acolo pogoarq, Doamne, pe vitejii Tqi!

12

Sq se scoale neamurile, wi sq se suie kn valea lui Iosafat! Cqci acolo voi wedea sq judec toate neamurile de primprejur.

13

Puneyi mkna pe secere, cqci seceriwul este copt! Veniyi wi cqlcayi cu picioarele, cqci linurile sknt pline, wi tocitorile dau peste ele! Cqci mare este rqutatea lor!

14

Vin grqmezi-grqmezi kn valea judecqyii, cqci ziua Domnului este aproape, kn valea judecqyii.

15

Soarele wi luna se kntunecq, wi stelele kwi pierd strqlucirea.

16

Domnul rqcnewte din Sion, glasul Lui rqsunq din Ierusalim, de se zguduie cerurile wi pqmkntul. Dar Domnul este scqparea poporului Squ, wi ocrotirea copiilor lui Israel.

17

Wi veyi wti cq Eu sknt Domnul, Dumnezeul vostru, care locuiewte kn Sion, muntele Meu cel sfknt. Ierusalimul knsq va fi sfknt, wi nu vor mai trece strqinii prin el.

18

Kn vremea aceea, va picura must din munyi, wi va curge lapte din dealuri, toate pkraiele lui Iuda vor fi pline de apq. Un izvor va iewi deasemenea din Casa Domnului, wi va uda valea Sitim.

19

Egiptul va ajunge pustiu, Edomul va ajunge o pustie stearpq, din pricina sklniciei fqcute kmpotriva copiilor lui Iuda, al cqror sknge nevinovat l-au vqrsat kn yara lor.

20

Dar Iuda va fi vecinic locuit, wi Ierusalimul din neam kn neam.

21

Le voi rqzbuna skngele pe care nu l-am rqzbunat kncq, dar Domnul va locui kn Sion

Amos 1


Amos Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Joel 3

Amos

Return to Index

Chapter 1

1

Cuvintele lui Amos, unul din pqstorii din Tecoa, vedeniile pe cari le -a avut el despre Israel, pe vremea lui Ozia, kmpqratul lui Iuda, wi pe vremea lui Ieroboam, fiul lui Ioas, kmpqratul lui Israel, cu doi ani knaintea cutremurului de pqmknt.

2

El a zis: ,,Domnul rqcnewte din Sion, glasul Lui rqsunq din Ierusalim. Pqwunele pqstorilor jqlesc, wi vkrful Carmelului este uscat.

3

Awa vorbewte Domnul: ,,Pentru trei nelegiuiri ale Damascului, ba pentru patru, nu-Mi schimb hotqrkrea, pentru cq au treierat Galaadul cu treierqtoarea de fer.

4

De aceea voi trimete foc kn casa lui Hazael, care va mistui palatele lui Ben-Hadad.

5

Voi sfqrkma zqvoarele Damascului, wi voi nimici cu desqvkrwire pe locuitorii din Bicat-Aven, kmpreunq cu cel ce yine toiagul de ckrmuire kn Bet-Eden; wi poporul Siriei va fi dus rob la Chir, zice Domnul.``

6

Awa vorbewte Domnul: ,,Pentru trei nelegiuiri ale Gazei, ba pentru patru, nu-Mi schimb hotqrkrea, pentru cq au luat pe toyi oamenii prinwi de rqzboi wi i-au dat Edomului:

7

de aceea, voi trimete foc kn zidurile Gazei, wi -i va mistui palatele.

8

Voi nimici cu desqvkrwire pe locuitorii din Asdod, wi pe cel ce yine toiagul kmpqrqtesc kn Ascalon; Kmi voi kntoarce mkna kmpotriva Ecronului, wi ce va mai rqmknea din Filisteni va pieri, zice Domnul Dumnezeu.``

9

Awa vorbewte Domnul: ,,Pentru trei nelegiuiri ale Tirului, ba pentru patru, nu-Mi schimb hotqrkrea, pentrucq au luat pe toyi oamenii prinwi de rqzboi, wi i-au dat Edomului, wi nu s`au gkndit la legqmkntul frqyesc.

10

De aceea, voi trimete foc kn zidurile Tirului, wi -i va mistui palatele.``

11

Awa vorbewte Domnul: ,,Pentru trei nelegiuiri ale Edomului, ba pentru patru, nu-Mi schimb hotqrkrea, pentrucq a urmqrit pe frayii sqi cu sabia, knqduwindu-wi mila, a dat drumul mkniei, wi kwi yinea kntr`una urgia.

12

De aceea, voi trimete foc peste Teman, wi va mistui palatele Boyrei.``

13

Awa vorbewte Domnul: ,,Pentru trei nelegiuiri ale copiilor lui Amon, ba pentru patru, nu-Mi schimb hotqrkrea, pentrucq au spintecat pkntecele femeilor knsqrcinate ale Galaadului, ca sq-wi mqreascq yinutul:

14

de aceea, voi aprinde focul kn zidurile Rabei, wi -i va mistui palatele, kn mijlocul strigqtelor de rqzboi kn ziua luptei, wi kn mijlocul vijeliei kn ziua furtunii.

15

Wi kmpqratul lor va merge kn robie, el, wi cqpeteniile lui kmpreunq cu el, zice Domnul.``

Amos 2


Amos Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Amos 1

Amos

Return to Index

Chapter 2

1

Awa vorbewte Domnul: ,,Pentru trei nelegiuiri ale Moabului, ba pentru patru, nu-Mi schimb hotqrkrea: pentrucq a ars, a ars pknq le -a fqcut var, oasele kmpqratului Edomului,

2

de aceea voi trimete foc kn Moab, wi va mistui palatele Cheriotului; wi Moabul va pieri kn mijlocul zarvei, kn mijlocul strigqtelor de rqzboi wi sunetul trkmbiyei:

3

Voi nimici cu desqvkrwire pe judecqtor din mijlocul lui, wi voi ucide pe toate cqpeteniile lui kmpreunq cu el, zice Domnul.``

4

Awa vorbewte Domnul: ,,Pentru trei nelegiuiri ale lui Iuda, ba pentru patru, nu-Mi schimb hotqrkrea, pentrucq au nesocotit Legea Domnului wi n`au pqzit poruncile Lui, ci s`au lqsat duwi kn rqtqcire de idolii cei mincinowi dupq cari au umblat wi pqrinyii lor;

5

de aceea, voi trimete foc kn Iuda, wi va mistui palatele Ierusalimului.``

6

Awa vorbewte Domnul: ,,Pentru trei nelegiuiri ale lui Israel, ba pentru patru, nu-Mi schimb hotqrkrea, pentrucq au vkndut pe cel neprihqnit pe bani, wi pe sqrac pe o pqreche de kncqlyqminte.

7

Ei doresc sq vadq yqrkna pqmkntului pe capul celor sqrmani, wi calcq kn picioare dreptul celor nenorociyi. Fiul wi tatql se duc la aceeaw fatq, ca sq pkngqreascq Numele Meu cel sfknt.

8

Se kntind lkngq fiecare altar pe haine luate ca zqlog, wi beau kn casa dumnezeilor lor amenda celor oskndiyi de ei.

9

Wi totuw Eu am nimicit dinaintea lor pe Amoriyi, cari erau ckt cedrii de knalyi, wi tari ca stejarii; le-am nimicit roadele din vkrf pknq kn rqdqcini.

10

Wi Eu v`am scos din yara Egiptului, wi v`am povqyuit patruzeci de ani kn pustie, ca sq vq dau kn stqpknire yara Amoriyilor.

11

Am ridicat prooroci dintre fiii vowtri, wi Nazirei dintre tinerii vowtri. Nu este awa, copii ai lui Israel? zice Domnul...

12

Iar voi ayi dat Nazireilor sq bea vin, wi proorocilor le-ayi poruncit: ,Nu proorociyi!`

13

Iatq, vq voi stropwi cum stropwewte pqmkntul carul kncqrcat cu snopi,

14

awa cq cel iute nu va putea sq fugq, iar cel tare nu se va putea sluji de tqria lui, wi omul viteaz nu-wi va scqpa viaya.

15

Cel ce mknuiewte arcul nu va putea sq yinq piept, cel iute de picioare nu va scqpa, wi cqlqreyul nu-wi va scqpa viaya;

16

iar cel mai inimos dintre rqzboinici, va fugi kn pielea goalq kn ziua aceea, zice Domnul.``

Amos 3


Amos Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Amos 2

Amos

Return to Index

Chapter 3

1

Ascultayi cuvkntul acesta, pe care -l rostewte Domnul kmpotriva voastrq, copii ai lui Israel, kmpotriva kntregei familii pe care am scos -o din yara Egiptului!

2

,,Eu v`am ales numai pe voi dintre toate familiile pqmkntului: de aceea vq voi wi pedepsi pentru toate nelegiuirile voastre.

3

Merg oare doi oameni kmpreunq, fqrq sq fie knvoiyi?

4

Rqcnewte leul kn pqdure, dacq n`are pradq? Sbiarq puiul de leu din fundul vizuinei lui, dacq n`a prins nimic?

5

Cade pasqrea kn layul de pe pqmknt, dacq nu i s`a kntins o cursq? Se ridicq layul dela pqmknt, fqrq sq se fi prins ceva kn el?

6

Sau sunq cineva cu trkmbiya kntr`o cetate, fqrq sq se spqimknte poporul? Sau se kntkmplq o nenorocire kntr`o cetate, fqrq s`o fi fqcut Domnul?

7

Nu, Domnul Dumnezeu nu face nimic fqrq sq-Wi descopere taina Sa slujitorilor Sqi prooroci.

8

Leul rqcnewte: cine nu se va speria? Domnul Dumnezeu vorbewte: cine nu va prooroci?``

9

Strigayi de pe acoperiwul palatelor Asdodului wi de pe palatele yqrii Egiptului, wi spuneyi: ,,Strkngeyi-vq pe munyii Samariei, wi vedeyi ce neorknduialq mare este kn mijlocul ei, ce asupriri sknt kn ea!

10

Nu sknt kn stare sq lucreze cu neprihqnire, zice Domnul, ci kwi grqmqdesc kn palate comori ckwtigate prin sklnicie wi rqpire.``

11

De aceea, awa vorbewte Domnul Dumnezeu: ,,Vrqjmawul va kmpresura yara, kyi va dobork tqria, wi palatele tale vor fi jqfuite!``

12

Awa vorbewte Domnul: ,,Dupq cum pqstorul scapq din gura leului numai douq bucqyi de picioare sau un vkrf de ureche, awa vor scqpa copiii lui Israel cari stau kn Samaria kn colyul unui pat wi pe covoare de Damasc!

13

Ascultayi, wi spuneyi lucrul acesta casei lui Iacov, zice Domnul Dumnezeu, Dumnezeul owtirilor:

14

,,Kn ziua cknd voi pedepsi pe Israel pentru fqrqdelegile lui, voi pedepsi wi altarele din Betel; coarnele altarului vor fi sfqrkmate, wi vor cqdea la pqmknt.

15

Voi surpa casele de iarnq wi casele de varq; palatele de fildew se vor duce, wi casele cele multe se vor nimici, zice Domnul.``

Amos 4


Amos Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Amos 3

Amos

Return to Index

Chapter 4

1

,,Ascultayi cuvkntul acesta, juncane din Basan, de pe muntele Samariei, voi cari asupriyi pe cei sqrmani, zdrobiyi pe cei lipsiyi, wi ziceyi bqrbayilor vowtri: ,Dayi-ne sq bem!``

2

Domnul Dumnezeu a jurat pe sfinyenia Lui, wi a zis: ,,Iatq, vin zile pentru voi, cknd vq vor prinde cu ckrligele, wi rqmqwiya voastrq cu undiyi de pescari;

3

,veyi iewi prin spqrturi, fiecare drept knainte, wi veyi fi lepqdate kn Harmon, zice Domnul.``

4

Duceyi-vq numai la Betel, wi pqcqtuiyi! Duceyi-vq la Ghilgal, wi pqcqtuiyi wi mai mult! Aduceyi-vq jertfele kn fiecare dimineayq, wi zeciuielile la fiecare trei zile!

5

Faceyi sq fumege jertfe de mulyqmire fqcute cu aluat! Trkmbiyayi-vq, vestiyi-vq darurile de mkncare de bunq voie! Cqci awa vq place, copii ai lui Israel, zice Domnul Dumnezeu.``

6

Wi Eu, de partea Mea, v`am trimes foametea kn toate cetqyile voastre, wi lipsa de pkne kn toate locuinyele voastre. Cu toate acestea tot nu v`ayi kntors la Mine, zice Domnul.`` -

7

,,N`am vrut sq vq dau nici ploaie, cknd mai erau kncq trei luni pknq la secerat; am dat ploaie peste o cetate, dar n`am dat ploaie peste o altq cetate; kntr`un ogor a plouat, wi altul, kn care n`a plouat, s`a uscat.

8

Douq, trei cetqyi s`au dus la alta ca sq bea apq, wi tot nu wi-au potolit setea. Cu toate acestea, tot nu v`ayi kntors la Mine, zice Domnul.`` -

9

V`am lovit cu ruginq kn grku wi cu tqciune; grqdinile voastre cele multe, viile, smochinii wi mqslinii vowtri i-au mkncat deseori lqcustele. Cu toate acestea, tot nu v`ayi kntors la Mine, zice Domnul.``

10

Am trimes kn voi ciuma, ca kn Egipt; v`am ucis tinerii cu sabia, wi am lqsat sq vi se ia caii, am fqcut sq vi se suie kn nqri duhoarea taberii voastre. Wi cu toate acestea, tot nu v`ayi kntors la Mine, zice Domnul.`` -

11

,,V`am nimicit ca pe Sodoma wi Gomora, pe cari le -a nimicit Dumnezeu; wi ayi fost ca un tqciune scos din foc. Cu toate acestea, tot nu v`ayi kntors la Mine, zice Domnul...

12

,,De aceea kyi voi face astfel, Israele, -wi fiindcq kyi voi face astfel, pregqtewte-te sq kntklnewti pe Dumnezeul tqu, Israele!

13

Cqci iatq cq El a kntocmit munyii, a fqcut vkntul, wi spune omului pknq wi gkndurile lui. El preface zorile kn kntunerec, wi umblq pe knqlyimile pqmkntului: Domnul, Dumnezeul owtirilor, este Numele Lui.

Amos 5


Amos Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Amos 4

Amos

Return to Index

Chapter 5

1

Ascultayi cuvkntul acesta, ckntecul acesta de jale, pe care -l fac pentru voi, casa lui Israel!

2

,,A cqzut wi nu se va mai scula, fecioara lui Israel; stq trkntitq la pqmknt, wi nimeni n`o ridicq.

3

Cqci awa vorbewte Domnul Dumnezeu: cetatea care scotea la luptq o mie de oameni, nu va rqmknea deckt cu o sutq, wi cea care scotea o sutq de oameni, nu va mai rqmknea deckt cu zece, din casa lui Israel.``

4

Cqci awa vorbewte Domnul cqtre casa lui Israel: ,,Cqutayi-Mq, wi veyi trqi!

5

Nu cqutayi Betelul, nu vq duceyi la Ghilgal, wi nu treceyi la Beer-Weba. Cqci Ghilgalul va fi dus kn robie, wi Betelul va fi nimicit.

6

Cqutayi pe Domnul, wi veyi trqi! Temeyi-vq ca nu cumva sq apuce ca un foc casa lui Iosif, wi focul acesta s`o mistuie, fqrq sq fie cineva la Betel ca sq -l stingq,

7

voi cari prefaceyi dreptul kn pelin, wi cqlcayi dreptatea kn picioare!

8

El a fqcut Clowca cu pui wi Orionul, El preface kntunerecul kn zori, iar ziua kn noapte neagrq; El cheamq apele mqrii, wi le varsq pe faya pqmkntului: Domnul este Numele Lui.

9

El aduce ca fulgerul prqpqdul peste cei puternici, awa cq nimicirea vine peste cetqyui.``

10

Ei urqsc pe cel ce -i mustrq la poarta cetqyii, wi le este sckrbq de cel ce vorbewte din inimq.

11

Deaceea, pentrucq pe sqrac kl cqlcayi kn picioare, wi luayi daruri de grku dela el: mqcar cq ayi zidit case de piatrq cioplitq, nu le veyi locui; mqcarcq ayi sqdit vii foarte bune, nu veyi bea din vinul lor!

12

Cqci Eu wtiu cq nelegiuirile voastre sknt multe, wi cq pqcatele voastre sknt fqrq numqr: asupriyi pe cel drept, luayi mitq, wi cqlcayi kn picioare la poarta cetqyii dreptul sqracilor.

13

De aceea, kn vremuri ca acestea, knyeleptul trebuie sq tacq; cqci sknt vremuri rele.

14

Cqutayi binele wi nu rqul, ca sq trqiyi, wi ca astfel, Domnul, Dumnezeul owtirilor, sq fie cu voi, cum spuneyi voi!

15

Urkyi rqul wi iubiyi binele, faceyi sq domneascq dreptatea la poarta cetqyii; wi poate cq Domnul, Dumnezeul owtirilor, va avea milq de rqmqwiyele lui Iosif.

16

De aceea, awa vorbewte Domnul, Dumnezeul owtirilor, Cel Atotputernic: ,,Kn toate pieyele se vor boci, wi pe toate uliyile vor zice: ,Vai! Vai!` Vor chema pe plugar la jale, wi la bocire pe ceice fac jqlanii pentru moryi.

17

Kn toate viile va fi bocet, cknd voi trece prin mijlocul tqu, zice Domnul.

18

,,Vai de cei ce doresc ,ziua Domnului!` Ce awteptayi voi dela ziua Domnului? Ea va fi kntunerec wi nu luminq.

19

Veyi fi ca un om care fuge dinaintea unui leu pe care -l kntklnewte un urs, wi care, cknd ajunge acasq, kwi reazimq mkna pe zid, wi -l muwcq un warpe!

20

Nu va fi oare ziua Domnului kntunerec, kn loc de luminq? Nu va fi ea kntunecoasq wi fqrq strqlucire?

21

Eu urqsc, dispreyuiesc sqrbqtorile voastre, wi nu pot sq vq sufqr adunqrile de sqrbqtoare!

22

Cknd Kmi aduceyi arderi de tot wi daruri de mkncare, n`am nicio plqcere de ele; wi viyeii kngrqwayi pe cari -i aduceyi ca jertfe de mulyqmire, nici nu Mq uit la ei.

23

Depqrteazq de Mine vuietul ckntecelor tale; nu pot asculta sunetul alqutelor tale!

24

Ci dreptatea sq curgq ca o apq curgqtoare, wi neprihqnirea ca un pkrku care nu seacq niciodatq!

25

Mi-ayi adus voi jertfe wi daruri de mkncare, kn timpul celor patruzeci de ani din pustie, casa lui Israel?...

26

Veyi ridica dar pe Sacut, kmpqratul vostru, wi pe Caivan, chipurile voastre idolewti, steaua dumnezeului vostru, pe care vi l-ayi fqcut,

27

wi vq voi duce kn robie dincolo de Damasc, zice Domnul, al cqrui Nume este Dumnezeul owtirilor!``

Amos 6


Amos Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Amos 5

Amos

Return to Index

Chapter 6

1

Vai de ceice trqiesc fqrq grijq kn Sion, wi la adqpost pe muntele Samariei, vai de mai marii acewtia ai celui dintki dintre neamuri, la cari aleargq casa lui Israel!...

2

Treceyi la Calne wi vedeyi, duceyi-vq de acolo pknq la Hamatul cel mare, wi pogorkyi-vq kn Gat la Filisteni; sknt oare cetqyile acestea mai knfloritoare deckt cele douq kmpqrqyii ale voastre, wi este yinutul lor mai kntins deckt al vostru?...

3

Credeyi cq ziua nenorocirii este departe, wi faceyi sq se apropie domnia silniciei.

4

Ei se culcq pe paturi de fildew, wi stau kntinwi a lene pe awternuturile lor; mqnkncq miei din turmq, wi viyei puwi la kngrqwat.

5

Aiureazq kn sunetul alqutei, se cred iscusiyi ca David kn instrumentele de muzicq.

6

Beau vin cu pahare largi, se ung cu cel mai bun untdelemn, wi nu se kntristeazq de prqpqdul lui Iosif!

7

De aceea vor merge kn robie, kn fruntea prinwilor de rqzboi; wi vor knceta strigqtele de veselie ale acestor desfqtayi.

8

Domnul Dumnezeu a jurat pe Sine knsuw, wi Domnul, Dumnezeul owtirilor, a zis: ,,Mi -e sckrbq de mkndria lui Iacov, wi -i urqsc palatele; de aceea, voi da kn mkna vrqjmawului cetatea cu tot ce este kn ea.

9

Wi dacq vor mai rqmknea zece oameni kntr`o casq vor muri.

10

Cknd unchiu-squ va lua pe cel mort sq -l ardq, ridickndu -i oasele din casq, wi va kntreba pe cel din fundul casei: ,,Mai este cineva cu tine?`` Acela va rqspunde: ,,Nimeni``... Iar celalt va zice: ,,Tqcere! Cqci nu trebuie sq pomenim acum Numele Domnului!``

11

Cqci iatq cq Domnul poruncewte sq se dqrkme casa cea mare, wi sq se facq bucqyi casa cea micq.

12

Pot caii sq alerge pe o stkncq? Sau poate cineva sq are marea cu boii, de ayi prefqcut judecata kn otravq, wi roada dreptqyii kn pelin?

13

Vq bucurayi de lucruri de nimic, wi ziceyi: ,,Oare nu prin tqria noastrq am ckwtigat noi putere?``

14

De aceea, iatq, voi ridica kmpotriva voastrq, casa lui Israel, zice Domnul, Dumnezeul owtirilor, un neam, care vq va asupri dela intrarea Hamatului pknq la pkrkul pustiei.``

Amos 7


Amos Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Amos 6

Amos

Return to Index

Chapter 7

1

Domnul Dumnezeu mi -a trimes vedenia aceasta. Iatq, fqcea niwte lqcuste, kn clipa cknd kncepea sq creascq otava; era otava dupq cositul kmpqratului.

2

Wi dupq ce au mkncat ele cu desqvkrwire toatq iarba din yarq, am zis: ,,Doamne Dumnezeule, iartq! Cum ar putea sq stea Iacov kn picioare? Cqci este awa de slab!``

3

Atunci Domnul S`a cqit de lucrul acesta: ,,Nu se va kntkmpla una ca aceasta, a zis Domnul.``

4

Domnul Dumnezeu mi -a trimes vedenia aceasta: Iatq, Domnul Dumnezeu vestea pedeapsa prin foc; wi focul mknca Adkncul cel mare wi apucase wi ckmpia.

5

Eu am zis: ,,Doamne Dumnezeule, oprewte! Cum ar putea sq stea kn picioare Iacov? Cqci este awa de slab!``

6

Atunci Domnul S`a cqit wi de lucrul acesta. ,,Nici una ca aceasta nu se va kntkmpla, a zis Domnul Dumnezeu.``

7

El mi -a trimes vedenia aceasta: Iatq, Domnul stqtea pe un zid fqcut la cumpqnq, wi avea o cumpqnq kn mknq.

8

Domnul mi -a zis: ,,Ce vezi, Amos?`` Eu am rqspuns: ,,O cumpqnq.`` Wi Domnul a zis: ,,Iatq, voi pune cumpqna kn mijlocul poporului Meu Israel, wi nu -l voi mai ierta;

9

ci knqlyimile lui Isaac vor fi pustiite; sfintele locawuri ale lui Israel vor fi dqrkmate, wi Mq voi ridica kmpotriva casei lui Ieroboam cu sabia.``

10

Atunci Amayia, preotul din Betel, a trimes sq spunq lui Ieroboam, kmpqratul lui Israel: ,,Amos uneltewte kmpotriva ta kn mijlocul casei lui Israel; yara nu poate sq sufere toate cuvintele lui!

11

Cqci iatq ce zice Amos: ,Ieroboam va fi ucis de sabie, wi Israel va fi dus kn robie departe de yara sa!`.``

12

Wi Amayia a zis lui Amos: ,,Pleacq, vqzqtorule, wi fugi kn yara lui Iuda! Mqnkncq-yi pknea acolo, wi acolo proorocewte.

13

Dar nu mai prooroci la Betel, cqci este un locaw sfknt al kmpqratului, wi este un templu al kmpqrqyiei!``

14

Amos a rqspuns lui Amayia: ,,Eu nu sknt nici prooroc, nici fiu de prooroc; ci sknt pqstor, wi strkngqtor de smochine de Egipt.

15

Dar Domnul m`a luat dela oi, wi Domnul mi -a zis: ,Du-te wi proorocewte poporului Meu Israel!`

16

Ascultq acum Cuvkntul Domnului, tu care zici: ,Nu prooroci kmpotriva lui Israel, nu vorbi kmpotriva casei lui Isaac!`

17

Din pricina aceasta, iatq ce zice Domnul: ,Nevastq-ta va curvi kn cetate, fiii wi fiicele tale vor cqdea loviyi de sabie, ogorul tqu va fi kmpqryit cu frknghia de mqsurat; tu knsq vei muri kntr`un pqmknt necurat, wi Israel va fi dus kn robie departe de yara lui!``

Amos 8


Amos Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Amos 7

Amos

Return to Index

Chapter 8

1

Domnul Dumnezeu mi -a trimes urmqtoarea vedenie. Iatq, era un cow cu poame coapte.

2

El a zis: ,,Ce vezi, Amos?`` Eu am rqspuns: ,,Un cow cu poame coapte.`` Wi Domnul mi -a zis: ,,A venit sfkrwitul poporului Meu Israel; nu -l mai pot ierta!

3

Kn ziua aceea, ckntecele Templului se vor preface kn gemete, zice Domnul Dumnezeu, pretutindeni vor arunca kn tqcere o mulyime de trupuri moarte.``

4

Ascultayi lucrul acesta, voi cari mkncayi pe cel lipsit, wi prqpqdiyi pe cei nenorociyi din yarq!

5

Voi, cari ziceyi: ,,Cknd va trece luna nouq, ca sq vindem grkul, wi Sabatul ca sq deschidem grknarele, sq micworqm efa wi sq mqrim siclul, wi sq strkmbqm cumpqna ca sq knwelqm?

6

Apoi vom cumpqra pe cei nevoiawi pe argint, wi pe sqrac pe o pqreche de kncqlyqminte, wi vom vinde codina kn loc de grku.`` -

7

Domnul a jurat pe slava lui Iacov: ,,Niciodatq nu voi uita niciuna din faptele lor!

8

Nu se va cutremura yara din pricina acestor miwelii, wi nu se vor jqli toyi locuitorii ei? Nu se va umfla toatq yara ca rkul, ridickndu-se wi pogorkndu-se iarqw ca rkul Egiptului?

9

Kn ziua aceea, zice Domnul Dumnezeu, voi face sq asfinyeascq soarele la amiazq, wi voi kntuneca pqmkntul ziua nqmeaza mare.

10

Vq voi preface sqrbqtorile kn jale, wi toate ckntqrile kn bociri pentru moryi, voi acoperi toate coapsele cu saci wi voi face toate capetele plewuve; voi arunca yara kntr`o jale ca pentru un singur fiu, wi sfkrwitul ei va fi ca o zi amarq.``

11

,,Iatq, vin zile, zice Domnul Dumnezeu, cknd voi trimete foamete kn yarq, nu foamete de pkne, nici sete de apq, ci foame wi sete dupq auzirea cuvintelor Domnului.

12

Vor pribegi atunci dela o mare la alta, de la miazq-noapte la rqsqrit, vor umbla istoviyi kncoace wi kncolo, ca sq caute Cuvkntul Domnului, wi tot nu -l vor gqsi.

13

Kn ziua aceea se vor topi de sete fetele frumoase wi flqcqii.

14

Ei, cari jurq acum pe pqcatul Samariei, wi zic: ,Pe Dumnezeul tqu cel viu, Dane!` Wi: ,Pe drumul Beer-Webei!` Vor cqdea, wi nu se vor mai scula.``

Amos 9


Amos Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Amos 8

Amos

Return to Index

Chapter 9

1

Am vqzut pe Domnul stknd pe altar. Wi a zis: ,,Lovewte pragul de sus al poryii, ca sq se cutremure uwiorii, wi sfqrkmq -i peste capetele lor ale tuturora. Rqmqwiya lor knsq o voi pierde cu sabia, awa cq niciunul din ei nu va putea sq scape fugind, wi niciunul din cei ce vor scqpa, nu va scqpa.

2

De ar pqtrunde chiar pknq kn locuinya moryilor, wi de acolo ki va smulge mkna Mea; de s`ar sui chiar kn ceruri, wi de acolo ki voi pogork.

3

De s`ar ascunde chiar pe vkrful Carmelului, wi acolo ki voi cquta wi -i voi lua; de s`ar ascunde de privirile Mele chiar kn fundul mqrii, wi acolo voi porunci warpelui sq -i muwte.

4

De ar merge kn robie chiar knaintea vrqjmawilor lor, wi acolo voi porunci sqbiei sq -i peardq; voi pune astfel ochii pe ei ca sq le fac rqu, nu bine.

5

Domnul, Dumnezeul owtirilor, atinge pqmkntul, wi se topewte, wi toyi locuitorii lui jqlesc. Se knalyq ca rkul Nil, wi se pogoarq ca rkul Egiptului.

6

El Wi -a zidit cqmara kn ceruri, Wi -a kntemeiat bolta deasupra pqmkntului; cheamq apele mqrii, wi le varsq pe faya pqmkntului. Domnul este Numele Lui!

7

,,Nu sknteyi voi oare pentru Mine ca wi copiii Etiopienilor, copii ai lui Israel? zice Domnul. N`am scos Eu pe Israel din yara Egiptului, ca wi pe Filisteni din Caftor wi pe Sirieni din Chir?``

8

,,Iatq, Domnul Dumnezeu are ochii pironiyi peste kmpqrqyia aceasta vinovatq, ca s`o nimicesc de pe faya pqmkntului; totuw nu voi nimici de tot casa lui Iacov, zice Domnul.``

9

,,Cqci iatq, voi porunci, wi voi vkntura casa lui Israel kntre toate neamurile, cum se vknturq cu ciurul, fqrq sq cadq un singur bob la pqmknt!

10

Toyi pqcqtowii poporului Meu vor muri de sabie, cei ce zic: ,Nu ne va ajunge nenorocirea, wi nu va veni peste noi.``

11

,,Kn vremea aceea voi ridica din cqderea lui cortul lui David, ki voi drege spqrturile, ki voi ridica dqrkmqturile, wi -l voi zidi iarqw cum era odinioarq,

12

ca sq stqpkneascq rqmqwiya Edomului wi toate neamurile peste cari a fost chemat Numele Meu, zice Domnul, care va kmplini aceste lucruri.

13

,,Iatq, vin zile, zice Domnul, cknd plugarul va ajunge pe secerqtor, wi cel ce calcq strugurii pe cel ce kmprqwtie sqmknya, cknd mustul va picura din munyi wi va curge de pe toate dealurile.

14

Voi aduce knapoi pe prinwii de rqzboi ai poporului Meu Israel; ei vor zidi iarqw cetqyile pustiite wi le vor locui, vor sqdi vii wi le vor bea vinul, vor face grqdini wi le vor mknca roadele.

15

Ki voi sqdi kn yara lor, wi nu vor mai fi smulwi din yara pe care le-am dat -o, zice Domnul, Dumnezeul tqu!`

Obadiah 1


Obadiah Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Amos 9

Obadiah

Return to Index

Chapter 1

1

Proorocia lu Obadia. Awa vorbewte Domnul Dumnezeu despre Edom: -,,Noi am auzit o veste din partea Domnului, wi un sol a fost trimes cu ea printre neamuri, zicknd: ,,Sculayi-vq, sq mergem kmpotriva Edomului ca sq ne rqzboim cu el!`` -

2

,,Iatq, te voi face mic printre neamuri, vei fi cel mai dispreyuit.

3

Cqci mkndria inimii tale te -a dus kn rqtqcire, pe tine, care locuiewti kn crqpqturile stkncilor, wi domnewti kn knqlyime; de aceea, tu zici kn tine knsuyi: ,,Cine mq va arunca la pqmknt?``

4

Dar chiar dacq ai locui tot atkt de sus ca vulturul, chiar dacq yi-ai aweza cuibul kntre stele, tot te voi arunca jos wi de acolo, zice Domnul``.

5

Dacq ar fi intrat la tine niwte hoyi, sau niwte tklhari de noapte, -cum ewti de pustiit! -ar fi luat ei oare mai mult deckt ar fi putut? Dacq ar fi venit niwte culegqtori de vie la tine, n`ar fi lqsat ei niciun strugure pe urmq?

6

Vai! Ce scormonit este Esau! Cum i s`au descoperit comorile!

7

Toyi cei uniyi cu tine te-au izgonit knapoi pknq la hotar, prietenii tqi te-au knwelat wi te-au stqpknit. Cei ce mkncau din pknea ta yi-au kntins curse, pe cari nu le-ai bqgat de seamq!

8

,,Oare, zice Domnul, nu voi pierde Eu kn ziua aceea pe cei knyelepyi din Edom, wi princeperea din muntele lui Esau?

9

Vitejii tqi, Temane, se vor spqimknta, pentruca toyi cei din muntele lui Esau sq piarq kn mqcel.

10

Din pricina silniciei fqcute kmpotriva fratelui tqu Iacov, vei fi acoperit de ruwine, wi vei fi nimicit cu desqvkrwire pentru totdeauna.

11

Cqci kn ziua cknd stqteai kn faya lui, kn ziua cknd strqinii ki luau averea, cknd strqinii intrau pe poryile lui, wi aruncau soryul asupra Ierusalimului, wi tu erai atunci ca unul din ei!

12

Nu trebuiai sq te uiyi mulyqmit la ziua fratelui tqu, kn ziua nenorocirii lui, nu trebuiai sq te bucuri de copiii lui Iuda kn ziua pieirii lor, wi nu trebuiai sq vorbewti cu semeyie kn ziua strkmtorqrii!

13

Nici nu trebuiai sq intri pe poryile poporului Meu kn ziua nenorocirii lui, nici nu trebuiai sq te bucuri de nenorocirea lui kn ziua prqpqdului lui, wi nu trebuiai sq pui mkna pe bogqyiile lui kn ziua prqpqdului lui!

14

Nu trebuiai sq stai la rqspkntii, ca sq nimicewti pe fugarii lui, wi nici nu trebuiai sq dai kn mkna vrqjmawului pe cei ce scqpaserq din el kn ziua necazului lui!

15

Cqci ziua Domnului este aproape pentru toate neamurile. Cum ai fqcut, awa yi se va face; faptele tale se vor kntoarce asupra capului tqu.

16

Cqci, dupq cum ayi bqut paharul mkniei, voi cei de pe muntele Meu cel sfknt, tot awa, toate neamurile kl vor bea necurmat; vor bea, vor sorbi din el, wi vor fi ca wi cknd n`ar fi fost niciodatq.``

17

,,Dar mkntuirea va fi pe muntele Sionului, el va fi sfknt, wi casa lui Iacov kwi va lua knapoi mowiile.

18

Casa lui Iacov va fi un foc, wi casa lui Iosif, o flacqrq; dar casa lui Esau va fi miriwtea, pe care o vor aprinde wi o vor mistui; wi nu va mai rqmknea niciunul din casa lui Esau, cqci Domnul a vorbit!

19

Cei dela miazqzi vor stqpkni muntele lui Esau, wi cei din ckmpie yara Filistenilor; vor stqpkni wi yinutul lui Efraim wi al Samariei; wi Beniamin va stqpkni Galaadul.

20

Dar prinwii de rqzboi ai acestei owtiri a copiilor lui Israel, vor stqpkni yara Cananiyilor pknq la Sarepta, wi prinwii de rqzboi ai Ierusalimului, cari sknt la Sefarad, vor stqpkni cetqyile de miazq-zi.

21

Izbqvitorii se vor sui pe muntele Sionului, ca sq judece muntele lui Esau. Dar kmpqrqyia va fi a Domnului.`

Jonah 1


Jonah Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Obadiah 1

Jonah

Return to Index

Chapter 1

1

Cuvkntul Domnului a vorbit lui Iona, fiul lui Amitai, astfel:

2

,,Scoalq-te, du-te la Ninive, cetatea cea mare, wi strigq kmpotriva ei. Cqci rqutatea ei s`a suit pknq la Mine!``

3

Wi Iona s`a sculat sq fugq la Tars, departe de Faya Domnului. S`a pogorkt la Iafo, wi a gqsit acolo o corabie care mergea la Tars. A plqtit preyul cqlqtoriei, wi s`a suit kn corabie ca sq meargq kmpreunq cu cqlqtorii la Tars, departe... de Faya Domnului.

4

Dar Domnul a fqcut sq sufle pe mare un vknt nqpraznic, wi a stkrnit o mare furtunq. Corabia ameninya sq se sfqrkme.

5

Corqbierii s`au temut, au strigat fiecare la dumnezeul lui, wi au aruncat kn mare uneltele din corabie, ca s`o facq mai uwoarq. Iona s`a pogorkt kn fundul corqbiei, s`a culcat wi a adormit dus.

6

Ckrmaciul s`a apropiat de el, wi i -a zis: ,,Ce dormi? Scoalq-te wi cheamq pe Dumnezeul tqu! Poate cq Dumnezeu va voi sq se gkndeasc la noi, wi nu vom pieri!``

7

Wi au zis unul cqtre altul: ,,Veniyi sq tragem la sory, ca sq wtim pricina din cui a venit peste noi nenorocirea aceasta!`` Au tras la sory, wi soryul a cqzut pe Iona.

8

Atunci ei i-au zis: ,,Spune-ne din pricina cui a venit peste noi nenorocirea aceasta? Ce meserie ai, wi de unde vii? Care kyi este yara, wi din ce popor ewti?``

9

El le -a rqspuns: ,,Sknt Evreu, wi mq tem de Domnul, Dumnezeul cerurilor, care a fqcut marea wi uscatul!``

10

Oamenii aceia au avut o mare teamq, wi i-au zis: ,,Pentruce ai fqcut lucrul acesta?`` Cqci oamenii aceia wtiau cq fugea de Faya Domnului, pentrucq le spusese el.

11

Ei i-au zis: ,,Ce sq-yi facem, ca sq se potoleascq marea fayq de noi?`` Cqci marea era din ce kn ce mai knfuriatq.

12

El le -a rqspuns: ,,Luayi-mq, wi aruncayi-mq kn mare, wi marea se va liniwti fayq de voi! Cqci wtiu cq din vina mea vine peste voi aceastq mare furtunq!``

13

Oamenii acewtia vksleau ca sq ajungq la uscat, dar nu puteau, pentrucq marea se kntqrkta tot mai mult kmpotriva lor.

14

Atunci au strigat cqtre Domnul, wi au zis: ,,Doamne, nu ne pierde din pricina vieyii omului acestuia, wi nu ne kmpovqra cu sknge nevinovat! Cqci, Tu, Doamne, faci ce vrei!

15

Apoi au luat pe Iona, wi l-au aruncat kn mare. Wi furia mqrii s`a potolit.

16

Pe oamenii aceia i -a apucat o mare fricq de Domnul, wi au adus Domnului o jertfq, wi I-au fqcut juruinye.

17

Domnul a trimes un pewte mare sq knghitq pe Iona, wi Iona a stat kn pkntecele pewtelui trei zile wi trei nopyi.

Jonah 2


Jonah Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jonah 1

Jonah

Return to Index

Chapter 2

1

Iona s`a rugat Domnului, Dumnezeului squ, din pkntecele pewtelui,

2

wi a zis: ,,Kn strkmtorarea mea, am chemat pe Domnul, wi m`a ascultat; din mijlocul locuinyei moryilor am strigat, wi mi-ai auzit glasul.

3

Wi totuw mq aruncasei kn adknc, kn inima mqrii, wi rkurile de apq mq knconjuraserq; toate valurile wi toate talazurile Tale au trecut peste mine.

4

Ziceam: ,,Sknt lepqdat dinaintea ochilor Tqi! Dar iarqw voi vedea Templul Tqu cel sfknt``.

5

Apele m`au acoperit pknq aproape sq-mi ia viaya, adkncul m`a knvqluit, papura s`a kmpletit kn jurul capului meu.

6

M`am pogorkt pknq la temeliile munyilor, zqvoarele pqmkntului mq kncuiau pe vecie; dar Tu m`ai scos viu din groapq, Doamne, Dumnezeul meu!

7

Cknd kmi tknjea sufletul kn mine, mi-am adus aminte de Domnul, wi rugqciunea mea a ajuns pknq la Tine, kn Templul Tqu ce sfknt.

8

Ceice se lipesc de idoli deweryi kndepqrteazq kndurarea dela ei.

9

Eu knsq Kyi voi aduce jertfe cu un strigqt de mulyqmire, voi kmplini juruinyele pe cari le-am fqcut. Mkntuirea vine dela Domnul.``

10

Domnul a vorbit pewtelui, wi pewtele a vqrsat pe Iona pe pqmknt.

Jonah 3


Jonah Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jonah 2

Jonah

Return to Index

Chapter 3

1

Cuvkntul Domnului a vorbit a doua oarq lui Iona, astfel:

2

,,Scoalq-te, du-te la Ninive, cetatea cea mare, wi vestewte acolo strigarea pe care yi -o voi da!``

3

Wi Iona s`a sculat, wi s`a dus la Ninive, dupq Cuvkntul Domnului. Wi Ninive era o cetate foarte mare, ckt o cqlqtorie de trei zile.

4

Iona a knceput sq pqtrundq kn oraw, cale de o zi, strigknd wi zicknd: ,,Kncq patruzeci de zile, wi Ninive va fi nimicitq!``

5

Oamenii din Ninive au crezut kn Dumnezeu, au vestit un post, wi s`au kmbrqcat cu saci, dela cei mai mari pknq la cei mai mici.

6

Lucrul a ajuns la urechea kmpqratului din Ninive; el s -a sculat de pe scaunul lui de domnie, wi -a scos mantia de pe el, s`a acoperit cu un sac, wi a wezut kn cenuwq.

7

Wi a trimes sq se dea de wtire kn Ninive, din porunca kmpqratului wi mai marilor lui, urmqtoarele: ,,Oamenii wi vitele, boii wi oile, sq nu guste nimic, sq nu pascq, wi nici sq nu bea apq deloc!

8

Ci oamenii wi vitele sq se acopere cu saci, strige cu putere cqtre Dumnezeu, wi sq se kntoarcq dela calea lor cea rea wi dela faptele de asuprire, de cari le sknt pline mknile!

9

Cine wtie dacq nu Se va kntoarce Dumnezeu wi Se va cqi, wi dacq nu-Wi va opri mknia Lui aprinsq, ca sq nu pierim!``

10

Dumnezeu a vqzut ce fqceau ei wi cq se kntorceau dela calea lor cea rea. Atunci Dumnezeu S`a cqit de rqul pe care se hotqrkse sq li -l facq, wi nu l -a fqcut.

Jonah 4


Jonah Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jonah 3

Jonah

Return to Index

Chapter 4

1

Lucrul acesta n`a plqcut deloc lui Iona, wi s`a mkniat.

2

S`a rugat Domnului, wi a zis: ,,Ah! Doamne, nu este aceasta tocmai ce ziceam eu cknd eram kncq kn yara mea? Tocmai lucrul acesta voiam sq -l knlqtur fugind la Tars. Cqci wtiam cq ewti un Dumnezeu milos wi plin de kndurare, kndelung rqbdqtor, wi bogat kn bunqtate, wi cq Te cqiewti de rqu!

3

Acum, Doamne, ia-mi viaya, cqci vreau mai bine sq mor deckt sq trqiesc!``

4

Domnul a rqspuns: ,,Bine faci Tu de te mknii?``

5

Wi Iona a iewit din cetate, wi s`a awezat la rqsqrit de cetate. Acolo wi -a fqcut un umbrar, wi a stqtut supt el, pknq va vedea ce are sq se kntkmple cu cetatea.

6

Domnul Dumnezeu a fqcut sq creascq un curcubete, care s`a ridicat peste Iona, ca sq facq umbrq capului lui wi sq -l facq sq -i treacq mknia. Iona s`a bucurat foarte mult de curcubetele acesta.

7

Dar a doua zi, la rqsqritul soarelui, Dumnezeu a adus un verme, care a knyepat curcubetele, wi curcubetele s`a uscat.

8

Cknd a rqsqrit soarele, Dumnezeu a fqcut sq sufle un vknt uscat dela rqsqrit, wi soarele a bqtut peste capul lui Iona, wi Iona a lewinat. Atunci a dorit sq moarq, wi a zis: ,,Mai bine sq mor deckt sq trqiesc!``

9

Dar Dumnezeu a zis lui Iona: ,,Bine faci tu de te mknii din pricina curcubetelui?`` El a rqspuns: ,,Da, bine fac cq mq mknii pknq la moarte!``

10

Atunci wi Domnul a zis: ,,Yie kyi este milq de curcubetele acesta, care nu te -a costat nici o trudq wi pe care nu tu l-ai fqcut sq creascq, ci kntr`o noapte s`a nqscut wi kntr`o noapte a pierit.

11

Wi mie sq nu-Mi fie milq de Ninive, cetatea cea mare, kn care se aflq mai mult de o sutq douqzeci de mii de oameni, cari nu wtiu sq deosebeascq dreapta de stknga lor, afarq de o mulyime... de vite!`

Micah 1


Micah Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jonah 4

Micah

Return to Index

Chapter 1

1

Cuvkntului Domnului, spus lui Mica, din Morewet, pe vremea lui Iotam, Ahaz, Ezechia, kmpqrayii lui Iuda, proorocie asupra Samariei wi Ierusalimului.

2

Ascultayi, voi popoare toate! Ia aminte, pqmkntule, wi ce este pe el! Domnul Dumnezeu sq fie martor kmpotriva voastrq, Domnul care este kn Templul Lui cel sfknt!

3

Cqci iatq cq Domnul iese din locuinya Lui, Se pogoarq, wi umblq pe knqlyimile pqmkntului!

4

Supt El se topesc munyii, vqile crapq, ca ceara knaintea focului, ca apa care curge prin rkpi.

5

Wi toate acestea din pricina nelegiuirii lui Iacov, din pricina pqcatelor casei lui Israel! Dar care este nelegiuirea lui Iacov? Nu este oare Samaria? Wi care este pqcatul lui Iuda? Nu este oare Ierusalimul?...

6

De aceea, voi preface Samaria kntr`un morman de pietre pe ckmp, kntr`un loc de sqdit vie; ki voi prqvqli pietrele kn vale, wi -i voi desgoli temeliile.

7

Toate chipurile ei cioplite vor fi sfqrkmate, toate plqyile ei de curvq vor fi arse kn foc, wi -i voi pustii toyi idolii: cqci din plqyi de curvq i -a adunat, wi kn plqyi de curvq se vor preface...

8

Deaceea plkng, mq bocesc, umblu desculy wi gol, strig ca wacalul, wi gem ca struyul.

9

Cqci rana ei este fqrq leac; se kntinde pknq la Iuda, pqtrunde pknq la poarta poporului meu, pknq la Ierusalim.

10

Nu spuneyi lucrul acesta kn Gat, wi nu plkngeyi kn Aco; tqvqliyi-vq kn yqrknq la Bet-Leafra.

11

Treci, locuitoare din Wafir, cu ruwinea descoperitq; locuitoarea din Yaanan nu kndrqznewte sq iasq, jalea Bet-Haeyelului, vq ia gustul sq vq opriyi kn el.

12

Cqci locuitoarea din Marot tremurq pentru perderea fericirii ei, fiindcq s`a pogorkt nenorocirea din partea Domnului pknq la poarta Ierusalimului.

13

Knhamq-yi caii cei iuyi la car, locuitoare din Lachis; tu ai fost cea dintki pricinq de pqcat pentru fiica Sionului, cqci kn tine s`au gqsit nelegiuirile lui Israel.

14

Deaceea te vei despqryi de Morewet-Gat, casele din Aczib vor fi o amqgire pentru kmpqrayii lui Israel.

15

Kyi voi aduce un nou stqpkn, locuitoare din Marewa; slava lui Israel va merge la Adulam.

16

Rade-yi, taie-yi pqrul, din pricina copiilor tqi iubiyi; lqrgewte-yi plewuvia ca vulturul, cqci ei se duc kn robie departe de tine!

Micah 2


Micah Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Micah 1

Micah

Return to Index

Chapter 2

1

Vai de ceice cugetq nelegiuirea wi fquresc rele kn awternutul lor; cknd se crapq de ziuq o knfqptuiesc, dacq le stq kn putere.

2

Dacq poftesc ogoare, pun mkna pe ele, dacq doresc case, le rqpesc; asupresc pe om wi casa lui, pe om wi mowtenirea lui.

3

Deaceea, awa vorbewte Domnul: ,,Iatq, Eu am de gknd sq aduc o nenorocire kmpotriva acestui leat de oameni, de care nu vq veyi feri grumazii, wi nu veyi mai umbla cu capul atkt de sus, cqci vremile vor fi rele.

4

Kn ziua aceea, veyi ajunge de pominq, veyi boci, wi veyi zice: ,,S -a isprqvit! Skntem pustiiyi cu desqvkrwire! Partea de mowtenire a poporului meu trece kn mkna altuia! Vai! cum mi -o ia! Ogoarele noastre le kmparte vrqjmawului...!``

5

Deaceea nu vei avea pe nimeni care sq kntindq frknghia de mqsurat pentru soryul tqu, kn adunarea Domnului.``

6

,,Nu proorociyi!`` zic ei. ,,Sq nu se prooroceascq asemenea lucruri. Cqci altminteri ocqrile nu mai knceteazq!`` -

7

,,Este Domnul atkt de grabnic la mknie, casa lui Iacov? Acesta este felul Lui de a lucra?`` ,,Da, cuvintele Mele sknt prielnice celui ce umblq cu neprihqnire!

8

De multq vreme poporul Meu este socotit de Mine ca vrqjmaw; voi rqpiyi mantaua de pe hainele celor ce trec liniwtiyi wi n`au gust de rqzboi.

9

Voi izgoniyi din casele lor iubite pe femeile poporului Meu, luayi pentru totdeauna podoaba Mea dela copiii lor.

10

Sculayi-vq, wi plecayi, cqci aici nu este odihnq pentru voi; cqci din pricina spurcqciunii, vor fi dureri, dureri puternice.

11

Da, dacq ar veni un om cu vknt wi minciuni, wi ar zice: ,,Kyi voi prooroci despre vin, wi despre bquturi tari!`` acela ar fi un prooroc pentru poporul acesta!

12

,,Te voi strknge kn kntregime, Iacove! Voi strknge rqmqwiya lui Israel, ki voi aduna ca pe niwte oi dintr`un staul, ca pe o turmq kn pqwunea ei, awa cq va fi o mare zarvq de oameni.

13

Cel ce va face spqrtura se va sui knaintea lor; vor face spqrtura, vor trece pe poartq wi vor iewi pe ea; kmpqratul lor va merge knaintea lor, wi Domnul va fi kn fruntea lor.``

Micah 3


Micah Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Micah 2

Micah

Return to Index

Chapter 3

1

Am zis: ,,Ascultayi, cqpetenii ale lui Iacov, wi mai mari ai casei lui Israel! Nu este datoria voastrq sq cunoawteyi dreptatea?

2

Wi totuw voi urkyi binele wi iubiyi rqul, le jupuiyi pielea wi carnea de pe oase!

3

Dupq ce au mkncat carnea poporului Meu, dupq ce -i jupoaie pielea, wi -i sfqrkmq oasele; kl fac bucqyi; ca ceeace se fierbe kntr`o oalq, ca wi carnea dintr`un cazan,

4

apoi strigq cqtre Domnul. Dar El nu le rqspunde, ci Kwi ascunde Faya de ei kn vremea aceea, pentru cq au fqcut fapte rele.

5

,,Awa vorbewte Domnul despre proorocii cari rqtqcesc pe poporul meu, cari, dacq au de muwcat ceva cu dinyii, vestesc pacea, iar dacq nu li se pune nimic kn gurq, vestesc rqzboiul sfknt:

6

,,Din pricina aceasta, va veni noaptea peste voi... fqrq nici o vedenie! Wi kntunerecul... fqrq nici o proorocie! Soarele va asfinyi peste acewti prooroci, wi ziua se va kntuneca peste ei!

7

Vqzqtorii vor fi dayi de ruwine, ghicitorii vor rowi, toyi kwi vor acoperi barba; cqci Dumnezeu nu va rqspunde.

8

Dar eu sknt plin de putere, plin de Duhul Domnului, sknt plin de cunowtinya dreptqyii wi de vlagq, ca sq fac cunoscut lui Iacov nelegiuirea lui, wi lui Israel pqcatul lui.``

9

,,Ascultayi dar lucrul acesta, cqpetenii ale casei lui Iacov, wi mai mari ai casei lui Israel, voi, cqrora vq este sckrbq de dreptate, wi cari suciyi tot ce este drept;

10

Voi cari zidiyi Sionul cu sknge, wi Ierusalimul cu nelegiuire!

11

Cqpeteniile cetqyii judecq pentru daruri, preoyii lui knvayq pe popor pentru platq, wi proorocii lui proorocesc pe bani; wi mai kndrqznesc apoi sq se bizuie pe Domnul wi zic: ,,Oare nu este Domnul kn mijlocul nostru? Nu ne poate atinge nici o nenorocire!``

12

De aceea, din pricina voastrq, Sionul va fi arat ca un ogor, Ierusalimul va ajunge un morman de pietre, wi muntele Templului o knqlyime acoperitq de pqduri.

Micah 4


Micah Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Micah 3

Micah

Return to Index

Chapter 4

1

Kn vremile de pe urmq, muntele Casei Domnului va fi kntemeiat tare ca cel mai knalt munte, se va knqlya deasupra dealurilor, wi popoarele vor veni grqmadq la el.

2

Neamurile se vor duce cu grqmada la el, wi vor zice: ,,Veniyi, haidem sq ne suim la muntele Domnului, la Casa Dumnezeului lui Iacov, ca sq ne knveye cqile Lui, wi sq umblqm pe cqrqrile Lui! Cqci din Sion va iewi Legea, wi din Ierusalim Cuvkntul Domnului.

3

El va judeca kntre multe popoare, va hotqrk kntre neamuri puternice, depqrtate. Din sqbiile lor kwi vor fquri fiare de plug, wi din suliyele lor cosoare; niciun neam nu va mai trage sabia kmpotriva altuia, wi nu vor mai knvqya sq facq rqzboi;

4

ci fiecare va locui supt viya lui wi supt smochinul lui, wi nimeni nu -l va mai turbura. Cqci gura Domnului owtirilor a vorbit.

5

Pe cknd toate popoarele umblq fiecare kn numele dumnezeului squ, noi vom umbla kn Numele Domnului, Dumnezeului nostru, totdeauna wi kn veci de veci!``

6

,,Kn ziua aceea, zice Domnul, voi aduna pe cei wchiopi, voi strknge grqmadq pe cei izgoniyi, wi pe aceia pe cari -i chinuisem.

7

Din cei wchiopi voi face o rqmqwiyq, din cei ce erau risipiyi, un neam puternic; wi Domnul va kmpqrqyi peste ei, pe muntele Sionului, de acum wi pknq`n veac!

8

Iar la tine, turn al turmei, deal al fiicei Sionului, la tine va veni, wi la tine va ajunge vechea stqpknire, kmpqrqyia fiicei Ierusalimului!``

9

,,Pentruce strigi tu knsq acum awa de tare? N`ai kmpqrat? Nu mai ai sfetnic, de te apucq durerea ca pe o femeie la nawtere?

10

Sufere, fiica Sionului, wi gemi ca o femeie la nawtere! Cqc acum vei iewi din cetate wi vei locui kn ckmp, wi te vei duce pknq la Babilon! Acolo vei fi izbqvitq, acolo te va rqscumpqra Domnul din mkna vrqjmawilor tqi.

11

Cqci acum multe neamuri s`au strkns kmpotriva ta, wi zic: ,,Sq fie pkngqritq, ca sq ne vadq ochii kmplinindu-ni-se dorinya fayq de Sion!``

12

Dar ei nu cunosc gkndurile Domnului, nu -I knyeleg planurile, nu wtiu cq i -a strkns ca pe niwte snopi kn arie.

13

Scoalq-te, fiica Sionului, wi treerq! Cqci kyi fac un corn de fer wi o copitq de aramq, ca sq sfqrkmi multe popoare, wi sq knchini Domnului prada lor, sq knchini Domnului kntregului pqmknt averile lor!

Micah 5


Micah Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Micah 4

Micah

Return to Index

Chapter 5

1

Acum, strknge-yi rkndurile kn cetate, ceata Sionului, cqci skntem kmpresurayi! Judecqtorul lui Israel este lovit cu nuiaua pe obraz!

2

Wi tu, Betleeme Efrata, mqcar cq ewti prea mic kntre cetqyile de cqpetenie ale lui Iuda, totuw din tine Kmi va iewi Cel ce va stqpkni peste Israel, wi a cqrui obkrwie se suie pknq kn vremuri strqvechi, pknq kn zilele veciniciei.

3

De aceea ki va lqsa, pknq la vremea cknd va nawte cea care are sq nascq, wi rqmqwiya frayilor Sqi se va kntoarce la copiii lui Israel.

4

El se va knfqyiwa, wi va ckrmui cu puterea Domnului, wi cu mqreyia Numelui Domnului, Dumnezeului Squ: vor locui liniwtiyi, cqci El va fi proslqvit pknq la marginile pqmkntului.

5

El va fi pacea noastrq! Cknd va veni Asirianul kn yara noastrq, wi va pqtrunde kn palatele noastre, vom ridica kmpotriva lui wapte pqstori wi opt cqpetenii ale poporului.

6

Ei vor pustii yara Asiriei cu sabia, wi yara lui Nimrod cu sabia scoasq din teacq. Ne va izbqvi astfel de Asirian, cknd va veni kn yara nostrq, wi va pqtrunde kn yinutul nostru.

7

Rqmqwiya lui Iacov va fi kn mijlocul multor popoare, ca o rouq care vine dela Domnul, ca ploaia mqruntq pe iarbq care nu se bizuie pe nimeni, wi nu atkrnq de copiii oamenilor.

8

Rqmqwiya lui Iacov va fi kntre neamuri, kn mijlocul multor popoare, ca un leu kntre fiarele pqdurii, ca un pui de leu kntre turmele de oi: care, cknd trece, calcq kn picioare wi sfkwie, wi nimeni nu poate scqpa pe altul.

9

Yi se va ridica mkna peste protivnicii tqi, wi toyi vrqjmawii tqi vor fi nimiciyi!

10

,,Kn ziua aceea, zice Domnul, kyi voi nimici cu desqvkrwire caii din mijlocul tqu, wi-yi voi sfqrkma carqle;

11

voi nimici cu desqvkrwire cetqyile din yara ta, wi-yi voi surpa toate cetqyuile.

12

Voi nimici cu desqvkrwire desckntecele din mijlocul tqu, wi nu vei mai avea vrqjitori;

13

voi nimici cu desqvkrwire idolii tqi wi stklpii tqi idolewti din mijlocul tqu, wi nu te vei mai knchina la lucrarea mknilor tale;

14

voi nimici cu desqvkrwire din mijlocul tqu Astarteele tale, wi-yi voi dqrkma idolii.

15

Kmi voi rqzbuna cu mknie, cu urgie, pe neamurile, cari n`au vrut s`asculte.``

Micah 6


Micah Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Micah 5

Micah

Return to Index

Chapter 6

1

Ascultayi dar ce zice Domnul; ,,Scoalq-te, judecq-te knaintea munyilor, wi dealurile sq-yi audq glasul!...

2

Ascultayi, munyi, pricina Domnului, wi luayi aminte, temelii tari ale pqmkntului! Cqci Domnul are o judecatq cu poporul Squ, wi vrea sq Se judece cu Israel. -

3

,,Poporul Meu, ce yi-am fqcut wi cu ce te-am ostenit? Rqspunde-Mi!

4

Cqci te-am scos din yara Egiptului, te-am izbqvit din casa robiei, wi am trimes knaintea ta pe Moise, Aaron wi Maria!

5

Poporul Meu, adu-yi aminte ce plqnuia Balac kmpqratul Moabului, wi ce i -a rqspuns Balaam, fiul lui Beor, wi ce s`a kntkmplat din Sitim pknq la Ghilgal, ca sq cunowti binefacerile Domnului!``

6

,,Cu ce voi kntkmpina pe Domnul, wi cu ce mq voi pleca knaintea Dumnezeului Celui Prea Knalt? Kl voi kntkmpina oare cu arderi de tot, cu viyei de un an?

7

Dar primewte Domnul oare mii de berbeci, sau zeci de mii de rkuri de untdelemn? Sq dau eu pentru fqrqdelegile mele pe kntkiul meu nqscut, rodul trupului meu pentru pqcatul sufletului meu?`` -

8

,,Yi s`a arqtat, omule, ce este bine, wi ce alta cere Domnul dela tine, deckt sq faci deptate, sq iubewti mila, wi sq umbli smerit cu Dumezeul tqu?``

9

Glasul Domnului strigq cetqyii, wi omul knyelept se teme de Numele Tqu. Ascultayi pedeapsa wi pe Celce o trimete!

10

Mai sknt kn casa celui rqu comori nelegiuite, wi blestemata efq micq?

11

Pot socoti Eu curat pe celce are o cumpqnq nedreaptq wi greutqyi strkmbe kn sac?

12

Pentrucq bogayii lui sknt plini de sklnicie, locuitorii lui spun minciuni, wi limba lor este numai knwelqtorie kn gura lor,

13

de aceea, wi Eu te voi lovi cu suferinya, te voi pustii pentru pqcatele tale.

14

Vei mknca wi tot nu te vei sqtura, ci foamea va rqmknea kn tine; ce vei lua dinaintea vrqjmawului nu vei scqpa, cqci ce vei scqpa, voi da pradq sqbiei.

15

Veyi sqmqna, dar nu vei secera, vei stoarce mqsline dar nu te vei unge cu untdelemnul lor, vei face must, dar nu vei bea vin!

16

Cqci ei pqzesc toate orknduirile lui Omri, wi lucreazq tocmai cum a lucrat casa lui Ahab, wi umblq dupq sfaturile lor, de aceea te voi face de pominq, kyi voi face locuitorii de batjocurq, wi veyi purta ocara poporului Meu.

Micah 7


Micah Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Micah 6

Micah

Return to Index

Chapter 7

1

Vai de mine! Cqci parcq sknt la strkngerea poamelor, wi la strkngerea bobiyelor dupq culesul strugurilor: nu mai este niciun strugure de mkncare, nici cea dintki smochinq, doritq de sufletul meu!

2

S`a dus omul de bine din yarq, wi nu mai este niciun om cinstit printre oameni; toyi stau la pkndq ca sq verse sknge, fiecare kntinde o cursq fratelui squ.

3

Mknile lor sknt kndreptate sq facq rqu: ckrmuitorul cere daruri, judecqtorul cere platq, cel mare kwi aratq pe fayq ce dorewte cu lqcomie, wi astfel merg mknq`n mknq.

4

Cel mai bun dintre ei este ca un mqrqcine, cel mai cinstit este mai rqu deckt un tufiw de spini. Ziua vestitq de toyi proorocii Tqi, pedeapsa Ta se apropie! Atunci va fi uluiala lor.

5

Nu crede pe un prieten, nu te kncrede kn ruda cea mai de aproape; pqzewte-yi uwa gurii de cea care kyi stq kn braye!

6

Cqci fiul batjocorewte pe tatql, fata se scoalq kmpotriva mamei ei, nora kmpotriva soacrei sale; vrqjmawii omului sknt cei din casa lui! -

7

Eu knsq voi privi spre Domnul, kmi voi pune nqdejdea kn Dumnezeul mkntuirii mele, Dumnezeul meu mq va asculta.

8

Nu te bucura de mine, vrqjmawq, cqci chiar dacq am cqzut, mq voi scula iarqw, chiar dacq stau kn kntunerec, totuw Domnul este Lumina mea!

9

Voi suferi mknia Domnului, cqci am pqcqtuit kmpotriva Lui, -pknq ce El kmi va apqra pricina wi-mi va face dreptate; El mq va scoate la luminq, wi voi privi dreptatea Lui.

10

Cknd va vedea vrqjmawa mea lucrul acesta, va fi acoperitq de ruwine, ea, care-mi zicea: ,,Unde este Domnul, Dumnezeul tqu?`` Ochii mei kwi vor vedea dorinya kmplinitq fayq de ea. Atunci ea va fi cqlcatq kn picioare ca noroiul de pe uliyq.

11

Kn ziua, cknd kyi vor zidi iarqw zidurile, kn ziua aceea yi se vor lqrgi hotarele.

12

Kn ziua aceea, vor veni la tine, din Asiria pknq kn Egipt, din Egipt pknq la rkul, dela o mare la alta, wi dela un munte la altul.

13

Dar mai kntki yara va fi pustiitq din pricina locuitorilor ei, kn urma faptelor lor rele.

14

Pawte-Yi poporul cu toiagul Tqu, pawte turma mowtenirii Tale, care locuiewte singurq kn pqdurea din mijlocul Carmelului; ca sq pascq pe Basan wi kn Galaad, ca kn zilele de altq datq.`` -

15

,,Kyi voi arqta lucruri minunate, -zice Domnul, ca kn ziua cknd ai iewit din yara Egiptului.`` -

16

Neamurile vor vedea lucrul acesta, wi se vor ruwina, cu toatq puterea lor; vor pune mkna la gurq, wi kwi vor astupa urechile.

17

Voi linge pulberea, ca warpele; vor iewi tremurknd ca tkrktoarele pqmkntului, afarq din cetqyuile lor, vor veni pline de fricq knaintea Domnului, Dumnezeului nostru, wi se vor teme de Tine.

18

Care Dumnezeu este ca Tine, care ieryi nelegiuirea, wi treci cu vedera pqcatele rqmqwiyei mowtenirii Tale? El nu-Wi yine mknia pe vecie, ci Ki place kndurarea!

19

El va avea iarqw milq de noi, va cqlca kn picioare nelegiuirile noastre, wi vei arunca kn fundul mqrii toate pqcatele lor.

20

Vei da cu credinciowie lui Iacov, wi vei yinea cu kndurare fayq de Avraam, ce ai jurat pqrinyilor nowtri kn zilele de odinioarq.`

Nahum 1


Nahum Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Micah 7

Nahum

Return to Index

Chapter 1

1

Proorocie despre Ninive. Cartea Proorociei lui Naum, din Elcow.

2

Domnul este un Dumnezeu gelos wi rqzbunqtor; Domnul Se rqzbunq wi este plin de mknie; Domnul Se rqzbunq pe protivnicii Lui, wi yine mknie pe vrqjmawii Lui.

3

Domnul este kndelung rqbdqtor, dar de o mare tqrie; wi nu lasq nepedepsit pe cel rqu. Domnul umblq kn furtunq wi kn vkrtej, wi norii sknt praful picioarelor Lui.

4

El mustrq marea wi o usucq, face sq sece toate rkurile; Basanul wi Carmelul tknjesc, wi floarea Libanului se vestejewte.

5

Se clatinq munyii knaintea Lui, wi dealurile se topesc; se cutremurq pqmkntul knaintea Lui, lumea wi toyi locuitorii ei.

6

Cine poate sta knaintea urgiei Lui? Wi cine poate yinea piept mkniei Lui aprinse? Urgia Lui se varsq ca focul, wi se prqbuwesc stkncile knaintea Lui.

7

Domnul este bun, El este un loc de scqpare kn ziua necazului; wi cunoawte pe cei ce se kncred kn El.

8

Dar cu niwte valuri ce se varsq peste mal, va nimici cetatea Ninive, wi va urmqri pe vrqjmawii Lui pknq kn kntunerec.

9

Ce planuri faceyi voi kmpotriva Domnului? El le zqdqrnicewte! Nenorocirea nu va veni de douq ori.

10

Cqci vor fi ca niwte mqnunchiuri de spini kncklciyi, wi tocmai cknd vor fi beyi de vinul lor, vor fi mistuiyi de foc, ca o miriwte de tot uscatq.

11

Din tine, Ninive, a iewit cel ce urzea rele kmpotriva Domnului, celce fqcea planuri rqutqcioase.

12

Awa vorbewte Domnul: ,,Orickt de mulyi wi puternici vor fi, toyi vor fi secerayi wi vor pieri. Chiar dacq te-am kntristat, Ierusalime, nu te voi mai kntrista...

13

Ci ki voi sfqrkma jugul acum de pe tine, wi-yi voi rupe legqturile...``

14

Iatq ce a poruncit knsq Domnul kmpotriva ta, Asur: ,,Nu vei mai avea urmawi cari sq-yi poarte numele; voi ridica din casa dumnezeului tqu chipurile cioplite sau turnate; kyi voi pregqti mormkntul, cqci te-ai aflat prea uwor.``

15

Iatq pe munyi picioarele solului care vestewte pacea! Prqznuiewte-yi sqrbqtorile, Iudo, kmplinewte-yi juruinyele! Cqci cel rqu nu va mai trece prin mijlocul tqu, este nimicit cu desqvkrwire...

Nahum 2


Nahum Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nahum 1

Nahum

Return to Index

Chapter 2

1

Nimicitorul pornewte kmpotriva ta, Ninive; pqzewte cetqyuia! Ia seama la drum! Kntqrewte-yi coapsele! Adunq-yi toatq puterea!...

2

Cqci Domnul aweazq iarqw slava lui Iacov wi o face iarqw ca slava de odinioarq a lui Israel, pentru cq i-au jqfuit jqfuitorii wi le-au stricat butucii de vie...

3

Scuturile vitejilor sqi sknt rowi, rqzboinicii sknt kmbrqcayi cu purpurq; fulgerq carqle de focul oyelului kn ziua sorocitq pregqtirii de luptq, wi suliyele se knvkrtesc.

4

Duruiesc carqle pe uliye, se nqpustesc unele peste altele kn pieye; parcq sknt niwte fqclii la vedere, wi aleargq ca fulgerele...

5

El, kmpqratul Ninivei, cheamq pe oamenii lui cei viteji, dar ei se poticnesc kn mersul lor; aleargq spre ziduri, wi se gqtesc de apqrare...

6

Poryile dela rkuri sknt deschise, wi palatul se prqbuwewte!...

7

S`a isprqvit cu ea: este desgolitq, este luatq; slujnicele ei se vaitq ca niwte turturele, wi se bat kn piept.

8

Ninive era odinioarq ca un iaz plin. de apq... Dar iatq -i cq fug!... ,,Stayi! Stayi! Opriyi-vq!... Dar nici unul nu se kntoarce...``

9

Jqfuiyi argintul! Jqfuiyi aurul! Acolo sknt comori nesfkrwite, tot felul de bogqyii de lucruri scumpe!

10

Este jqfuitq, pustiitq, wi stoarsq de tot! Inima ki e mkhnitq, ki tremurq genunchii, toate coapsele sufqr, wi toate feyele au kngqlbenit.

11

Unde este acum culcuwul acela de lei, pqwunea aceea pentru puii de lei, pe unde umbla leul, leoaica wi puiul de leu, fqrq sq -i turbure nimeni?

12

Leul sfkwia ckt ki trebuia pentru puii sqi, zugruma pentru leoaicele sale; kwi umplea vizuinele de pradq, wi culcuwurile cu ce rqpise.

13

,,Iatq cq am necaz pe tine, zice Domnul owtirilor; kn fum kyi voi preface carqle de rqzboi, sabia va mistui pe puii tqi de lei, kyi voi nimici prada din yarq; wi nu se va mai auzi glasul solilor tqi.

Nahum 3


Nahum Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nahum 2

Nahum

Return to Index

Chapter 3

1

Vai de cetatea vqrsqtoare de sknge, plinq de minciunq, plinq de sklnicie, wi care nu knceteazq sq se dedea la rqpire!...

2

Auziyi pocnetul biciului, uruitul royilor, tropqitul cailor, wi durduitul carelor!

3

Se aruncq nqvalnici cqlqreyii, scknteiazq sabia, fulgerq suliya... O mulyime de rqniyi!... Grqmezi de trupuri moarte!... Moryi fqrq numqr!... Cei vii se kmpiedicq de cei moryi!...

4

Din pricina multelor curvii ale curvei, plinq de farmec, fermecqtoare iscusitq, care vindea neamurile prin curviile ei wi popoarele prin vrqjitoriile ei. -

5

Iatq, am necaz pe tine, zice Domnul owtirilor kyi voi ridica poalele peste cap, ca sq-yi vadq neamurile goliciunea, wi kmpqrqyiile, ruwinea.

6

Voi asvkrli cu murdqrii peste tine, te voi knjosi, wi te voi face de ocarq.

7

Toyi cei ce te vor vedea vor fugi de tine, wi vor zice: ,,Ninive este nimicitq! Cine o va plknge? Unde sq-yi caut mkngkietori?

8

Ewti tu mai bunq deckt No-Amon, cetatea care wedea kntre rkuri, knconjuratq de ape, avknd ca zid de apqrare marea, ca ziduri marea?

9

Etiopia wi Egiptenii fqrq numqr erau tqria ei, Put wi Libienii erau ajutoarele ei.

10

Wi totuw a trebuit sq plece wi ea kn surghiun, s`a dus kn robie; wi pruncii ei au fost zdrobiyi kn toate colyurile uliyelor; au aruncat soryul asupra fruntawilor ei, wi tot mai marii ei au fost aruncayi kn lanyuri.

11

Wi tu te vei kmbqta, te vei ascunde; wi tu vei cquta un loc de adqpost kmpotriva vrqjmawului!

12

Toate cetqyuile tale sknt niwte smochini cu cele dintki roade; cknd ki scuturi, smochinele cad kn gura cui vrea sq le mqnknce.

13

Iatq, poporul tqu este ca femeile kn mijlocul tqu; poryile yqrii tale se deschid knaintea vrqjmawilor tqi; focul kyi mistuie zqvoarele!

14

Scoate-yi apq pentru kmpresurare! Drege-yi kntqriturile! Calcq pqmkntul, frqmkntq lutul, wi gqtewte cuptorul de cqrqmidq!

15

Acolo te va mknca focul, te va nimici sabia cu desqvkrwitre, te va mistui ca niwte lqcuste, cqci te-ai knmulyit ca forfqcarul, te-ai kngrqmqdit ca lqcustele!

16

Negustorii tqi sknt mai mulyi de ckt stelele cerului, s`au kngrqmqdit ca puii de lqcustq cari kwi kntind aripile wi sboarq.

17

Voivozii tqi sknt ca lqcustele, mai marii tqi ca o ceatq de lqcuste, cari tqbqrqsc kn dumbrqvi pe rqcoarea zilei: cknd rqsare soarele, sboarq, wi nu se mai cunoawte locul unde erau.

18

Kn timp ce pqstorii tqi dorm, kmpqrate al Asiriei, wi viyeii tqi se odihnesc, poporul tqu este risipit pe munyi, wi nimeni nu -l mai strknge.

19

Rana ta nu se alinq prin nimic, rana ta este fqrq leac! Toyi ceice vor auzi de tine vor bate din palme, cqci cine este acela, pe care sq nu -l fi atins rqutatea ta

Habakkuk 1


Habakkuk Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Nahum 3

Habakkuk

Return to Index

Chapter 1

1

Proorocia descoperitq proorocului Habacuc.

2

Pknq cknd voi striga cqtre Tine, Doamne, fqrq s`Asculyi? Pknq cknd mq voi tkngui Yie, fqrq sq dai ajutor?

3

Pentru ce mq lawi sq vqd nelegiuirea, wi Te uiyi la nedreptate? Asuprirea wi sklnicia se fac supt ochii mei, se nasc certuri, wi se stkrnewte gklceavq.

4

Deaceea legea este fqrq putere, wi dreptatea nu se vede, cqci cel rqu biruiewte pe cel neprihqnit, de aceea se fac judecqyi nedrepte. -

5

Aruncayi-vq ochii printre neamuri, wi priviyi, uimiyi-vq, wi kngroziyi-vq! Cqci kn zilele voastre voi face o lucrare, pe care n`ayi crede -o dacq v`ar povesti -o cineva!

6

Iatq, voi ridica pe Haldei, popor turbat wi iute, care strqbate kntinderi mari de yqri, ca sq punq mkna pe locuinye cari nu sknt ale lui.

7

El este grozav wi knfricowat; numai din el knsuw ki iese dreptul wi mqrirea lui.

8

Caii lui sknt mai iuyi deckt leoparzii, mai sprinteni deckt lupii de searq, wi cqlqreyii lui knainteazq kn galop de departe, sboarq ca vulturul care se repede asupra prqzii.

9

Tot poporul acesta vine numai ca sq jqfuiascq; privirile lui lacome cautq knainte, wi strknge prinwi de rqzboi ca nisipul.

10

Kwi bate joc de kmpqrayi, wi voivozii sknt o nimica pentru el, rkde de toate kntqriturile, cqci grqmqdewte pqmknt, wi le ia.

11

Apoi aprinderea i se kndoiewte, kntrece mqsura wi se face vinovat, cqci puterea lui o ia ca dumnezeu al lui!

12

Doamne, nu ewti Tu din vecinicie, Dumnezeul meu, Sfkntul meu? Nu vom muri! Doamne, Tu ai ridicat pe poporul acesta ca sq-Yi kmplinewti judecqyile Tale; Tu, Stknca mea, l-ai ridicat ca sq dai prin el pedepsele Tale!

13

Ochii Tqi sknt awa de curayi cq nu pot sq vadq rqul, wi nu poyi sq privewti nelegiuirea! Cum ai putea privi Tu pe cei miwei, wi sq taci, cknd cel rqu mqnkncq pe cel mai neprihqnit deckt el?

14

Vei face Tu omului ca pewtilor mqrii, ca tkrktoarei, care n`are stqpkn?

15

El ki scoate pe toyi cu undiya, ki trage kn mreaja sa, ki strknge kn nqvodul squ. Deaceea se bucurq wi se veselewte.

16

De aceea aduce jertfe mrejei sale, aduce tqmkie nqvodului squ; cqci lor le datorewte partea lui cea grasq wi bucatele lui gustoase!

17

Pentru aceasta kwi va goli el kntr`una mreaja, wi va knjunghia fqrq milq pe neamuri?

Habakkuk 2


Habakkuk Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Habakkuk 1

Habakkuk

Return to Index

Chapter 2

1

M`am dus la locul meu de strajq, wi stam pe turn ca sq veghez wi sq vqd ce are sq-mi spunq Domnul, wi ce-mi va rqspunde la plkngerea mea.

2

Domnul mi -a rqspuns, wi a zis: ,,Scrie proorocia, wi sapq -o pe table, ca sq se poatq citi uwor!

3

Cqci este o proorocie, a cqrei vreme este hotqrktq, se apropie de kmplinire, wi nu va minyi; dacq zqbovewte, awteaptq -o, cqci va veni wi se va kmplini negrewit.

4

Iatq, i s`a kngkmfat sufletul, nu este fqrq prihanq kn el; dar cel neprihqnit va trqi prin credinya lui.

5

Ca wi cel beat wi semey, cel mkndru nu stq liniwtit; ci kwi lqrgewte gura ca locuinya moryilor, este nesqyios ca moartea awa cq pe toate neamurile vrea sq le strkngq la el, wi toate popoarele le trage la el.

6

Nu va fi el de batjocura tuturor acestora, de rks wi de pominq? Se va zice: ,,Vai de cel ce adunq ce nu este al lui! Pknq cknd se va kmpovqra cu datorii?

7

Nu se vor ridica deodatq ceice te-au kmprumutat? Nu se vor trezi asupritorii tqi, wi vei ajunge prada lor?

8

Fiindcq ai jqfuit multe neamuri, toatq rqmqwiya popoarelor te va jqfui, din pricina vqrsqrii skngelui oamenilor, din pricina sklniciilor fqcute kn yarq wi kmpotriva cetqyii tuturor locuitorilor ei.``

9

Vai de cel ce strknge ckwtiguri nelegiuite pentru casa lui, ca sq-wi aweze apoi cuibul kntr`un loc knalt, wi sq scape din mkna nenorocirii!

10

Ruwinea casei tale yi-ai croit, nimicind o mulyime de popoare, wi kmpotriva ta knsuyi ai pqcqtuit.

11

Cqci piatra din mijlocul zidului strigq, wi lemnul care leagq grinda ki rqspunde.

12

Vai de cel ce zidewte o cetate cu sknge, care kntemeiazq o cetate cu nelegiuire!

13

Iatq, cknd Domnul owtirilor a hotqrkt lucrul acesta, popoarele se ostenesc pentru foc, wi neamurile se trudesc degeaba.

14

Cqci pqmkntul va fi plin de cunowtinya salvei Domnului, ca fundul mqrii de apele cari -l acopqr.

15

Vai de cel ce dq aproapelui squ sq bea, vai de tine care ki torni bquturq spumoasq wi -l ameyewti, ca sq -i vezi goliciunea!

16

Te vei sqtura de ruwine kn loc de slavq; bea wi tu, wi desvelewte-te! Kyi va veni wi yie rkndul sq iei paharul din dreapta Domnului, wi va veni ruwinea peste slava ta.

17

Cqci sklniciile fqcute kmpotriva Libanului vor cqdea asupra ta, wi pustiirile fiarelor te vor kngrozi, pentru vqrsarea skngelui oamenilor, wi sklniciile fqcute kn yarq, kmpotriva cetqyii wi kmporiva tuturor locuitorilor ei.

18

La ce ar putea folosi un chip cioplit, pe care -l cioplewte lucrqtorul? La ce ar putea folosi un chip turnat, care knvayq pe oameni minciuni, pentru ca lucrqtorul care l -a fqcut sq-wi punq kncrederea kn el, pe cknd el fqurewte numai niwte idoli muyi?

19

Vai de celce zice lemnului: ,,Scoalq-te``, wi unei pietre mute: ,,Trezewte-te``! Poate ea sq dea knvqyqturq? Iatq cq este kmpodobitq cu aur wi argint, dar kn ea nu este un duh care s`o knsufleyeascq.

20

Domnul knsq este kn Templul Lui cel sfknt. Tot pqmkntul sq tacq knaintea Lui!

Habakkuk 3


Habakkuk Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Habakkuk 2

Habakkuk

Return to Index

Chapter 3

1

Rugqciunea proorocului Habacuc. (De ckntat kn felul ckntecelor de jale).

2

Cknd am auzit, Doamne, ce ai vestit, m`am kngrozit. Knsufleyewte-Yi lucrarea kn cursul anilor, Doamne! Fq-Te cunoscut kn trecerea anilor! Dar, kn mknia Ta, adu-yi aminte de kndurqrile Tale!

3

Dumnezeu vine din Teman, wi Cel Sfknt vine din muntele Paran... -(Oprire.) -Mqreyia Lui acopere cerurile, wi slava Lui umple pqmkntul.

4

Strqlucirea Lui este ca lumina soarelui, din mkna Lui pornesc raze, wi acolo este ascunsq tqria Lui.

5

Knaintea Lui merge ciuma, wi molima calcq pe urmele lui.

6

Se oprewte, wi mqsoarq pqmkntul cu ochiul; privewte, wi face pe neamuri sq tremure; munyii cei vecinici se sfqrkmq, dealurile cele vechi se pleacq; El umblq pe cqrqri vecinice.

7

Vqd corturile Etiopiei, pline de groazq, wi se cutremurq colibele din yara Madianului.

8

S`a mkniat oare Domnul pe rkuri? Kmpotriva rkurilor se aprinde mknia Ta, sau kmpotriva mqrii se varsq urgia Ta, de ai kncqlecat pe caii Tqi, wi Te-ai suit kn carul Tqu de biruinyq?

9

Arcul Tqu este desvelit; blestemele sknt sqgeyile Cuvkntului Tqu... -(Oprire.) -Tu despici pqmkntul ca sq dai drumul rkurilor.

10

La vederea Ta, se cutremurq munyii; se nqpustesc rkuri de apq; adkncul kwi ridicq glasul, wi kwi knalyq valurile kn sus.

11

Soarele wi luna se opresc kn locuinya lor, de lumina sqgeyilor Tale cari pornesc, de strqlucirea suliyei Tale care lucewte.

12

Tu cutreieri pqmkntul kn urgia ta, zdrobewti neamurile kn mknia Ta.

13

Iewi ca sq izbqvewti pe poporul Tqu, sq izbqvewti pe unsul Tqu; sfqrkmi acoperiwul casei celui rqu, o nimicewti din temelii pknq kn vkrf. -(Oprire.) -

14

Strqpungi cu sqgeyile Tale capul cqpeteniilor lui, cari se nqpustesc peste mine ca furtuna, sq mq punq pe fugq, scoyknd strigqte de bucurie, ca wi cum ar fi wi mkncat pe cel nenorocit kn culcuw.

15

Cu caii Tqi mergi pe mare, pe spuma apelor mari.

16

Cknd am auzit... lucrul acesta, mi s`a cutremurat trupul; la vestea aceasta, mi se knfioarq buzele, kmi intrq putrezirea kn oase, wi-mi tremurq genunchii. Cqci aw putea oare awtepta kn tqcere ziua necazului, ziua cknd asupritorul va merge kmpotriva poporului?

17

Cqci chiar dacq smochinul nu va knflori, viya nu va da niciun rod, rodul mqslinului va lipsi, wi ckmpiile nu vor da hranq, oile vor pieri din staule, wi nu vor mai fi boi kn grajduri,

18

eu tot mq voi bucura kn Domnul, mq voi bucura kn Dumnezeul mkntuirii mele!

19

Domnul Dumnezeul este tqria mea; El kmi face picioarele ca ale cerbilor, wi mq face sq merg pe knqlyimile mele. -Cqtre mai marele ckntqreyilor. De ckntat cu instrumente cu coarde

Zephaniah 1


Zephaniah Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Habakkuk 3

Zephaniah

Return to Index

Chapter 1

1

Cuvkntul Domnului, care fost spus lui Yefania, fiul lui Cuwi, fiul lui Ghedalia, fiul lui Amaria, fiul lui Ezechia, pe vremea lui Iosia, fiul lui Amon, kmpqratul lui Iuda.

2

,,Voi nimici totul de pe faya pqmkntului, zice Domnul.``

3

,,Voi nimici oamenii wi vitele, pqsqrile cerului wi pewtii mqrii, pietrele de poticnire, wi pe cei rqi kmpreunq cu ele; voi nimici cu desqvkrwire pe oameni de pe faya pqmkntului, zice Domnul.``

4

,,Kmi voi kntinde mkna kmpotriva lui Iuda, wi kmpotriva tuturor locuitorilor Ierusalimului; voi nimici cu desqvkrwire din locul acesta rqmqwiyele lui Baal, numele slujitorilor sqi wi preoyii kmpreunq cu ei,

5

pe ceice se knchinq pe acoperiwuri knaintea owtirii cerurilor, pe cei ce se knchinq jurknd pe Domnul, dar cari jurq wi pe kmpqratul lor Malcam,

6

pe cei ce s`au abqtut dela Domnul, wi pe cei ce nu cautq pe Domnul, nici nu kntreabq de El.``

7

,,Tqcere knaintea Domnului Dumnezeu! Cqci ziua Domnului este aproape, cqci Domnul a pregqtit jertfa, Wi -a sfinyit oaspeyii.

8

Kn ziua jertfei Domnului voi pedepsi pe voivozii wi fiii kmpqratului, wi pe toyi cei ce poartq haine strqine.

9

Kn ziua aceea, voi pedepsi wi pe toyi cei ce sar peste prag, pe cei ce umplu de silnicie wi de knwelqciune casa stqpknului lor.

10

Kn ziua aceea, zice Domnul, se vor auzi strigqte de jale la poarta pewtilor, urlete kn cealaltq mahala a cetqyii, wi un mare prqpqd de dealuri.

11

Vqitayi-vq locuitori din Mactew. Cqci toyi cei ce fac negoy sknt nimiciyi, toyi cei kncqrcayi cu argint sknt nimiciyi cu desqvkrwire.

12

Kn vremea aceea, voi scormoni Ierusalimul cu felinare, wi voi pedepsi pe toyi oamenii cari se bizuiesc pe drojdiile lor, wi zic kn inima lor: ,Domnul nu va face nici bine nici rqu!`

13

Averile lor vor fi de jaf, wi casele lor vor fi pustiite; vor zidi case wi nu le vor locui, vor sqdi vii, wi nu vor bea vin din ele.``

14

Ziua cea mare a Domnului este aproape, este aproape wi vine kn graba mare! Da, este aproape ziua cea amarnicq a Domnului, wi viteazul yipq cu amar.

15

Ziua aceea este o zi de mknie, o zi de necaz wi de groazq, o zi de pustiire wi nimicire, o zi de kntunerec wi negurq, o zi de nori wi de kntunecime,

16

o zi kn care va rqsuna trkmbiya wi strigqtele de rqzboi kmpotriva cetqyilor kntqrite wi turnurilor knalte.

17

Atunci voi pune pe oameni la strkmtoare, wi vor bkjbqi ca niwte orbi, pentru cq au pqcqtuit kmpotriva Domnului; de aceea le voi vqrsa skngele ca praful, wi carnea ca gunoiul!

18

Nici argintul, nici aurul lor nu vor putea sq -i izbqveascq, kn ziua mkniei Domnului; ci toatq yara va fi mistuitq de focul geloziei Lui, cqci va nimici deodatq pe toyi locuitorii yqrii.

Zephaniah 2


Zephaniah Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zephaniah 1

Zephaniah

Return to Index

Chapter 2

1

Veniyi-vq kn fire, wi cercetayi-vq, neam fqrq ruwine,

2

pknq nu se kmplinewte hotqrkrea-ca pleava trece vremea-pknq nu vine peste voi mknia aprinsq a Domnului, pknq nu vine peste voi ziua mkniei Domnului!

3

Cqutayi pe Domnul, toyi cei smeriyi din yarq, cari kmpliniyi poruncile Lui! Cqutayi dreptatea, cqutayi smerenia! Poate cq veyi fi cruyayi kn ziua mkniei Domnului.``

4

,,Cqci Gaza va fi pqrqsitq, Ascalonul va fi pustiit, poporul din Asdod va fi izgonit ziua namiaza mare, wi Ecronul va fi smuls din rqdqcini.

5

Vai de locuitorii de pe malurile mqrii, vai de neamul Cheretiyilor! Awa a vorbit Domnul kmpotriva ta, Canaane, yara Filistenilor: ,Te voi nimici wi nu vei mai avea locuitori!

6

Malurile mqrii vor ajunge izlazuri de pqwunat, locuinye pentru pqstori, wi tkrle de oi.

7

Malurile acestea vor fi pentru rqmqsiyele casei lui Iuda; acolo vor pawte; se vor odihni seara kn casele Ascalonului; cqci Domnul, Dumnezeul lor, nu -i va uita, wi va aduce knapoi pe prinwii lor de rqzboi.`

8

,,Am auzit ocqrile Moabului wi batjocurile copiilor lui Amon, cknd defqimau pe poporul Meu, wi se ridicau cu trufie kmpotriva hotarelor lor.

9

De aceea, pe viaya Mea, zice Domnul owtirilor, Dumnezeul lui Israel, cq Moabul va fi ca Sodoma, wi copiii lui Amon ca Gomora: un loc acoperit cu mqrqcini, o groapq de sare, un pustiu vecinic; rqmqwiya poporului Meu ki va jqfui, rqmqwiya neamului Meu ki va stqpkni.

10

Lucrul acesta li se va kntkmpla pentru mkndria lor, pentru cq au batjocorit wi au fost semeyi cu poporul Domnului owtirilor.

11

Domnul va fi grozav kmpotriva lor, cqci va nimici pe toyi dumnezeii pqmkntului; wi fiecare se va knchina knaintea Lui kn yara lui, kn toate ostroavele neamurilor.``

12

,,Chiar wi voi, Etiopienilor, veyi fi strqpunwi cu sabia Mea.

13

El Kwi va kntinde mkna wi spre miazqnoapte, va nimici Asiria, wi va preface Ninive kntr`o pustietate, kntr`un pqmknt fqrq apq ca pustia.

14

Kn mijlocul cetqyii se vor culca turme de vite de tot felul; pelicanul wi ariciul vor rqmknea noaptea pe coperiwurile stklpilor ei. La ferestre se vor auzi yipetele lor, pustiirea va fi kn prag, cqci cqptuwala de cedru va fi scoasq.

15

Iatq dar cetatea aceea veselq, care stqtea plinq de kncredere, wi zicea kn inima ei: ,Eu wi niciuna afarq de mine!` Vai! Cum s`a prefqcut kn pustiu wi kn culcuw de fiare! Toyi cei ce trec pe lkngq ea fluierq wi aratq cu mkna!``

Zephaniah 3


Zephaniah Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zephaniah 2

Zephaniah

Return to Index

Chapter 3

1

,,Vai de cetatea kndqrqtnicq wi spurcatq, vai de cetatea plinq de asuprire!

2

Ea n`ascultq de nici un glas, nu yine seama de mustrare, nu se kncrede kn Domnul, nu se apropie de Dumnezeul squ.

3

Cqpeteniile ei kn mijlocul ei sknt niwte lei cari rqcnesc; judecqtorii ei sknt niwte lupi de searq cari nu mai lasq nici un os pknq dimineaya.

4

Proorocii ei sknt uwuratici wi knwelqtori; preoyii ei pkngqresc lucrurile sfinte, calcq Legea.

5

Domnul este fqrq prihanq kn mijlocul ei. El nu face nici o nelegiuire; kn fiecare dimineayq El Kwi scoate la luminq judecqyile, fqrq sq knceteze vreodatq; dar cine este nelegiuit nu wtie de ruwine!

6

Am nimicit neamuri, le-am dqrkmat turnurile, le-am pustiit uliyele wi nu mai trece nimeni pe ele! Cetqyile lor sknt pustiite, nu mai au nici un om kn ele, wi nimeni nu mai locuiewte kn ele!

7

Ziceam: ,Dacq ai voi mqcar sq te temi de Mine, wi sq yii seama de mustrare! Nu yi-ar fi nimicitq locuinya, wi n`ar veni peste tine toate pedepsele cu cari te-am ameninyat.` Dar ei s`au grqbit sq-wi strice toate faptele.

8

,,De aceea awteptayi numai, zice Domnul, pknq kn ziua cknd Mq voi scula la pradq: cqci am hotqrkt sq strkng neamurile, sq adun kmpqrqyiile, ca sq-Mi vqrs urgia peste ele, toatq aprinderea mkniei Mele; cqci toatq yara va fi mistuitq de focul geloziei Mele.``

9

,,Atunci voi da popoarelor buze curate, ca toyi sq cheme Numele Domnului, ca sq -I slujeascq kntr`un gknd.

10

Dincolo de rkurile Etiopiei, Kmi vor aduce daruri de mkncare knchinqtorii mei, obwtea Mea cea risipitq.

11

Kn ziua aceea, nu vei mai avea nevoie sq rowewti de toate faptele tale prin cari ai pqcqtuit kmpotriva Mea; cqci atunci voi scoate din mijlocul tqu pe cei trufawi, wi nu te vei mai kngkmfa pe muntele Meu cel sfknt!

12

Voi lqsa kn mijlocul tqu un popor smerit wi mic, care se va kncrede kn Numele Domnului.

13

Rqmqwiyele lui Israel nu vor mai sqvkrwi nelegiuire, nu vor mai spune minciuni, wi nici kn gura lor nu se va mai gqsi o limbq knwelqtoare. Ci vor pawte, wi se vor odihni, wi nimeni nu -i va tulbura.

14

Strigq de bucurie, fiica Sionului! Strigq de veselie, Israele! Bucurq-te wi saltq de veselie din toatq inima ta, fiica Ierusalimului!

15

Domnul a abqtut dela tine pedepsele tale, a kndepqrtat pe vrqjmawul tqu; Domnul, Kmpqratul lui Israel, este kn mijlocul tqu; nu trebuie sq te mai temi de nicio nenorocire!

16

Kn ziua aceea, se va zice Ierusalimului: ,,Nu te teme de nimic! Sioane, sq nu-yi slqbeascq mknile!

17

Domnul Dumnezeul tqu este kn mijlocul tqu, ca un viteaz care poate ajuta; se va bucura de tine cu mare bucurie, va tqcea kn dragostea Lui, wi nu va mai putea de veselie pentru tine.

18

,,Voi strknge pe cei kntristayi, cari sknt departe de adunarea sfkntq, pe cei iewiyi din sknul tqu, asupra cqrora acum apasq ocara.

19

Iatq, kn vremea aceea, voi lucra kmpotriva tuturor asupritorilor tqi; voi izbqvi pe cei wchiopi wi voi strknge pe cei ce au fost izgoniyi, wi ki voi face o pricinq de laudq wi de slavq kn toate yqrile unde sknt de ocarq acum.

20

Kn vremea aceea, vq voi aduce knapoi; kn vremea aceea, vq voi strknge; cqci vq voi face o pricinq de slavq wi de laudq kntre toate popoarele pqmkntului, cknd voi aduce knapoi pe prinwii vowtri de rqzboi supt ochii vowtri, zice Domnul.`

Haggai 1


Haggai Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zephaniah 3

Haggai

Return to Index

Chapter 1

1

Kn anul al doilea al kmpqratului Dariu, kn ziua kntki a lunii a wasea, Cuvkntul Domnului a vorbit prin proorocul Hagai cqtre Zorobabel, fiul lui Wealtiel, dregqtorul lui Iuda, wi cqtre Iosua, fiul lui Ioyadac, marele preot, astfel:

2

,,Awa vorbewte Domnul owtirilor: ,Poporul acesta zice: ,N`a venit kncq vremea pentru zidirea din nou a Casei Domnului!`

3

De aceea Cuvkntul Domnului le -a vorbit prin proorocul Hagai astfel:

4

,,Dar pentru voi a venit oare vremea sq locuiyi kn case cqptuwite cu tavan, cknd Casa aceasta este dqrkmatq?``

5

Awa vorbewte acum Domnul owtirilor: ,,Uitayi-vq cu bqgare de seamq la cqile voastre!

6

Sqmqnayi mult, wi strkngeyi puyin, mkncayi, wi tot nu vq sqturayi, beyi, wi tot nu vq potoliyi setea, vq kmbrqcayi, wi tot nu vq este cald; wi cine ckwtigq o simbrie, o pune kntr`o pungq spartq!

7

Awa vorbewte Domnul owtirilor: ,Uitayi-vq cu bqgare de seamq la cqile voastre!

8

Suiyi-vq pe munte, aduceyi lemne, wi zidiyi Casa! Eu Mq voi bucura de lucrul acesta, wi voi fi proslqvit, zice Domnul.``

9

,,Vq awteptayi la mult, wi iatq cq ayi avut puyin; l-ayi adus acasq, dar Eu l-am suflat. Pentruce? zice Domnul owtirilor. Din pricina Casei Mele, care stq dqrkmatq, pe cknd fiecare din voi aleargq pentru casa lui.

10

De aceea cerurile nu v`au dat roua, wi pqmkntul nu wi -a dat roadele.

11

Am chemat seceta peste yarq, peste munyi, peste grku, peste must, peste untdelemn, peste tot ce poate aduce pqmkntul, peste oameni wi peste vite, wi peste tot lucrul mknilor voastre.``

12

Zorobabel, fiul lui Wealtiel, Iosua, fiul lui Ioyadac, marele preot, wi toatq rqmqwiya poporului, au ascultat glasul Domnului, Dumnezeului lor, wi cuvintele proorocului Hagai, fiindcq Domnul, Dumnezeul lor, kl trimesese. Wi poporul s`a temut de Domnul.

13

Hagai, trimesul Domnului, a zis poporului, dupq porunca Domnului: ,,Eu sknt cu voi, zice Domnul.``

14

Domnul a trezit duhul lui Zorobabel, fiul lui Wealtiel, dregqtorul lui Iuda, wi duhul lui Iosua, fiul lui Ioyadac, marele preot, wi duhul kntregei rqmqwiye a poporului. Awa cq ei au venit..., wi s`au pus pe lucru kn Casa Domnului owtirilor, Dumnezeul lor,

15

kn ziua a douqzeci wi patra a lunii a wasea, kn anul al doilea al kmpqratului Dariu.

Haggai 2


Haggai Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Haggai 1

Haggai

Return to Index

Chapter 2

1

Kn a douqzeci wi una zi a lunii a waptea, Cuvkntul Domnului a vorbit prin proorocul Hagai, astfel:

2

,,Vorbewte lui Zorobabel, fiul lui Wealtiel, dregqtorul lui Iuda, lui Iosua, fiul lui Ioyadac, marele preot, wi rqmqwiyei poporului, wi spune-le:

3

,Cine a mai rqmas kntre voi din ceice au vqzut Casa aceasta kn slava ei dintki? Wi cum o vedeyi acum? Awa cum este, nu pare ea ca o nimica kn ochii vowtri?

4

Acum fii tare, Zorobabel! zice Domnul. Fii tare wi tu, Iosua, fiul lui Ioyadac, marele preot! Fii tare wi tu, tot poporul din yarq, zice Domnul, wi lucrayi! Cqci Eu sknt cu voi, zice Domnul owtirilor.

5

Eu rqmkn credincios legqmkntului pe care l-am fqcut cu voi, cknd ayi iewit din Egipt, wi Duhul Meu este kn mijlocul vostru; nu vq temeyi!

6

Cqci awa vorbewte Domnul owtirilor: ,,Kncq puyinq vreme, wi voi clqtina kncq odatq cerurile wi pqmkntul, marea wi ucatul;

7

voi clqtina toate neamurile; comorile tuturor neamurilor vor veni, wi voi umplea de slavq Casa aceasta, zice Domnul owtirilor.``

8

,,Al Meu este argintul, wi al Meu este aurul, zice Domnul owtirilor.``

9

,,Slava acestei Case din urmq va fi mai mare deckt a celei dintki, zice Domnul owtirilor; wi kn locul acesta voi da pacea, zice Domnul owtirilor.``

10

Kn a douqzeci wi patra zi a lunii a noua, kn anul al doilea al lui Dariu, cuvkntul Domnului a vorbit prin proorocul Hagai, astfel:

11

,,Awa vorbewte Domnul owtirilor: ,Pune preoyilor urmqtoarea kntrebare asupra Legii:

12

,Dacq poartq cineva kn poala hainei sale carne sfinyitq, wi atinge cu haina lui pkne, bucate ferte, vin, untdelemn, sau o mkncare oarecare, lucrurile acestea vor fi sfinyite?` Preoyii au rqspuns: ,Nu!`

13

Wi Hagai a zis: ,Dacq se atinge cineva, spurcat prin atingerea de un trup mort, de toate aceste lucruri, vor fi ele spurcate oare?` Preoyii au rqspuns: ,Vor fi spurcate.`

14

Atunci Hagai, luknd iarqw cuvkntul, a zis: ,Tot awa este wi poporul acesta, tot awa este wi neamul acesta knaintea Mea, zice Domnul, awa sknt toate lucrqrile mknilor lor: ce-Mi aduc ei acolo ca jertfq, este spurcat!

15

Uitayi-vq dar, cu bqgare de seamq, la celece s`au kntkmplat pknq kn ziua de azi, pknq sq se fi pus piatrq pe piatrq la Templul Domnului!

16

Atunci, cknd veneau la o grqmadq de douqzeci de mqsuri, nu erau kn ea deckt zece; cknd veneau la teasc sq scoatq cincizeci de mqsuri, nu erau kn el deckt douqzeci!

17

V`am lovit cu ruginq kn grku wi cu tqciune, wi cu grindinq; am lovit tot lucrul mknilor voastre. Wi cu toate acestea..., tot nu v`ayi kntors la Mine, zice Domnul.``

18

,,Uitayi-vq cu bqgare de seamq, la cele ce s`au petrecut pknq kn ziua de azi, pknq kn a douqzeci wi patra zi a lunii a noua, din ziua cknd a fost kntemeiat Templul Domnului, uitayi-vq cu bqgare de seamq la ele.

19

Mai era sqmknyq kn grknare? Nici via, nici smochinul, nici rodiul, wi nici mqslinul, n`au mai adus nimic. Dar din ziua aceasta, Kmi voi da binecuvkntarea Mea.

20

Cuvkntul Domnului a vorbit a doua oarq lui Hagai, kn a douqzeci wi patra zi a lunii, astfel:

21

,,Vorbewte lui Zorobabel, dregqtorul lui Iuda, wi spune: ,Voi clqtina cerurile wi pqmkntul;

22

voi rqsturna scaunul de domnie al kmpqrqyiilor, voi nimici puterea kmpqrqyiilor neamurilor, voi rqsturna wi carqle de rqzboi wi pe ceice se suie kn ele; caii wi cqlqreyii lor vor fi trkntiyi la pqmknt, wi unul va peri ucis de sabia altuia.

23

Kn ziua aceea, zice Domnul owtirilor, pe tine, Zorobabele, fiul lui Wealtiel, robul Meu, -zice Domnul, -te voi lua wi te voi pqstra ca pe o pecete; cqci Eu te-am ales, zice Domnul owtirilor.`

Zechariah 1


Zechariah Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Haggai 2

Zechariah

Return to Index

Chapter 1

1

Kn luna a opta, kn anul al doilea al lui Dariu, Cuvkntul Domnului a vorbit proorocului Zaharia, fiul lui Berechia, fiul lui Ido, astfel:

2

,,Domnul S`a mkniat foarte tare pe pqrinyii vowtri.

3

Spune-le dar: Awa vorbewte Domnul owtirilor: ...Kntoarceyi-vq la Mine, zice Domnul owtirilor: wi Mq voi kntoarce wi Eu la voi, zice Domnul owtirilor....

4

Nu fiyi ca pqrinyii vowtri, cqrora le vorbeau proorocii de mai knainte, zicknd: ...Awa vorbewte Domnul owtirilor: ...Kntoarceyi-vq dela cqile voastre cele rele, dela faptele voastre cele rele!... Dar n`au ascultat wi n`au lut aminte la Mine, zice Domnul.``

5

,,Unde sknt acum pqrinyii vowtri? Wi puteau proorocii sq trqiascq vecinic?

6

Totuw cuvintele Mele wi poruncile pe cari le dqdusem slujitorilor Mei proorocii, ca sq le vesteascq, n`au atins ele pe pqrinyii vowtri? Wi atunci ei s`au kntors, wi au zis: ,,Domnul owtirilor ne -a fqcut cum hotqrkse sq ne facq, dupq cqile wi faptele noastre!``

7

Kn a douq zeci wi patra zi a lunii a unsprezecea, care este luna Webat, kn anul al doilea al lui Dariu, Cuvkntul Domnului a vorbit proorocului Zaharia, fiul lui Berechia, fiul lui Ido, astfel:

8

M`am uitat noaptea, wi iatq cq un om era cqlare pe un cal row, wi stqtea kntre miryi kntr`un umbrar; kn urma lui erau niwte cai rowi, murgi wi albi.

9

Am kntrebat: ,,Ce knseamnq caii acewtia, domnul meu?`` Wi kngerul care vorbea cu mine mi -a zis: ,,Kyi voi arqta ce knseamnq caii acewtia!``

10

Omul care stqtea kntre miryi a luat cuvkntul wi a zis: ,,Acewtia sknt aceia pe cari i -a trimes Domnul sq cutreiere pqmkntul!``

11

Wi ei au vorbit Kngerului Domnului, care stqtea kntre miryi, wi au zis: ,,Am cutreierat pqmkntul, wi iatq cq tot pqmkntul este kn pace wi liniwtit!``

12

Atunci Kngerul Domnului a luat cuvkntul, wi a zis: ,,Doamne al owtirilor, pknq cknd nu vei avea milq de Ierusalim wi de cetqyile lui Iuda, pe cari Te-ai mkniat kn acewti wapte zeci de ani?``

13

Domnul a rqspuns cu vorbe bune, cu vorbe de mkngkiere, kngerului care vorbea cu mine.

14

Wi kngerul, care vorbea cu mine, mi -a zis: ,,Strigq, wi zi: ...Awa vorbewte Domnul owtirilor: ...Sknt plin de o mare gelozie pentru Ierusalim wi pentru Sion,

15

wi sknt plin de o mare mknie kmpotriva neamurilor kngkmfate; cqci Mq mkniasem numai puyin, dar ele au ajutat spre nenorocire.

16

Deaceea awa vorbewte Domnul: ...Mq kntorc cu kndurarea cqtre Ierusalim; Casa Mea va fi ziditq iarqw kn el, wi funia de mqsurat se va kntinde asupra Ierusalimului....

17

Strigq din nou, wi zi: ...Awa vorbewte Domnul owtirilor: ...Cetqyile Mele vor avea iarqw belwug de bunqtqyi, Domnul va mkngkia iarqw Sionul, va alege iarqw Ierusalimul.``

18

Am ridicat ochii wi m`am uitat, wi iatq cq erau patru coarne!

19

Am kntrebat kngerul, care vorbea cu mine: ,,Ce knseamnq coarnele acestea?`` Wi el mi -a zis: ,,Acestea sknt coarnele, cari au risipit pe Iuda, pe Israel wi Ierusalimul.``

20

Domnul mi -a arqtat patru fierari.

21

Eu am kntrebat: ,,Ce vor sq facq acewtia?`` Wi el a zis: ,,Acewtia vin sq sperie coarnele cari au risipit pe Iuda, de n`a mai putut ridica nimeni capul; ferarii acewtia au venit sq sperie, wi sq taie coarnele neamurilor cari au ridicat cornul kmpotriva yqrii lui Iuda, ca sq -i risipeascq locuitorii.``

Zechariah 2


Zechariah Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 1

Zechariah

Return to Index

Chapter 2

1

Am ridicat ochii wi m`am uitat, wi iatq cq era un om care yinea kn mknq o funie de mqsurat.

2

L`am kntrebat: ,,Unde te duci?`` Wi el mi -a zis: ,,Mq duc sq mqsor Ierusalimul, ca sq vqd ce lqyime wi ce lungime are.``

3

Wi kngerul, care vorbea cu mine, a knaintat, wi un alt knger i -a iewit knainte.

4

El i -a zis: ,,Aleargq de vorbewte tknqrului acestuia, wi spune -i: ...Ierusalimul va fi o cetate deschisq, din pricina mulyimii oamenilor wi vitelor cari vor fi kn mijlocul lui;

5

Eu Knsumi-zice Domnul-voi fi un zid de foc de jur kmprejurul lui, wi voi fi slava lui kn mijlocul lui!...

6

...Fugiyi, fugiyi din yara dela miazq noapte! zice Domnul. Cqci v`am kmprqwtiat kn cele patru vknturi ale cerurilor, zice Domnul....

7

Scapq, Sioane, tu care locuiewti la fiica Babilonului!

8

Cqci awa vorbewte Domnul owtirilor: ,,Dupq slavq m`a trimes El la neamurile cari v`au jqfuit; cqci celce se atinge de voi se atinge de lumina ochilor Lui.

9

Iatq, Kmi ridic mkna kmpotriva lor, -zice Domnul-wi ele vor fi prada celorce le erau supuwi, ca sq wtiyi cq Domnul owtirilor m`a trimes.

10

Strigq de veselie wi bucurq-te, fiica Sionului! Cqci iatq, Eu vin, wi voi locui kn mijlocul tqu, zice Domnul.``

11

,,Multe neamuri se vor alipi de Domnul, kn ziua aceea, wi vor fi poporul Meu. Eu voi locui kn mijlocul tqu, wi vei wti cq Domnul owtirilor m`a trimes la tine.

12

Domnul va lua kn stqpknire pe Iuda, ca partea Lui de mowtenire kn pqmkntul sfknt, wi va alege iarqw Ierusalimul.

13

Orice fqpturq sq tacq knaintea Domnului, cqci El S`a wi sculat din locawul Lui cel sfknt!``

Zechariah 3


Zechariah Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 2

Zechariah

Return to Index

Chapter 3

1

El (kngerul) mi -a arqtat pe marele preot Iosua, stknd kn picioare knaintea Kngerului Domnului, wi pe Satana stknd la dreapta lui, ca sq -l pkrascq.

2

Domnul a zis Satanei: ,,Domnul sq te mustre, Satano! Domnul sq te mustre, El care a ales Ierusalimul! Nu este el, Iosua, un tqciune scos din foc?``

3

Dar Iosua era kmbrqcat cu haine murdare, wi totuw stqtea kn picioare knaintea Kngerului.

4

Iar Kngerul, luknd cuvkntul, a zis celor ce erau knaintea Lui: ,,Desbrqcayi -l de hainele murdare de pe el!`` Apoi a zis lui Iosua: ,,Iatq cq kndepqrtez dela tine nelegiuirea, wi te kmbrac cu haine de sqrbqtoare!``

5

Eu am zis: ,,Sq i se punq pe cap o mitrq curatq!`` Wi i-au pus o mitrq curatq pe cap, wi l-au kmbrqcat kn haine, kn timp ce Kngerul Domnului stqtea acolo.

6

Kngerul Domnului a fqcut lui Iosua urmqtoarea mqrturisire:

7

,,Awa vorbewte Domnul owtirilor: ...Dacq vei umbla pe cqile Mele wi dacq vei pqzi poruncile Mele, vei judeca wi Casa Mea wi vei priveghea asupra curyilor Mele, wi te voi lqsa sq intri kmpreunq cu ceice sknt aici.

8

Ascultq dar, Iosua, mare preot, tu wi tovarqwii tqi de slujbq, cari stau knaintea ta-cqci acewtia sknt niwte oameni cari vor sluji ca semne. -Iatq, voi aduce pe Robul Meu, Odrasla.

9

Cqci iatq cq numai spre piatra aceasta pe care am pus -o knaintea lui Iosua, sknt kndreptayi wapte ochi; iatq, Eu Knsumi voi sqpa ce trebuie sqpat pe ea, zice Domnul owtirilor; wi kntr`o singurq zi, voi knlqtura nelegiuirea yqrii acesteia.

10

Kn ziua aceea, -zice Domnul owtirilor, -vq veyi pofti unii pe alyii supt viyq wi supt smochin.``...

Zechariah 4


Zechariah Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 3

Zechariah

Return to Index

Chapter 4

1

Kngerul, care vorbea cu mine, s`a kntors wi m`a trezit ca pe un om, pe care -l trezewti din somnul lui.

2

El m`a kntrebat: ,,Ce vezi?`` Eu am rqspuns: ,,M`am uitat wi iatq cq este un sfewnic cu totul de aur, wi deaspura lui un vas cu untdelemn wi pe el wapte candele, cu wapte yevi pentru candelele cari sknt kn vkrful sfewnicului.

3

Wi lkngq el sknt doi mqslini, unul la dreapta vasului, wi altul la stknga lui.

4

Wi, luknd iarqw cuvkntul, am zis kngerului, care vorbea cu mine: ,,Ce knseamnq lucrurile acestea, domnul meu?``

5

Kngerul, care vorbea cu mine, mi -a rqspuns: ,,Nu wtii ce knseamnq aceste lucruri?`` Eu am zis: ,,Nu, domnul meu.``

6

Atunci el a luat din nou cuvkntul, wi mi -a zis: ,,Acesta este cuvkntul Domnului cqtre Zorobabel, wi sunq astfel: ...Lucrul acesta nu se va face nici prin putere, nici prin tqrie, ci prin Duhul Meu, -zice Domnul owtirilor! -

7

Cine ewti tu, munte mare, knaintea lui Zorobabel? Te vei preface kntr`un loc wes. El va pune piatra cea mai knsemnatq kn vkrful Templului, kn mijlocul strigqtelor de: ,,Kndurare, kndurare cu ea!``

8

Cuvkntul Domnului mi -a vorbit astfel:

9

,,Mknile lui Zorobabel au kntemeiat Casa aceasta, wi tot mknile lui o vor isprqvi; wi veyi wti dacq Domnul owtirilor m`a trimes la voi.

10

Cqci cine dispreyuiewte ziua knceputurilor slabe? Acewti wapte vor privi cu bucurie cumpqna kn mkna lui Zorobabel. Acewti wapte sknt ochii Domnului, cari cutreierq tot pqmkntul.``

11

Eu am luat cuvkntul, wi i-am zis: ,,Ce knsemneazq acewti doi mqslini, la dreapta sfewnicului wi la stknga lui?``

12

Am luat a doua oarq cuvkntul, wi i-am zis: ,,Ce knseamnq cele douq ramuri de mqslin, cari sknt lkngq cele douq yevi de aur, prin cari curge uleiul auriu din el?``

13

El mi -a rqspuns: ,,Nu wtii ce knseamnq?`` Eu am zis: ,,Nu, domnul meu.`` Wi el a zis:

14

,,Acewtia sknt cei doi unwi, cari stau knaintea Domnului kntregului pqmknt.``

Zechariah 5


Zechariah Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 4

Zechariah

Return to Index

Chapter 5

1

Am ridicat din nou ochii, wi m`am uitat, wi iatq cq era un sul de carte, care sbura.

2

El m`a kntrebat: ,,Ce vezi?`` Eu am rqspuns: ,,Vqd un sul de carte sburknd; are o lungime de douqzeci de coyi, wi o lqyime de zece coyi``.

3

Wi el mi -a zis: ,,Acesta este blestemul care este peste toatq yara; cqci, dupq cum este scris pe el, orice hoy, wi oricine jurq strkmb va fi nimicit cu desqvkrwire de aici.

4

Kl trimet-zice Domnul owtirilor, -ca sq intre kn casa hoyului wi a celui ce jurq strkmb kn Numele Meu, ca sq rqmknq kn casa aceea, wi s`o mistuie kmpreunq cu lemnele wi pietrele ei.``

5

Kngerul, care vorbea cu mine, a knaintat, wi mi -a zis: ,,Ridicq ochii, wi privewte ce iese de acolo.``

6

Eu am rqspuns: ,,Ce este aceasta?`` Wi el a zis: ,,Iese efa.`` Wi a adqugat: ,,Aceasta este nelegiuirea lor kn toatq yara.``

7

Wi iatq cq se ridica un talant de plumb, wi kn mijlocul efei, wedea o femeie.

8

El a zis: ,,Aceasta este nelegiuirea!`` Wi i -a dat brknci kn efq, wi a aruncat bucata de plumb peste gura efei.

9

Am ridicat ochii wi m`am uitat, wi iatq cq s`au arqtat douq femei. Kn aripile lor sufla vkntul: ele aveau aripi ca ale cocostkrcului. Au ridicat efa kntre pqmknt wi cer.

10

Atunci am kntrebat pe kngerul, care vorbea cu mine: ,,Unde duc ele efa?``

11

El mi -a rqspuns: ,,Se duc sq -i zideascq o casq kn yara Winear, ca sq fie awezatq acolo wi sq rqmknq pe locul ei.``

Zechariah 6


Zechariah Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 5

Zechariah

Return to Index

Chapter 6

1

Am ridicat din nou ochii wi m`am uitat, wi iatq cq patru carq ieweau dintre doi munyi; wi munyii erau de aramq.

2

La carul dintki erau niwte cai rowi, la al doilea car cai negri,

3

la al treilea car cai albi, wi la al patrulea car cai bqlyayi wi rowi.

4

Am luat cuvkntul, wi am zis kngerului, care vorbea cu mine: ,,Ce knseamnq acewtia, domnul meu?``

5

Kngerul mi -a rqspuns: ,,Acewtia sknt cele patru vknturi ale cerurilor, cari ies din locul kn care stqteau knaintea Domnului kntregului pqmknt.``

6

Caii cei negri, knhqmayi la unul din carq, s`au kndreptat spre yara dela miazq-noapte, wi cei albi au mers dupq ei; cei bqlyayi s`au kndreptat spre yara de miazq-zi.

7

Cei rowi au iewit wi ei wi au cerut sq meargq sq cutreiere pqmkntul. Kngerul le -a zis: ,,Duceyi-vq de cutreierayi pqmkntul!`` Wi au cutreierat pqmkntul.

8

El m`a chemat, wi mi -a zis: ,,Iatq cq cei ce se kndreaptq spre yara de miazq-noapte fac sq se mai potoleascq mknia Mea kn yara dela miazq-noapte.``

9

Cuvkntul Domnului mi -a vorbit astfel:

10

,,Sq primewti daruri dela prinwii de rqzboi din Babilon: Heldai, Tobia, wi Iedaia, -wi anume sq te duci tu knsuyi kn ziua aceea kn casa lui Iosia, fiul lui Yefania, unde s`au dus ei cknd au venit din Babilon.

11

Sq iei dela ei argint wi aur, wi sq faci din el o cununq, wi s`o pui pe capul lui Iosua, fiul lui Ioyadac, marele preot.

12

Wi sq -i spui: ,,Awa vorbewte Domnul owtirilor: ,,Iatq cq un om, al cqrui nume este Odrasla, va odrqsli din locul lui, wi va zidi Templul Domnului.

13

Da, El va zidi Templul Domnului, va purta podoabq kmpqrqteascq, va wedea wi va stqpkni pe scaunul Lui de domnie, va fi preot pe scaunul Lui de domnie, wi o desqvkrwitq unire va domni kntre ei amkndoi.``

14

Cununa va fi pentru Helem, Tobia wi Iedaia, wi pentru Hen, fiul lui Yefania, ca o aducere aminte kn Templul Domnului.

15

Ceice sknt departe vor veni wi vor lucra la Templul Domnului; wi veyi wti astfel cq Domnul owtirilor m`a trimes la voi. Lucrul acesta se va kntkmpla, dacq veyi asculta glasul Domnului, Dumnezeului vostru.``

Zechariah 7


Zechariah Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 6

Zechariah

Return to Index

Chapter 7

1

Kn anul al patrulea al kmpqratului Dariu, Cuvkntul Domnului a vorbit lui Zaharia, kn ziua a patra a lunii a noua, care este luna lui Chisleu.

2

Cei din Betel trimiseserq pe Wareyer wi pe Reghem-Melec cu oamenii sqi, sq se roage Domnului,

3

wi sq kntrebe pe preoyii din Casa Domnului owtirilor wi pe prooroci: ,,Trebuie sq plkng wi kn luna a cincea wi sq mq knfrknez, cum am fqcut atkyia ani?``

4

Atunci Cuvkntul Domnului owtirilor mi -a vorbit astfel:

5

,,Spune la tot poporul yqrii wi preoyilor: ...Cknd ayi postit wi ayi plkns kn luna a cincea wi a waptea, kn acewti waptezeci de ani, oare pentru Mine ayi postit voi?

6

Wi cknd mkncayi wi beyi, nu sknteyi voi ceice mkncayi wi beyi?

7

Nu cunoawteyi cuvintele, pe cari le -a vestit Domnul prin proorocii de mai knainte, cknd Ierusalimul era kncq locuit wi liniwtit kmpreunq cu cetqyile lui de primprejur, wi cknd wi partea de miazq-zi wi ckmpia erau locuite?``...

8

Cuvkntul Domnului a vorbit lui Zaharia astfel:

9

,,Awa a vorbit Domnul owtirilor: ...Faceyi cu adevqrat dreptate, wi purtayi-vq cu bunqtate wi kndurare unul fayq de altul.

10

Nu asupriyi pe vqduvq wi pe orfan, nici pe strqin wi pe sqrac, wi niciunul sq nu gkndeascq rqu kn inima lui kmpotriva fratelui squ.``...

11

Dar ei n`au vrut sq ia aminte, ci au kntors spatele, wi wi-au astupat urechile ca sq n`audq.

12

Wi-au fqcut inima ca diamantul de tare, ca sq n`asculte Legea, nici cuvintele pe cari li le spunea Domnul owtirilor, prin Duhul Squ, prin proorocii de mai knainte. Din pricina aceasta Domnul owtirilor S`a aprins de o mare mknie.

13

Cknd chema El, ei n`au vrut s`asculte: ,,De aceea nici Eu n`am vrut s`ascult, cknd au chemat ei, zice Domnul owtirilor.``

14

,,Ci i-am kmprqwtiat printre toate neamurile pe cari nu le cunowteau; yara a fost pustiitq kn urma lor, awa cq nimeni nu mai venea wi nu mai pleca din ea; wi dintr -o yarq plqcutq cum era, au fqcut o pustie!``

Zechariah 8


Zechariah Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 7

Zechariah

Return to Index

Chapter 8

1

Cuvkntul Domnului owtirilor a vorbit astfel:

2

,,Awa vorbewte Domnul owtirilor: ...Am o mare rkvnq pentru Sion, wi sknt stqpknit de o rkvnq plinq de mknie pentru el.``...

3

Awa vorbewte Domnul: ,,Mq kntorc iarqw kn Sion, wi vreau sq locuiesc kn mijlocul Ierusalimului. Ierusalimul se va chema: ...Cetatea cea credincioasq,... wi muntele Domnului owtirilor se va chema: ...Muntele cel sfknt....``

4

Awa vorbewte Domnul owtirilor: ,,Iarqw, vor wedea pe uliyele Ierusalimului bqtrkni wi femei kn vkrstq, fiecare cu toiagul kn mknq, din pricina marelui lor numqr de zile.

5

Uliyele cetqyii vor fi pline de bqieyi wi fete, cari se vor juca pe uliye.``

6

Awa vorbewte Domnul owtirilor: ,,Dacq lucrul acesta va pqrea de mirat kn ochii rqmqwiyei poporului acestuia kn zilele acelea, va fi de mirat oare wi kn ochii Mei? zice Domnul owtirilor.``

7

Awa vorbewte Domnul owtirilor: ,,Iatq, Eu izbqvesc pe poporul Meu din yara dela rqsqrit wi din yara dela asfinyitul soarelui.

8

Ki voi aduce knapoi, wi vor locui kn mijlocul Ierusalimului; ei vor fi poporul Meu, wi Eu voi fi Dumnezeul lor cu adevqr wi dreptate.

9

Awa vorbewte Domnul owtirilor: ,,Kntqriyi-vq mknile, ceice auziyi astqzi aceste cuvinte din gura proorocilor, cari au vorbit kn ziua cknd s`a pus temelia Casei Domnului owtirilor, cknd s`a knceput sq se zideascq Templul!

10

Cqci knainte de aceste zile, nu era rqsplatq nici pentru lucrul omului nici pentru vite. Cei ce intrau wi ieweau n`aveau nici ei pace, din pricina vrqjmawului, wi Eu desbinam pe toyi oamenii unii kmpotriva altora.

11

Acum nu voi mai face rqmqwiyei poporului acestuia ca kn trecut, zice Domnul owtirilor.

12

,,Ci sqmqnqturile vor merge bine, viya kwi va da rodul, pqmkntul kwi va da roadele, wi cerurile kwi vor trimete roua; wi toate aceste lucruri le voi da kn stqpknirea rqmqwiyei poporului acestuia.

13

Dupq cum ayi fost un blestem kntre neamuri, casa lui Iuda wi casa lui Israel, tot astfel vq voi mkntui, wi veyi fi o binecuvkntare. Nu vq temeyi, ci kntqriyi-vq mknile!``

14

Cqci awa vorbewte Domnul owtirilor: ,,Dupq cum am cqutat sq vq fac rqu cknd Mq mkniau pqrinyii vowtri, zice Domnul owtirilor, wi nu M`am cqit de lucrul acesta,

15

tot awa acum Mq kntorc kn aceste zile wi hotqrqsc sq fac bine Ierusalimului wi casei lui Iuda. Nu vq temeyi!

16

Iatq ce trebuie sq faceyi: Fiecare sq spunq aproapelui squ adevqrul; judecayi kn poryile voastre dupq adevqr wi kn vederea pqcii;

17

niciunul sq nu gkndeascq kn inima lui rqu kmpotriva aproapelui squ, wi nici sq nu iubiyi jurqmkntul strkmb! Cqci toate lucrurile acestea Eu le urqsc, zice Domnul.``

18

Cuvkntul Domnului owtirilor mi -a vorbit astfel:

19

,,Awa vorbewte Domnul owtirilor: ...Postul din luna a patra, postul din luna a cincea, postul din luna a waptea wi postul din luna a zecea se vor preface pentru casa lui Iuda kn zile de veselie wi de bucurie, kn sqrbqtori de voiowie. Dar iubiyi adevqrul wi pacea!``...

20

Awa vorbewte Domnul owtirilor: ,,Vor mai veni iarqw popoare wi locuitori dintr`un mare numqr de cetqyi.

21

Locuitorii unei cetqyi vor merge la cealaltq, wi vor zice: ...Haidem sq ne rugqm Domnului wi sq cqutqm pe Domnul owtirilor! Vrem sq mergem wi noi!...

22

Wi multe popoare wi multe neamuri vor veni astfel sq caute pe Domnul owtirilor la Ierusalim, wi sq se roage Domnului.``

23

Awa vorbewte Domnul owtirilor: ,,Kn zilele acelea, zece oameni din toate limbile neamurilor vor apuca pe un Iudeu de poala hainei, wi -i vor zice: ...Vrem sq mergem cu voi; cqci am auzit cq Dumnezeu este cu voi!``

Zechariah 9


Zechariah Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 8

Zechariah

Return to Index

Chapter 9

1

Iatq proorocia, Cuvkntul Domnului despre yara Hadrac; wi va kncepe din Damasc. Cqci Domnul are ochiul kndreptat asupra oamenilor wi peste toate seminyiile lui Israel.

2

El se oprewte wi peste Hamat, care se mqrginewte cu Damascul, peste Tir wi Sidon, cu toatq knyelepciunea lor!

3

Tirul wi -a zidit o kntqriturq; a kngrqmqdit argint ca pulberea, wi aur ca noroiul de pe uliye.

4

Iatq cq Domnul va pune mkna pe el, ki va nqpusti puterea kn mare, wi el knsuw va fi ars cu foc.

5

Ascalonul va vedea lucrul acesta, wi se va teme; Gaza de asemenea, wi o va apuca un puternic cutremur; Ecronul deasemenea, cqci nqdejdea lui va fi datq de ruwine; va pieri kmpqratul din Gaza, wi Ascalonul nu va mai fi locuit.

6

Strqinul se va aweza kn Asdod, wi voi frknge mkndria Filistenilor.

7

Ki voi scoate skngele din gurq, wi urkciunile idolewti dintre dinyi, ca sq fie wi el o rqmqwiyq pentru Dumnezeul nostru, wi sq fie ca o cqpetenie din Iuda, wi Ecronul ca Iebusiyii.

8

Voi tqbqrk kn jurul Casei Mele, ca s`o apqr kmpotriva unei owtiri, kmpotriva celor ce se duc wi vin, wi nu va mai trece asupritorul peste ei, cqci acum Mq uit cu ochii Mei.

9

Saltq de veselie, fiica Sionului! Strigq de bucurie, fiica Ierusalimului! Iatq cq Kmpqratul tqu vine la tine; El este neprihqnit wi biruitor, smerit wi cqlare pe un mqgar, pe un mknz, pe mknzul unei mqgqriye.

10

Voi nimici carqle de rqzboi din Efraim, wi caii din Ierusalim, wi arcurile de rqzboi vor fi nimicite. El va vesti nemurilor pacea, wi va stqpkni dela o mare la cealaltq, wi dela rku pknq la marginile pqmkntului.

11

Knsq, ckt pentru tine, Sioane, din pricina legqmkntului tqu pecetluit cu sknge, voi scoate pe prinwii tqi de rqzboi din groapa kn care nu este apq.

12

Kntoarceyi-vq la cetqyuie, prinwi de rqzboi plini de nqdejde! O spun wi astqzi, cq kyi voi kntoarce kndoit!

13

Cqci Kmi kncordez pe Iuda ca arc, wi iau pe Efraim ca sqgeatq wi voi scula pe copiii tqi, Sioane, kmpotriva copiilor tqi, Grecio! Te voi face ca sabia unui viteaz!

14

Dar Domnul Se va arqta deaspura lor, wi sqgeata Lui va porni ca fulgerul; Domnul Dumnezeu va suna din trkmbiyq, wi va knainta vijelia dela miazq-zi.

15

Domnul owtirilor ki va ocroti, wi vor mknca, wi vor zdrobi pietrele de prawtie, vor bea, vor face gqlqgie ca ameyiyi de vin; vor fi plini ca un pahar de jertfq, ca wi colyurile altarului.

16

Domnul, Dumnezeul lor, ki va scqpa kn ziua aceea, ca pe turma poporului Squ; cqci ei sknt pietrele cununii kmpqrqtewti, cari vor strqluci kn yara Sa!

17

O! Ckt sknt de knfloritori! Ckt sknt de frumowi! Grkul va veseli pe tineri, wi mustul pe fete.

Zechariah 10


Zechariah Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 9

Zechariah

Return to Index

Chapter 10

1

Cereyi dela Domnul ploaie, ploaie de primqvarq! Domnul scoate fulgerile, wi vq trimete o ploaie kmbelwugatq, pentru toatq verdeaya de pe ckmp.

2

Cqci terafimii vorbesc nimicuri, ghicitorii proorocesc minciuni, visurile mint wi mkngkie cu dewertqciuni. Deaceea, ei rqtqcesc ca o turmq, sknt nenorociyi, pentrucq n`au pqstor.

3

Mknia Mea s`a aprins kmpotriva pqstorilor, wi voi pedepsi pe yapi. Cqci Domnul owtirilor Kwi cerceteazq turma, casa lui Iuda, wi o va face ca pe calul Squ de slavq kn luptq.

4

Din el va iewi Piatra din capul unghiului, din el va iewi yqruwul, din el va iewi arcul de rqzboi; din el vor iewi toate cqpeteniile laolaltq.

5

Ei vor fi ca niwte viteji cari calcq kn picioare noroiul de pe uliye; kn luptq, se vor lupta, pentrucq Domnul va fi cu ei; iar cqlqreyii vor fi acoperiyi de ruwine.

6

Voi kntqri casa lui Iuda, wi voi izbqvi casa lui Iosif; ki voi aduce knapoi, cqci Mi-este milq de ei, wi vor fi ca wi cknd niciodatq nu i-aw fi lepqdat; cqci Eu sknt Domnul, Dumnezeul lor, wi -i voi asculta.

7

Efraim va fi ca un viteaz; inima lor se va bucura ca de vin; fiii lor vor vedea lucrul acesta wi se vor veseli, inima lor se va bucura kn Domnul.

8

Le voi fluiera wi -i voi aduna, cqci i-am rqscumpqrat, wi se vor knmulyi cum se knmulyeau odinioarq.

9

Ki voi risipi printre popoare, wi kwi vor aduce aminte de Mine kn yqri depqrtate; vor trqi kmpreunq cu copiii lor, wi se vor kntoarce.

10

Ki voi aduce knapoi din yara Egiptului, wi -i voi aduna din Asiria; ki voi aduce kn yara Galaadului wi kn Liban, wi nu le va ajunge locul.

11

Israel va trece prin strkmtorile mqrii, va lovi valurile mqrii wi toate adkncimile rkului Nil se vor usca; mkndria Asiriei va fi frkntq, wi toiagul de ckrmuire al Egiptului va pieri.

12

Ki voi kntqri kn Domnul, wi vor umbla kn Numele Lui, zice Domnul!

Zechariah 11


Zechariah Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 10

Zechariah

Return to Index

Chapter 11

1

Deschide-yi poryile, Libanule, ca sq-yi mqnknce focul cedrii!

2

Vaitq-te, chiparosule, cqci cedrul a cqzut, wi cei falnici sknt nimiciyi! Vqitayi-vq, stejari din Basan, cqci pqdurea cea nepqtrunsq a fost datq jos!

3

Pqstorii scot strigqte de jale, pentrucq li s`a nimicit fala; puii de lei mugesc, cqci desiwul Iordanului este nimicit.

4

Awa vorbewte Domnul, Dumnezeul meu: ,,Pawte oile de tqiat!

5

Cqci cei ce le cumpqrq le taie wi nu se simt vinovayi. Wi cel ce le vinde zice: ...Binecuvkntat sq fie Domnul, cqci mq kmbogqyesc!... Wi pqstorii lor nu le cruyq.

6

Cqci nu mai am milq de locuitorii yqrii, -zice Domnul: ...Ci iatq, dau pe oameni, pe unii kn mknile altora wi kn mknile kmpqratului lor; ei vor pustii yara, wi n`o vor izbqvi din mknile lor.

7

Atunci M`am apucat sq pasc oile de tqiat, kn adevqr cele mai ticqloase din turmq. Am luat douq toiege: pe unul l-am numit ...Kndurare,... iar pe celalt l-am numit ...Legqmknt.... Wi am pqscut oile.

8

Am nimicit cu desqvkrwire pe cei trei pqstori kntr`o lunq: sufletul Meu nu -i mai rqbda, wi se sckrbise wi sufletul lor de Mine.

9

Wi am zis: ...Nu vq mai pot pawte! Cea care are sq moarq, sq moarq, cea care are sq piarq sq piarq, wi cele ce mai rqmkn, sq se mqnknce unele pe altele!...

10

Mi-am luat toiagul ...Kndurare,... wi l-am rupt, ca sq rup legqmkntul Meu, pe care -l kncheiasem cu toate popoarele.

11

Wi cknd s`a rupt kn ziua aceea, nenorocitele acelea de oi, cari au luat seama la Mine, au cunoscut astfel cq acesta era Cuvkntul Domnului.

12

Eu le-am zis: ...Dacq gqsiyi cu cale, dayi-Mi plata; dacq nu, nu Mi -o dayi!... Wi Mi-au ckntqrit, ca platq, trei zeci de arginyi.

13

Dar Domnul Mi -a zis: ...Aruncq olarului preyul acesta scump, cu care M`au preyuit!... Wi am luat cei trei zeci de arginyi, wi i-am aruncat kn casa Domnului, pentru olar.

14

Apoi Mi-am rupt la doilea toiag ...Legqmknt,... ca sq rup frqyia dintre Iuda wi Israel.

15

Domnul mi -a zis: ...Ia wi uneltele unui pqstor nebun!

16

Cqci iatq cq voi ridica kn yarq un pqstor, cqruia nu -i va pqsa de oile cari pier; nu se va duce sq caute pe cele mai tinere, nu va vindeca pe cele rqnite, nu va kngriji de cele sqnqtoase; ci va mknca din carnea celor mai grase, wi nu le va mai lqsa deckt copitele!

17

Vai de pqstorul de nimic, care kwi pqrqsewte oile! Sq cadq sabia pe brayul lui wi pe ochiul lui cel drept! Sq i se usuce brayul de tot, wi sq i se stingq ochiul drept!

Zechariah 12


Zechariah Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 11

Zechariah

Return to Index

Chapter 12

1

Proorocia, Cuvkntul Domnului despre Israel. Awa vorbewte Domnul, care a kntins cerurile wi a kntemeiat pqmkntul, wi a kntocmit duhul omului din el:

2

...Iatq, voi preface Ierusalimul kntr`un potir de ameyire pentru toate popoarele de primprejur, wi chiar pentru Iuda, la kmpresurarea Ierusalimului.

3

Kn ziua aceea, voi face din Ierusalim o piatrq grea pentru toate popoarele. Toyi cei ce o vor ridica, vor fi vqtqmayi, wi toate neamurile pqmkntului se vor strknge kmpotriva lui.

4

Kn ziua aceea, zice Domnul, voi lovi cu ameyealq pe toyi caii, wi cu turbare pe cei ce vor cqlqri pe ei; dar voi avea ochii deschiwi asupra casei lui Iuda, wi voi orbi toyi caii popoarelor.

5

Cqpeteniile lui Iuda vor zice kn inima lor: ...Locuitorii Ierusalimului sknt tqria noastrq, prin Domnul owtirilor, Dumnezeul lor.

6

Kn ziua aceea, voi face pe cqpeteniile lui Iuda ca o vatrq de foc supt lemn, ca o fqclie aprinsq supt snopi; voi mistui kn dreapta wi kn stknga pe toate popoarele de jur kmprejur, iar Ierusalimul va fi locuit iarqw la locul lui cel vechi.

7

Domnul va mkntui mai kntki corturile lui Iuda, pentru ca slava casei lui David wi fala locuitorilor Ierusalimului sq nu se knalye peste Iuda.

8

Kn ziua aceea, Domnul va ocroti pe locuitorii Ierusalimului, awa cq cel mai slab dintre ei va fi kn ziua aceea ca David; wi casa lui David va fi ca Dumnezeu, ca Kngerul Domnului knaintea lor.

9

Kn ziua aceea, voi cquta sq nimicesc toate neamurile cari vor veni kmpotriva Ierusalimului.

10

Atunci voi turna peste casa lui David wi peste locuitorii Ierusalimului, un duh de kndurare wi de rugqciune, wi kwi vor kntoarce privirile spre Mine, pe care L-au strqpuns. Kl vor plknge cum plknge cineva pe singurul lui fiu, wi -L vor plknge amarnic, cum plknge cineva pe un kntki nqscut.

11

Kn ziua aceea, va fi jale mare kn Ierusalim, ca jalea din Hadadrimon kn valea Meghidonului.

12

Yara se va jqli, fiecare familie deosebit: familia casei lui David deosebit, wi femeile ei deosebit; familia casei lui Natan deosebit, wi femeile ei deosebit;

13

familia casei lui Levi deosebit, wi femeile ei deosebit; familia lui Wimei deosebit, wi femeile ei deosebit;

14

toate celelalte familii, fiecare familie deosebit, wi femeile ei deosebit.

Zechariah 13


Zechariah Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 12

Zechariah

Return to Index

Chapter 13

1

Kn ziua aceea, se va deschide casei lui David wi locuitorilor Ierusalimului un izvor, pentru pqcat wi necurqyie.

2

Kn ziua aceea-zice Domnul owtirilor-voi stkrpi din yarq numele idolilor, ca nimeni sq nu-wi mai aducq aminte de ei; voi scoate de asemenea din yarq pe proorocii mincinowi wi duhul necurat.

3

Wi dacq va mai prooroci cineva, atunci, tatql squ wi mama sa, knwiwi pqrinyii lui, ki vor zice: ...Tu nu vei trqi, cqci ai spus minciuni kn Numele Domnului...; wi tatql squ wi mama sa, cei cari l-au nqscut, kl vor strqpunge, cknd va prooroci.

4

Kn ziua aceea, proorocii se vor ruwina fiecare de vedeniile lor, cknd vor prooroci, wi nu se vor mai kmbrqca kntr`o manta de pqr ca sq mintq pe oameni.

5

Ci fiecare din ei va zice: ...Eu nu sknt prooroc, ci sknt plugar, cqci am fost cumpqrat din tinereya mea!...

6

Wi dacq -l va kntreba cineva: ...De unde vin aceste rqni pe cari le ai la mkni?... el va rqspunde: ...Kn casa celor ce mq iubeau le-am primit....

7

...Scoalq-te, sabie, asupra pqstorului Meu, wi asupra omului care kmi este tovarqw! zice Domnul owtirilor. Lovewte pe pqstor, wi se vor risipi oile! Wi Kmi voi kntoarce mkna spre cei mici.

8

Kn toatq yara, zice Domnul, douq treimi vor fi nimicite, vor pieri, iar cealaltq treime va rqmknea.

9

Dar treimea aceasta din urmq o voi pune kn foc, wi o voi curqyi cum se curqyewte argintul, o voi lqmuri cum se lqmurewte aurul. Ei vor chema Numele Meu, wi ki voi asculta; Eu voi zice: ...Acesta este poporul Meu!... Wi ei vor zice: ...Domnul este Dumnzeul meu!...

Zechariah 14


Zechariah Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 13

Zechariah

Return to Index

Chapter 14

1

Iatq, vine ziua Domnului, cknd toate prqzile tale vor fi kmpqryite kn mijlocul tqu.

2

Atunci voi strknge toate neamurile la rqzboi kmpotriva Ierusalimului. Cetatea va fi luatq, casele vor fi jqfuite, wi femeile batjocorite; jumqtate din cetate va merge kn robie, dar rqmqwiya poporului nu va fi nimicitq cu desqvkrwire din cetate.

3

Ci Domnul Se va arqta, wi va lupta kmpotriva acestor neamuri, cum S`a luptat kn ziua bqtqliei.

4

Picioarele Lui vor sta kn ziua aceea pe muntele Mqslinilor, care este kn faya Ierusalimului, spre rqsqrit; muntele Mqslinilor se va despica la mijloc, spre rqsqrit wi spre apus, wi se va face o vale foarte mare: jumqtate din munte se va trage knapoi spre miazq noapte, iar jumqtate spre miazqzi.

5

Veyi fugi atunci kn valea munyilor Mei, cqci valea dintre munyi se va kntinde pknq la Ayel; wi veyi fugi cum ayi fugit de cutremurul de pqmknt pe vremea lui Ozia, kmpqratul lui Iuda. Wi atunci va veni Domnul, Dumnezeul meu, wi toyi sfinyii kmpreunq cu El!

6

Kn ziua aceea, nu va mai fi luminq; stelele strqlucitoare se vor ascunde.

7

Va fi o zi deosebitq, cunoscutq de Domnul, nu va fi nici zi, nici noapte; dar spre searq se va arqta lumina.

8

Kn ziua aceea, vor izvork ape vii din Ierusalim, wi vor curge jumqtate spre marea de rqsqrit, jumqtate spre marea de apus; awa va fi wi vara wi iarna.

9

Wi Domnul va fi kmpqrat peste tot pqmkntul. Kn ziua aceea, Domnul va fi singurul Domn, wi Numele Lui va fi singurul Nume.

10

Toatq yara va ajunge ca wesul Iordanului, dela Gheba pknq la Rimon, la miazqzi de Ierusalim; iar Ierusalimul va fi knqlyat, wi va rqmknea liniwtit la locul lui, dela poarta lui Beniamin pknq la locul poryii dintki, pknq la poarta unghiurilor, wi dela turnul lui Hananeel pknq la teascurile kmpqratului.

11

Ei vor locui kn el, wi nu va mai fi niciun blestem kn el; Ierusalimul va fi liniwtit.

12

Dar iatq cq urgia cu care va lovi Domnul pe toate popoarele, cari vor lupta kmpotriva Ierusalimului. Le va putrezi carnea stknd kncq kn picioare, le vor putrezi ochii kn gqurile lor, wi le va putrezi limba kn gurq.

13

Kn ziua aceea, Domnul va trimete o mare knvqlmqwalq kn ei; unul va apuca mkna altuia, wi vor ridica mkna unii asupra altora.

14

Iuda va lupta wi el kn Ierusalim, wi vor strknge bogqyiile tuturor neamurilor de primprejur, aurul, argintul wi haine foarte multe.

15

Aceeaw urgie va lovi wi caii, catkrii, cqmilele, mqgarii, wi toate vitele cari vor fi kn taberile acelea.

16

Toyi ceice vor mai rqmknea din toate neamurile venite kmpotriva Ierusalimului, se vor sui kn fiecare an sq se knchine knaintea Kmpqratului, Domnul owtirilor, wi sq prqznuiascq sqrbqtoarea corturilor.

17

Dacq unele din familiile pqmkntului nu vor voi sq se suie la Ierusalim ca sq se knchine knaintea Kmpqratului, Domnul owtirilor, nu va cqdea ploaie peste ele.

18

Dacq familia Egiptului nu se va sui, dacq nu va veni, nu va cqdea ploaie nici peste ea; va fi lovitq cu aceeaw urgie cu care va lovi Domnul neamurile cari nu se vor sui sq prqznuiascq sqrbqtoarea corturilor.

19

Aceasta va fi pedeapsa Egiptului, wi pedeapsa tuturor neamurilor cari nu se vor sui sq prqznuiascq sqrbqtoarea corturilor.

20

Kn ziua aceea, va sta scris pknq wi pe zurgqlqii cailor: ...Sfinyi Domnului!... Wi oalele din Casa Domnului vor fi ca potirele de jertfq knaintea altarului.

21

Orice oalq din Ierusalim wi din Iuda va fi knchinatq Domnului owtirilor; toyi ceice vor aduce jerfe vor veni wi se vor sluji de ele ca sq-wi fiarbq carnea; wi nu vor mai fi Canaaniyi kn Casa Domnului owtirilor, kn ziua aceea

Malachi 1


Malachi Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Zechariah 14

Malachi

Return to Index

Chapter 1

1

Proorocia, Cuvkntul Domnului cqtre Israel, prin Maleahi:

2

,,V`am iubit, zice Domnul! Wi voi ziceyi: ,Cu ce ne-ai iubit?`` Nu este Esau frate cu Iacov? zice Domnul; totuw am iubit pe Iacov,

3

wi am urkt pe Esau, i-am prefqcut munyii kntr`o pustietate, wi mowtenirea lui am dat -o wacalilor din pustie.

4

Iar dacq ar zice Edomul: ,,Skntem nimiciyi, dar vom ridica iarqw dqrkmqturile!`` awa vorbewte Domnul owtirilor: ,,Sq zideascq ei, cqci Eu voi surpa, wi se vor numi: ,Yara rqutqyii`, wi ,Poporul pe care S`a mkniat Domnul pentru totdeauna!``

5

Veyi vedea cu ochii vowtri lucrul acesta, wi veyi zice: ,,Mare este Domnul dincolo de hotarele lui Israel!``

6

Un fiu cinstewte pe tatql squ, wi o slugq pe stqpknul squ. Dacq sknt Tatq, unde este cinstea care Mi se cuvine? Dacq sknt Stqpkn, unde este teama de Mine? zice Domnul owtirilor cqtre voi, preoyilor, cari nesocotiyi Numele Meu, wi cari ziceyi: ,,Cu ce am nesocotit noi Numele Tqu?``

7

-,,Prin faptul cq aduceyi pe altarul Meu bucate necurate!`` Wi dacq ziceyi: ,,Cu ce Te-am spurcat?`` -,,Prin faptul cq ayi zis: ,Masa Domnului este de dispreyuit!``

8

Cknd aduceyi ca jertfq o vitq oarbq, nu este rqu lucrul acesta? Cknd aduceyi una wchioapq sau beteagq, nu este rqu lucrul acesta oare? Ia adu -o dregqtorului tqu! Te va primi el bine pentru ea, va yinea el seama de ea? zice Domnul owtirilor.

9

Wi acum, vq rog, rugayi-vq lui Dumnezeu sq aibq milq de noi! Vq va primi El cu bunqvoinyq, cknd mknile voastre fac astfel de lucruri? zice Domnul owtirilor.

10

,,Cine din voi va knchide poryile, ca sq n`aprindeyi degeaba focul pe altarul Meu? N`am nici o plqcere de voi, zice Domnul owtirilor, wi darurile de mkncare din mkna voastrq nu-Mi sknt plqcute!

11

Cqci dela rqsqritul soarelui pknq la asfinyit, Numele Meu este mare kntre neamuri, wi pretutindeni se arde tqmkie kn cinstea Numelui Meu wi se aduc daruri de mkncare curate; cqci mare este Numele Meu kntre neamuri, zice Domnul owtirilor.

12

,Dar voi kl pkngqriyi, prin faptul cq ziceyi: ,Masa Domnului este spurcatq, wi ce aduce ea este o mkncare de dispreyuit!`

13

Voi ziceyi: ,Ce mai ostenealq!` wi o dispreyuiyi, zice Domnul owtirilor; wi aduceyi ce este furat, wchiop sau beteag: ,Iatq darurile de mkncare pe cari le aduceyi! Pot Eu sq le primesc din mknile voastre? zice Domnul.

14

,,Nu! blestemat sq fie knwelqtorul, care are kn turma lui o vitq de parte bqrbqteascq, wi totuw juruiewte wi jertfewte Domnului o vitq beteagq! Cqci Eu sknt un Kmpqrat mare, zice Domnul owtirilor, wi Numele Meu este knfricowat printre neamuri.

Malachi 2


Malachi Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Malachi 1

Malachi

Return to Index

Chapter 2

1

,,Acum, cqtre voi se kndreaptq porunca aceasta, preoyilor!

2

Dacq nu veyi asculta, dacq nu vq veyi pune inima ca sq dayi slavq Numelui Meu, zice Domnul owtirilor, voi arunca kn voi blestemul, wi voi blestema binecuvkntqrile voastre; da, le-am wi blestemat, pentrucq n`aveyi pe inimq porunca Mea.

3

Iatq, vq voi nimici sqmknya, wi vq voi arunca balega kn fayq, balega vitelor pe cari le jertfiyi, wi veyi fi luayi kmpreunq cu ele.

4

Veyi wti atunci cq Eu v`am dat porunca aceasta, pentruca legqmkntul Meu cu Levi sq rqmknq kn picioare, zice Domnul owtirilor.

5

Legqmkntul Meu cu el era un legqmknt de viayq wi de pace. I l-am dat ca sq se teamq de Mine; wi el s`a temut de Mine, a tremurat de Numele Meu.

6

Legea adevqrului era kn gura lui, wi nu s`a gqsit nimic nelegiuit pe buzele lui; a umblat cu Mine kn pace wi kn neprihqnire, wi pe mulyi i -a abqtut dela rqu.

7

Cqci buzele preotului trebuie sq pqzeascq wtiinya, wi din gura lui se awteaptq knvqyqturq, pentru cq el este un sol al Domnului owtirilor.

8

Dar voi v`ayi abqtut din cale, ayi fqcut din Lege un prilej de cqdere pentru mulyi, wi ayi cqlcat legqmkntul lui Levi, zice Domnul owtirilor.

9

De aceea wi Eu vq voi face sq fiyi dispreyuiyi wi knjosiyi knaintea kntregului popor, pentrucq n`ayi pqzit cqile Mele, ci cqutayi la faya oamenilor, cknd tklmqciyi Legea.

10

N`avem toyi un singur Tatq? Nu ne -a fqcut un singur Dumnezeu? Pentruce dar skntem awa de necredinciowi unul fayq de altul, pkngqrind astfel legqmkntul pqrinyilor nowtri?

11

Iuda s`a arqtat necredincios, wi kn Iuda wi la Ierusalim s`a sqvkrwit o urkciune; fiindcq Iuda a spurcat ce este knchinat Domnului, ce iubewte Domnul, wi s`a unit cu fiica unui dumnezeu strqin.

12

Domnul va nimici pe omul care a fqcut lucrul acesta, pe cel ce vegheazq wi rqspunde, kl va nimici din corturile lui Iacov, wi va nimici pe cel ce aduce un dar de mkncare Domnului owtirilor.

13

Iatq acum ce mai faceyi: Acoperiyi cu lacrqmi altarul Domnului, cu plknsete wi gemete, awa knckt El nu mai cautq la darurile de mkncare, wi nu mai poate primi nimic din mknile voastre.

14

Wi dacq kntrebayi: ,Pentruce?`... Pentrucq Domnul a fost martor kntre tine wi nevasta din tinereya ta, cqreia acum nu -i ewti credincios, mqcar cq este tovarqwa wi nevasta cu care ai kncheiat legqmknt!

15

Nu ne -a dat Unul singur Dumnezeu suflarea de viayq wi ne -a pqstrat -o? Wi ce cere acel Unul singur? Sqmknyq dumnezeiascq! Luayi seama dar kn mintea voastrq, wi niciunul sq nu fie necredincios nevestei din tinereya lui!

16

,Cqci Eu urqsc despqryirea kn cqsqtorie, -zice Domnul, Dumnezeul lui Israel, -wi pe cel ce kwi acopere haina cu sklnicie, -zice Domnul owtirilor. -De aceea, luayi seama kn mintea voastrq, wi nu fiyi necredinciowi!``

17

Voi obosiyi pe Domnul prin cuvintele voastre, wi mai kntrebayi: ,,Cu ce L-am obosit?`` -,,Prin faptul cq ziceyi: ,Oricine face rqu este bun knaintea Domnului, wi de el are plqcere!` Sau: ,,Unde este Dumnezeul dreptqyii?``

Malachi 3


Malachi Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Malachi 2

Malachi

Return to Index

Chapter 3

1

Iatq, voi trimete pe solul Meu; el va pregqti calea knaintea Mea. Wi deodatq va intra kn Templul Squ Domnul pe care -L cqutayi: Solul legqmkntului, pe care -L doriyi; iatq cq vine, -zice Domnul owtirilor. -

2

Cine va putea sq sufere knsq ziua venirii Lui? Cine va rqmknea kn picioare cknd Se va arqta El? Cqci El va fi ca focul topitorului, wi ca lewia nqlbitorului.

3

El va wedea, va topi wi va curqyi argintul; va curqyi pe fiii lui Levi, ki va lqmuri cum se lqmurewte aurul wi argintul, wi vor aduce Domnului daruri neprihqnite.

4

Atunci darul lui Iuda wi al Ierusalimului va fi plqcut Domnului, ca kn zilele cele vechi, ca kn anii de odinioarq.

5

Mq voi apropia de voi pentru judecatq, wi Mq voi grqbi sq mqrturisesc kmpotriva desckntqtorilor wi preacurvarilor, kmpotriva celor ce jurq strkmb, kmpotriva celor ce opresc plata simbriawului, cari asupresc pe vqduvq wi pe orfan, nedreptqyesc pe strqin, wi nu se tem de Mine, zice Domnul owtirilor.

6

,,Cqci Eu sknt Domnul, Eu nu Mq schimb; de aceea, voi, copii ai lui Iacov, n`ayi fost nimiciyi.

7

Din vremea pqrinyilor vowtri voi v`ayi abqtut dela poruncile Mele, wi nu le-ayi pqzit. Kntoarceyi-vq la Mine, wi Mq voi kntoarce wi Eu la voi, zice Domnul owtirilor. Dar voi kntrebayi: ,Kn ce trebuie sq ne kntoarcem?`

8

Se cade sq knwele un om pe Dumnezeu, cum Mq knwelayi voi?`` Dar voi kntrebayi: ,,Cu ce Te-am knwelat?`` Cu zeciuielile wi darurile de mkncare.

9

Sknteyi blestemayi, cktq vreme cqutayi sq Mq knwelayi, tot poporul kn kntregime!

10

Aduceyi knsq la casa vistieriei toate zeciuielile, ca sq fie hranq kn Casa Mea; puneyi-Mq astfel la kncercare, zice Domnul owtirilor, wi veyi vedea dacq nu vq voi deschide zqgazurile cerurilor, wi dacq nu voi turna peste voi belwug de binecuvkntare.

11

Wi voi mustra pentru voi pe cel ce mqnkncq, (lqcusta) wi nu vq va nimici roadele pqmkntului, wi viya nu va fi neroditoare kn ckmpiile voastre, zice Domnul owtirilor.

12

,,Toate neamurile vq vor ferici atunci, cqci veyi fi o yarq plqcutq, zice Domnul owtirilor.

13

,Cuvintele voastre sknt aspre kmpotriva Mea, zice Domnul. Wi mai kntrebayi: ,Ce-am spus noi kmpotriva Ta?``

14

,,Ayi zis: ,Degeaba slujim lui Dumnezeu; wi ce am ckwtigat dacq am pqzit poruncile Lui, wi am umblat triwti knaintea Domnului owtirilor?

15

Acum fericim pe cei trufawi; da, celor rqi le merge bine; da, ei ispitesc pe Dumnezeu, wi scapq!`` -

16

Atunci wi cei ce se tem de Domnul au vorbit adesea unul cu altul; Domnul a luat aminte la lucrul acesta, wi a ascultat; wi o carte de aducere aminte a fost scrisq knaintea Lui, pentru cei ce se tem de Domnul, wi cinstesc Numele Lui.

17

,,Ei vor fi ai Mei, zice Domnul owtirilor, Kmi vor fi o comoarq deosebitq, kn ziua pe care o pregqtesc Eu. Voi avea milq de ei, cum are milq un om de fiul squ, care -i slujewte.

18

Wi veyi vedea din nou atunci deosebirea dintre cel neprihqnit wi cel rqu, dintre cel ce slujewte lui Dumnezeu wi cel ce nu -I slujewte.``

Malachi 4


Malachi Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Malachi 3

Malachi

Return to Index

Chapter 4

1

,,Cqci iatq, vine ziua, care va arde ca un cuptor! Toyi cei trufawi wi toyi cei rqi, vor fi ca miriwtea; ziua care vine ki va arde, zice Domnul owtirilor, wi nu le va lqsa nici rqdqcinq nici ramurq.

2

Dar pentru voi, cari vq temeyi de Numele Meu, va rqsqri Soarele neprihqnirii, wi tqmqduirea va fi supt aripile Lui; veyi iewi, wi veyi sqri ca viyeii din grajd.

3

Wi veyi cqlca kn picioare pe cei rqi, cqci ei vor fi ca cenuwa supt talpa picioarelor voastre, kn ziua pe care o pregqtesc Eu, zice Domnul owtirilor.

4

Aduceyi-vq aminte de legea lui Moise, robul Meu, cqruia i-am dat kn Horeb, rknduieli wi porunci, pentru tot Israelul!

5

Iatq, vq voi trimete pe proorocul Ilie, knainte de a veni ziua Domnului, ziua aceea mare wi knfricowatq.

6

El va kntoarce inima pqrinyilor spre copii, wi inima copiilor spre pqrinyii lor, ca nu cumva, la venirea Mea, sq lovesc yara cu blestem

Matthew 1


Matthew Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Malachi 4

Matthew

Return to Index

Chapter 1

1

Cartea neamului lui Isus Hristos, fiul lui David, fiul lui Avraam.

2

Avraam a nqscut pe Isaac; Isaac a nqscut pe Iacov; Iacov a nqscut pe Iuda wi frayii lui;

3

Iuda a nqscut pe Fares wi Zara, din Tamar; Fares a nqscut pe Esrom; Esrom a nqscut pe Aram;

4

Aram a nqscut pe Aminadab; Aminadab a nqscut pe Naason; Naason a nqscut pe Salmon;

5

Salmon a nqscut pe Boaz, din Rahab; Boaz a nqscut pe Obed, din Rut; Obed a nqscut pe Iese;

6

Iese a nqscut pe kmpqratul David. Kmpqratul David a nqscut pe Solomon, din vqduva lui Urie;

7

Solomon a nqscut pe Roboam; Roboam a nqscut pe Abia; Abia a nqscut pe Asa;

8

Asa a nqscut pe Iosafat; Iosafat a nqscut pe Ioram; Ioram a nqscut pe Ozia;

9

Ozia a nqscut pe Ioatam; Ioatam a nqscut pe Ahaz; Ahaz a nqscut pe Ezechia;

10

Ezechia a nqscut pe Manase; Manase a nqscut pe Amon; Amon a nqscut pe Iosia;

11

Iosia a nqscut pe Iehonia wi frayii lui, pe vremea strqmutqrii kn Babilon.

12

Dupq strqmutarea kn Babilon, Iehonia a nqscut pe Salatiel; Salatiel a nqscut pe Zorobabel;

13

Zorobabel a nqscut pe Abiud; Abiud a nqscut pe Eliachim; Eliachim a nqscut pe Azor;

14

Azor a nqscut pe Sadoc; Sadoc a nqscut pe Achim; Achim a nqscut pe Eliud;

15

Eliud a nqscut pe Eleazar; Eleazar a nqscut pe Matan; Matan a nqscut pe Iacov;

16

Iacov a nqscut pe Iosif, bqrbatul Mariei, din care S`a nqscut Isus, care Se cheamq Hristos.

17

Deci, dela Avraam pknq la David, sknt patrusprezece neamuri de toate; dela David pknq la strqmutarea kn Babilon sknt patrusprezece neamuri; wi dela strqmutarea kn Babilon pknq la Hristos, sknt patrusprezece neamuri.

18

Iar nawterea lui Isus Hristos a fost awa: Maria, mama Lui, era logoditq cu Iosif; wi knainte ca sq locuiascq ei kmpreunq, ea s`a aflat knsqrcinatq dela Duhul Sfknt.

19

Iosif, bqrbatul ei, era un om neprihqnit, wi nu voia s`o facq de ruwine knaintea lumii; de aceea wi -a pus de gknd s`o lase pe ascuns.

20

Dar pe cknd se gkndea el la aceste lucruri, i s`a arqtat kn vis un knger al Domnului, wi i -a zis: ,,Iosife, fiul lui David, nu te teme sq iei la tine pe Maria, nevastq-ta, cqci ce s`a zqmislit kn ea, este dela Duhul Sfknt.

21

Ea va nawte un Fiu, wi -i vei pune numele Isus, pentru cq El va mkntui pe poporul Lui de pqcatele sale.``

22

Toate aceste lucruri s`au kntkmplat ca sq se kmplineascq ce vestise Domnul prin proorocul, care zice:

23

,,Iatq, fecioara va fi knsqrcinatq, va nawte un fiu, wi -i vor pune numele Emanuil``, care, tklmqcit, knseamnq: ,,Dumnezeu este cu noi``.

24

Cknd s`a trezit Iosif din somn, a fqcut cum ki poruncise kngerul Domnului; wi a luat la el pe nevastq-sa.

25

Dar n`a cunoscut -o, pknq ce ea a nqscut un fiu. Wi el i -a pus numele Isus.

Matthew 2


Matthew Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 1

Matthew

Return to Index

Chapter 2

1

Dupq ce S`a nqscut Isus kn Betleemul din Iudea, kn zilele kmpqratului Irod, iatq cq au venit niwte magi din Rqsqrit la Ierusalim,

2

wi au kntrebat: ,,Unde este Kmpqratul de curknd nqscut al Iudeilor? Fiindcq I-am vqzut steaua kn Rqsqrit, wi am venit sq ne knchinqm Lui.``

3

Cknd a auzit kmpqratul Irod acest lucru, s`a turburat mult; wi tot Ierusalimul s`a turburat kmpreunq cu el.

4

A adunat pe toyi preoyii cei mai de seamq wi pe cqrturarii norodului, wi a cqutat sq afle dela ei unde trebuia sq Se nascq Hristosul.

5

,,Kn Betleemul din Iudea``, i-au rqspuns ei, ,,cqci iatq ce a fost scris prin proorocul:

6

,Wi tu, Betleeme, yara lui Iuda, nu ewti nici de cum cea mai neknsemnatq dintre cqpeteniile lui Iuda; cqci din tine va iewi o Cqpetenie, care va fi Pqstorul poporului Meu Israel.``

7

Atunci Irod a chemat kn ascuns pe magi, wi a aflat kntocmai dela ei vremea kn care se arqtase steaua.

8

Apoi i -a trimes la Betleem, wi le -a zis: ,,duceyi-vq de cercetayi cu deamqruntul despre Prunc: wi cknd Kl veyi gqsi, dayi-mi wi mie de wtire, ca sq vin wi eu sq mq knchin Lui.``

9

Dupq ce au ascultat pe kmpqratul, magii au plecat. Wi iatq cq steaua, pe care o vqzuserq kn Rqsqrit, mergea knaintea lor, pknq ce a venit wi s`a oprit deasupra locului unde era Pruncul.

10

Cknd au vqzut ei steaua, n`au mai putut de bucurie.

11

Au intrat kn casq, au vqzut Pruncul cu Maria, mama Lui, s`au aruncat cu faya la pqmknt, wi I s`au knchinat; apoi wi-au deschis vistieriile, wi I-au adus daruri: aur, tqmkie wi smirnq.

12

Kn urmq, au fost knwtiinyayi de Dumnezeu kn vis sq nu mai dea pe la Irod, wi s`au kntors kn yara lor pe un alt drum.

13

Dupq ce au plecat magii, un knger al Domnului se aratq kn vis lui Iosif, wi -i zice: ,,Scoalq-te, ia Pruncul wi pe mama Lui, fugi kn Egipt, wi rqmki acolo pknq kyi voi spune eu; cqci Irod are sq caute Pruncul, ca sq -L omoare.``

14

Iosif s`a sculat, a luat Pruncul wi pe mama lui, noaptea, wi a plecat kn Egipt.

15

Acolo a rqmas pknq la moartea lui Irod, ca sq se kmplineacq ce fusese vestit de Domnul prin proorocul care zice: ,,Am chemat pe Fiul Meu din Egipt.``

16

Atunci Irod, cknd a vqzut cq fusese knwelat de magi, s`a mkniat foarte tare, wi a trimes sq omoare pe toyi pruncii de parte bqrbqteascq, dela doi ani kn jos, cari erau kn Betleem wi kn toate kmprejurimile lui, potrivit cu vremea, pe care o aflase kntocmai dela magi.

17

Atunci s`a kmplinit ce fusese vestit prin proorocul Ieremia, care zice:

18

,,Un yipqt s`a auzit kn Rama, plkngere, wi bocet mult: Rahela kwi jqlea copiii, wi nu voia sq fie mkngkiatq, pentrucq nu mai erau.``

19

Dupq ce a murit Irod, un knger al Domnului se aratq kn vis lui Iosif, kn Egipt,

20

wi -i zice: ,,Scoalq-te, ia Pruncul wi pe mama Lui, wi du-te kn yara lui Israel, cqci au murit ceice cqutau sq ia viaya Pruncului.``

21

Iosif s`a sculat, a luat Pruncul wi pe mama Lui, wi a venit kn yara lui Israel.

22

Dar cknd a auzit cq kn Iudea kmpqrqyewte Arhelau, kn locul tatqlui squ Irod, s`a temut sq se ducq acolo; wi, fiind knwtiinyat de Dumnezeu kn vis, a plecat kn pqryile Galileii.

23

A venit acolo, wi a locuit kntr`o cetate, numitq Nazaret, ca sq se kmplineascq ce fusese vestit prin prooroci: cq El va fi chemat Nazarinean.

Matthew 3


Matthew Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 2

Matthew

Return to Index

Chapter 3

1

Kn vremea aceea a venit Ioan Botezqtorul, wi propovqduia kn pustia Iudeii.

2

El zicea: ,,Pocqiyi-vq, cqci Kmpqrqyia cerurilor este aproape.``

3

Ioan acesta este acela care fusese vestit prin proorocul Isaia, cknd zice: ,,Iatq glasul celui ce strigq kn pustie: ,Pregqtiyi calea Domnului, neteziyi -I cqrqrile.``

4

Ioan purta o hainq de pqr de cqmilq, wi la mijloc era kncins cu un brku de curea. El se hrqnea cu lqcuste wi miere sqlbaticq.

5

Locuitorii din Ierusalim, din toatq Iudea wi din toate kmprejurimile Iordanului, au knceput sq iasq la el;

6

wi, mqrturisindu-wi pqcatele, erau botezayi de el kn rkul Iordan.

7

Dar cknd a vqzut pe mulyi din Farisei wi din Saduchei cq vin sq primeascq botezul lui, le -a zis: ,,Pui de nqpkrci, cine v`a knvqyat sq fugiyi de mknia viitoare?

8

Faceyi dar roade vrednice de pocqinya voastrq.

9

Wi sq nu credeyi cq puteyi zice kn voi knwivq: ,Avem ca tatq pe Avraam!` Cqci vq spun cq Dumnezeu din pietrele acestea poate sq ridice fii lui Avraam.

10

Iatq cq securea a wi fost knfiptq la rqdqcina pomilor: deci, orice pom, care nu face roadq bunq, va fi tqiat wi aruncat kn foc.

11

Ckt despre mine, eu vq botez cu apq, spre pocqinyq; dar Celce vine dupq mine, este mai puternic deckt mine, wi eu nu sknt vrednic sq -I duc kncqlyqmintele. El vq va boteza cu Duhul Sfknt wi cu foc.

12

Acela Kwi are lopata kn mknq, Kwi va curqyi cu desqvkrwire aria, wi Kwi va strknge grkul kn grknar; dar pleava o va arde kntr`un foc care nu se stinge.``

13

Atunci a venit Isus din Galilea la Iordan, la Ioan, ca sq fie botezat de el.

14

Dar Ioan cquta sq -l opreascq. ,,Eu``, zicea el, ,,am trebuinyq sq fiu botezat de Tine, wi Tu vii la mine?``

15

Drept rqspuns, Isus i -a zis: ,,Lasq-Mq acum, cqci awa se cade sq kmplinim tot ce trebuie kmplinit.`` Atunci Ioan L -a lqsat.

16

De kndatq ce a fost botezat, Isus a iewit afarq din apq. Wi kn clipa aceea cerurile s`au deschis, wi a vqzut pe Duhul lui Dumnezeu pogorkndu-Se kn chip de porumbel wi venind peste El.

17

Wi din ceruri s`a auzit un glas, care zicea: ,,Acesta este Fiul Meu prea iubit, kn care Kmi gqsesc plqcerea.``

Matthew 4


Matthew Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 3

Matthew

Return to Index

Chapter 4

1

Atunci Isus a fost dus de Duhul kn pustie, ca sq fie ispitit de diavolul.

2

Acolo a postit patruzeci de zile wi patruzeci de nopyi; la urmq a flqmknzit.

3

Ispititorul s`a apropiat de El, wi i -a zis: ,,Dacq ewti Fiul lui Dumnezeu, poruncewte ca pietrele acestea sq se facq pkni.``

4

Drept rqspuns, Isus i -a zis: ,,Este scris: ,Omul nu trqiewte numai cu pkne, ci cu orice cuvknt care iese din gura lui Dumnezeu.``

5

Atunci diavolul L -a dus kn sfknta cetate, L -a pus pe strawina Templului,

6

wi I -a zis: ,,Dacq ewti Fiul lui Dumnezeu, aruncq-Te jos; cqci este scris: ,El va porunci kngerilor Sqi sq vegheze asupra Ta; wi ei Te vor lua pe mkni, ca nu cumva sq Te lovewti cu piciorul de vreo piatrq.``

7

,,De asemenea este scris``, a zis Iisus: ,,Sq nu ispitewti pe Domnul, Dumnezeul tqu.``

8

Diavolul L -a dus apoi pe un munte foarte knalt, I -a arqtat toate kmpqrqyiile lumii wi strqlucirea lor, wi I -a zis:

9

,,Toate aceste lucruri Yi le voi da Yie, dacq Te vei arunca cu faya la pqmknt wi Te vei knchina mie.``

10

,,Pleacq, Satano``, i -a rqspuns Isus. ,,Cqci este scris: ,Domnului, Dumnezeului tqu sq te knchini wi numai Lui sq -I slujewti.``

11

Atunci diavolul L -a lqsat. Wi deodatq au venit la Isus niwte kngeri, wi au knceput sq -I slujeascq.

12

Cknd a auzit Isus cq Ioan fusese knchis, a plecat kn Galilea.

13

A pqrqsit Nazaretul, wi a venit de a locuit kn Capernaum, lkngq mare, kn yinutul lui Zabulon wi Neftali,

14

ca sq se kmplineascq ce fusese vestit prin proorocul Isaia, care zice:

15

,,Yara lui Zabulon wi yara lui Neftali, knspre mare, dincolo de Iordan, Galilea Neamurilor,

16

Norodul acesta, care zqcea kn kntunerec, a vqzut o mare luminq; wi peste cei ce zqceau kn yinutul wi kn umbra moryii, a rqsqrit lumina.``

17

De atunci kncolo, Isus a knceput sq propovqduiascq, wi sq zicq: ,,Pocqiyi-vq, cqci Kmpqrqyia cerurilor este aproape.``

18

Pe cknd trecea pe lkngq marea Galileii, Isus a vqzut doi frayi: pe Simon, zis Petru, wi pe fratele squ Andrei, cari aruncau o mreajq kn mare; cqci erau pescari.

19

El le -a zis: ,,Veniyi dupq Mine, wi vq voi face pescari de oameni.``

20

Kndatq ei au lqsat mrejile, wi au mers dupq El.

21

Deacolo a mers mai departe, wi a vqzut pe alyi doi frayi: pe Iacov, fiul lui Zebedei, wi pe Ioan, fratele lui, cari erau kntr`o corabie cu tatql lor Zebedei, wi kwi ckrpeau mrejile. El i -a chemat.

22

Wi kndatq, ei au lqsat corabia wi pe tatql lor, wi au mers dupq El.

23

Isus strqbqtea toatq Galilea, knvqyknd pe norod kn sinagogi, propovqduind Evanghelia Kmpqrqyiei, wi tqmqduind orice boalq wi orice neputinyq care era kn norod.

24

I s`a dus vestea kn toatq Siria; wi aduceau la El pe toyi ceice sufereau de felurite boale wi chinuri: pe cei kndrqciyi, pe cei lunatici wi pe cei slqbqnogi; wi El ki vindeca.

25

Dupq El au mers multe noroade din Galilea, din Decapole, din Ierusalim, din Iudea wi de dincolo de Iordan.

Matthew 5


Matthew Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 4

Matthew

Return to Index

Chapter 5

1

Cknd a vqzut Isus noroadele, S`a suit pe munte; wi dupqce a wezut jos, ucenicii Lui s`au apropiat de El.

2

Apoi a knceput sq vorbeascq wi sq -i knveye astfel:

3

Ferice de cei sqraci kn duh, cqci a lor este Kmpqrqyia cerurilor!

4

Ferice de ceice plkng, cqci ei vor fi mkngkiayi!

5

Ferice de cei blknzi, cqci ei vor mowteni pqmkntul!

6

Ferice de cei flqmknzi wi knsetayi dupq neprihqnire, cqci ei vor fi sqturayi!

7

Ferice de cei milostivi, cqci ei vor avea parte de milq!

8

Ferice de cei cu inima curatq, cqci ei vor vedea pe Dumnezeu!

9

Ferice de cei kmpqciuitori, cqci ei vor fi chemayi fii ai lui Dumnezeu!

10

Ferice de cei prigoniyi din pricina neprihqnirii, cqci a lor este Kmpqrqyia cerurilor!

11

Ferice va fi de voi cknd, din pricina Mea, oamenii vq vor ocqrk, vq vor prigoni, wi vor spune tot felul de lucruri rele wi neadevqrate kmpotriva voastrq!

12

Bucurayi-vq wi veseliyi-vq, pentrucq rqsplata voastrq este mare kn ceruri; cqci tot awa au prigonit pe proorocii, cari au fost knainte de voi.

13

Voi sknteyi sarea pqmkntului. Dar dacq sarea kwi pierde gustul, prin ce kwi va cqpqta iarqw puterea de a sqra? Atunci nu mai este bunq la nimic deckt sq fie lepqdatq afarq, wi cqlcatq kn picioare de oameni.

14

Voi sknteyi lumina lumii. O cetate awezatq pe un munte, nu poate sq rqmknq ascunsq.

15

Wi oamenii n`aprind lumina ca s`o punq supt obroc, ci o pun kn sfewnic, wi lumineazq tuturor celor din casq.

16

Tot awa sq lumineze wi lumina voastrq knaintea oamenilor, ca ei sq vadq faptele voastre bune, wi sq slqveascq pe Tatql vostru, care este kn ceruri.

17

Sq nu credeyi cq am venit sq stric Legea sau Proorocii; am venit nu sq stric, ci sq kmplinesc.

18

Cqci adevqrat vq spun, cktq vreme nu va trece cerul wi pqmkntul, nu va trece o iotq sau o frknturq de slovq din Lege, knainte ca sq se fi kntkmplat toate lucrurile.

19

Awa cq, ori cine va strica una din cele mai mici din aceste porunci, wi va knvqya pe oameni awa, va fi chemat cel mai mic kn Kmpqrqyia cerurilor; dar oricine le va pqzi, wi va knvqya pe alyii sq le pqzeascq, va fi chemat mare kn Kmpqrqyia cerurilor.

20

Cqci vq spun cq, dacq neprihqnirea voastrq nu va kntrece neprihqnirea cqrturarilor wi a Fariseilor, cu niciun chip nu veyi intra kn Kmpqrqyia cerurilor.

21

Ayi auzit cq s`a zis celor din vechime: ,Sq nu ucizi; oricine va ucide, va cqdea supt pedeapsa judecqyii.`

22

Dar Eu vq spun cq ori wi cine se mknie pe fratele squ, va cqdea supt pedeapsa judecqyii; wi oricine va zice fratelui squ: ,Prostule!` va cqdea supt pedeapsa Soborului; iar oricine -i va zice: ,Nebunule`, va cqdea supt pedeapsa focului gheenei.

23

Awa cq, dacq kyi aduci darul la altar, wi acolo kyi aduci aminte cq fratele tqu are ceva kmpotriva ta,

24

lasq-yi darul acolo knaintea altarului, wi du-te kntki de kmpacq-te cu fratele tqu; apoi vino de adu-yi darul.

25

Cautq de te kmpacq de grab cu pkrkwul tqu, cktq vreme ewti cu el pe drum; ca nu cumva pkrkwul sq te dea pe mkna judecqtorului, judecqtorul sq te dea pe mkna temnicerului, wi sq fii aruncat kn temniyq.

26

Adevqrat kyi spun cq nu vei iewi deacolo pknq nu vei plqti cel din urmq bqnuy.``

27

Ayi auzit cq s`a zis celor din vechime: ,,Sq nu preacurvewti.``

28

Dar Eu vq spun cq ori wi cine se uitq la o femeie, ca s`o pofteascq, a wi preacurvit cu ea kn inima lui.

29

Dacq deci ochiul tqu cel drept te face sq cazi kn pqcat, scoate -l wi leapqdq -l dela tine; cqci este spre folosul tqu sq piarq unul din mqdularele tale, wi sq nu-yi fie aruncat tot trupul kn gheenq.

30

Dacq mkna ta cea dreaptq te face sq cazi kn pqcat, taie -o wi leapqdq -o dela tine; cqci este spre folosul tqu sq piarq unul din mqdularele tale, wi sq nu-yi fie aruncat tot trupul kn gheenq.

31

S`a zis iarqw: ,,Oricine kwi va lqsa nevasta, sq -i dea o carte de despqryire.``

32

Dar Eu vq spun cq ori wi cine kwi va lqsa nevasta, afarq numai de pricinq de curvie, ki dq prilej sq preacurveascq; wi cine va lua de nevastq pe cea lqsatq de bqrbat, preacurvewte.

33

Ayi mai auzit iarqw cq s`a zis celor din vechime: ,,Sq nu juri strkmb; ci sq kmplinewti fayq de Domnul jurqmintele tale.``

34

Dar Eu vq spun: Sq nu jurayi nicidecum; nici pe cer, pentru cq este scaunul de domnie al lui Dumnezeu;

35

nici pe pqmknt, pentru cq este awternutul picioarelor Lui; nici pe Ierusalim, pentrucq este cetatea marelui Kmpqrat.

36

Sq nu juri nici pe capul tqu, cqci nu poyi face un singur pqr alb sau negru.

37

Felul vostru de vorbire sq fie: ,,Da, da; nu, nu``; ce trece peste aceste cuvinte, vine dela cel rqu.

38

Ayi auzit cq s`a zis: ,,Ochi pentru ochi, wi dinte pentru dinte.``

39

Dar Eu vq spun: Sq nu vq kmpotriviyi celui ce vq face rqu. Ci, oricui te lovewte peste obrazul drept, kntoarce -i wi pe celalt.

40

Oriwicui vrea sq se judece cu tine, wi sq-yi ia haina, lasq -i wi cqmawa.

41

Dacq te silewte cineva sq mergi cu el o milq de loc, mergi cu el douq.

42

Celui ce-yi cere, dq -i; wi nu kntoarce spatele celui ce vrea sq se kmprumute dela tine.

43

Ayi auzit cq s`a zis: ,,Sq iubewti pe aproapele tqu, wi sq urqwti pe vrqjmawul tqu.``

44

Dar Eu vq spun: Iubiyi pe vrqjmawii vowtri, binecuvkntayi pe cei ce vq blastqmq, faceyi bine celorce vq urqsc, wi rugayi-vq pentru ceice vq asupresc wi vq prigonesc,

45

ca sq fiyi fii ai Tatqlui vostru care este kn ceruri; cqci El face sq rqsarq soarele Squ peste cei rqi wi peste cei buni, wi dq ploaie peste cei drepyi wi peste cei nedrepyi.

46

Dacq iubiyi numai pe cei ce vq iubesc, ce rqsplatq mai awteptayi? Nu fac awa wi vamewii?

47

Wi dacq kmbrqyiwayi cu dragoste numai pe frayii vowtri, ce lucru neobicinuit faceyi? Oare pqgknii nu fac la fel?

48

Voi fiyi dar desqvkrwiyi, dupq cum wi Tatql vostru cel ceresc este desqvkrwit.

Matthew 6


Matthew Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 5

Matthew

Return to Index

Chapter 6

1

Luayi seama sq nu vq kndepliniyi neprihqnirea voastrq knaintea oamenilor, ca sq fiyi vqzuyi de ei; altminteri, nu veyi avea rqsplatq dela Tatql vostru care este kn ceruri.

2

Tu, dar, cknd faci milostenie, nu suna cu trkmbiya knaintea ta, cum fac fqyarnicii, kn sinagogi wi kn uliye, pentru ca sq fie slqviyi de oameni. Adevqrat vq spun, cq wi-au luat rqsplata.

3

Ci tu, cknd faci milostenie, sq nu wtie stknga ta ce face dreapta,

4

pentruca milostenia ta sq fie fqcutq kn ascuns; wi Tatql tqu, care vede kn ascuns, kyi va rqsplqti.

5

Cknd vq rugayi, sq nu fiyi ca fqyarnicii, cqrora le place sq se roage stknd kn picioare kn sinagogi wi la colyurile uliyelor, pentruca sq fie vqzuyi de oameni. Adevqrat vq spun, cq wi-au luat rqsplata.

6

Ci tu, cknd te rogi, intrq kn odqiya ta, kncuie-yi uwa, wi roagq-te Tatqlui tqu, care este kn ascuns; wi Tatql tqu, care vede kn ascuns, kyi va rqsplqti.

7

Cknd vq rugayi, sq nu bolborosiyi aceleawi vorbe, ca pqgknii, cqrora li se pare cq, dacq spun o mulyime de vorbe, vor fi ascultayi.

8

Sq nu vq asemqnayi cu ei; cqci Tatql vostru wtie de ce aveyi trebuinyq, mai knainte ca sq -I cereyi voi.

9

Iatq dar cum trebuie sq vq rugayi: ,,Tatql nostru care ewti kn ceruri! Sfinyeascq-se Numele Tqu;

10

vie kmpqrqyia Ta; facq-se voia Ta, precum kn cer wi pe pqmknt.

11

Pknea noastrq cea de toate zilele (Sau: pentru mkne.) dq-ne -o nouq astqzi;

12

wi ne iartq nouq grewelile noastre, precum wi noi iertqm grewiyilor nowtri (Grecewte: Lasq-ne datoriile noastre, cum wi noi am lqsat pe ale datornicilor nowtri.);

13

wi nu ne duce kn ispitq, ci izbqvewte-ne de cel rqu. Cqci a Ta este kmpqrqyia wi puterea wi slava kn veci. Amin!

14

Dacq iertayi oamenilor grewelile lor, wi Tatql vostru cel ceresc vq va ierta grewelile voastre.

15

Dar dacq nu iertayi oamenilor grewelile lor, nici Tatql vostru nu vq va ierta grewelile voastre.

16

Cknd postiyi, sq nu vq luayi o knfqyiware posomorktq, ca fqyarnicii, cari kwi sluyesc feyele, ca sq se arate oamenilor cq postesc. Adevqrat vq spun, cq wi-au luat rqsplata.

17

Ci tu, cknd postewti, unge-yi capul, wi spalq-yi faya,

18

ca sq te arqyi cq postewti nu oamenilor, ci Tatqlui tqu, care este kn ascuns; wi Tatql tqu, care vede kn ascuns, kyi va rqsplqti.

19

Nu vq strkngeyi comori pe pqmknt, unde le mqnkncq moliile wi rugina, wi unde le sapq wi le furq hoyii;

20

ci strkngeyi-vq comori kn cer, unde nu le mqnkncq moliile wi rugina wi unde hoyii nu le sapq, nici nu le furq.

21

Pentrucq unde este comoara voastrq, acolo va fi wi inima voastrq.

22

Ochiul este lumina trupului. Dacq ochiul tqu este sqnqtos, tot trupul tqu va fi plin de luminq;

23

dar dacq ochiul tqu este rqu, tot trupul tqu va fi plin de kntunerec. Awa cq, dacq lumina care este kn tine este kntunerec, ckt de mare trebuie sq fie kntunerecul acesta!

24

Nimeni nu poate sluji la doi stqpkni. Cqci sau va urk pe unul wi va iubi pe celalt; sau va yinea la unul, wi va nesocoti pe celalt: Nu puteyi sluji lui Dumnezeu wi lui Mamona.

25

Deaceea vq spun: Nu vq kngrijorayi de viaya voastrq, gkndindu-vq ce veyi mknca, sau ce veyi bea; nici de trupul vostru, gkndindu-vq cu ce vq veyi kmbrqca. Oare nu este viaya mai mult deckt hrana, wi trupul mai mult deckt kmbrqcqmintea?

26

Uitayi-vq la pqsqrile cerului: ele nici nu samqnq, nici nu secerq, wi nici nu strkng nimic kn grknare; wi totuw Tatql vostru cel ceresc le hrqnewte. Oare nu sknteyi voi cu mult mai de prey deckt ele?

27

Wi apoi, cine dintre voi, chiar kngrijorkndu-se, poate sq adauge mqcar un cot la knqlyimea lui?

28

Wi de ce vq kngrijorayi de kmbrqcqminte? Uitayi-vq cu bqgare de seamq cum cresc crinii de pe ckmp: ei nici nu torc, nici nu yes;

29

totuw vq spun cq nici chiar Solomon, kn toatq slava lui, nu s`a kmbrqcat ca unul din ei.

30

Awa cq, dacq astfel kmbracq Dumnezeu iarba de pe ckmp, care astqzi este, dar mkne va fi aruncatq kn cuptor, nu vq va kmbrqca El cu mult mai mult pe voi, puyin credinciowilor?

31

Nu vq kngrijorayi dar, zicknd: ,,Ce vom mknca?`` Sau: ,,Ce vom bea?`` Sau: ,,Cu ce ne vom kmbrqca?``

32

Fiindcq toate aceste lucruri Neamurile le cautq. Tatql vostru cel ceresc wtie cq aveyi trebuinyq de ele.

33

Cqutayi mai kntki Kmpqrqyia lui Dumnezeu wi neprihqnirea Lui, wi toate aceste lucruri vi se vor da pe deasupra.

34

Nu vq kngrijorayi dar de ziua de mkne; cqci ziua de mkne se va kngrijora de ea knsqw. Ajunge zilei necazul ei.

Matthew 7


Matthew Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 6

Matthew

Return to Index

Chapter 7

1

Nu judecayi, ca sq nu fiyi judecayi.

2

Cqci cu ce judecatq judecayi, veyi fi judecayi; wi cu ce mqsurq mqsurayi, vi se va mqsura.

3

De ce vezi tu paiul din ochiul fratelui tqu, wi nu te uiyi cu bqgare de seamq la bkrna din ochiul tqu?

4

Sau, cum poyi zice fratelui tqu: ,,Lasq-mq sq scot paiul din ochiul tqu``, wi, cknd colo, tu ai o bkrnq kntr`al tqu?...

5

Fqyarnicule, scoate kntki bkrna din ochiul tqu, wi atunci vei vedea desluwit sq scoyi paiul din ochiul fratelui tqu.

6

Sq nu dayi cknilor lucrurile sfinte, wi sq nu aruncayi mqrgqritarele voastre knaintea porcilor, ca nu cumva sq le calce kn picioare, wi sq se kntoarcq sq vq rupq.

7

Cereyi, wi vi se va da; cqutayi wi veyi gqsi; bateyi, wi vi se va deschide.

8

Cqci ori wi cine cere, capqtq; cine cautq, gqsewte; wi celui ce bate, i se deschide.

9

Cine este omul acela dintre voi, care, dacq -i cere fiul squ o pkne, sq -i dea o piatrq?

10

Sau, dacq -i cere un pewte, sq -i dea un warpe?

11

Deci, dacq voi, cari sknteyi rqi, wtiyi sq dayi daruri bune copiilor vowtri, cu ckt mai mult Tatql vostru, care este kn ceruri, va da lucruri bune celor ce I le cer!

12

Tot ce voiyi sq vq facq vouq oamenii, faceyi-le wi voi la fel; cqci kn aceasta este cuprinsq Legea wi Proorocii.

13

Intrayi pe poarta cea strkmtq. Cqci largq este poarta, latq este calea care duce la pierzare, wi mulyi sknt ceice intrq pe ea.

14

Dar strkmtq este poarta, kngustq este calea care duce la viayq, wi puyini sknt ceice o aflq.

15

Pqziyi-vq de prooroci mincinowi. Ei vin la voi kmbrqcayi kn haine de oi, dar pe dinlquntru sknt niwte lupi rqpitori.

16

Ki veyi cunoawte dupq roadele lor. Culeg oamenii struguri din spini, sau smochine din mqrqcini?

17

Tot awa, orice pom bun face roade bune, dar pomul rqu face roade rele.

18

Pomul bun nu poate face roade rele, nici pomul rqu nu poate face roade bune.

19

Orice pom, care nu face roade bune, este tqiat wi aruncat kn foc.

20

Awa cq dupq roadele lor ki veyi cunoawte.

21

Nu oriwicine-Mi zice: ,,Doamne, Doamne!`` va intra kn Kmpqrqyia cerurilor, ci celce face voia Tatqlui Meu care este kn ceruri.

22

Mulyi Kmi vor zice kn ziua aceea: ,,Doamne, Doamne! N`am proorocit noi kn Numele Tqu? N`am scos noi draci kn Numele Tqu? Wi n`am fqcut noi multe minuni kn Numele Tqu?``

23

Atunci le voi spune curat: ,,Niciodatq nu v`am cunoscut; depqrtayi-vq dela Mine, voi toyi cari lucrayi fqrqdelege.``

24

De aceea, pe oriwicine aude aceste cuvinte ale Mele, wi le face, kl voi asemqna cu un om cu judecatq, care wi -a zidit casa pe stkncq.

25

A dat ploaia, au venit wivoaele, au suflat vknturile wi au bqtut kn casa aceea, dar ea nu s`a prqbuwit, pentrucq avea temelia ziditq pe stkncq.

26

Knsq ori wi cine aude aceste cuvinte ale Mele, wi nu le face, va fi asemqnat cu un om nechibzuit, care wi -a zidit casa pe nisip.

27

A dat ploaia, au venit wivoaiele, au suflat vknturile, wi au izbit kn casa aceea: ea s`a prqbuwit, wi prqbuwirea i -a fost mare.``

28

Dupq ce a sfkrwit Isus cuvkntqrile acestea, noroadele au rqmas uimite de knvqyqtura Lui;

29

cqci El ki knvqya ca unul care avea putere, nu cum ki knvqyau cqrturarii lor.

Matthew 8


Matthew Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 7

Matthew

Return to Index

Chapter 8

1

Cknd S`a coborkt Isus de pe munte, multe noroade au mers dupq El.

2

Wi un lepros s`a apropiat de El, I s`a knchinat, wi I -a zis: ,,Doamne, dacq vrei, poyi sq mq curqyewti.``

3

Isus a kntins mkna, S`a atins de el, wi a zis: ,,Da, vreau, fii curqyit!`` Kndatq a fost curqyitq lepra lui.

4

Apoi Isus i -a zis: ,,Vezi sq nu spui la nimeni; ci du-te de te aratq preotului, wi adu darul, pe care l -a rknduit Moise, ca mqrturie pentru ei.``

5

Pe cknd intra Isus kn Capernaum, s`a apropiat de El un sutaw, care -L ruga

6

wi -I zicea: ,,Doamne, robul meu zace kn casq slqbqnog, wi se chinuiewte cumplit.``

7

Isus i -a zis: ,,Am sq vin wi sq -l tqmqduiesc.``

8

,,Doamne``, a rqspuns sutawul, ,,nu sknt vrednic sq intri supt acoperemkntul meu; ci zi numai un cuvknt, wi robul meu va fi tqmqduit.

9

Cqci wi eu sknt om supt stqpknire; am supt mine ostawi, wi zic unuia: ,Du-te!` wi se duce; altuia: ,Vino!` wi vine; wi robului meu: ,Fq cutare lucru!` wi -l face.

10

Cknd a auzit Isus aceste vorbe, S`a mirat, wi a zis celor ce veneau dupq El: ,,Adevqrat vq spun cq nici kn Israel n`am gqsit o credinyq awa de mare.

11

Dar vq spun cq vor veni mulyi dela rqsqrit wi dela apus, wi vor sta la masq cu Avraam, Isaac wi Iacov kn Kmpqrqyia cerurilor.

12

Iar fiii Kmpqrqyiei vor fi aruncayi kn kntunerecul de afarq, unde va fi plknsul wi scrkwnirea dinyilor.``

13

Apoi a zis sutawului: ,,Du-te, wi facq-yi-se dupq credinya ta.`` Wi robul lui s`a tqmqduit chiar kn ceasul acela.

14

Isus S`a dus apoi kn casa lui Petru, wi a vqzut pe soacra acestuia zqcknd kn pat, prinsq de friguri.

15

S`a atins de mkna ei, wi au lqsat -o frigurile; apoi ea s`a sculat, wi a knceput sq -I slujeascq.

16

Seara, au adus la Isus pe mulyi kndrqciyi. El, prin cuvkntul Lui, a scos din ei duhurile necurate, wi a tqmqduit pe toyi bolnavii,

17

ca sq se kmplineascq ce fusese vestit prin proorocul Isaia, care zice: ,,El a luat asupra Lui neputinyele noastre wi a purtat boalele noastre.``

18

Isus a vqzut multe noroade kmprejurul Squ, wi a poruncit sq treacq de cealaltq parte.

19

Atunci s`a apropiat de El un cqrturar, wi I -a zis: ,,Knvqyqtorule, vreau sq Te urmez ori unde vei merge.``

20

Isus i -a rqspuns: ,,Vulpile au vizuini, wi pqsqrile cerului au cuiburi; dar Fiul omului n`are unde-Wi odihni capul.``

21

Un altul, care era dintre ucenici, I -a zis: ,,Doamne, dq-mi voie sq mq duc mai kntki sq kngrop pe tatql meu.``

22

,,Vino dupq Mine``, i -a rqspuns Isus, ,,wi lasq moryii sq-wi kngroape moryii.``

23

Isus S`a suit kntr`o corabie, wi ucenicii Lui au mers dupq El.

24

Wi deodatq s`a stkrnit pe mare o furtunq atkt de strawnicq, knckt corabia era acoperitq de valuri. Wi El dormea.

25

Ucenicii s`au apropiat de El, wi L-au dewteptat, strigknd: ,,Doamne, scapq-ne, cq pierim!``

26

El le -a zis: ,,De ce vq este fricq, puyin credinciowilor?`` Apoi S`a sculat, a certat vknturile wi marea, wi s`a fqcut o liniwte mare.

27

Oamenii aceia se mirau, wi ziceau: ,,Ce fel de om este acesta, de -L ascultq pknq wi vknturile wi marea?``

28

Cknd a ajuns Isus de partea cealaltq, kn yinutul Gadarenilor, L-au kntkmpinat doi kndrqciyi, cari ieweau din morminte. Erau awa de cumpliyi, cq nimeni nu putea trece pe drumul acela.

29

Wi iatq cq au knceput sq strige: ,,Ce legqturq este kntre noi wi Tine, Isuse, Fiul lui Dumnezeu? Ai venit aici sq ne chinuiewti knainte de vreme?``

30

Departe de ei era o turmq mare de porci, cari pqwteau.

31

Dracii rugau pe Isus wi ziceau: ,,Dacq ne scoyi afarq din ei, dq-ne voie sq ne ducem kn turma aceea de porci.``

32

,,Duceyi-vq``, le -a zis El. Ei au iewit, wi au intrat kn porci. Wi deodatq toatq turma s`a repezit de pe rkpq kn mare, wi a pierit kn ape.

33

Porcarii au fugit, wi s`au dus kn cetate de au povestit tot ce se petrecuse wi cele kntkmplate cu kndrqciyii.

34

Wi iatq cq toatq cetatea a iewit kn kntkmpinarea lui Isus; wi, cum L-au vqzut, L-au rugat sq plece din yinutul lor.

Matthew 9


Matthew Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 8

Matthew

Return to Index

Chapter 9

1

Isus S`a suit kntr`o corabie, a trecut marea, wi a venit kn cetatea Sa.

2

Wi iatq cq I-au adus un slqbqnog, care zqcea kntr`un pat. Isus le -a vqzut credinya, wi a zis slqbqnogului: ,,Kndrqznewte, fiule! Pqcatele kyi sknt iertate!``

3

Wi iatq cq, unii din cqrturari au zis kn ei knwiwi: ,,Omul acesta hulewte!``

4

Isus, care le cunowtea gkndurile, a zis: ,,Pentruce aveyi gknduri rele kn inimile voastre?``

5

Cqci ce este mai lesne? A zice: ,,Iertate kyi sknt pqcatele``, sau a zice: ,,Scoalq-te wi umblq?``

6

Dar, ca sq wtiyi cq Fiul omului are putere pe pqmknt sq ierte pqcatele, -,,Scoalq-te``, a zis El slqbqnogului, ,,ridicq-yi patul, wi du-te acasq.``

7

Slqbqnogul s`a sculat, wi s`a dus acasq.

8

Cknd au vqzut noroadele lucrul acesta, s`au spqimkntat, wi au slqvit pe Dumnezeu, care a dat oamenilor o astfel de putere.

9

De acolo, Isus a mers mai departe, wi a vqzut pe un om, numit Matei, wezknd la vamq. Wi i -a zis: ,,Vino dupq Mine``. Omul acela s`a sculat, wi a mers dupq El.

10

Pe cknd wedea Isus la masq, kn casq, iatq cq au venit o mulyime de vamewi wi pqcqtowi, wi au wezut la masq cu El wi cu ucenicii Lui.

11

Fariseii au vqzut lucrul acesta, wi au zis ucenicilor Lui: ,,Pentruce mqnkncq Knvqyqtorul vostru cu vamewii wi cu pqcqtowii?``

12

Isus i -a auzit, wi le -a zis: ,,Nu cei sqnqtowi au trebuinyq de doftor, ci cei bolnavi.

13

Duceyi-vq de knvqyayi ce knseamnq: ,Milq voiesc, iar nu jertfq!` Cqci n`am venit sq chem la pocqinyq pe cei neprihqniyi, ci pe cei pqcqtowi.``

14

Atunci ucenicii lui Ioan au venit la Isus, wi I-au zis: ,,De ce noi wi Fariseii postim des, iar ucenicii Tqi nu postesc de loc?``

15

Isus le -a rqspuns: ,,Se pot jqli nuntawii cktq vreme este mirele cu ei? Vor veni zile, cknd mirele va fi luat dela ei, wi atunci vor posti.

16

Nimeni nu pune un petec de postav nou la o hainq veche; pentrucq wi-ar lua umplutura din hainq, wi ruptura ar fi mai rea.

17

Nici nu pun oamenii vin nou kn burdufuri vechi; altfel, burdufurile plesnesc, vinul se varsq, wi burdufurile se prqpqdesc; ci vinul nou kl pun kn burdufuri noi, wi se pqstreazq amkndouq.``

18

Pe cknd le spunea Isus aceste vorbe, iatq cq a venit unul din fruntawii sinagogii, I s`a knchinat, wi I -a zis: ,,Fiica mea adineaori a murit; dar vino de pune-Yi mknile peste ea, wi va knvia.``

19

Isus S`a sculat, wi a plecat dupq el kmpreunq cu ucenicii Lui.

20

Wi iatq o femeie, care de doisprezece ani avea o scurgere de sknge, a venit pe dinapoi, wi s`a atins de poala hainei Lui.

21

Cqci kwi zicea ea: ,,Numai sq mq pot atinge de haina Lui, wi mq voi tqmqdui.``

22

Isus S`a kntors, a vqzut -o, wi i -a zis: ,,Kndrqznewte, fiicq! Credinya ta te -a tqmqduit.`` Wi s`a tqmqduit femeia chiar kn ceasul acela.

23

Cknd a ajuns Isus kn casa fruntawului sinagogii, wi cknd a vqzut pe ceice ckntau din fluier, wi gloata bocind,

24

le -a zis: ,,Dayi-vq la o parte; cqci fetiya n`a murit, ci doarme!`` Ei kwi bqteau joc de El.

25

Dar, dupqce a fost scoasq gloata afarq, Isus a intrat knlquntru, a luat pe fetiyq de mknq, wi fetiya s -a sculat.

26

Wi s`a dus vestea despre aceastq minune kn tot yinutul acela.

27

Cknd a plecat de acolo, s`au luat dupq Isus doi orbi, cari strigau wi ziceau: ,,Ai milq de noi, Fiul lui David!``

28

Dupq ce a intrat kn casq, orbii au venit la El. Wi Isus le -a zis: ,,Credeyi cq pot face lucrul acesta?`` ,,Da, Doamne``, I-au rqspuns ei.

29

Atunci S`a atins de ochii lor, wi a zis: ,,Facq-vi-se dupq credinya voastrq!``

30

Wi li s`au deschis ochii. Isus le -a poruncit cu tot dinadinsul wi le -a zis: ,,Vedeyi, sq nu wtie nimeni.``

31

Dar ei, cum au iewit afarq, au rqspkndit vestea despre El kn tot yinutul acela.

32

Pe cknd plecau orbii acewtia, iatq cq au adus la Isus un mut kndrqcit.

33

Dupq ce a fost scos dracul din el, mutul a vorbit. Wi noroadele, mirate, ziceau: ,,Niciodatq nu s`a vqzut awa ceva kn Israel!``

34

Dar Fariseii ziceau: ,,Cu ajutorul domnului dracilor scoate El dracii!``

35

Isus strqbqtea toate cetqyile wi satele, knvqyknd pe norod kn sinagogi, propovqduind Evanghelia Kmpqrqyiei, wi vindecknd orice fel de boalq wi orice fel de neputinyq, care era kn norod.

36

Cknd a vqzut gloatele, I s`a fqcut milq de ele, pentru cq erau necqjite wi risipite, ca niwte oi cari n`au pqstor.

37

Atunci a zis ucenicilor Sqi: ,,Mare este seceriwul, dar puyini sknt lucrqtorii!

38

Rugayi dar pe Domnul seceriwului sq scoatq lucrqtori la seceriwul Lui.``

Matthew 10


Matthew Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 9

Matthew

Return to Index

Chapter 10

1

Apoi Isus a chemat pe cei doisprezece ucenici ai Sqi, wi le -a dat putere sq scoatq afarq duhurile necurate, wi sq tqmqduiascq orice fel de boalq wi orice fel de neputinyq.

2

Iatq numele celor doisprezece apostoli: Cel dintki, Simon, zis Petru, wi Andrei, fratele lui; Iacov, fiul lui Zebedei, wi Ioan, fratele lui;

3

Filip wi Bartolomeu; Toma wi Matei, vamewul; Iacov, fiul lui Alfeu, wi Levi, zis wi Tadeu;

4

Simon Cananitul, wi Iuda Iscarioteanul, cel care a vkndut pe Isus.

5

Acewtia sknt cei doisprezece, pe cari i -a trimes Isus, dupq ce le -a dat knvqyqturile urmqtoare: Sq nu mergeyi pe calea pqgknilor wi sq nu intrayi kn vreo cetate a Samaritenilor;

6

ci sq mergeyi mai de grabq la oile pierdute ale casei lui Israel.

7

Wi pe drum, propovqduiyi, wi ziceyi: ,,Kmpqrqyia cerurilor este aproape!``

8

Vindecayi pe bolnavi, knviayi pe moryi, curqyiyi pe leprowi, scoateyi afarq dracii. Fqrq platq ayi primit, fqrq platq sq dayi.

9

Sq nu luayi nici aur, nici argint, nici aramq kn brkele voastre,

10

nici traistq pentru drum, nici douq haine, nici kncqlyqminte, nici toiag, cqci vrednic este lucrqtorul de hrana lui.

11

Kn orice cetate sau sat veyi intra, sq cercetayi cine este acolo vrednic wi sq rqmkneyi la el pknq veyi pleca.

12

La intrarea voastrq kn casq, urayi -i de bine;

13

wi dacq este casa aceea vrednicq, pacea voastrq sq vinq peste ea; dar dacq nu este vrednicq, pacea voastrq sq se kntoarcq la voi.

14

Dacq nu vq va primi cineva, nici nu va asculta cuvintele voastre, sq iewiyi din casa sau din cetatea aceea, wi sq scuturayi praful de pe picioarele voastre.``

15

Adevqrat vq spun cq, kn ziua judecqyii, va fi mai uwor pentru yinutul Sodomei wi Gomorei, deckt pentru cetatea aceea.

16

Iatq, Eu vq trimet ca pe niwte oi kn mijlocul lupilor. Fiyi dar knyelepyi ca werpii, wi fqrq rqutate ca porumbeii.

17

Pqziyi-vq de oameni; cqci vq vor da kn judecata soboarelor, wi vq vor bate kn sinagogile lor.

18

Din pricina Mea, veyi fi duwi knaintea dregqtorilor wi knaintea kmpqrayilor, ca sq slujiyi ca mqrturie knaintea lor wi knaintea Neamurilor.

19

Dar, cknd vq vor da kn mkna lor, sq nu vq kngrijorayi, gkndindu-vq cum sau ce veyi spune; cqci ce veyi avea de spus, vq va fi dat chiar kn ceasul acela;

20

fiindcq nu voi veyi vorbi, ci Duhul Tatqlui vostru va vorbi kn voi.

21

Fratele va da la moarte pe frate-squ, wi tatql pe copilul lui; copiii se vor scula kmpotriva pqrinyilor lor, wi -i vor omork.

22

Veyi fi urkyi de toyi, din pricina Numelui Meu; dar cine va rqbda pknq la sfkrwit, va fi mkntuit.

23

Cknd vq vor prigoni kntr`o cetate, sq fugiyi kntr`alta. Adevqrat vq spun cq nu veyi isprqvi de strqbqtut cetqyile lui Israel pknq va veni Fiul omului.

24

Ucenicul nu este mai pe sus de knvqyqtorul squ, nici robul mai pe sus de domnul squ.

25

Ajunge ucenicului sq fie ca knvqyqtorul lui, wi robului sq fie ca domnul lui. Dacq pe Stqpknul casei L-au numit Beelzebul, cu ckt mai mult vor numi awa, pe cei din casa lui?

26

Awa cq sq nu vq temeyi de ei. Cqci nu este nimic ascuns care nu va fi descoperit, wi nimic tqinuit care nu va fi cunoscut.

27

Ce vq spun Eu la kntunerec, voi sq spuneyi la luminq; wi ce auziyi woptindu-se la ureche, sq propovqduiyi de pe acoperiwul caselor.

28

Nu vq temeyi de cei ce ucid trupul, dar cari nu pot ucide sufletul; ci temeyi-vq mai degrabq de Celce poate sq piardq wi sufletul wi trupul kn gheenq.

29

Nu se vknd oare douq vrqbii la un ban? Totuw, nici una din ele nu cade pe pqmknt fqrq voia Tatqlui vostru.

30

Ckt despre voi, pknq wi perii din cap, toyi vq sknt numqrayi.

31

Deci sq nu vq temeyi; voi sknteyi mai de prey deckt multe vrqbii.

32

Deaceea, pe oriwicine Mq va mqrturisi knaintea oamenilor, kl voi mqrturisi wi Eu knaintea Tatqlui Meu care este kn ceruri;

33

dar de oricine se va lepqda de Mine knaintea oamenilor, Mq voi lepqda wi Eu knaintea Tatqlui Meu care este kn ceruri.

34

Sq nu credeyi cq am venit s`aduc pacea pe pqmknt; n`am venit sq aduc pacea, ci sabia.

35

Cqci am venit sq despart pe fiu de tatql squ, pe fiicq de mamq-sa, wi pe norq de soacrq-sa.

36

Wi omul va avea de vrqjmawi chiar pe cei din casa lui.

37

Cine iubewte pe tatq, ori pe mamq, mai mult deckt pe Mine, nu este vrednic de Mine; wi cine iubewte pe fiu ori pe fiicq mai mult deckt pe Mine, nu este vrednic de Mine.

38

Cine nu-wi ia crucea lui, wi nu vine dupq Mine, nu este vrednic de Mine.

39

Cine kwi va pqstra viaya, o va pierde; wi cine kwi va pierde viaya, pentru Mine, o va ckwtiga.

40

Cine vq primewte pe voi, Mq primewte pe Mine; wi cine Mq primewte pe Mine, primewte pe Cel ce M`a trimes pe Mine.

41

Cine primewte un prooroc, kn numele unui prooroc, va primi rqsplata unui prooroc; wi cine primewte pe un om neprihqnit, kn numele unui om neprihqnit, va primi rqsplata unui om neprihqnit.

42

Wi oricine va da de bqut numai un pahar de apq rece unuia din acewti micuyi, kn numele unui ucenic, adevqrat vq spun cq nu-wi va pierde rqsplata.``

Matthew 11


Matthew Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 10

Matthew

Return to Index

Chapter 11

1

Dupqce a isprqvit de dat knvqyqturi la cei doisprezece ucenici ai Sqi, Isus a plecat de acolo, ca sq knveye pe oameni, wi sq propovqduiascq kn cetqyile lor.

2

Ioan a auzit din temniyq despre lucrqrile lui Hristos,

3

wi a trimes sq -L kntrebe prin ucenicii sqi: ,,Tu ewti Acela care are sq vinq sau sq awteptqm pe altul?``

4

Drept rqspuns, Isus le -a zis: ,,Duceyi-vq de spuneyi lui Ioan ce auziyi wi ce vedeyi:

5

Orbii kwi capqtq vederea, wchiopii umblq, leprowii sknt curqyiyi, surzii aud, moryii knviazq, wi sqracilor li se propovqduiewte Evanghelia.

6

Ferice de acela pentru care Eu nu voi fi un prilej de poticnire.``

7

Pe cknd se duceau ei, Isus a knceput sq vorbeascq noroadelor despre Ioan: ,,Ce ayi iewit sq vedeyi kn pustie? O trestie clqtinatq de vknt?

8

Dacq nu, atunci ce ayi iewit sq vedeyi? Un om kmbrqcat kn haine moi? Iatq cq ceice poartq haine moi sknt kn casele kmpqrayilor.

9

Atunci ce ayi iewit sq vedeyi? Un prooroc? Da, vq spun, wi mai mult deckt un prooroc;

10

cqci el este acela despre care s`a scris: ,Iatq, trimet knaintea feyei Tale pe solul Meu, care Kyi va pregqti calea knaintea Ta.`

11

Adevqrat vq spun cq, dintre cei nqscuyi din femei, nu s`a sculat nici unul mai mare deckt Ioan Botezqtorul. Totuw, cel mai mic kn Kmpqrqyia cerurilor este mai mare deckt el.

12

Din zilele lui Ioan Botezqtorul pknq acum, Kmpqrqyia cerurilor se ia cu nqvalq, wi ceice dau nqvalq, pun mkna pe ea.

13

Cqci pknq la Ioan au proorocit toyi proorocii wi Legea.

14

Wi, dacq vreyi sq knyelegeyi, el este Ilie, care trebuia sq vinq.

15

Cine are urechi de auzit, sq audq.

16

Cu cine voi asemqna neamul acesta de oameni? Seamqnq cu niwte copilawi, cari wed kn pieye, wi strigq la tovarqwii lor:

17

,V`am ckntat din fluier, wi n`ayi jucat; v`am ckntat de jale, wi nu v`ayi tknguit.`

18

Cqci a venit Ioan, nici mkncknd, nici bknd, wi ei zic: ,Are drac!`

19

A venit Fiul omului mkncknd wi bknd, wi ei zic: ,Iatq un om mkncqcios wi bqutor de vin, un prieten al vamewilor wi al pqcqtowilor!` Totuw, Knyelepciunea a fost kndreptqyitq din lucrqrile ei.``

20

Atunci Isus a knceput sq mustre cetqyile kn cari fuseserq fqcute cele mai multe din minunile Lui, pentrucq nu se pocqiserq.

21

,,Vai de tine, Horazine!`` a zis El. ,,Vai de tine, Betsaido!`` Cqci, dacq ar fi fost fqcute kn Tir wi Sidon minunile cari au fost fqcute kn voi, de mult s`ar fi pocqit, cu sac wi cenuwq.

22

De aceea vq spun cq, kn ziua judecqyii, va fi mai uwor pentru Tir wi Sidon deckt pentru voi.

23

Wi tu, Capernaume, vei fi knqlyat oare pknq la cer? Vei fi pogorkt pknq la Locuinya moryilor; cqci dacq ar fi fost fqcute kn Sodoma minunile, cari au fost fqcute kn tine, ea ar fi rqmas kn picioare pknq kn ziua de astqzi.

24

De aceea, vq spun, cq kn ziua judecqyii, va fi mai uwor pentru yinutul Sodomei deckt pentru tine.``

25

Kn vremea aceea, Isus a luat cuvkntul wi a zis: ,,Te laud, Tatq, Doamne al cerului wi al pqmkntului, pentrucq ai ascuns aceste lucruri de cei knyelepyi wi pricepuyi, wi le-ai descoperit pruncilor.

26

Da, Tatq, Te laud, pentrucq awa ai gqsit Tu cu cale!``

27

Toate lucrurile Mi-au fost date kn mkni de Tatql Meu; wi nimeni nu cunoawte deplin pe Fiul, afarq de Tatql; tot astfel nimeni nu cunoawte deplin pe Tatql, afarq de Fiul, wi acela cqruia vrea Fiul sq i -L descopere.

28

Veniyi la Mine, toyi cei trudiyi wi kmpovqrayi, wi Eu vq voi da odihnq.

29

Luayi jugul Meu asupra voastrq, wi knvqyayi dela Mine, cqci Eu sknt blknd wi smerit cu inima; wi veyi gqsi odihnq pentru sufletele voastre.

30

Cqci jugul Meu este bun, wi sarcina Mea este uwoarq.``

Matthew 12


Matthew Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 11

Matthew

Return to Index

Chapter 12

1

Kn vremea aceea, Isus trecea prin lanurile de grku, kntr`o zi de Sabat. Ucenicii Lui, cari erau flqmknzi, au knceput sq smulgq spice de grku wi sq le mqnknce.

2

Fariseii, cknd au vqzut lucrul acesta, I-au zis: ,,Uite cq ucenicii Tqi fac ce nu este kngqduit sq facq kn ziua Sabatului.``

3

Dar Isus le -a rqspuns: ,,Oare n`ayi citit ce a fqcut David, cknd a flqmknzit, el wi ceice erau kmpreunq cu el?

4

Cum a intrat kn Casa lui Dumnezeu, wi a mkncat pknile pentru punerea knaintea Domnului, pe cari nu -i era kngqduit sq le mqnknce nici lui, nici celor ce erau cu el, ci numai preoyilor?

5

Sau n`ayi citit kn Lege cq, kn zilele de Sabat, preoyii calcq Sabatul kn Templu, wi totuw sknt nevinovayi?

6

Dar Eu vq spun cq aici este Unul mai mare deckt Templul.

7

Dacq ayi fi wtiut ce knsemneazq: ,Milq voiesc, iar nu jertfe,` n`ayi fi oskndit pe niwte nevinovayi.

8

Cqci Fiul omului este Domn wi al Sabatului.``

9

Isus a plecat de acolo, wi a intrat kn sinagogq.

10

Wi iatq cq kn sinagogq era un om care avea o mknq uscatq. Ei, ca sq poatq knvinui pe Isus, L-au kntrebat: ,,Este kngqduit a vindeca kn zilele de Sabat?``

11

El le -a rqspuns: ,,Cine este omul acela dintre voi care, dacq are o oaie, wi -i cade kntr`o groapq, kn ziua Sabatului, sq n`o apuce wi s`o scoatq afarq?

12

Cu ckt mai de prey este deci un om deckt o oaie? De aceea este kngqduit a face bine kn zilele de Sabat.``

13

Atunci a zis omului aceluia: ,,Kntinde-yi mkna!`` El a kntins -o, wi mkna s`a fqcut sqnqtoasq ca wi cealaltq.

14

Fariseii au iewit afarq, wi s`au sfqtuit cum sq omoare pe Isus.

15

Dar Isus, ca unul care wtia lucrul acesta, a plecat de acolo. Dupq El au mers multe noroade. El a tqmqduit pe toyi bolnavii,

16

wi le -a poruncit cu totdinadinsul sq nu -L facq cunoscut;

17

ca sq se kmplineascq ce fusese vestit prin proorocul Isaia, care zice:

18

,,Iatq Robul Meu, pe care L-am ales, Prea iubitul Meu, kn care sufletul Meu kwi gqsewte plqcerea. Voi pune Duhul Meu peste El, wi va vesti Neamurilor judecata.

19

El nu Se va lua la ceartq, nici nu va striga. Wi nimeni nu -I va auzi glasul pe uliye.

20

Nu va frknge o trestie ruptq, wi nici nu va stinge un fitil care fumegq, pknq va face sq biruie judecata.

21

Wi Neamurile vor nqdqjdui kn Numele Lui.``

22

Atunci I-au adus un kndrqcit orb wi mut; wi Isus l -a tqmqduit, awa cq mutul vorbea wi vedea.

23

Toate noroadele, mirate, ziceau: ,,Nu cumva este acesta Fiul lui David?``

24

Cknd au auzit Fariseii lucrul acesta, au zis: ,,Omul acesta nu scoate dracii deckt cu Beelzebul, domnul dracilor!``

25

Isus, care le cunowtea gkndurile, le -a zis: ,,Orice kmpqrqyie desbinatq kmpotriva ei knsqw, este pustiitq; wi orice cetate sau casq, desbinatq kmpotriva ei knsqw, nu poate dqinui.

26

Dacq Satana scoate afarq pe Satana, este desbinat; deci, cum poate dqinui kmpqrqyia lui?

27

Wi dacq Eu scot afarq dracii cu ajutorul lui Beelzebul, fiii vowtri cu cine -i scot? De aceea ei vor fi judecqtorii vowtri.

28

Dar dacq Eu scot afarq dracii cu Duhul lui Dumnezeu, atunci Kmpqrqyia lui Dumnezeu a venit peste voi.

29

Sau, cum poate cineva sq intre kn casa celui tare, wi sq -i jqfuiascq gospodqria, dacq n`a legat mai kntki pe cel tare? Numai atunci ki va jqfui casa.

30

Cine nu este cu Mine, este kmpotriva Mea, wi cine nu strknge cu Mine, risipewte.

31

De aceea vq spun: Orice pqcat wi orice hulq vor fi iertate oamenilor; dar hula kmpotriva Duhului Sfknt nu le va fi iertatq.

32

Oricine va vorbi kmpotriva Fiului omului, va fi iertat; dar oricine va vorbi kmpotriva Duhului Sfknt, nu va fi iertat nici kn veacul acesta, nici kn cel viitor.

33

Ori faceyi pomul bun wi rodul lui bun, ori faceyi pomul rqu wi rodul lui rqu: cqci pomul se cunoawte dupq rodul lui.

34

Pui de nqpkrci, cum ayi putea voi sq spuneyi lucruri bune, cknd voi sknteyi rqi? Cqci din prisosul inimii vorbewte gura.

35

Omul bun scoate lucruri bune din vistieria bunq a inimii lui; dar omul rqu scoate lucruri rele din vistieria rea a inimii lui.

36

Vq spun cq, kn ziua judecqyii, oamenii vor da socotealq de orice cuvknt nefolositor, pe care -l vor fi rostit.

37

Cqci din cuvintele tale vei fi scos fqrq vinq, wi din cuvintele tale vei fi oskndit.``

38

Atunci unii din cqrturari wi din Farisei au luat cuvkntul, wi I-au zis: ,,Knvqyqtorule, am vrea sq vedem un semn dela Tine!``

39

Drept rqspuns, El le -a zis: ,,Un neam viclean wi preacurvar cere un semn; dar nu i se va da alt semn, deckt semnul proorocului Iona.

40

Cqci, dupq cum Iona a stat trei zile wi trei nopyi kn pkntecele chitului, tot awa wi Fiul omului va sta trei zile wi trei nopyi kn inima pqmkntului.

41

Bqrbayii din Ninive se vor scula alqturi de neamul acesta, kn ziua judecqyii, wi -l vor oskndi, pentru cq ei s`au pocqit la propovqduirea lui Iona; wi iatq cq aici este Unul mai mare deckt Iona.

42

Kmpqrqteasa dela Miazqzi se va scula alqturi de neamul acesta, kn ziua judecqyii, wi -l va oskndi, pentru cq ea a venit dela marginile pqmkntului, ca sq audq knyelepciunea lui Solomon; wi iatq cq aici este Unul mai mare deckt Solomon.

43

Duhul necurat, cknd a iewit dintr`un om, umblq prin locuri fqrq apq, cqutknd odihnq, wi n`o gqsewte.

44

Atunci zice: ,,Mq voi kntoarce kn casa mea, de unde am iewit. Wi, cknd vine kn ea, o gqsewte goalq, mqturatq wi kmpodobitq.

45

Atunci se duce wi ia cu el alte wapte duhuri mai rele deckt el: intrq kn casq, locuiesc acolo, wi starea din urmq a omului acestuia ajunge mai rea deckt cea dintki. Tocmai awa se va kntkmpla wi cu acest neam viclean.``

46

Pe cknd vorbea kncq Isus noroadelor, iatq cq mama wi frayii Lui stqteau afarq wi cqutau sq vorbeascq cu El.

47

Atunci cineva I -a zis: ,,Iatq, mama Ta wi frayii Tqi stau afarq, wi cautq sq vorbeascq cu Tine.``

48

Dar Isus a rqspuns celui ce -I adusese wtirea aceasta: ,,Cine este mama Mea, wi cari sknt frayii Mei?``

49

Apoi Wi -a kntins mkna spre ucenicii Sqi wi a zis: ,,Iatq mama Mea wi frayii Mei!

50

Cqci oricine face voia Tatqlui Meu care este kn ceruri, acela Kmi este frate, sorq wi mamq.``

Matthew 13


Matthew Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 12

Matthew

Return to Index

Chapter 13

1

Kn aceeaw zi, Isus a iewit din casq, wi wedea lkngq mare.

2

O mulyime de noroade s`au strkns la El, awa cq a trebuit sq Se suie sq wadq kntr`o corabie; iar tot norodul stqtea pe yqrm.

3

El le -a vorbit despre multe lucruri kn pilde, wi le -a zis: ,,Iatq, sqmqnqtorul a iewit sq samene.

4

Pe cknd sqmqna el, o parte din sqmknyq a cqzut lkngq drum, wi au venit pqsqrile wi au mkncat -o.

5

O altq parte a cqzut pe locuri stkncoase, unde n`avea pqmknt mult: a rqsqrit kndatq, pentrucq n`a gqsit un pqmknt adknc.

6

Dar, cknd a rqsqrit soarele, s`a pqlit; wi, pentrucq n`avea rqdqcini, s`a uscat.

7

O altq parte a cqzut kntre spini: spinii au crescut, wi au knecat -o.

8

O altq parte a cqzut kn pqmknt bun, wi a dat roadq: un grqunte a dat o sutq, altul waizeci, wi altul treizeci.

9

Cine are urechi de auzit, sq audq.``

10

Ucenicii s`au apropiat de El, wi I-au zis: ,,De ce le vorbewti kn pilde?``

11

Isus le -a rqspuns: ,,Pentrucq vouq v`a fost dat sq cunoawteyi tainele Kmpqrqyiei cerurilor, iar lor nu le -a fost dat.

12

Cqci celui ce are, i se va da, wi va avea de prisos; iar dela cel ce n`are, se va lua chiar wi ce are.

13

De aceea le vorbesc kn pilde, pentrucq ei, mqcar cq vqd, nu vqd, wi mqcar cq aud, nu aud, nici nu knyeleg.

14

Wi cu privire la ei se kmplinewte proorocia lui Isaia, care zice: ,Veyi auzi cu urechile voastre, wi nu veyi knyelege; veyi privi cu ochii vowtri, wi nu veyi vedea.

15

Cqci inima acestui popor s`a kmpietrit; au ajuns tari de urechi, wi-au knchis ochii, ca nu cumva sq vadq cu ochii, sq audq cu urechile, sq knyeleagq cu inima, sq se kntoarcq la Dumnezeu, wi sq -i vindec.`

16

Dar ferice de ochii vowtri cq vqd; wi de urechile voastre cq aud!

17

Adevqrat vq spun cq, mulyi prooroci wi oameni neprihqniyi au dorit sq vadq lucrurile pe cari le vedeyi voi, wi nu le-au vqzut; wi sq audq lucrurile pe cari le auziyi voi, wi nu le-au auzit.

18

Ascultayi dar ce knsemneazq pilda sqmqntorului.

19

Cknd un om aude Cuvkntul privitor la Kmpqrqyie, wi nu -l knyelege, vine Cel rqu wi rqpewte ce a fost sqmqnat kn inima lui. Acesta este sqmknya cqzutq lkngq drum.

20

Sqmknya cqzutq kn locuri stkncoase, este cel ce aude Cuvkntul, wi -l primewte kndatq cu bucurie;

21

dar n`are rqdqcinq kn el, ci yine pknq la o vreme; wi, cum vine un necaz sau o prigonire din pricina Cuvkntului, se leapqdq kndatq de el.

22

Sqmknya cqzutq kntre spini, este cel ce aude Cuvkntul; dar kngrijorqrile veacului acestuia wi knwelqciunea bogqyiilor kneacq acest Cuvknt, wi ajunge neroditor.

23

Iar sqmknya cqzutq kn pqmknt bun, este cel ce aude Cuvkntul wi -l knyelege; el aduce roadq: un grqunte dq o sutq, altul waizeci, altul treizeci.``

24

Isus le -a pus knainte o altq pildq, wi le -a zis: ,,Kmpqrqyia cerurilor se aseamqnq cu un om care a sqmqnat o sqmknyq bunq kn yarina lui.

25

Dar, pe cknd dormeau oamenii, a venit vrqjmawul lui, a sqmqnat neghinq kntre grku, wi a plecat.

26

Cknd au rqsqrit firele de grku wi au fqcut rod, a iewit la ivealq wi neghina.

27

Robii stqpknului casei au venit, wi i-au zis: ,Doamne, n`ai sqmqnat sqmknyq bunq kn yarina ta? De unde are dar neghinq?`

28

El le -a rqspuns: ,Un vrqjmaw a fqcut lucrul acesta.` Wi robii i-au zis: ,Vrei dar sq mergem s`o smulgem?`

29

,Nu`, le -a zis el, ,ca nu cumva, smulgknd neghina, sq smulgeyi wi grkul kmpreunq cu ea.

30

Lqsayi-le sq creascq amkndouq kmpreunq pknq la seceriw; wi, la vremea seceriwului, voi spune secerqtorilor: ,Smulgeyi kntki neghina, wi legayi -o kn snopi, ca s`o ardem, iar grkul strkngeyi -l kn grknarul meu.`

31

Isus le -a pus knainte o altq pildq, wi le -a zis: ,,Kmpqrqyia cerurilor se aseamqnq cu un grqunte de muwtar, pe care l -a luat un om wi l -a sqmqnat kn yarina sa.

32

Grquntele acesta, kn adevqr, este cea mai micq dintre toate seminyele; dar, dupq ce a crescut, este mai mare deckt zarzavaturile wi se face un copac, awa cq pqsqrile cerului vin wi kwi fac cuiburi kn ramurile lui.``

33

Le -a spus o altq pildq, wi anume: ,,Kmpqrqyia cerurilor se aseamqnq cu un aluat, pe care l -a luat o femeie wi l -a pus kn trei mqsuri de fqinq de grku, pknq s`a dospit toatq plqmqdeala.``

34

Isus a spus noroadelor toate aceste lucruri kn pilde; wi nu le vorbea de loc fqrq pildq,

35

ca sq se kmplineascq ce fusese vestit prin proorocul, care zice: ,,Voi vorbi kn pilde, voi spune lucruri ascunse dela facerea lumii.``

36

Atunci Isus a dat drumul noroadelor, wi a intrat kn casq. Ucenicii Lui s`au apropiat de El, wi I-au zis: ,,Tklcuiewte-ne pilda cu neghina din yarinq.``

37

El le -a rqspuns: ,,Cel ce samqnq sqmknya bunq, este Fiul omului.

38

Yarina, este lumea; sqmknya bunq sknt fiii Kmpqrqyiei; neghina, sknt fiii Celui rqu.

39

Vrqjmawul, care a sqmqnat -o, este Diavolul; seceriwul, este sfkrwitul veacului; secerqtorii, sknt kngerii.

40

Deci, cum se smulge neghina wi se arde kn foc, awa va fi wi la sfkrwitul veacului.

41

Fiul omului va trimete pe kngerii Sqi, wi ei vor smulge din Kmpqrqyia Lui toate lucrurile, cari sknt pricinq de pqcqtuire wi pe ceice sqvkrwesc fqrqdelegea,

42

wi -i vor arunca kn cuptorul aprins; acolo va fi plknsul wi scrkwnirea dinyilor

43

Atunci cei neprihqniyi vor strqluci ca soarele kn Kmpqrqyia Tatqlui lor. Cine are urechi de auzit, sq audq.

44

Kmpqrqyia cerurilor se mai aseamqnq cu o comoarq ascunsq kntr -o yarinq. Omul care o gqsewte, o ascunde; wi, de bucuria ei, se duce wi vinde tot ce are, wi cumpqrq yarina aceea.

45

Kmpqrqyia cerurilor se mai aseamqnq cu un negustor care cautq mqrgqritare frumoase.

46

Wi, cknd gqsewte un mqrgqritar de mare prey, se duce de vinde tot ce are, wi -l cumpqrq.

47

Kmpqrqyia cerurilor se mai aseamqnq cu un nqvod aruncat kn mare, care prinde tot felul de pewti.

48

Dupqce s`a umplut, pescarii kl scot la mal, wed jos, aleg kn vase ce este bun, wi aruncq afarq ce este rqu.

49

Tot awa va fi wi la sfkrwitul veacului. Kngerii vor iewi, vor despqryi pe cei rqi din mijlocul celor buni,

50

wi -i vor arunca kn cuptorul aprins; acolo va fi plknsul wi scrkwnirea dinyilor.``

51

,,Ayi knyeles voi toate aceste lucruri?`` i -a kntrebat Isus. -,,Da, Doamne``, I-au rqspuns ei.

52

Wi El le -a zis: ,,De aceea orice cqrturar, care a knvqyat ce trebuie despre Kmpqrqyia cerurilor, se aseamqnq cu un gospodar, care scoate din vistieria lui lucruri noi wi lucruri vechi.``

53

Dupq ce a isprqvit Isus pildele acestea, a plecat de acolo.

54

A venit kn patria Sa, wi a knceput sq knveye pe oameni kn sinagogq; awa cq cei ce -L auzeau, se mirau wi ziceau: ,,De unde are El knyelepciunea wi minunile acestea?

55

Oare nu este El fiul tkmplarului? Nu este Maria mama Lui? Wi Iacov, Iosif, Simon wi Iuda, nu sknt ei frayii Lui?

56

Wi surorile Lui nu sknt toate printre noi? Atunci de unde are El toate lucrurile acestea?``

57

Wi gqseau astfel kn El o pricinq de poticnire. Dar Isus le -a zis: ,,Nicqieri nu este preyuit un prooroc mai puyin deckt kn patria wi kn casa Lui.``

58

Wi n`a fqcut multe minuni kn locul acela, din pricina necredinyei lor.

Matthew 14


Matthew Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 13

Matthew

Return to Index

Chapter 14

1

Kn vremea aceea, ckrmuitorul Irod, a auzit vorbindu-se despre Isus;

2

wi a zis slujitorilor sqi: ,,Acesta este Ioan Botezqtorul! A knviat din moryi, wi deaceea se fac minuni prin el.``

3

Cqci Irod prinsese pe Ioan, kl legase wi -l pusese kn temniyq, din pricina Irodiadei, nevasta fratelui squ Filip;

4

pentrucq Ioan ki zicea: ,,Nu-yi este kngqduit s`o ai de nevastq.``

5

Irod ar fi vrut sq -l omoare, dar se temea de norod, pentrucq norodul privea pe Ioan ca pe un prooroc.

6

Dar, cknd se prqznuia ziua nawterii lui Irod, fata Irodiadei a jucat knaintea oaspeyilor, wi a plqcut lui Irod.

7

Deaceea i -a fqgqduit cu jurqmknt cq ki va da orice va cere.

8

Kndemnatq de mamq-sa, ea a zis: ,,Dq-mi aici, kntr -o farfurie, capul lui Ioan Botezqtorul!``

9

Kmpqratul s`a kntristat; dar din pricina jurqmintelor sale, wi de ochii celor ce wedeau la masq kmpreunq cu el, a poruncit sq i -l dea.

10

Wi a trimes sq taie capul lui Ioan kn temniyq.

11

Capul a fost adus kntr`o farfurie, wi dat fetei, care l -a dus la mamq-sa.

12

Ucenicii lui Ioan au venit de i-au luat trupul, l-au kngropat, wi s`au dus de au dat de wtire lui Isus.

13

Isus, cknd a auzit vestea aceasta, a plecat de acolo kntr`o corabie, ca sq Se ducq singur la o parte, kntr`un loc pustiu. Noroadele, cknd au auzit lucrul acesta, au iewit din cetqyi wi s`au luat dupq El pe jos.

14

Cknd a iewit din corabie, Isus a vqzut o gloatq mare, I s`a fqcut milq de ea, wi a vindecat pe cei bolnavi.

15

Cknd s`a knserat, ucenicii s`au apropiat de El, wi I-au zis: ,,Locul acesta este pustiu, wi vremea iatq cq a trecut; dq drumul noroadelor sq se ducq prin sate sq-wi cumpere de mkncare.``

16

,,N`au nevoie sq plece``, le -a rqspuns Isus; ,,dayi-le voi sq mqnknce.``

17

Dar ei I-au zis: ,,N`avem aici deckt cinci pkni wi doi pewti.``

18

Wi El le -a zis: ,,Aduceyi -i aici la Mine.``

19

Apoi a poruncit noroadelor sq wadq pe iarbq, a luat cele cinci pkni wi cei doi pewti, Wi -a ridicat ochii spre cer, a binecuvkntat, a frknt pknile wi le -a dat ucenicilor, iar ei le-au kmpqryit noroadelor.

20

Toyi au mkncat wi s`au sqturat; wi s`au ridicat douqsprezece cowuri pline cu rqmqwiyele de fqrqmituri.

21

Ceice mkncaserq, erau ca la cinci mii de bqrbayi, afarq de femei wi de copii.

22

Kndatq dupq aceea, Isus a silit pe ucenicii Sqi sq intre kn corabie, wi sq treacq knaintea Lui de partea cealaltq, pknq va da drumul noroadelor.

23

Dupq ce a dat drumul noroadelor, S`a suit pe munte sq Se roage, singur la o parte. Se knoptase, wi El era singur acolo.

24

Kn timpul acesta, corabia era knvqluitq de valuri kn mijlocul mqrii; cqci vkntul era kmpotrivq.

25

Cknd se kngkna ziua cu noaptea (Grecewte: kn a patra strajq.), Isus a venit la ei, umblknd pe mare.

26

Cknd L-au vqzut ucenicii umblknd pe mare, s`au spqimkntat, wi au zis: ,,Este o nqlucq!`` Wi de fricq au yipat.

27

Isus le -a zis kndatq: ,,Kndrqzniyi, Eu sknt; nu vq temeyi!``

28

,,Doamne``, I -a rqspuns Petru, ,,dacq ewti Tu, poruncewte-mi sq vin la Tine pe ape.``

29

,,Vino!`` i -a zis Isus. Petru s`a coborkt din corabie, wi a knceput sq umble pe ape ca sq meargq la Isus.

30

Dar, cknd a vqzut cq vkntul era tare, s`a temut; wi fiindcq kncepea sq se afunde, a strigat: ,,Doamne, scapq-mq!``

31

Kndatq, Isus a kntins mkna, l -a apucat, wi i -a zis: ,,Puyin credinciosule, pentruce te-ai kndoit?``

32

Wi dupq ce au intrat kn corabie, a stat vkntul.

33

Ceice erau kn corabie, au venit de s`au knchinat knaintea lui Isus, wi I-au zis: ,,Cu adevqrat, Tu ewti Fiul lui Dumnezeu!``

34

Dupq ce au trecut marea, au venit kn yinutul Ghenezaretului.

35

Oamenii din locul acela, cari cunowteau pe Isus, au trimes sq dea de wtire kn toate kmprejurimile, wi au adus la El pe toyi bolnavii.

36

Bolnavii kl rugau sq le dea voie numai sq se atingq de poala hainei Lui. Wi toyi ckyi s`au atins, s`au vindecat.

Matthew 15


Matthew Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 14

Matthew

Return to Index

Chapter 15

1

Atunci niwte Farisei wi niwte cqrturari din Ierusalim au venit la Isus, wi I-au zis:

2

,,Pentru ce calcq ucenicii Tqi datina bqtrknilor? Cqci nu-wi spalq mknile cknd mqnkncq.``

3

Drept rqspuns, El le -a zis: ,,Dar voi de ce cqlcayi porunca lui Dumnezeu kn folosul datinei voastre?

4

Cqci Dumnezeu a zis: ,Cinstewte pe tatql tqu wi pe mama ta;` wi: ,Cine va grqi de rqu pe tatql squ sau pe mama sa, sq fie pedepsit negrewit cu moartea.`

5

Dar voi ziceyi: ,Cine va zice tatqlui squ sau mamei sale: ,Ori cu ce te-aw putea ajuta, l-am knchinat lui Dumnezeu,`

6

nu mai este yinut sq cinsteascq pe tatql squ sau pe mama sa. Wi ayi desfiinyat astfel cuvkntul lui Dumnezeu kn folosul datinei voastre.

7

Fqyqrnicilor, bine a proorocit Isaia despre voi, cknd a zis:

8

,Norodul acesta se apropie de Mine cu gura wi mq cinstewte cu buzele, dar inima lui este departe de Mine.

9

De geaba Mq cinstesc ei, knvqyknd ca knvqyqturi niwte porunci omenewti.``

10

Isus a chemat mulyimea la Sine, wi a zis: ,,Ascultayi, wi knyelegeyi:

11

Nu ce intrq kn gurq spurcq pe om; ci ce iese din gurq, aceea spurcq pe om.``

12

Atunci ucenicii Lui s`au apropiat, wi I-au zis: ,,Wtii cq Fariseii au gqsit pricinq de poticnire kn cuvintele, pe cari le-au auzit?``

13

Drept rqspuns, El le -a zis: ,,Orice rqsad, pe care nu l -a sqdit Tatql Meu cel ceresc, va fi smuls din rqdqcinq.

14

Lqsayi -i: sknt niwte cqlquze oarbe; wi cknd un orb cqlquzewte pe un alt orb, vor cqdea amkndoi kn groapq.``

15

Petru a luat cuvkntul, wi I -a zis: ,,Desluwewte-ne pilda aceasta.``

16

Isus a zis: ,,Wi voi tot fqrq pricepere sknteyi?

17

Nu knyelegeyi cq orice intrq kn gurq merge kn pkntece, wi apoi este aruncat afarq kn hazna?

18

Dar, ce iese din gurq, vine din inimq, wi aceea spurcq pe om.

19

Cqci din inimq ies gkndurile rele, uciderile, preacurviile, curviile, furtiwagurile, mqrturiile mincinoase, hulele.

20

Iatq lucrurile cari spurcq pe om; dar a mknca cu mknile nespqlate nu spurcq pe om.``

21

Isus, dupq ce a plecat de acolo, S`a dus kn pqryile Tirului wi ale Sidonului.

22

Wi iatq cq o femeie cananeancq, a venit din yinuturile acelea, wi a knceput sq strige cqtre El: ,,Ai milq de mine, Doamne, Fiul lui David! Fiicq-mea este muncitq rqu de un drac.``

23

El nu i -a rqspuns nici un cuvknt. Wi ucenicii Lui s`au apropiat wi L-au rugat stqruitor: ,,Dq -i drumul, cqci strigq dupq noi.``

24

Drept rqspuns, El a zis: ,,Eu nu sknt trimes deckt la oile pierdute ale casei lui Israel.``

25

Dar ea a venit wi I s`a knchinat, zicknd: ,,Doamne, ajutq-mi!``

26

Drept rqspuns, El i -a zis: ,,Nu este bine sq iei pknea copiilor, wi s`o arunci la cqyei!``

27

,,Da, Doamne``, a zis ea, ,,dar wi cqyeii mqnkncq fqrqmiturile cari cad de la masa stqpknilor lor.``

28

Atunci Isus i -a zis: ,,O, femeie, mare este credinya Ta; facq-yi-se cum voiewti.`` Wi fiica ei s`a tqmqduit chiar kn ceasul acela.

29

Isus a plecat din locurile acelea, wi a venit lkngq marea Galileii. S`a suit pe munte, wi a wezut jos acolo.

30

Atunci au venit la El multe noroade, avknd cu ele wchiopi, orbi, muyi, ciungi, wi mulyi alyi bolnavi I-au pus la picioarele Lui, wi El i -a tqmqduit;

31

awa cq noroadele se mirau, cknd au vqzut cq muyii vorbesc, ciungii se knsqnqtoweazq, wchopii umblq wi orbii vqd; wi slqveau pe Dumnezeul lui Israel.

32

Isus a chemat pe ucenicii Sqi, wi le -a zis: ,,Mi-este milq de gloata aceasta; cqci iatq cq de trei zile awteaptq lkngq Mine, wi n`au ce mknca. Nu vreau sq le dau drumul flqmknzi, ca nu cumva sq lewine de foame pe drum.``

33

Ucenicii I-au zis: ,,De unde sq luqm kn pustia aceasta atktea pkni ca sq sqturqm atkta gloatq?``

34

,,Ckte pkni aveyi?`` i -a kntrebat Isus. ,,Wapte``, I-au rqspuns ei, ,,wi puyini pewtiwori``

35

Atunci Isus a poruncit norodului sq wadq pe pqmknt.

36

A luat cele wapte pkni wi pewtiworii, wi, dupqce a mulyqmit lui Dumnezeu, a frknt, wi a dat ucenicilor, iar ucenicii au kmpqryit norodului.

37

Au mkncat toyi wi s`au sqturat; wi s`au ridicat wapte cowniye pline cu rqmqwiyele de fqrqmituri.

38

Cei ce mkncaserq erau patru mii de bqrbayi, afarq de femei wi de copii.

39

Kn urmq Isus a dat drumul noroadelor, S`a suit kn corabie, wi a trecut kn yinutul Magdalei.

Matthew 16


Matthew Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 15

Matthew

Return to Index

Chapter 16

1

Fariseii wi Saducheii s`au apropiat de Isus, wi, ca sq -L ispiteascq, I-au cerut sq le arate un semn din cer.

2

Drept rqspuns, Isus le -a zis: ,,Cknd se knsereazq, voi ziceyi: ,Are sq fie vreme frumoasq, cqci cerul este row.`

3

Wi dimineaya, ziceyi: ,Astqzi are sq fie furtunq, cqci cerul este row-posomorkt.` Fqyarnicilor, faya cerului wtiyi s`o deosebiyi, wi semnele vremurilor nu le puteyi deosebi?

4

Un neam viclean wi prea curvar cere un semn; nu i se va da alt semn deckt semnul proorocului Iona.`` Apoi i -a lqsat wi a plecat.

5

Ucenicii trecuserq de cealaltq parte, wi uitaserq sq ia pkni.

6

Isus le -a zis: ,,Luayi seama wi pqziyi-vq de aluatul Fariseilor wi al Saducheilor.``

7

Ucenicii se gkndeau kn ei, wi ziceau: ,,Ne zice awa pentrucq n`am luat pkni!``

8

Isus, care cunowtea lucrul acesta, le -a zis: ,,Puyin credinciowilor, pentruce vq gkndiyi cq n`ayi luat pkni?

9

Tot nu knyelegeyi? Wi nici nu vq mai aduceyi aminte de cele cinci pkni pentru cei cinci mii de oameni, wi ckte cowuri ayi ridicat?

10

Nici de cele wapte pkni pentru cei patru mii de oameni, wi ckte cowniye ayi ridicat?

11

Cum nu knyelegeyi cq nu v`am spus de pkni? Ci v`am spus sq vq pqziyi de aluatul Fariseilor wi al Saducheilor?``

12

Atunci au knyeles ei cq nu le zisese sq se pqzeascq de aluatul pknii, ci de knvqyqtura Fariseilor wi a Saducheilor.

13

Isus a venit kn pqryile Cezareii lui Filip, wi a kntrebat pe ucenicii Sqi: ,,Cine zic oamenii cq sknt Eu, Fiul omului?``

14

Ei au rqspuns: ,,Unii zic cq ewti Ioan Botezqtorul; alyii: Ilie; alyii: Ieremia, sau unul din prooroci.``

15

,,Dar voi``, le -a zis El, ,,cine ziceyi cq sknt?``

16

Simon Petru, drept rqspuns, I -a zis: ,,Tu ewti Hristosul, Fiul Dumnezeului celui viu!``

17

Isus a luat din nou cuvkntul, wi i -a zis: ,,Ferice de tine, Simone, fiul lui Iona; fiindcq nu carnea wi skngele yi -a descoperit lucrul acesta, ci Tatql Meu care este kn ceruri.

18

Wi Eu kyi spun: tu ewti Petru (Grecewte: Petros.), wi pe aceastq piatrq (Grecewte: petra.) voi zidi Biserica Mea, wi poryile Locuinyei moryilor nu o vor birui.

19

Kyi voi da cheile Kmpqrqyiei cerurilor, wi orice vei lega pe pqmknt, va fi legat kn ceruri, wi orice vei deslega pe pqmknt, va fi deslegat kn ceruri.``

20

Atunci a poruncit ucenicilor Sqi sq nu spunq nimqnui cq El este Hristosul.

21

De atunci kncolo, Isus a knceput sq spunq ucenicilor Sqi cq El trebuie sq meargq la Ierusalim, sq pqtimeascq mult din partea bqtrknilor, din partea preoyilor celor mai de seamq wi din partea cqrturarilor; cq are sq fie omorkt, wi cq a treia zi are sq knvieze.

22

Petru L -a luat de oparte, wi a knceput sq -L mustre, zicknd: ,,Sq Te fereascq Dumnezeu, Doamne! Sq nu Yi se kntkmple awa ceva!``

23

Dar Isus S`a kntors, wi a zis lui Petru: ,,Knapoia Mea, Satano: tu ewti o piatrq de poticnire pentru Mine! Cqci gkndurile tale nu sknt gkndurile lui Dumnezeu, ci gknduri de ale oamenilor.``

24

Atunci Isus a zis ucenicilor Sqi: ,,Dacq voiewte cineva sq vinq dupq Mine, sq se lepede de sine, sq-wi ia crucea, wi sq Mq urmeze.

25

Pentrucq oricine va vrea sq-wi scape viaya, o va pierde; dar oricine kwi va pierde viaya pentru Mine, o va ckwtiga.

26

Wi ce ar folosi unui om sq ckwtige toatq lumea, dacq wi-ar pierde sufletul? Sau, ce ar da un om kn schimb pentru sufletul squ?

27

Cqci Fiul omului are sq vinq kn slava Tatqlui Squ, cu kngerii Sqi; wi atunci va rqsplqti fiecqruia dupq faptele lui.

28

Adevqrat vq spun cq unii din cei ce stau aici nu vor gusta moartea pknq nu vor vedea pe Fiul omului venind kn Kmpqrqyia Sa.``

Matthew 17


Matthew Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 16

Matthew

Return to Index

Chapter 17

1

Dupq wase zile, Isus a luat cu El pe Petru, Iacov wi Ioan, fratele lui, wi i -a dus la o parte pe un munte knalt.

2

El S`a schimbat la fayq knaintea lor; faya Lui a strqlucit ca soarele, wi hainele I s`au fqcut albe ca lumina.

3

Wi iatqcq li s`a arqtat Moise wi Ilie, stknd de vorbq cu El.

4

Petru a luat cuvkntul, wi a zis lui Isus: ,,Doamne, este bine sq fim aici; dacq vrei, am sq fac aici trei colibi: una pentru Tine, una pentru Moise wi una pentru Ilie.``

5

Pe cknd vorbea el kncq, iatq cq i -a acoperit un nor luminos cu umbra lui. Wi din nor s`a auzit un glas, care zicea: ,,Acesta este Fiul Meu prea iubit, kn care Kmi gqsesc plqcerea Mea: de El sq ascultayi!``

6

Cknd au auzit, ucenicii au cqzut cu feyele la pqmknt, wi s`au knspqimkntat foarte tare.

7

Dar Isus S`a apropiat, S`a atins de ei, wi le -a zis: ,,Sculayi-vq, nu vq temeyi!``

8

Ei au ridicat ochii, wi n`au vqzut pe nimeni, deckt pe Isus singur.

9

Pe cknd se coborau din munte, Isus le -a dat porunca urmqtoare: ,,Sq nu spuneyi nimqrui de vedenia aceasta, pknq va knvia Fiul omului din moryi.``

10

Ucenicii I-au pus kntrebarea urmqtoare: ,,Oare de ce zic cqrturarii cq kntki trebuie sq vinq Ilie?``

11

Drept rqspuns, Isus le -a zis: ,,Este adevqrat cq trebuie sq vinq kntki Ilie, wi sq aweze din nou toate lucrurile.

12

Dar vq spun cq Ilie a wi venit, wi ei nu l-au cunoscut, ci au fqcut cu el ce au vrut. Tot awa are sq sufere wi Fiul omului din partea lor.``

13

Ucenicii au knyeles atunci cq le vorbise despre Ioan Botezqtorul.

14

Cknd au ajuns la norod, a venit un om, care a cqzut kn genunchi knaintea lui Isus, wi I -a zis:

15

,,Doamne, ai milq de fiul meu, cqci este lunatic, wi pqtimewte rqu: de multe ori cade kn foc, wi de multe ori cade kn apq.

16

L-am adus la ucenicii Tqi, wi n`au putut sq -l vindece.``

17

,,O, neam necredincios wi pornit la rqu!`` a rqspuns Isus. ,,Pknq cknd voi fi cu voi? Pknq cknd vq voi suferi? Aduceyi -l aici la Mine.``

18

Isus a certat dracul, care a iewit afarq din el. Wi bqiatul s`a tqmqduit chiar kn ceasul acela.

19

Atunci ucenicii au venit la Isus, wi I-au zis, deoparte: ,,Noi de ce n`am putut sq -l scoatem?``

20

,,Din pricina puyinei voastre credinye``, le -a zis Isus. ,,Adevqrat vq spun cq, dacq ayi avea credinyq ckt un grqunte de muwtar, ayi zice muntelui acestuia: ,Mutq-te de aici colo`, wi s`ar muta; nimic nu v`ar fi cu neputinyq.

21

Dar acest soi de draci nu iese afarq deckt cu rugqciune wi cu post.``

22

Pe cknd stqteau kn Galilea, Isus le -a zis: ,,Fiul omului trebuie sq fie dat kn mknile oamenilor.

23

Ei Kl vor omork, dar a treia zi va knvia.`` Ucenicii s`au kntristat foarte mult.

24

Cknd au ajuns kn Capernaum, ceice strkngeau darea pentru Templu (Grecewte: Cele douq drahme.) au venit la Petru, wi i-au zis: ,,Knvqyqtorul vostru nu plqtewte darea?``

25

,,Ba da``, a zis Petru. Wi cknd a intrat kn casq, Isus i -a luat knainte, wi i -a zis: ,,Ce crezi, Simone? Kmpqrayii pqmkntului dela cine iau dqri sau biruri? Dela fiii lor sau dela strqini?``

26

Petru I -a rqspuns: ,,Dela strqini.`` Wi Isus i -a zis: ,,Awa dar fiii sknt scutiyi.

27

Dar, ca sq nu -i facem sq pqcqtuiascq, du-te la mare, aruncq undiya, wi trage afarq pewtele care va veni kntki; deschide -i gura, wi vei gqsi kn ea o rublq (Grecewte: Un statir.) pe care ia -o wi dq-le -o lor, pentru Mine wi pentru tine.``

Matthew 18


Matthew Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 17

Matthew

Return to Index

Chapter 18

1

Kn clipa aceea, ucenicii s`au apropiat de Isus, wi L-au kntrebat: ,,Cine este mai mare kn Kmpqrqyia cerurilor?``

2

Isus a chemat la El un copilaw, l -a pus kn mijlocul lor,

3

wi le -a zis: ,,Adevqrat vq spun cq, dacq nu vq veyi kntoarce la Dumnezeu wi nu vq veyi face ca niwte copilawi, cu nici un chip nu veyi intra kn Kmpqrqyia cerurilor.

4

Deaceea, oricine se va smeri ca acest copilaw, va fi cel mai mare kn Kmpqrqyia cerurilor.

5

Wi oricine va primi un copilaw ca acesta kn Numele Meu, Mq primewte pe Mine.

6

Dar pentru oricine va face sq pqcqtuiascq pe unul din acewti micuyi, cari cred kn Mine, ar fi mai de folos sq i se atkrne de gkt o piatrq mare de moarq, wi sq fie knecat kn adkncul mqrii.

7

Vai de lume, din pricina prilejurilor de pqcqtuire! Fiindcq nu se poate sq nu vinq prilejuri de pqcqtuire; dar vai de omul acela prin care vine prilejul de pqcqtuire!

8

Acum, dacq mkna ta sau piciorul tqu te face sq cazi kn pqcat, taie-le wi leapqdq-le dela tine. Este mai bine pentru tine sq intri kn viayq wchiop sau ciung, deckt sq ai douq mkni sau douq picioare, wi sq fii aruncat kn focul vecinic.

9

Wi dacq ochiul tqu te face sq cazi kn pqcat, scoate -l wi leapqdq -l dela tine. Este mai bine pentru tine sq intri kn viayq numai cu un ochi, deckt sq ai amkndoi ochii, wi sq fii aruncat kn focul gheenei.

10

Feriyi-vq sq nu defqimayi nici mqcar pe unul din acewti micuyi; cqci vq spun cq kngerii lor kn ceruri vqd pururea faya Tatqlui Meu care este kn ceruri.

11

Fiindcq Fiul omului a venit sq mkntuiascq ce era pierdut.

12

Ce credeyi? Dacq un om are o sutq de oi, wi se rqtqcewte una din ele, nu lasq el pe cele nouqzeci wi nouq pe munyi, wi se duce sq caute pe cea rqtqcitq?

13

Wi, dacq i se kntkmplq s`o gqseascq, adevqrat vq spun, cq are mai multq bucurie de ea, deckt de cele nouqzeci wi nouq, cari nu se rqtqciserq.

14

Tot awa, nu este voia Tatqlui vostru celui din ceruri sq piarq unul mqcar din acewti micuyi.

15

Dacq fratele tqu a pqcqtuit kmpotriva ta, du-te wi mustrq -l kntre tine wi el singur. Dacq te ascultq, ai ckwtigat pe fratele tqu.

16

Dar, dacq nu te ascultq, mai ia cu tine unul sau doi inwi, pentruca orice vorbq sq fie sprijinitq pe mqrturia a doi sau trei martori.

17

Dacq nu vrea sq asculte de ei, spune -l Bisericii; wi, dacq nu vrea sq asculte nici de Bisericq, sq fie pentru tine ca un pqgkn wi ca un vamew.

18

Adevqrat vq spun, cq orice veyi lega pe pqmknt, va fi legat kn cer; wi orice veyi deslega pe pqmknt, va fi deslegat kn cer.

19

Vq mai spun iarqw, cq, dacq doi dintre voi se knvoiesc pe pqmknt sq cearq un lucru oarecare, le va fi dat de Tatql Meu care este kn ceruri.

20

Cqci acolo unde sknt doi sau trei adunayi kn Numele Meu, sknt wi Eu kn mijlocul lor.``

21

Atunci Petru s`a apropiat de El, wi I -a zis: ,,Doamne de ckte ori sq iert pe fratele Meu cknd va pqcqtui kmpotriva mea? Pknq la wapte ori?``

22

Isus i -a zis: ,,Eu nu-yi zic pknq la wapte ori, ci pknq la waptezeci de ori ckte wapte.

23

Deaceea, Kmpqrqyia cerurilor se aseamqnq cu un kmpqrat, care a vrut sq se socoteascq cu robii sqi.

24

A knceput sq facq socoteala, wi i-au adus pe unul, care ki datora zece mii de galbeni.

25

Fiindcq el n`avea cu ce plqti, stqpknul lui a poruncit sq -l vkndq pe el, pe nevasta lui, pe copiii lui, wi tot ce avea, wi sq se plqteascq datoria.

26

Robul s`a aruncat la pqmknt, i s`a knchinat, wi a zis: ,Doamne, mai kngqduiewte-mq, wi-yi voi plqti tot.`

27

Stqpknul robului aceluia, fqckndu -i-se milq de el, i -a dat drumul, wi i -a iertat datoria.

28

Robul acela, cknd a iewit afarq, a kntklnit pe unul din tovarqwii lui de slujbq, care -i era dator o sutq de lei. A pus mkna pe el, wi -l strkngea de gkt, zicknd: ,Plqtewte-mi ce-mi ewti dator.`

29

Tovarqwul lui s`a aruncat la pqmknt, kl ruga, wi zicea: ,Mai kngqduiewte-mq, wi-yi voi plqti.`

30

Dar el n`a vrut, ci s`a dus wi l -a aruncat kn temniyq, pknq va plqti datoria.

31

Cknd au vqzut tovarqwii lui cele kntkmplate, s`au kntristat foarte mult, wi s`au dus de au spus stqpknului lor toate cele petrecute.

32

Atunci stqpknul a chemat la el pe robul acesta, wi i -a zis: ,Rob vicelan! Eu yi-am iertat toatq datoria, fiindcq m`ai rugat.

33

Oare nu se cqdea sq ai wi tu milq de tovarqwul tqu, cum am avut eu milq de tine?`

34

Wi stqpknul s`a mkniat wi l -a dat pe mkna chinuitorilor, pknq va plqti tot ce datora.

35

Tot awa vq va face wi Tatql Meu cel ceresc, dacq fiecare din voi nu iartq din toatq inima pe fratele squ.``

Matthew 19


Matthew Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 18

Matthew

Return to Index

Chapter 19

1

Dupq ce a sfkrwit Isus cuvkntqrile acestea, a plecat din Galilea, wi a venit kn yinutul Iudeii, dincolo de Iordan.

2

Dupq El au mers multe gloate; wi acolo a vindecat pe cei bolnavi.

3

Fariseii au venit la El, wi, ca sq -L ispiteascq, I-au zis: ,,Oare este kngqduit unui bqrbat sq-wi lase nevasta pentru orice pricinq?``

4

Drept rqspuns, El le -a zis: ,,Oare n`ayi citit cq Ziditorul, dela knceput i -a fqcut parte bqrbqteascq wi parte femeiascq,

5

wi a zis: ,De aceea va lqsa omul pe tatql squ wi pe mama sa, wi se va lipi de nevastq-sa, wi cei doi vor fi un singur trup?`

6

Awa cq nu mai sknt doi, ci un singur trup. Deci, ce a kmpreunat Dumnezeu, omul sq nu despartq.``

7

,,Pentru ce dar``, I-au zis ei, ,,a poruncit Moise ca bqrbatul sq dea nevestei o carte de despqryire, wi s`o lase?``

8

Isus le -a rqspuns: ,,Din pricina kmpietririi inimilor voastre a kngqduit Moise sq vq lqsayi nevestele; dar dela knceput n`a fost awa.

9

Eu knsq vq spun cq oricine kwi lasq nevasta, afarq de pricinq de curvie, wi ia pe alta de nevastq, preacurvewte; wi cine ia de nevastq pe cea lqsatq de bqrbat, preacurvewte.``

10

Ucenicii Lui I-au zis: ,,Dacq astfel stq lucrul cu bqrbatul wi nevasta lui, nu este de folos sq se knsoare.``

11

El le -a rqspuns: ,,Nu toyi pot primi cuvkntul acesta, ci numai aceia cqrora le este dat.

12

Fiindcq sknt fameni, cari s`au nqscut awa din pkntecele maicii lor; sknt fameni, cari au fost fqcuyi fameni de oameni; wi sknt fameni, cari singuri s`au fqcut fameni pentru Kmpqrqyia cerurilor. Cine poate sq primeascq lucrul acesta, sq -l primeascq.``

13

Atunci I-au adus niwte copilawi, ca sq-Wi punq mknile peste ei, wi sq Se roage pentru ei. Dar ucenicii ki certau.

14

Wi Isus le -a zis: ,,Lqsayi copilawii sq vinq la Mine, wi nu -i opriyi, cqci Kmpqrqyia cerurilor este a celor ca ei.``

15

Dupq ce Wi -a pus mknile peste ei, a plecat de acolo.

16

Atunci s`a apropiat de Isus un om, wi I -a zis: ,,Knvqyqtorule, ce bine sq fac, ca sq am viaya vecinicq?``

17

El i -a rqspuns: ,,Dece mq kntrebi: ,Ce bine?` Binele este Unul singur. Dar dacq vrei sq intri kn viayq, pqzewte poruncile.``

18

,,Cari?`` I -a zis el. Wi Isus i -a rqspuns: ,,Sq nu ucizi: sq nu preacurvewti; sq nu furi; sq nu faci o mqrturisire mincinoasq;

19

sq cinstewti pe tatql tqu wi pe mama ta``; wi: ,,Sq iubewti pe aproapele tqu ca pe tine knsuyi.``

20

Tknqrul I -a zis: ,,Toate aceste porunci le-am pqzit cu grijq din tinereya mea; ce-mi mai lipsewte?``

21

,,Dacq vrei sq fii desqvkrwit``, i -a zis Isus, ,,du-te de vinde ce ai, dq la sqraci, wi vei avea o comoarq kn cer! Apoi vino, wi urmeazq-Mq.``

22

Cknd a auzit tknqrul vorba aceasta, a plecat foarte kntristat; pentrucq avea multe avuyii.

23

Isus a zis ucenicilor Sqi: ,,Adevqrat vq spun cq greu va intra un bogat kn Kmpqrqyia cerurilor.

24

Vq mai spun iarqw cq este mai uwor sq treacq o cqmilq prin urechea acului, deckt sq intre un bogat kn kmpqrqyia lui Dumnezeu.``

25

Ucenicii, cknd au auzit lucrul acesta, au rqmas uimiyi de tot, wi au zis: ,,Cine poate, atunci sq fie mkntuit?``

26

Isus S`a uitat yintq la ei, wi le -a zis: ,,La oameni lucrul acesta este cu neputinyq, dar la Dumnezeu toate lucrurile sknt cu putinyq.``

27

Atunci Petru a luat cuvkntul wi I -a zis: ,,Iatq cq noi am lqsat tot, wi Te-am urmat; ce rqsplatq vom avea?``

28

Isus le -a rqspuns: ,,Adevqrat vq spun cq, atunci cknd va sta Fiul omului pe scaunul de domnie al mqririi Sale, la knoirea tuturor lucrurilor, voi, cari M`ayi urmat, veyi wedea wi voi pe douqsprezece scaune de domnie, wi veyi judeca pe cele douqsprezece seminyii ale lui Israel.

29

Wi ori wi cine a lqsat case, sau frayi, sau surori, sau tatq, sau mamq, sau nevastq, sau feciori, sau holde, pentru Numele Meu, va primi knsutit, wi va mowteni viaya vecinicq.

30

Dar mulyi din cei dintki vor fi cei din urmq, wi mulyi din cei din urmq vor fi cei dintki.

Matthew 20


Matthew Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 19

Matthew

Return to Index

Chapter 20

1

Fiindcq Kmpqrqyia cerurilor se aseamqnq cu un gospodar, care a iewit dis de dimineayq, sq-wi tocmeascq lucrqtori la vie.

2

S`a knvoit cu lucrqtorii cu ckte un leu pe zi, wi i -a trimes la vie.

3

A iewit pela ceasul al treilea, wi a vqzut pe alyii stknd kn piayq fqrq lucru.

4

,Duceyi-vq wi voi kn via mea`, le -a zis el, ,wi vq voi da ce va fi cu dreptul.` Wi s`au dus.

5

A iewit iarqw pe la ceasul al waselea wi al nouqlea, wi a fqcut la fel.

6

Cknd a iewit pela ceasul al unsprezecelea, a gqsit pe alyii stknd kn piayq, wi le -a zis: ,De ce stayi aici toatq ziua fqrq lucru?`

7

Ei i-au rqspuns: ,Pentru cq nu ne -a tocmit nimeni.` ,Duceyi-vq wi voi kn via mea`, le -a zis el, ,wi veyi primi ce va fi cu dreptul.`

8

Seara, stqpknul viei a zis ispravnicului squ: ,Cheamq pe lucrqtori, wi dq-le plata, kncepknd de la cei de pe urmq, pknq la cei dintki.

9

Cei din ceasul al unsprezecelea au venit, wi au luat fiecare ckte un leu.

10

Cknd au venit cei dintki, socoteau cq vor primi mai mult; dar au primit wi ei tot ckte un leu de fiecare.

11

Dupqce au primit banii, ckrteau kmpotriva gospodarului,

12

wi ziceau: ,Acewtia de pe urmq n`au lucrat deckt un ceas, wi la platq i-ai fqcut deopotrivq cu noi, cari am suferit greul wi zqduful zilei.`

13

Drept rqspuns, el a zis unuia dintre ei: ,Prietene, yie nu-yi fac nicio nedreptate; nu te-ai tocmit cu mine cu un leu?

14

Ia-yi ce yi se cuvine, wi pleacq. Eu vreau sq plqtesc wi acestuia din urmq ca wi yie.

15

Nu pot sq fac ce vreau cu ce -i al meu? Ori este ochiul tqu rqu, fiindcq eu sknt bun?`

16

Tot awa, cei din urmq vor fi cei dintki, wi cei dintki vor fi cei din urmq; pentrucq mulyi sknt chemayi, dar puyini sknt alewi.``

17

Pe cknd Se suia Isus la Ierusalim, pe drum, a luat deoparte pe cei doisprezece ucenici, wi le -a zis:

18

,,Iatq cq ne suim la Ierusalim, wi Fiul omului va fi dat kn mknile preoyilor celor mai de seamq wi cqrturarilor. Ei Kl vor oskndi la moarte,

19

wi -L vor da kn mknile Neamurilor, ca sq -L batjocoreascq, sq -L batq wi sq -L rqstigneascq; dar a treia zi va knvia.``

20

Atunci mama fiilor lui Zebedei s`a apropiat de Isus kmpreunq cu fiii ei, wi I s`a knchinat, vrknd sq -I facq o cerere.

21

El a kntrebat -o: ,,Ce vrei?`` ,,Poruncewte``, I -a zis ea, ,,ca, kn Kmpqrqyia Ta acewti doi fii ai mei sq wadq unul la dreapta wi altul la stknga Ta.``

22

Drept rqspuns Isus a zis: ,,Nu wtiyi ce cereyi. Puteyi voi sq beyi paharul pe care am sq -l beau Eu, wi sq fiyi botezayi cu botezul cu care am sq fiu botezat Eu?`` ,,Putem``, I-au zis ei.

23

Wi El le -a rqspuns: ,,Este adevqrat cq veyi bea paharul Meu, wi veyi fi botezayi cu botezul cu care am sq fiu botezat Eu: dar a wedea la dreapta wi la stknga Mea, nu atkrnq de Mine s`o dau, ci este pqstratq pentru aceia pentru cari a fost pregqtitq de Tatql Meu.``

24

Cei zece, cknd au auzit, s`au mkniat pe cei doi frayi.

25

Isus i -a chemat, wi le -a zis: ,,Wtiyi cq domnitorii Neamurilor domnesc peste ele, wi mai marii lor le poruncesc cu stqpknire.

26

Kntre voi sq nu fie awa. Ci oricare va vrea sq fie mare kntre voi, sq fie slujitorul vostru;

27

wi oricare va vrea sq fie cel dintki kntre voi, sq vq fie rob.

28

Pentru cq nici Fiul omului n`a venit sq I se slujeascq, ci El sq slujeascq wi sq-Wi dea viaya ca rqscumpqrare pentru mulyi.``

29

Cknd au iewit din Ierihon, o mare gloatq a mers dupq Isus.

30

Wi doi orbi wedeau lkngq drum. Ei au auzit cq trece Isus, wi au knceput sq strige: ,,Ai milq de noi, Doamne, Fiul lui David!``

31

Gloata ki certa sq tacq. Dar ei mai tare strigau: ,,Ai milq de noi, Doamne, Fiul lui David!``

32

Isus S`a oprit, i -a chemat, wi le -a zis: ,,Ce vreyi sq vq fac?``

33

,,Doamne``, I-au zis ei, ,,sq ni se deschidq ochii!``

34

Lui Isus I s`a fqcut milq de ei, S`a atins de ochii lor, wi kndatq orbii wi-au cqpqtat vederea, wi au mers dupq El.

Matthew 21


Matthew Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 20

Matthew

Return to Index

Chapter 21

1

Cknd s`au apropiat de Ierusalim wi au ajuns la Betfaghe, kn spre muntele Mqslinilor, Isus a trimes doi ucenici,

2

wi le -a zis: ,,Duceyi-vq kn satul dinaintea voastrq: kn el veyi gqsi kndatq o mqgqriyq legatq, wi un mqgqruw kmpreunq cu ea; deslegayi -i wi aduceyi -i la Mine.

3

Dacq vq va zice cineva ceva, sq spuneyi cq Domnul are trebuinyq de ei. Wi kndatq ki va trimete.``

4

Dar toate aceste lucruri s`au kntkmplat ca sq se kmplineascq ce fusese vestit prin proorocul, care zice:

5

,,Spuneyi fiicei Sionului: ,Iatq, Kmpqratul tqu vine la tine, blknd wi cqlare pe un mqgar, pe un mqgqruw, mknzul unei mqgqriye.``

6

Ucenicii s`au dus, wi au fqcut cum le poruncise Isus.

7

Au adus mqgqriya wi mqgqruwul, wi-au pus hainele peste ei, wi El a wezut deasupra.

8

Cei mai mulyi din norod kwi awterneau hainele pe drum; alyii tqiau ramuri din copaci, wi le presqrau pe drum.

9

Noroadele cari mergeau knaintea lui Isus wi cele ce veneau kn urmq, strigau: ,,Osana Fiul lui David! Binecuvkntat este Cel ce vine kn Numele Domnului! Osana kn cerurile prea knalte!``

10

Cknd a intrat kn Ierusalim, toatq cetatea s`a pus kn miwcare, wi fiecare zicea: ,,Cine este acesta?``

11

,,Este Isus, Proorocul, din Nazaretul Galileii``, rqspundeau noroadele.

12

Isus a intrat kn Templul lui Dumnezeu. A dat afarq pe toyi cei ce vindeau wi cumpqrau kn Templu, a rqsturnat mesele schimbqtorilor de bani wi scaunele celor ce vindeau porumbei,

13

wi le -a zis: ,,Este scris: ,Casa Mea se va chema o casq de rugqciune.` Dar voi ayi fqcut din ea o pewterq de tklhari.``

14

Niwte orbi wi wchiopi au venit la El kn Templu, wi El i -a vindecat.

15

Dar preoyii cei mai de seamq wi cqrturarii, cknd au vqzut minunile pe cari le fqcea, wi pe copii strigknd kn Templu wi zicknd: ,,Osana, Fiul lui David!`` s`au umplut de mknie.

16

Wi I-au zis: ,,Auzi ce zic acewtia?`` ,,Da,`` le -a rqspuns Isus. ,,Oare n`ayi citit niciodatq cuvintele acestea: ,Tu ai scos laude din gura pruncilor wi din gura celor ce sug?``

17

Wi, lqskndu -i, a iewit afarq din cetate, wi S`a kndreptat spre Betania, wi a mas acolo.

18

Dimineaya, pe cknd Se kntorcea kn cetate, I -a fost foame.

19

A vqzut un smochin lkngq drum, wi S`a apropiat de el; dar n`a gqsit deckt frunze, wi i -a zis: ,,Deacum kncolo kn veac sq nu mai dea rod din tine!`` Wi pe datq smochinul s`a uscat.

20

Ucenicii, cknd au vqzut acest lucru, s`au mirat, wi au zis: ,,Cum de s`a uscat smochinul acesta kntr`o clipq?``

21

Drept rqspuns, Isus le -a zis: ,,Adevqrat vq spun cq, dacq veyi avea credinyq wi nu vq veyi kndoi, veyi face nu numai ce s`a fqcut smochinului acestuia; ci chiar dacq ayi zice muntelui acestuia: ,Ridicq-te de aici, wi aruncq-te kn mare,` se va face.

22

Tot ce veyi cere cu credinyq, prin rugqciune, veyi primi.

23

Isus S`a dus kn Templu; wi, pe cknd knvqya norodul, au venit la El preoyii cei mai de seamq wi bqtrknii norodului, wi I-au zis: ,,Cu ce putere faci Tu lucrurile acestea, wi cine Yi -a dat puterea aceasta?``

24

Drept rqspuns, Isus le -a zis: ,,Vq voi pune wi Eu o kntrebare; wi dacq-Mi veyi rqspunde la ea, vq voi spune wi Eu cu ce putere fac aceste lucruri.

25

Botezul lui Ioan de unde venea? Din cer, sau dela oameni?`` Dar ei vorbeau kntre ei wi ziceau: ,,Dacq vom rqspunde: ,Din cer,` ne va spune: ,Atunci de ce nu l-ayi crezut?`

26

Wi dacq vom rqspunde: ,Dela oameni,` ne temem de norod, pentrucq toyi socotesc pe Ioan drept prooroc.``

27

Atunci au rqspuns lui Isus: ,,Nu wtim!`` Wi El, la rkndul Lui, le -a zis: ,,Nici Eu nu vq voi spune cu ce putere fac aceste lucruri.

28

Ce credeyi? Un om avea doi feciori; wi s`a dus la cel dintki, wi i -a zis: ,Fiule, du-te astqzi de lucreazq kn via mea!`

29

,Nu vreau,` i -a rqspuns el. Kn urmq, i -a pqrut rqu, wi s`a dus.

30

S`a dus wi la celqlalt, wi i -a spus tot awa. Wi fiul acesta a rqspuns: ,Mq duc, doamne!` Wi nu s`a dus.

31

Care din amkndoi a fqcut voia tatqlui squ?`` ,,Cel dintki,`` au rqspuns ei. Wi Isus le -a zis: ,,Adevqrat vq spun cq vamewii wi curvele merg knaintea voastrq kn Kmpqrqyia lui Dumnezeu.

32

Fiindcq Ioan a venit la voi umblknd kn calea neprihqnirii, wi nu l-ayi crezut. Dar vamewii wi curvele l-au crezut: wi, mqcar cq ayi vqzut lucrul acesta, nu v`ayi cqit kn urmq ca sq -l credeyi.

33

Ascultayi o altq pildq. Era un om, un gospodar, care a sqdit o vie. A kmprejmuit -o cu un gard, a sqpat un teasc kn ea, wi a zidit un turn. Apoi a dat -o unor vieri, wi a plecat kn altq yarq.

34

Cknd a venit vremea roadelor, a trimes pe robii sqi la vieri, ca sq ia partea lui de rod.

35

Vierii au pus mkna pe robii lui, wi pe unul l-au bqtut, pe altul l-au omorkt, iar pe altul l-au ucis cu pietre.

36

A mai trimes alyi robi, mai mulyi deckt cei dintki; wi vierii i-au primit la fel.

37

La urmq, a trimes la ei pe fiul squ, zicknd: ,Vor primi cu cinste pe fiul meu!`

38

Dar vierii, cknd au vqzut pe fiul, au zis kntre ei: ,Iatq mowtenitorul; veniyi sq -l omorkm wi sq punem stqpknire pe mowtenirea lui.`

39

Wi au pus mkna pe el, l-au scos afarq din vie wi l-au omorkt.

40

Acum, cknd va veni stqpknul viei, ce va face el vierilor acelora?

41

Ei I-au rqspuns: ,,Pe ticqlowii aceia ticqlos ki va pierde, wi via o va da altor vieri, cari -i vor da rodurile la vremea lor.``

42

Isus le -a zis: ,,N`ayi citit nici odatq kn Scripturi cq: ,Piatra, pe care au lepqdat -o zidarii, a ajuns sq fie pusq kn capul unghiului; Domnul a fqcut acest lucru, wi este minunat kn ochii nowtri?`

43

Deaceea, vq spun cq Kmpqrqyia lui Dumnezeu va fi luatq dela voi, wi va fi datq unui neam, care va aduce roadele cuvenite.

44

Cine va cqdea peste piatra aceasta, va fi zdrobit de ea; iar pe acela peste care va cqdea ea, kl va spulbera.``

45

Dupq ce au auzit pildele Lui, preoyii cei mai de seamq wi Fariseii au knyeles cq Isus vorbewte despre ei,

46

wi cqutau sq -L prindq; dar se temeau de noroade, pentrucq ele kl socoteau drept prooroc.

Matthew 22


Matthew Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 21

Matthew

Return to Index

Chapter 22

1

Isus a luat cuvkntul, wi le -a vorbit iarqw kn pilde. Wi a zis:

2

,,Kmpqrqyia cerurilor se aseamqnq cu un kmpqrat, care a fqcut nuntq fiului squ.

3

A trimes pe robii sqi sq cheme pe cei poftiyi la nuntq; dar ei n`au vrut sq vinq.

4

A trimes iarqw alyi robi, wi le -a zis: ,Spuneyi celor poftiyi: ,,Iatq cq am gqtit ospqyul meu; juncii wi vitele mele cele kngrqwate au fost tqiate; toate sknt gata, veniyi la nuntq.`

5

Dar ei, fqrq sq le pese de poftirea lui, au plecat: unul la holda lui, wi altul la negustoria lui.

6

Ceilalyi au pus mkna pe robi, wi-au bqtut joc de ei, wi i-au omorkt.

7

Cknd a auzit kmpqratul s`a mkniat; a trimes owtile sale, a nimicit pe ucigawii aceia, wi le -a ars cetatea.

8

Atunci a zis robilor sqi: ,Nunta este gata; dar cei poftiyi n`au fost vrednici de ea.

9

Duceyi-vq dar la rqspkntiile drumurilor, wi chemayi la nuntq pe toyi aceia pe cari -i veyi gqsi.`

10

Robii au iewit la rqspkntii, au strkns pe toyi pe cari i-au gqsit, wi buni wi rqi, wi odaia ospqyului de nuntq s`a umplut de oaspeyi.

11

Kmpqratul a intrat sq-wi vadq oaspeyii; wi a zqrit acolo pe un om, care nu era kmbrqcat kn haina de nuntq.

12

,Prietene,` i -a zis el, ,cum ai intrat aici fqrq sq ai hainq de nuntq?` Omul acela a amuyit.

13

Atunci kmpqratul a zis slujitorilor sqi: ,Legayi -i mknile wi picioarele, wi luayi -l wi aruncayi -l kn kntunerecul de afarq; acolo va fi plknsul wi scrkwnirea dinyilor.

14

Cqci mulyi sknt chemayi, dar puyini sknt alewi.``

15

Atunci Fariseii s`au dus wi s`au sfqtuit cum sq prindq pe Isus cu vorba.

16

Au trimes la El pe ucenicii lor kmpreunq cu Irodianii, cari I-au zis: ,,Knvqyqtorule, wtim cq ewti adevqrat, wi cq knveyi pe oameni calea lui Dumnezeu kn adevqr, fqrq sq-Yi pese de nimeni, pentrucq nu cauyi la faya oamenilor.

17

Spune-ne dar, ce crezi? Se cade sq plqtim bir Cezarului sau nu?``

18

Isus, care le cunowtea viclewugul, a rqspuns: ,,Pentruce Mq ispitiyi, fqyarnicilor?

19

Arqtayi-Mi banul birului.`` Wi ei I-au adus un ban (Grecewte: dinar.).

20

El i -a kntrebat: ,,Chipul acesta wi slovele scrise pe el, ale cui sknt?``

21

,,Ale Cezarului,`` I-au rqspuns ei. Atunci El le -a zis: ,,Dayi dar Cezarului ce este al Cezarului, wi lui Dumnezeu ce este al lui Dumnezeu!``

22

Mirayi de cuvintele acestea, ei L-au lqsat, wi au plecat.``

23

Kn aceeaw zi, au venit la Isus Saducheii, cari zic cq nu este knviere. Ei I-au pus urmqtoarea kntrebare:

24

,,Knvqyqtorule, Moise a zis: ,Dacq moare cineva fqrq sq aibq copii, fratele lui sq ia pe nevasta fratelui squ, wi sq -i ridice urmaw.`

25

Erau dar la noi wapte frayi. Cel dintki s`a knsurat, wi a murit; wi, fiindcq n`avea copii, a lqsat fratelui squ pe nevasta lui.

26

Tot awa wi al doilea, wi al treilea, pknq la al waptelea.

27

La urmq, dupq ei toyi, a murit wi femeia.

28

La knviere, nevasta cqruia din cei wapte va fi ea? Fiindcq toyi au avut -o de nevastq.

29

Drept rqspuns, Isus le -a zis: ,,Vq rqtqciyi! Pentru cq nu cunoawteyi nici Scripturile, nici puterea lui Dumnezeu.

30

Cqci la knviere, nici nu se vor knsura, nici nu se vor mqrita, ci vor fi ca kngerii lui Dumnezeu kn cer.

31

Ckt privewte knvierea moryilor, oare n`ayi citit ce vi s`a spus de Dumnezeu, cknd zice:

32

,Eu sknt Dumnezeul lui Avraam, Dumnezeul lui Isaac, wi Dumnezeul lui Iacov?` Dumnezeu nu este un Dumnezeu al celor moryi ci al celor vii.``

33

Noroadele, cari ascultau, au rqmas uimite de knvqyqtura lui Isus.

34

Cknd au auzit Fariseii cq Isus a astupat gura Saducheilor, s`au strkns la un loc.

35

Wi unul din ei, un knvqyqtor al Legii, ca sq -L ispiteascq, I -a pus kntrebarea urmqtoare:

36

,,Knvqyqtorule, care este cea mai mare poruncq din Lege?``

37

Isus i -a rqspuns: ,,Sq iubewti pe Domnul, Dumnezeul tqu, cu toatq inima ta, cu tot sufletul tqu, wi cu tot cugetul tqu.``

38

,,Aceasta este cea dintki, wi cea mai mare poruncq.

39

Iar a doua, asemenea ei, este: ,Sq iubewti pe aproapele tqu ca pe tine knsuyi.`

40

Kn aceste douq porunci se cuprinde toatq Legea wi Proorocii.``

41

Pe cknd erau strknwi la un loc Fariseii, Isus i -a kntrebat:

42

Ce credeyi voi despre Hristos? Al cui fiu este?`` ,,Al lui David``, I-au rqspuns ei.

43

Wi Isus le -a zis: ,,Cum atunci David, fiind knsuflat de Duhul, Kl numewte Domn, cknd zice:

44

,Domnul a zis Domnului Meu: ,,Wezi la dreapta Mea, pknq voi pune pe vrqjmawii Tqi supt picioarele Tale?

45

Deci, dacq David Kl numewte Domn, cum este El fiul lui?``

46

Nimeni nu I -a putut rqspunde un cuvknt. Wi, din ziua aceea, n`a kndrqznit nimeni sq -I mai punq kntrebqri.

Matthew 23


Matthew Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 22

Matthew

Return to Index

Chapter 23

1

Atunci Isus, pe cknd cuvknta gloatelor wi ucenicilor Sqi,

2

a zis: ,,Cqrturarii wi Fariseii wed pe scaunul lui Moise.

3

Deci toate lucrurile, pe cari vq spun ei sq le pqziyi, pqziyi-le wi faceyi-le; dar dupq faptele lor sq nu faceyi. Cqci ei zic, dar nu fac.

4

Ei leagq sarcini grele wi cu anevoie de purtat, wi le pun pe umerii oamenilor, dar ei nici cu degetul nu vor sq le miwte.

5

Toate faptele lor le fac pentru ca sq fie vqzuyi de oameni. Astfel, kwi fac filacteriile late, kwi fac poalele vewtmintelor cu ciucuri lungi;

6

umblq dupq locurile dintki la ospeye, wi dupq scaunele dintki kn sinagogi;

7

le place sq le facq oamenii plecqciuni prin pieye, wi sq le zicq: ,Rabi! Rabi!`

8

Voi sq nu vq numiyi Rabi! Fiindcq Unul singur este Knvqyqtorul vostru: Hristos, wi voi toyi sknteyi frayi.

9

Wi ,Tatq` sq nu numiyi pe nimeni pe pqmknt; pentrucq Unul singur este Tatql vostru: Acela care este kn ceruri.

10

Sq nu vq numiyi ,Dascqli`; cqci Unul singur este Dascqlul vostru: Hristosul.

11

Cel mai mare dintre voi sq fie slujitorul vostru.

12

Oricine se va knqlya, va fi smerit; wi oricine se va smeri, va fi knqlyat.

13

Vai de voi, cqrturari wi Farisei fqyarnici! Pentrucq voi knchideyi oamenilor Kmpqrqyia cerurilor: nici voi nu intrayi kn ea, wi nici pe cei ce vor sq intre, nu -i lqsayi sq intre.

14

Vai de voi, cqrturari wi Farisei fqyarnici! Pentrucq voi mkncayi casele vqduvelor, kn timp ce, de ochii lumii, faceyi rugqciuni lungi; de aceea veyi lua o mai mare oskndq.

15

Vai de voi, cqrturari wi Farisei fqyarnici! Pentrucq voi knconjurayi marea wi pqmkntul, ca sq faceyi un tovarqw de credinyq; wi, dupq ce a ajuns tovarqw de credinyq, faceyi din el un fiu al gheenei, de douq ori mai rqu deckt sknteyi voi knwivq.

16

Vai de voi, povqyuitori orbi, cari ziceyi: ,Dacq jurq cineva pe Templu, nu este nimic; dar dacq jurq pe aurul Templului, este legat de jurqmkntul lui.`

17

Nebuni wi orbi! Care este mai mare: aurul sau Templul, care sfinyewte aurul?

18

,Dacq jurq cineva pe altar, nu este nimic`, ,dar dacq jurq pe darul de pe altar, este legat de jurqmkntul lui.`

19

Nebuni wi orbi! Care este mai mare: darul, sau altarul, care sfinyewte darul?

20

Deci, cine jurq pe altar, jurq pe el wi pe tot ce este deasupra lui;

21

cine jurq pe Templu, jurq pe el wi pe Celce locuiewte kn el;

22

wi cine jurq pe cer, jurq pe scaunul de domnie al lui Dumnezeu wi pe Celce wade pe el.`

23

Vai de voi, cqrturari wi Farisei fqyarnici! Pentrucq voi dayi zeciuialq din izmq, din mqrar wi din chimen, wi lqsayi nefqcute cele mai knsemnate lucruri din Lege: dreptatea, mila wi credinciowia; pe acestea trebuia sq le faceyi, wi pe acelea sq nu le lqsayi nefqcute.

24

Povqyuitori orbi, cari strecurayi yknyarul wi knghiyiyi cqmila!

25

Vai de voi, cqrturari wi Farisei fqyarnici! Pentru cq voi curqyiyi partea de afarq a paharului wi a blidului, dar knlquntru sknt pline de rqpire wi de necumpqtare.

26

Fariseu orb! Curqyq kntki partea din lquntru a paharului wi a blidului, pentruca wi partea de afarq sq fie curatq.

27

Vai de voi, cqrturari wi Farisei fqyarnici! Pentrucq voi sknteyi ca mormintele vqruite, cari, pe dinafarq se aratq frumoase, iar pe dinlquntru sknt pline de oasele moryilor wi de orice fel de necurqyenie.

28

Tot awa wi voi, pe dinafarq vq arqtayi neprihqniyi oamenilor, dar pe dinlquntru sknteyi plini de fqyqrnicie wi de fqrqdelege.

29

Vai de voi, cqrturari wi Farisei fqyarnici! Pentru cq voi zidiyi mormintele proorocilor, kmpodobiyi gropile celor neprihqniyi,

30

wi ziceyi: Dacq am fi trqit noi kn zilele pqrinyilor nowtri, nu ne-am fi unit cu ei la vqrsarea skngelui proorocilor.

31

Prin aceasta mqrturisiyi despre voi knwivq cq sknteyi fiii celor ce au omorkt pe prooroci.

32

Voi dar umpleyi mqsura pqrinyilor vowtri!

33

Werpi, pui de nqpkrci! Cum veyi scqpa de pedeapsa gheenei?

34

De aceea, iatq, vq trimet prooroci, knyelepyi wi cqrturari. Pe unii din ei ki veyi omork wi rqstigni, pe alyii ki veyi bate kn sinagogile voastre, wi -i veyi prigoni din cetate kn cetate;

35

ca sq vinq asupra voastrq tot skngele nevinovat, care a fost vqrsat pe pqmknt, dela skngele neprihqnitului Abel pknq la skngele lui Zaharia, fiul lui Barachia, pe care l-ayi omorkt kntre Templu wi altar.

36

Adevqrat vq spun, cq toate acestea vor veni peste neamul acesta.

37

Ierusalime, Ierusalime, care omori pe prooroci wi ucizi cu pietre pe cei trimewi la tine! De ckte ori am vrut sq strkng pe copiii tqi cum kwi strknge gqina puii supt aripi, wi n`ayi vrut!

38

Iatq cq vi se lasq casa pustie;

39

cqci vq spun cq deacum kncolo nu Mq veyi mai vedea pknq cknd veyi zice: ,Binecuvkntat este Celce vine kn Numele Domnului!``

Matthew 24


Matthew Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 23

Matthew

Return to Index

Chapter 24

1

La iewirea din Templu, pe cknd mergea Isus, ucenicii Lui s`au apropiat de El ca sq -I arate clqdirile Templului.

2

Dar Isus le -a zis: ,,Vedeyi voi toate aceste lucruri? Adevqrat vq spun cq nu va rqmknea aici piatrq pe piatrq, care sq nu fie dqrkmatq.``

3

El a wezut jos pe muntele Mqslinilor. Wi ucenicii Lui au venit la El la o parte, wi I-au zis: ,,Spune-ne, cknd se vor kntkmpla aceste lucruri? Wi care va fi semnul venirii Tale wi al sfkrwitului veacului acestuia?``

4

Drept rqspuns, Isus le -a zis: ,,Bqgayi de seamq sq nu vq knwele cineva.

5

Fiindcq vor veni mulyi kn Numele Meu, wi vor zice: ,Eu sknt Hristosul!` Wi vor knwela pe mulyi.

6

Veyi auzi de rqzboaie wi vewti de rqzboaie: vedeyi sq nu vq spqimkntayi, cqci toate aceste lucruri trebuie sq se kntkmple. Dar sfkrwitul tot nu va fi atunci.

7

Un neam se va scula kmpotriva altui neam, wi o kmpqrqyie kmpotriva altei kmpqrqyii; wi, pe alocurea, vor fi cutremure de pqmknt, foamete wi ciumi.

8

Dar toate aceste lucruri nu vor fi deckt knceputul durerilor.

9

Atunci vq vor da sq fiyi chinuiyi, wi vq vor omork; wi veyi fi urkyi de toate neamurile pentru Numele Meu.

10

Atunci mulyi vor cqdea, se vor vinde unii pe alyii, wi se vor urk unii pe alyii.

11

Se vor scula mulyi prooroci mincinowi, wi vor knwela pe mulyi.

12

Wi, din pricina knmulyirii fqrqdelegii, dragostea celor mai mulyi se va rqci.

13

Dar cine va rqbda pknq la sfkrwit, va fi mkntuit.

14

Evanghelia aceasta a Kmpqrqyiei va fi propovqduitq kn toatq lumea, ca sq slujeascq de mqrturie tuturor neamurilor. Atunci va veni sfkrwitul.

15

De aceea, cknd veyi vedea ,urkciunea pustiirii`, despre care a vorbit proorocul Daniel, ,awezatq kn locul sfknt` -cine citewte sq knyeleagq! -

16

atunci, cei ce vor fi kn Iudea, sq fugq la munyi;

17

cine va fi pe acoperiwul casei, sq nu se pogoare sq-wi ia lucrurile din casq;

18

wi cine va fi la ckmp, sq nu se kntoarcq sq-wi ia haina.

19

Vai de femeile, cari vor fi knsqrcinate wi de cele ce vor da ykyq kn zilele acelea!

20

Rugayi-vq ca fuga voastrq sq nu fie iarna, nici kntr`o zi de Sabat.

21

Pentrucq atunci va fi un necaz awa de mare, cum n`a fost niciodatq dela knceputul lumii pknq acum, wi nici nu va mai fi.

22

Wi dacq zilele acelea n`ar fi fost scurtate, nimeni n`ar scqpa; dar, din pricina celor alewi, zilele acelea vor fi scurtate.

23

Atunci dacq vq va spune cineva: ,Iatq, Hristosul este aici, sau acolo`, sq nu -l credeyi.

24

Cqci se vor scula Hristowi mincinowi wi prooroci mincinowi; vor face semne mari wi minuni, pknq acolo knckt sq knwele, dacq va fi cu putinyq, chiar wi pe cei alewi.

25

Iatq, cq v`am spus mai dinainte.

26

Deci, dacq vq vor zice: ,Iatq -L kn pustie`, sq nu vq duceyi acolo! ,Iatq -L kn odqiye ascunse`, sq nu credeyi.

27

Cqci, cum iese fulgerul dela rqsqrit wi se vede pknq la apus, awa va fi wi venirea Fiului omului.

28

Oriunde va fi stkrvul (Sau: hoit, mortqciune.), acolo se vor aduna vulturii.

29

Kndatq dupq acele zile de necaz, ,soarele se va kntuneca, luna nu-wi va mai da lumina ei, stelele vor cqdea din cer, wi puterile cerurilor vor fi clqtinate.`

30

Atunci se va arqta kn cer semnul Fiului omului, toate seminyiile pqmkntului se vor boci, wi vor vedea pe Fiul omului venind pe norii cerului cu putere wi cu o mare slavq.

31

El va trimete pe kngerii Sqi cu trkmbiya rqsunqtoare, wi vor aduna pe alewii Lui din cele patru vknturi, dela o margine a cerurilor pknq la cealaltq.

32

Dela smochin knvqyayi pilda lui: Cknd ki frqgezewte wi knfrunzewte mlqdiyia, wtiyi cq vara este aproape.

33

Tot awa, wi voi, cknd veyi vedea toate aceste lucruri, sq wtiyi cq Fiul omului este aproape, este chiar la uwi.

34

Adevqrat vq spun cq, nu va trece neamul acesta pknq se vor kntkmpla toate aceste lucruri.

35

Cerul wi pqmkntul vor trece, dar cuvintele Mele nu vor trece.

36

Despre ziua aceea wi despre ceasul acela, nu wtie nimeni: nici kngerii din ceruri, nici Fiul, ci numai Tatql.

37

Cum s`a kntkmplat kn zilele lui Noe, aidoma se va kntkmpla wi la venirea Fiului omului.

38

Kn adevqr, cum era kn zilele dinainte de potop, cknd mkncau wi beau, se knsurau wi se mqritau, pknq kn ziua cknd a intrat Noe kn corabie,

39

wi n`au wtiut nimic, pknq cknd a venit potopul wi i -a luat pe toyi, tot awa va fi wi la venirea Fiului omului.

40

Atunci, din doi bqrbayi cari vor fi la ckmp, unul va fi luat wi altul va fi lqsat.

41

Din douq femei cari vor mqcina la moarq, una va fi luatq wi alta va fi lqsatq.

42

Vegheayi dar, pentru cq nu wtiyi kn ce zi va veni Domnul vostru.

43

Sq wtiyi cq, dacq ar wti stqpknul casei la ce strajq din noapte va veni hoyul, ar veghea wi n`ar lqsa sq -i spargq casa.

44

Deaceea, wi voi fiyi gata; cqci Fiul omului va veni kn ceasul kn care nu vq gkndiyi.

45

Care este deci robul credincios wi knyelept, pe care l -a pus stqpknul squ peste ceata slugilor sale, ca sq le dea hrana la vremea hotqrktq?

46

Ferice de robul acela, pe care stqpknul squ, la venirea lui, kl va gqsi fqcknd awa!

47

Adevqrat vq spun cq kl va pune peste toate averile sale.

48

Dar dacq este un rob rqu, care zice kn inima lui: ,Stqpknul meu zqbovewte sq vinq!`

49

Dacq va kncepe sq batq pe tovarqwii lui de slujbq, wi sq mqnknce wi sq bea cu beyivii,

50

stqpknul robului aceluia va veni kn ziua kn care el nu se awteaptq, wi kn ceasul pe care nu -l wtie,

51

kl va tqia kn douq, wi soarta lui va fi soarta fqyarnicilor; acolo va fi plknsul wi scrkwnirea dinyilor.

Matthew 25


Matthew Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 24

Matthew

Return to Index

Chapter 25

1

Atunci Kmpqrqyia cerurilor se va asemqna cu zece fecioare, cari wi-au luat candelele, wi au iewit kn kntkmpinarea mirelui.

2

Cinci din ele erau nechibzuite, wi cinci knyelepte.

3

Cele nechibzuite, cknd wi-au luat candelele, n`au luat cu ele untdelemn;

4

dar cele knyelepte, kmpreunq cu candelele, au luat cu ele wi untdelemn kn vase.

5

Fiindcq mirele zqbovea, au ayipit toate, wi au adormit.

6

La miezul nopyii, s`a auzit o strigare: ,Iatq mirele, iewiyi -i kn kntkmpinare!`

7

Atunci toate fecioarele acelea s`au sculat wi wi-au pregqtit candelele.

8

Cele nechibzuite au zis celor knyelepte: ,Dayi-ne din untdelemnul vostru, cqci ni se sting candelele.`

9

Cele knyelepte le-au rqspuns: ,Nu; ca nu cumva sq nu ne ajungq nici nouq nici vouq; ci mai bine duceyi-vq la cei ce vknd untdelemn wi cumpqrayi-vq.`

10

Pe cknd se duceau ele sq cumpere untdelemn, a venit mirele: cele ce erau gata, au intrat cu el kn odaia de nuntq, wi s`a kncuiat uwa.

11

Mai pe urmq, au venit wi celelalte fecioare, wi au zis: ,Doamne, Doamne, deschide-ne!`

12

Dar el, drept rqspuns, le -a zis: ,Adevqrat vq spun, cq nu vq cunosc!`

13

Veghiayi dar, cqci nu wtiyi ziua, nici ceasul kn care va veni Fiul omului.

14

Atunci Kmpqrqyia cerurilor se va asemqna cu un om, care, cknd era sq plece kntr`o altq yarq, a chemat pe robii sqi, wi le -a kncredinyat avuyia sa.

15

Unuia i -a dat cinci talanyi, altuia doi, wi altuia unul: fiecqruia dupq puterea lui; wi a plecat.

16

Kndatq, cel ce primise cei cinci talanyi, s`a dus, i -a pus kn negoy, wi a ckwtigat cu ei alyi cinci talanyi.

17

Tot awa, cel ce primise cei doi talanyi, a ckwtigat wi el alyi doi cu ei.

18

Cel ce nu primise deckt un talant, s`a dus de a fqcut o groapq kn pqmknt wi a ascuns acolo banii stqpknului squ.

19

Dupq multq vreme, stqpknul robilor acelora s`a kntors wi le -a cerut socoteala.

20

Cel ce primise cei cinci talanyi, a venit, a adus alyi cinci talanyi, wi a zis: ,Doamne, mi-ai kncredinyat cinci talanyi; iatq cq am ckwtigat cu ei alyi cinci talanyi.`

21

Stqpknul squ i -a zis: ,Bine, rob bun wi credincios; ai fost credincios kn puyine lucruri, te voi pune peste multe lucruri; intrq kn bucuria stqpknului tqu.`

22

Cel ce primise cei doi talanyi, a venit wi el, wi a zis: ,Doamne, mi-ai kncredinyat doi talanyi; iatq cq am ckwtigat cu ei alyi doi talanyi.`

23

Stqpknul squ i -a zis: ,Bine, rob bun wi credincios; ai fost credincios kn puyine lucruri, te voi pune peste multe lucruri; intrq kn bucuria stqpknului tqu!`

24

Cel ce nu primise deckt un talant, a venit wi el, wi a zis: ,Doamne, am wtiut cq ewti om aspru, care seceri de unde n`ai sqmqnat, wi strkngi de unde n`ai vknturat:

25

mi -a fost teamq, wi m`am dus de yi-am ascuns talantul kn pqmknt; iatq-yi ce este al tqu!`

26

Stqpknul squ i -a rqspuns: ,Rob viclean wi lenew! Ai wtiut cq secer de unde n`am sqmqnat, wi cq strkng de unde n`am vknturat;

27

prin urmare se cqdea ca tu sq-mi fi dat banii la zarafi, wi, la venirea mea, eu mi-aw fi luat knapoi cu dobkndq ce este al meu!

28

Luayi -i dar talantul, wi dayi -l celui ce are zece talanyi.

29

Pentrucq celui ce are, i se va da, wi va avea de prisos; dar dela cel ce n`are, se va lua wi ce are!

30

Iar pe robul acela netrebnic, aruncayi -l kn kntunerecul de afarq: acolo va fi plknsul wi scrkwnirea dinyilor.

31

,,Cknd va veni Fiul omului kn slava Sa, cu toyi sfinyii kngeri, va wedea pe scaunul de domnie al slavei Sale.

32

Toate neamurile vor fi adunate knaintea Lui. El ki va despqryi pe unii de alyii cum desparte pqstorul oile de capre;

33

wi va pune oile la dreapta, iar caprele la stknga Lui.

34

Atunci Kmpqratul va zice celor dela dreapta Lui: ,Veniyi binecuvkntayii Tatqlui Meu de mowteniyi Kmpqrqyia, care v`a fost pregqtitq dela kntemeierea lumii.

35

Cqci am fost flqmknd, wi Mi-ayi dat de mkncat; Mi -a fost sete, wi Mi-ayi dat de bqut; am fost strqin, wi M`ayi primit;

36

am fost gol, wi M`ayi kmbrqcat; am fost bolnav, wi ayi venit sq Mq vedeyi; am fost kn temniyq, wi ayi venit pe la Mine.`

37

Atunci cei neprihqniyi Ki vor rqspunde: ,Doamne, cknd Te-am vqzut noi flqmknd, wi Yi-am dat sq mqnknci? Sau fiindu-Yi sete, wi Yi-am dat de ai bqut?

38

Cknd Te-am vqzut noi strqin, wi Te-am primit? Sau gol, wi Te-am kmbrqcat?

39

Cknd Te-am vqzut noi bolnav sau kn temniyq, wi am venit pe la Tine?`

40

Drept rqspuns, Kmpqratul le va zice: ,Adevqrat vq spun cq, orideckteori ayi fqcut aceste lucruri unuia din acewti foarte neknsemnayi frayi ai Mei, Mie mi le-ayi fqcut.`

41

Apoi va zice celor dela stknga Lui: ,Duceyi-vq dela Mine, blestemayilor, kn focul cel vecinic, care a fost pregqtit diavolului wi kngerilor lui!

42

Cqci am fost flqmknd, wi nu Mi-ayi dat sq mqnknc; Mi -a fost sete, wi nu Mi-ayi dat sq beau;

43

am fost strqin, wi nu M`ayi primit; am fost gol, wi nu M`ayi kmbrqcat; am fost bolnav wi kn temniyq, wi n`ayi venit pela Mine.`

44

Atunci Ki vor rqspunde wi ei: ,Doamne, cknd Te-am vqzut noi flqmknd sau fiindu-Yi sete, sau strqin, sau gol, sau bolnav, sau kn temniyq, wi nu Yi-am slujit?`

45

Wi El, drept rqspuns, le va zice: ,Adevqrat vq spun cq, orideckteori n`ayi fqcut aceste lucruri unuia dintr`acewti foarte neknsemnayi frayi ai Mei, Mie nu Mi le-ayi fqcut.`

46

Wi acewtia vor merge kn pedeapsa vecinicq, iar cei neprihqniyi vor merge kn viaya vecinicq.``

Matthew 26


Matthew Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 25

Matthew

Return to Index

Chapter 26

1

Dupqce a isprqvit Isus toate cuvkntqrile acestea, a zis ucenicilor Sqi:

2

,,Wtiyi cq dupq douq zile vor fi Pawtele; wi Fiul omului va fi dat ca sq fie rqstignit!``

3

Atunci preoyii cei mai de seamq, cqrturarii wi bqtrknii norodului s`au strkns kn curtea marelui preot care se numea Caiafa;

4

wi s`au sfqtuit kmpreunq, cum sq prindq pe Isus cu viclewug, wi sq -L omoare.

5

Dar ziceau: ,,Nu kn timpul praznicului, ca sq nu se facq turburare kn norod.``

6

Cknd era Isus kn Betania, kn casa lui Simon leprosul,

7

s`a apropiat de El o femeie cu un vas de alabastru cu mir foarte scump; wi, pe cknd sta El la masq, ea a turnat mirul pe capul Lui.

8

Ucenicilor le -a fost necaz, cknd au vqzut lucrul acesta, wi au zis: ,,Ce rost are risipa aceasta?

9

Mirul acesta s`ar fi putut vinde foarte scump, wi banii sq se dea sqracilor.``

10

Cknd a auzit Isus, le -a zis: ,,De ce faceyi supqrare femeii? Ea a fqcut un lucru frumos fayq de Mine.

11

Pentrucq pe sqraci ki aveyi totdeauna cu voi, dar pe Mine nu Mq aveyi totdeauna.

12

Dacq a turnat acest mir pe trupul Meu, ea a fqcut lucrul acesta kn vederea pregqtirii Mele pentru kngropare.

13

Adevqrat vq spun cq ori unde va fi propovqduitq Evanghelia aceasta, kn toatq lumea, se va spune wi ce a fqcut femeia aceasta, spre pomenirea ei.``

14

Atunci unul din cei doisprezece, numit Iuda Iscarioteanul, s`a dus la preoyii cei mai de seamq,

15

wi le -a zis: ,,Ce vreyi sq-mi dayi, wi -L voi da kn mknile voastre?`` Ei i-au ckntqrit treizeci de arginyi.

16

Din clipa aceea, Iuda cquta un prilej nimerit, ca sq dea pe Isus kn mknile lor.

17

Kn ziua dintki a praznicului Azimilor, ucenicii au venit la Isus, wi I-au zis: ,,Unde vrei sq-Yi pregqtim sq mqnknci Pawtele?``

18

El le -a rqspuns: ,,Duceyi-vq kn cetate la cutare om, wi spuneyi -i: ,,Knvqyqtorul zice: ,Vremea Mea este aproape; voi face Pawtele cu ucenicii Mei kn casa ta.``

19

Ucenicii au fqcut cum le poruncise Isus, wi au pregqtit Pawtele.

20

Seara, Isus a wezut la masq cu cei doisprezece ucenici ai Sqi.

21

Pe cknd mkncau, El a zis: ,,Adevqrat vq spun cq unul din voi Mq va vinde.``

22

Ei s`au kntristat foarte mult, wi au knceput sq -I zicq unul dupq altul: ,,Nu cumva sknt eu, Doamne?``

23

Drept rqspuns, El le -a zis: ,,Cel ce a kntins cu Mine mkna kn blid, acela Mq va vinde.

24

Negrewit, Fiul omului Se duce dupq cum este scris despre El. Dar vai de omul acela prin care este vkndut Fiul omului! Mai bine ar fi fost pentru el sq nu se fi nqscut!``

25

Iuda, vknzqtorul, a luat cuvkntul, wi I -a zis: ,,Nu cumva sknt eu, Knvqyqtorule?`` ,,Da``, i -a rqspuns Isus, ,,tu ewti!``

26

Pe cknd mkncau ei, Isus a luat o pkne; wi dupq ce a binecuvkntat, a frknt -o, wi a dat -o ucenicilor, zicknd: ,,Luayi, mkncayi; acesta este trupul Meu.``

27

Apoi a luat un pahar, wi, dupq ce a mulyqmit lui Dumnezeu, li l -a dat, zicknd: ,,Beyi toyi din el;

28

cqci acesta este skngele Meu, skngele legqmkntului celui nou, care se varsq pentru mulyi, spre iertarea pqcatelor.

29

Vq spun cq, de acum kncolo nu voi mai bea din acest rod al viyei, pknq kn ziua cknd kl voi bea cu voi nou kn Kmpqrqyia Tatqlui Meu.``

30

Dupq ce au ckntat ckntarea, au iewit kn muntele Mqslinilor.

31

Atunci Isus le -a zis: ,,Kn noaptea aceasta, toyi veyi gqsi kn Mine o pricinq de poticnire; cqci este scris: ,Voi bate Pqstorul, wi oile turmei vor fi risipite.`

32

Dar, dupq ce voi knvia, voi merge knaintea voastrq kn Galilea.``

33

Petru a luat cuvkntul, wi I -a zis: ,,Chiar dacq toyi ar gqsi kn Tine o pricinq de poticnire, eu niciodatq nu voi gqsi kn Tine o pricinq de poticnire.``

34

,,Adevqrat kyi spun``, i -a zis Isus, ,,cq tu, chiar kn noaptea aceasta, knainte ca sq cknte cocowul, te vei lepqda de Mine de trei ori.``

35

Petru I -a rqspuns: ,,Chiar dacq ar trebui sq mor cu Tine, tot nu mq voi lepqda de Tine.`` Wi toyi ucenicii au spus acelaw lucru.

36

Atunci Isus a venit cu ei kntr`un loc kngrqdit, numit Ghetsimani, wi a zis ucenicilor: ,,Wedeyi aici pknq Mq voi duce colo sq Mq rog.``

37

A luat cu El pe Petru wi pe cei doi fii ai lui Zebedei, wi a knceput sq Se kntristeze wi sq se mkhneascq foarte tare.

38

Isus le -a zis atunci: ,,Sufletul Meu este cuprins de o kntristare de moarte; rqmkneyi aici, wi vegheayi kmpreunq cu Mine.``

39

Apoi a mers puyin mai knainte, a cqzut cu faya la pqmknt, wi S`a rugat, zicknd: ,,Tatq, dacq este cu putinyq, depqrteazq dela Mine paharul acesta! Totuw nu cum voiesc Eu, ci cum voiewti Tu.``

40

Apoi a venit la ucenici, i -a gqsit dormind, wi a zis lui Petru: ,,Ce, un ceas n`ayi putut sq vegheayi kmpreunq cu Mine!

41

Vegheayi wi rugayi-vq, ca sq nu cqdeyi kn ispitq; duhul, kn adevqr, este plin de rkvnq, dar carnea este neputincioasq.``

42

S`a depqrtat a doua oarq, wi S`a rugat, zicknd: ,,Tatq, dacq nu se poate sq se kndepqrteze de Mine paharul acesta, fqrq sq -l beau, facq-se voia Ta!``

43

S`a kntors iarqw la ucenici, wi i -a gqsit dormind; pentrucq li se kngreuiaserq ochii de somn.

44

I -a lqsat din nou, S`a depqrtat, wi S`a rugat a treia oarq, zicknd aceleawi cuvinte.

45

Apoi a venit la ucenici, wi le -a zis: ,,Dormiyi de acum wi odihniyi-vq!.. Iatq cq a venit ceasul ca Fiul omului sq fie dat kn mknile pqcqtowilor.

46

Sculayi-vq, haidem sq mergem; iatq cq se apropie vknzqtorul.``

47

Pe cknd vorbea El kncq, iatq cq vine Iuda, unul din cei doisprezece, cu o gloatq mare, cu sqbii wi cu ciomege, trimewi de preoyii cei mai de seamq wi de bqtrknii norodului.``

48

Vknzqtorul le dqduse semnul acesta: ,,Pe care -l voi sqruta eu, acela este; sq puneyi mkna pe el!``

49

Kndatq, Iuda s`a apropiat de Isus, wi I -a zis: ,,Plecqciune, Knvqyqtorule!`` Wi L -a sqrutat.

50

Isus i -a zis: ,,Prietene, ce ai venit sq faci, fq!`` Atunci oamenii aceia s`au apropiat, au pus mknile pe Isus, wi L-au prins.

51

Wi unul din ceice erau cu Isus, a kntins mkna, a scos sabia, a lovit pe robul marelui preot, wi i -a tqiat urechea.

52

Atunci Isus i -a zis: ,,Pune-yi sabia la locul ei; cqci toyi ceice scot sabia, de sabie vor pieri.

53

Crezi cq n`aw putea sq rog pe Tatql Meu, care Mi-ar pune kndatq la kndemknq mai mult de douqsprezece legiuni de kngeri?

54

Dar cum se vor kmplini Scripturile, cari zic cq awa trebuie sq se kntkmple?``

55

Kn clipa aceea, Isus a zis gloatelor: ,,Ayi iewit ca dupq un tklhar, cu sqbii wi cu ciomege, ca sq Mq prindeyi. Kn toate zilele wedeam kn mijlocul vostru, wi knvqyam norodul kn Templu, wi n`ayi pus mkna pe Mine.

56

Dar toate aceste lucruri s`au kntkmplat ca sq se kmplineascq cele scrise prin prooroci.`` Atunci toyi ucenicii L-au pqrqsit wi au fugit.

57

Ceice au prins pe Isus, L-au dus la marele preot Caiafa, unde erau adunayi cqrturarii wi bqtrknii.

58

Petru L -a urmat de departe, pknq la curtea marelui preot; apoi a intrat knlquntru, wi a wezut jos cu aprozii, ca sq vadq sfkrwitul.

59

Preoyii cei mai de seamq, bqtrknii wi tot Soborul cqutau vre -o mqrturie mincinoasq kmpotriva lui Isus, ca sq -L poatq omork.

60

Dar n`au gqsit niciuna, mqcar cq s`au knfqyiwat mulyi martori mincinowi. La urmq au venit doi,

61

wi au spus: Acesta a zis: ,,Eu pot sq stric Templul lui Dumnezeu wi sq -l zidesc iarqw kn trei zile.``

62

Marele preot s`a sculat kn picioare, wi I -a zis: ,,Nu rqspunzi nimic? Ce mqrturisesc acewtia kmpotriva Ta?``

63

Isus tqcea. Wi marele preot a luat cuvkntul wi I -a zis: ,,Te jur, pe Dumnezeul cel viu, sq ne spui dacq ewti Hristosul, Fiul lui Dumnezeu.``

64

,,Da``, i -a rqspuns Isus, ,,sknt! ,,Ba mai mult, vq spun cq de acum kncolo veyi vedea pe Fiul omului wezknd la dreapta puterii lui Dumnezeu, wi venind pe norii cerului.``

65

Atunci marele preot wi -a rupt hainele, wi a zis: ,,A hulit! Ce nevoie mai avem de martori? Iatq cq acum ayi auzit hula Lui.

66

Ce credeyi?`` Ei au rqspuns: ,,Este vinovat sq fie pedepsit cu moartea.``

67

Atunci L-au scuipat kn fayq, L-au bqtut cu pumnii, wi L-au pqlmuit,

68

zicknd: ,,Hristoase, proorocewte-ne-cine Te -a lovit?``

69

Petru knsq wedea afarq kn curte. O slujnicq a venit la el, wi i -a zis: ,,Wi tu erai cu Isus Galileanul!``

70

Dar el s`a lepqdat knaintea tuturor, wi i -a zis: ,,Nu wtiu ce vrei sq zici.``

71

Cknd a iewit kn pridvor, l -a vqzut o altq slujnicq, wi a zis celor de acolo: ,,Wi acesta era cu Isus din Nazaret.``

72

El s`a lepqdat iarqw, cu un jurqmknt, wi a zis: ,,Nu cunosc pe omul acesta!``

73

Peste puyin, cei ce stqteau acolo, s`au apropiat, wi au zis lui Petru: ,,Nu mai kncape kndoialq cq wi tu ewti unul din oamenii aceia, cqci wi vorba te dq de gol.``

74

Atunci el a knceput sq se blastqme wi sq se jure, zicknd: ,,Nu cunosc pe omul acesta!`` Kn clipa aceea a ckntat cocowul.

75

Wi Petru wi -a adus aminte de vorba, pe care i -o spusese Isus: ,,Knainte ca sq cknte cocowul, te vei lepqda de Mine de trei ori.`` Wi a iewit afarq wi a plkns cu amar.

Matthew 27


Matthew Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 26

Matthew

Return to Index

Chapter 27

1

Cknd s`a fqcut ziuq, toyi preoyii cei mai de seamq wi bqtrknii norodului au yinut sfat kmpotriva lui Isus, ca sq -L omoare.

2

Dupq ce L-au legat, L-au dus wi L-au dat kn mkna dregqtorului Pilat din Pont.

3

Atunci Iuda, vknzqtorul, cknd a vqzut cq Isus a fost oskndit la moarte, s`a cqit, a dus knapoi cei treizeci de arginyi, i -a dat preoyilor celor mai de seamq wi bqtrknilor,

4

wi a zis: ,,Am pqcqtuit, cqci am vkndut sknge nevinovat.`` ,,Ce ne pasq nouq?`` i-au rqspuns ei. ,,Treaba ta.``

5

Iuda a aruncat arginyii kn Templu, wi s`a dus de s`a spknzurat.

6

Preoyii cei mai de seamq au strkns arginyii, wi au zis: ,,Nu este kngqduit sq -i punem kn vistieria Templului, fiindcq sknt prey de sknge.``

7

Wi dupqce s`au sfqtuit, au cumpqrat cu banii aceia ,,Yarina olarului,`` ca loc pentru kngroparea strqinilor.

8

Iatq de ce yarina aceea a fost numitq pknq kn ziua de azi: ,,Yarina skngelui.``

9

Atunci s`a kmplinit ce fusese vestit prin proorocul Ieremia, care zice: ,,Au luat cei treizeci de arginyi, preyul celui preyuit, pe care l-au preyuit unii din fiii lui Israel;

10

wi i-au dat pe Yarina olarului, dupq cum kmi poruncise Domnul.``

11

Isus S`a knfqyiwat knaintea dregqtorului. Dregqtorul L -a kntrebat: ,,Ewti Tu ,Kmpqratul Iudeilor?`` ,,Da``, i -a rqspuns Isus, ,,sknt.``

12

Dar n`a rqspuns nimic la knvinuirile preoyilor celor mai de seamq wi bqtrknilor.

13

Atunci Pilat I -a zis: ,,N`auzi de ckte lucruri Te knvinuiesc ei?``

14

Isus nu i -a rqspuns la niciun cuvknt, awa cq se mira foarte mult dregqtorul.

15

La fiecare praznic al Pawtelor, dregqtorul avea obicei sq sloboadq norodului un kntemniyat, pe care -l voiau ei.

16

Pe atunci aveau un kntemniyat vestit, numit Baraba.

17

Cknd erau adunayi la un loc, Pilat le -a zis: ,,Pe care voiyi sq vi -l slobozesc? Pe Baraba sau pe Isus, care se numewte Hristos?``

18

Cqci wtia cq din pizmq dqduserq pe Isus kn mknile lui.

19

Pe cknd sta Pilat pe scaun la judecatq, nevastq-sa a trimis sq -i spunq: ,,Sq n`ai nimic a face cu neprihqnitul acesta; cqci azi am suferit mult kn vis din pricina lui.``

20

Preoyii cei mai de seamq wi bqtrknii au knduplecat noroadele sq cearq pe Baraba, iar pe Isus sq -L omoare.

21

Dregqtorul a luat cuvkntul, wi le -a zis: ,,Pe care din amkndoi voiyi sq vi -l slobozesc?`` ,,Pe Baraba``, au rqspuns ei.

22

Pilat le -a zis: ,,Dar ce sq fac cu Isus, care se numewte Hristos?`` ,,Sq fie rqstignit``, i-au rqspuns cu toyii.

23

Dregqtorul a zis: ,,Dar ce rqu a fqcut?`` Ei au knceput sq strige wi mai tare: ,,Sq fie rqstignit!``

24

Cknd a vqzut Pilat cq n`ajunge la nimic, ci cq se face mai multq zarvq, a luat apq, wi -a spqlat mknile knaintea norodului, wi a zis: ,,Eu sknt nevinovat de skngele neprihqnitului acestuia. Treaba voastrq!``

25

Wi tot norodul a rqspuns: ,,Skngele Lui sq fie asupra noastrq wi asupra copiilor nowtri.``

26

Atunci Pilat le -a slobozit pe Baraba; iar pe Isus, dupqce a pus sq -L batq cu nuiele, L -a dat kn mknile lor, ca sq fie rqstignit.

27

Ostawii dregqtorului au dus pe Isus kn pretoriu, wi au adunat kn jurul Lui toatq ceata ostawilor.

28

L-au desbrqcat de hainele Lui, wi L-au kmbrqcat cu o hainq stacojie.

29

Au kmpletit o cununq de spini, pe care I-au pus -o pe cap, wi I-au pus o trestie kn mkna dreaptq. Apoi kngenuncheau knaintea Lui, kwi bqteau joc de El, wi ziceau: ,,Plecqciune, Kmpqratul Iudeilor!``

30

Wi scuipau asupra Lui, wi luau trestia wi -L bqteau kn cap.

31

Dupqce wi-au bqtut astfel joc de El, L-au desbrqcat de haina stacojie, L-au kmbrqcat cu hainele Lui, wi L-au dus sq -L rqstigneascq.

32

Pe cknd ieweau afarq din cetate, au kntklnit pe un om din Cirene numit Simon, wi l-au silit sq ducq crucea lui Isus.

33

Cknd au ajuns la un loc numit Golgota, care knseamnq: ,,Locul cqpqyknii``,

34

I-au dat sq bea vin amestecat cu fiere; dar, cknd l -a gustat, n`a vrut sq bea.

35

Dupqce L-au rqstignit, I-au kmpqryit hainele kntre ei, trqgknd la soryi, pentru ca sq se kmplineascq ce fusese vestit prin proorocul care zice: ,,Wi-au kmpqryit hainele Mele kntre ei, wi pentru cqmawa Mea au tras la soryi.``

36

Apoi au wezut jos, wi -L pqzeau.

37

Wi I-au scris deasupra capului vina: ,,Acesta este Isus, Kmpqratul Iudeilor.``

38

Kmpreunq cu El, au fost rqstigniyi doi tklhari: unul la dreapta wi celqlalt la stknga Lui.

39

Trecqtorii kwi bqteau joc de El, dqdeau din cap,

40

wi ziceau: ,,Tu, care strici Templul, wi -l zidewti la loc kn trei zile, mkntuiewte-Te pe Tine knsuyi! Dacq ewti Tu Fiul lui Dumnezeu, pogoarq-Te de pe cruce!``

41

Preoyii cei mai de seamq, kmpreunq cu cqrturarii wi bqtrknii, kwi bqteau wi ei joc de El, wi ziceau:

42

,,Pe alyii i -a mkntuit iar pe Sine nu Se poate mkntui! Dacq este El Kmpqratul lui Israel, sq Se pogoare acum de pe cruce, wi vom crede kn El!

43

S`a kncrezut kn Dumnezeu: sq -l scape acum Dumnezeu, dacq -L iubewte. Cqci a zis: ,Eu sknt Fiul lui Dumnezeu!``

44

Tklharii cari erau rqstigniyi kmpreunq cu El, ki aruncau aceleawi cuvinte de batjocurq.

45

Dela ceasul al waselea pknq la ceasul al nouqlea s`a fqcut kntunerec peste toatq yara.

46

Wi pe la ceasul al nouqlea, Isus a strigat cu glas tare: ,,Eli, Eli, Lama Sabactani?`` adicq: ,,Dumnezeul Meu, Dumnezeul Meu, pentru ce M`ai pqrqsit?``

47

Unii din ceice stqteau acolo, cknd au auzit aceste vorbe, au zis: ,,Strigq pe Ilie!``

48

Wi kndatq, unul din ei a alergat de a luat un burete, l -a umplut cu oyet, l -a pus kntr`o trestie, wi i -a dat sq bea.

49

Dar ceilalyi ziceau: ,,Lasq, sq vedem dacq va veni Ilie sq -L mkntuiascq.``

50

Isus a strigat iarqw cu glas tare, wi Wi -a dat duhul.

51

Wi kndatq perdeaua dinlquntrul Templului s`a rupt kn douq, de sus pknq jos, pqmkntul s`a cutremurat, stkncile s`au despicat,

52

mormintele s`au deschis wi multe trupuri ale sfinyilor cari muriserq, au knviat.

53

Ei au iewit din morminte, dupq knvierea lui, au intrat kn sfknta cetate, wi s`au arqtat multora.

54

Sutawul, wi ceice pqzeau pe Isus kmpreunq cu el, cknd au vqzut cutremurul de pqmknt wi cele kntkmplate, s`au knfricowat foarte tare, wi au zis: ,,Cu adevqrat, acesta a fost Fiul lui Dumnezeu!``

55

Acolo erau wi multe femei, cari priveau de departe; ele urmaserq pe Isus din Galilea, ca sq -I slujeascq.

56

Kntre ele era Maria Magdalina, Maria, mama lui Iacov wi a lui Iose, wi mama fiilor lui Zebedei.

57

Spre searq, a venit un om bogat din Arimatea, numit Iosif, care era wi el ucenic al lui Isus.

58

El s`a dus la Pilat, wi a cerut trupul lui Isus. Pilat a poruncit sq i -l dea.

59

Iosif a luat trupul, l -a knfqwurat kntr`o pknzq curatq de in,

60

wi l -a pus kntr`un mormknt nou al lui knsuw, pe care -l sqpase kn stkncq. Apoi a prqvqlit o piatrq mare la uwa mormkntului, wi a plecat.

61

Maria Magdalina wi cealaltq Marie erau acolo, wi wedeau kn faya mormkntului.

62

A doua zi care vine dupq ziua Pregqtirii, preoyii cei mai de seamq wi Fariseii, s`au dus kmpreunq la Pilat,

63

wi i-au zis: ,,Doamne, ne-am adus aminte cq knwelqtorul acela, pe cknd era kncq kn viayq, a zis: ,Dupq trei zile voi knvia.`

64

Dq poruncq dar ca mormkntul sq fie pqzit bine pknq a treia zi, ca nu cumva sq vinq ucenicii Lui noaptea sq -I fure trupul, wi sq spunq norodului: ,A knviat din moryi!` Atunci knwelqciunea aceasta din urmq ar fi mai rea deckt cea dintki.``

65

Pilat le -a zis: ,,Aveyi o strajq; duceyi-vq de pqziyi cum puteyi.``

66

Ei au plecat, wi au kntqrit mormkntul, pecetluind piatra wi punknd strajq.``

Matthew 28


Matthew Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 27

Matthew

Return to Index

Chapter 28

1

La sfkrwitul zilei Sabatului, cknd kncepea sq se lumineze kn spre ziua dintki a sqptqmknii, Maria Magdalina wi cealaltq Marie au venit sq vadq mormkntul.

2

Wi iatqcq s`a fqcut un mare cutremur de pqmknt; cqci un knger al Domnului s`a pogorkt din cer, a venit wi a prqvqlit piatra dela uwa mormkntului, wi a wezut pe ea.

3

Knfqyiwarea lui era ca fulgerul, wi kmbrqcqmintea lui albq ca zqpada.

4

Strqjerii au tremurat de frica lui, wi au rqmas ca niwte moryi.

5

Dar kngerul a luat cuvkntul, wi a zis femeilor: ,,Nu vq temeyi; cqci wtiu cq voi cqutayi pe Isus, care a fost rqstignit.

6

Nu este aici; a knviat, dupq cum zisese. Veniyi de vedeyi locul unde zqcea Domnul;

7

wi duceyi-vq repede de spuneyi ucenicilor Lui cq a knviat dintre cei moryi. Iatq cq El merge knaintea voastrq kn Galilea; acolo Kl veyi vedea. Iatq cq v`am spus lucrul acesta.``

8

Ele au plecat repede de la mormknt, cu fricq wi cu mare bucurie, wi au alergat sq dea de veste ucenicilor Lui.

9

Dar iatq cq le -a kntkmpinat Isus, wi le -a zis: ,,Bucurayi-vq!`` Ele s`au apropiat sq -I cuprindq picioarele, wi I s`au knchinat.

10

Atunci Isus le -a zis: ,,Nu vq temeyi; duceyi-vq de spuneyi frayilor Mei sq meargq kn Galilea: acolo Mq vor vedea.``

11

Pe cknd se duceau ele, au intrat kn cetate unii din strqjeri, wi au dat de veste preoyilor celor mai de seamq despre toate cele kntkmplate.

12

Acewtia s`au adunat kmpreunq cu bqtrknii, au yinut sfat, au dat ostawilor mulyi bani,

13

wi le-au zis: ,,Spuneyi awa: ,Ucenicii Lui au venit noaptea, pe cknd dormeam noi, wi L-au furat.`

14

Wi dacq va ajunge lucrul acesta la urechile dregqtorului, kl vom potoli noi, wi vq vom scqpa de grijq.``

15

Ostawii au luat banii, wi au fqcut cum i-au knvqyat. Wi s`a rqspkndit zvonul acesta printre Iudei pknq kn ziua de astqzi.

16

Cei unsprezece ucenici s`au dus kn Galilea, kn muntele unde le poruncise Isus sq meargq.

17

Cknd L-au vqzut ei, I s`au knchinat, dar unii s`au kndoit.

18

Isus S`a apropiat de ei, a vorbit cu ei, wi le -a zis: ,,Toatq puterea Mi -a fost datq kn cer wi pe pqmknt.

19

Duceyi-vq wi faceyi ucenici din toate neamurile, botezkndu -i kn Numele Tatqlui wi al Fiului wi al Sfkntului Duh.

20

Wi knvqyayi -i sq pqzeascq tot ce v`am poruncit. Wi iatq cq Eu sknt cu voi kn toate zilele, pknq la sfkrwitul veacului. Amin

Mark 1


Mark Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Matthew 28

Mark

Return to Index

Chapter 1

1

Knceputul Evangheliei lui Isus Hristos, Fiul lui Dumnezeu.

2

Dupqcum este scris kn proorocul Isaia: ,,Iatq, trimet knaintea Ta pe solul Meu, care Kyi va pregqti calea...

3

Glasul celui ce strigq kn pustie: ,,Pregqtiyi calea Domnului, neteziyi -I cqrqrile,``

4

a venit Ioan care boteza kn pustie, propovqduind botezul pocqinyei spre iertarea pqcatelor.

5

Tot yinutul Iudeii wi toyi locuitorii Ierusalimului au knceput sq iasq la el; wi, mqrturisindu-wi pqcatele, erau botezayi de el kn rkul Iordan.

6

Ioan era kmbrqcat cu o hainq de pqr de cqmilq, wi kmprejurul mijlocului era kncins cu un brku de curea. El se hrqnea cu lqcuste wi miere sqlbaticq.

7

Ioan propovqduia, wi zicea: ,,Dupq mine vine Cel ce este mai puternic deckt mine, cqruia eu nu sknt vrednic sq mq plec sq -I desleg curelele kncqlyqmintelor.

8

Eu, da, v`am botezat cu apq; dar El vq va boteza cu Duhul Sfknt.``

9

Kn vremea aceea, a venit Isus din Nazaretul Galileii, wi a fost botezat de Ioan kn Iordan.

10

Wi kndatq, cknd iewea Isus din apq, el a vqzut cerurile deschise, wi Duhul pogorkndu-Se peste El ca un porumbel.

11

Wi din ceruri s`a auzit un glas, care zicea: ,,Tu ewti Fiul Meu prea iubit, kn Tine kmi gqsesc toatq plqcerea Mea.``

12

Kndatq Duhul a mknat pe Isus kn pustie,

13

unde a stat patruzeci de zile, fiind ispitit de Satana. Acolo stqtea kmpreunq cu fiarele sqlbatice wi -I slujeau kngerii.

14

Dupq ce a fost knchis Ioan, Isus a venit kn Galilea, wi propovqduia Evanghelia lui Dumnezeu.

15

El zicea: ,,S`a kmplinit vremea, wi Kmpqrqyia lui Dumnezeu este aproape. Pocqiyi-vq, wi credeyi kn Evanghelie.``

16

Pe cknd trecea Isus pe lkngq marea Galileii, a vqzut pe Simon wi pe Andrei, fratele lui Simon, aruncknd o mreajq kn mare, cqci erau pescari.

17

Isus le -a zis: ,,Veniyi dupq Mine, wi vq voi face pescari de oameni.``

18

Kndatq, ei wi-au lqsat mrejile, wi au mers dupq El.

19

A mers puyin mai departe, wi a vqzut pe Iacov, fiul lui Zebedei, wi pe Ioan, fratele lui, cari, wi ei, erau kntr`o corabie, wi kwi dregeau mrejile.

20

Kndatq i -a chemat; wi ei au lqsat pe tatql lor Zebedei kn corabie cu cei ce lucrau pe platq, wi au mers dupq El.

21

S`au dus la Capernaum. Wi kn ziua Sabatului, Isus a intrat kndatq kn sinagogq, wi a knceput sq knveye pe norod.

22

Oamenii erau uimiyi de knvqyqtura Lui; cqci ki knvqya ca unul care are putere, nu cum ki knvqyau cqrturarii.

23

Kn sinagoga lor era un om, care avea un duh necurat. El a knceput sq strige:

24

,,Ce avem noi a face cu Tine, Isuse din Nazaret? Ai venit sq ne pierzi? Te wtiu cine ewti: Ewti Sfkntul lui Dumnezeu!``

25

Isus l -a certat, wi i -a zis: ,,Taci, wi iewi afarq din omul acesta!``

26

Wi duhul necurat a iewit din el, scuturkndu -l cu putere, wi scoyknd un strigqt mare.

27

Toyi au rqmas knmqrmuriyi, awa cq se kntrebau unii pe alyii: ,,Ce este aceasta? O knvqyqturq nouq! El poruncewte ca un stqpkn chiar wi duhurilor necurate, wi ele Kl ascultq!``

28

Wi kndatq I s`a dus vestea kn toate kmprejurimile Galileii.

29

Dupqce a iewit din sinagogq, a intrat kmpreunq cu Iacov wi Ioan, kn casa lui Simon wi a lui Andrei.

30

Soacra lui Simon zqcea kn pat, prinsq de friguri: wi kndatq au vorbit lui Isus despre ea.

31

El a venit, a apucat -o de mknq, a ridicat -o kn sus, wi au lqsat -o frigurile. Apoi ea a knceput sq le slujeascq.

32

Seara, dupq asfinyitul soarelui, au adus la El pe toyi bolnavii wi kndrqciyii.

33

Wi toatq cetatea era adunatq la uwq.

34

El a vindecat pe mulyi cari pqtimeau de felurite boale; de asemenea, a scos mulyi draci, wi nu lqsa pe draci sq vorbeascq, pentrucq -L cunowteau.

35

A doua zi dimineaya, pe cknd era kncq kntunerec de tot, Isus S`a sculat, a iewit, wi S`a dus kntr`un loc pustiu. Wi Se ruga acolo.

36

Simon wi ceilalyi cari erau cu El s`au dus sq -L caute;

37

wi cknd L-au gqsit, I-au zis: ,,Toyi Te cautq.``

38

El le -a rqspuns: ,,Haidem sq mergem kn altq parte, prin tkrgurile wi satele vecine, ca sq propovqduiesc wi acolo; cqci pentru aceasta am iewit.``

39

Wi s`a dus sq propovqduiascq kn sinagogi, prin toatq Galilea; wi scotea dracii.

40

A venit la El un lepros, care s`a aruncat kn genunchi knaintea Lui, Kl ruga wi -I zicea: ,,Dacq vrei, poyi sq mq curqyewti.``

41

Lui Isus I s`a fqcut milq de el, a kntins mkna, S`a atins de el, wi i -a zis: ,,Da, voiesc, fii curqyit!``

42

Kndatq l -a lqsat lepra, wi s`a curqyit.

43

Isus i -a poruncit cu tot dinadinsul, i -a spus sq plece numai deckt,

44

wi i -a zis: ,,Vezi sq nu spui nimqnui nimic; ci du-te de te aratq preotului, wi adu pentru curqyirea ta ce a poruncit Moise, ca mqrturie pentru ei.``

45

Dar omul acela, dupq ce a plecat, a knceput sq vesteascq wi sq spunq kn gura mare lucrul acesta, awa cq Isus nu mai putea sq intre pe fayq kn nicio cetate; ci stqtea afarq, kn locuri pustii, wi veneau la El din toate pqryile.

Mark 2


Mark Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 1

Mark

Return to Index

Chapter 2

1

Dupq ckteva zile, Isus S`a kntors kn Capernaum. S`a auzit cq este kn casq,

2

wi s`au adunat kndatq awa de mulyi cq nu putea sq -i mai kncapq locul dinaintea uwii. El le vestea Cuvkntul.

3

Au venit la el niwte oameni, cari I-au adus un slqbqnog, purtat de patru inwi.

4

Fiindcq nu puteau sq ajungq pknq la El, din pricina norodului, au desfqcut acoperiwul casei unde era Isus, wi, dupq ce l-au spart, au pogorkt pe acolo patul kn care zqcea slqbqnogul.

5

Cknd le -a vqzut Isus credinya, a zis slqbqnogului: ,,Fiule, pqcatele kyi sknt iertate!``

6

Unii din cqrturari, cari erau de fayq, se gkndeau kn inimile lor:

7

,,Cum vorbewte omul acesta astfel? Hulewte! Cine poate sq ierte pqcatele deckt numai Dumnezeu?``

8

Kndatq, Isus a cunoscut, prin duhul Squ, cq ei gkndeau astfel kn ei, wi le -a zis: ,,Pentru ce aveyi astfel de gknduri kn inimile voastre?

9

Ce este mai lesne: a zice slqbqnogului: ,,Pqcatele kyi sknt iertate``, ori a zice: ,,Scoalq-te, ridicq-yi patul, wi umblq?``

10

Dar, ca sq wtiyi cq Fiul omului are putere pe pqmknt sq ierte pqcatele,

11

,,Yie kyi poruncesc``, a zis El slqbqnogului, -,,scoalq-te, ridicq-yi patul, wi du-te acasq.``

12

Wi kndatq, slqbqnogul s`a sculat, wi -a ridicat patul, wi a iewit afarq kn faya tuturor; awa cq toyi au rqmas uimiyi, wi slqveau pe Dumnezeu, wi ziceau: ,,Niciodatq n`am vqzut awa ceva!``

13

Isus a iewit iarqw la mare. Toatq mulyimea venea la El; wi El knvqya pe toyi.

14

Cknd trecea pe acolo, a vqzut pe Levi, fiul lui Alfeu, wezknd la vamq. Wi i -a zis: ,,Vino dupq Mine!`` Levi s`a sculat, wi a mers dupq El.

15

Pe cknd wedea Isus la masq kn casa lui Levi, mulyi vamewi wi pqcqtowi au wezut wi ei la masq cu El wi cu ucenicii Lui; cqci erau mulyi cari mergeau de obicei dupq El.

16

Cqrturarii wi Fariseii, cknd L-au vqzut mkncknd cu vamewii wi cu pqcqtowii, au zis ucenicilor Lui: ,,De ce mqnkncq El wi bea cu vamewii wi cu pqcqtowii?``

17

Isus, cknd a auzit acest lucru, le -a zis: ,,Nu cei sqnqtowi au trebuinyq de doftor, ci cei bolnavi. Eu am venit sq chem la pocqinyq nu pe cei neprihqniyi, ci pe cei pqcqtowi.``

18

Ucenicii lui Ioan wi Fariseii obicinuiau sq posteascq. Ei au venit wi au zis lui Isus: ,,Pentruce ucenicii lui Ioan wi ai Fariseilor postesc, iar ucenicii Tqi nu postesc?``

19

Isus le -a rqspuns: ,,Oare pot posti nuntawii cktq vreme este mirele cu ei? Cktq vreme au pe mire cu ei, nu pot posti.

20

Vor veni zile, cknd va fi luat mirele dela ei, wi atunci vor posti kn ziua aceea.

21

Nimeni nu coase un petec de postav nou la o hainq veche; altfel, petecul de postav nou rupe o parte din cel vechi, wi mai rea rupturq se face.

22

Wi nimeni nu pune vin nou kn burdufuri vechi; altfel, vinul cel nou sparge burdufurile, wi vinul se varsq, iar burdufurile se prqpqdesc; ci vinul nou este pus kn burdufuri noi.``

23

S`a kntkmplat cq kntr`o zi de Sabat, Isus trecea prin lanurile de grku. Ucenicii Lui, pe cknd mergeau, au knceput sq smulgq spice de grku.

24

Fariseii I-au zis: ,,Vezi, de ce fac ei ce nu este kngqduit sq facq kn ziua Sabatului?``

25

Isus le -a rqspuns: ,,Oare n`ayi citit niciodatq ce a fqcut David, cknd a fost kn nevoie, wi cknd a flqmknzit el wi cei ce erau kmpreunq cu el?

26

Cum a intrat kn Casa lui Dumnezeu, kn zilele marelui preot Abiatar, wi a mkncat pknile pentru punerea knaintea Domnului, pe cari nu este kngqduit sq le mqnknce deckt preoyii? Wi cum a dat din ele chiar wi celor ce erau cu el?

27

Apoi le -a zis: ,,Sabatul a fost fqcut pentru om, iar nu omul pentru Sabat;

28

awa cq Fiul omului este Domn chiar wi al Sabatului.``

Mark 3


Mark Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 2

Mark

Return to Index

Chapter 3

1

Isus a intrat din nou kn sinagogq. Acolo se afla un om cu mkna uscatq.

2

Ei pkndeau pe Isus sq vadq dacq -l va vindeca kn ziua Sabatului, ca sq -L poatq knvinui.

3

Wi Isus a zis omului, care avea mkna uscatq: ,,Scoalq-te, wi stai la mijloc!``

4

Apoi le -a zis: ,,Este kngqduit kn ziua Sabatului sq faci bine sau sq faci rqu? Sq scapi viaya cuiva sau s`o pierzi?`` Dar ei tqceau.

5

Atunci, rotindu-Wi privirile cu mknie peste ei, wi mkhnit de kmpietrirea inimii lor, a zis omului: ,,Kntinde-yi mkna!`` El a kntins -o, wi mkna i s`a fqcut sqnqtoasq.

6

Fariseii au iewit afarq, wi s`au sfqtuit kndatq cu Irodianii cum sq -L piardq.

7

Isus S`a dus cu ucenicii Sqi la mare. Dupq El a mers o mare mulyime de oameni din Galileia; wi o mare mulyime de oameni din Iudea,

8

din Ierusalim, din Idumea, de dincolo de Iordan, wi dimprejurul Tirului wi Sidonului, cknd a auzit tot ce fqcea, a venit la El.

9

Isus a poruncit ucenicilor sq -I yinq la kndemknq o corqbioarq, ca sq nu fie kmbulzit de norod.

10

Cqci El vindeca pe mulyi wi de aceea toyi cei ce aveau boli, se knghesuiau spre El ca sq se atingq de El.

11

Duhurile necurate, cknd Kl vedeau, cqdeau la pqmknt knaintea Lui, wi strigau: ,,Tu ewti Fiul lui Dumnezeu.``

12

Dar El le poruncea kndatq cu totdinadinsul sq nu -L facq cunoscut.

13

Kn urmq, Isus S`a suit pe munte; a chemat la El pe cine a vrut, wi ei au venit la El.

14

A rknduit dintre ei doisprezece, ca sq -i aibq cu Sine, wi sq -i trimeatq sq propovqduiascq.

15

Le -a dat wi putere sq vindece boalele wi sq scoatq dracii.

16

Iatq cei doisprezece, pe cari i -a rknduit: Simon, cqruia i -a pus numele Petru;

17

Iacov, fiul lui Zebedei, wi Ioan, fratele lui Iacov, cqrora le -a pus numele Boanerghes, care, tklmqcit, knseamnq: ,,Fiii tunetului;``

18

Andrei; Filip; Bartolomeu; Matei; Toma; Iacov, fiul lui Alfeu; Tadeu; Simon Cananitul,

19

wi Iuda Iscarioteanul, care L -a wi vkndut.

20

Au venit kn casq, wi s`a adunat din nou norodul, awa cq nu puteau nici mqcar sq prknzeascq.

21

Rudele lui Isus, cknd au auzit cele ce se petreceau, au venit sq punq mkna pe El. Cqci ziceau: ,,Wi -a iewit din minyi.``

22

Wi cqrturarii, cari se pogorkserq din Ierusalim, ziceau: ,,Este stqpknit de Beelzebul; scoate dracii cu ajutorul domnului dracilor.``

23

Isus i -a chemat la El, wi le -a zis, kn pilde: ,,Cum poate Satana sq scoatq afarq pe Satana?

24

Dacq o kmpqrqyie este desbinatq kmpotriva ei knsqw, kmpqrqyia aceea nu poate dqinui.

25

Wi dacq o casq este desbinatq kmpotriva ei knsqw, casa aceea nu poate dqinui.

26

Tot astfel, dacq Satana se rqscoalq kmpotriva lui knsuw, este desbinat, wi nu poate dqinui, ci s`a isprqvit cu el.

27

Nimeni nu poate sq intre kn casa unui om tare wi sq -i jqfuiascq gospodqria, deckt dacq a legat mai kntki pe omul acela tare; numai atunci ki va jqfui casa.

28

Adevqrat vq spun cq toate pqcatele wi toate hulele, pe cari le vor rosti oamenii, li se vor ierta;

29

dar oricine va huli kmpotriva Duhului Sfknt, nu va cqpqta iertare kn veac: ci este vinovat de un pqcat vecinic.``

30

Aceasta, pentrucq ei ziceau: ,,Are un duh necurat.``

31

Atunci au venit mama wi frayii Lui, wi, stknd afarq, au trimes sq -L cheme.

32

Mulyimea wedea kn jurul Lui, cknd I-au spus: ,,Iatq cq mama Ta wi frayii Tqi sknt afarq wi Te cautq.``

33

El a rqspuns: ,,Cine este mama Mea, wi frayii Mei?``

34

Apoi, arunckndu-Wi privirile peste cei ce wedeau kmprejurul Lui: ,,Iatq,`` a zis El, ,,mama Mea wi frayii Mei!

35

Cqci oricine face voia lui Dumnezeu, acela Kmi este frate, sorq wi mamq.``

Mark 4


Mark Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 3

Mark

Return to Index

Chapter 4

1

Isus a knceput iarqw sq knveye pe norod lkngq mare. Fiindcq se adunase foarte mult norod la El, S`a suit wi a wezut kntr`o corabie, pe mare; iar tot norodul stqtea pe yqrm lkngq mare.

2

Apoi a knceput sq -i knveye multe lucruri kn pilde; wi, kn knvqyqtura pe care le -o dqdea, le spunea:

3

Ascultayi! Iatq, sqmqnqtorul a iewit sq samene.

4

Pe cknd sqmqna, o parte din sqmknyq a cqzut lkngq drum: au venit pqsqrile wi au mkncat -o.

5

O altq parte a cqzut pe un loc stkncos, unde n`avea mult pqmknt: a rqsqrit kndatq, pentrucq n`a dat de un pqmknt adknc;

6

dar, cknd a rqsqrit soarele, s`a pqlit; wi, pentrucq n`avea rqdqcinq, s`a uscat.

7

O altq parte a cqzut kntre spini; spinii au crescut, au knecat -o, wi n`a dat roadq.

8

O altq parte a cqzut kn pqmknt bun: a dat roadq, care se knqlya wi crewtea; wi a adus: una treizeci, alta waizeci, wi alta o sutq.``

9

Apoi a zis: cine are urechi de auzit, sq audq.``

10

Cknd a fost singur, ceice erau kn jurul Lui kmpreunq cu cei doisprezece, L-au kntrebat despre pilde.

11

,,Vouq,`` le -a zis El, ,,v`a fost dat sq cunoawteyi taina Kmpqrqyiei lui Dumnezeu; dar pentru ceice sknt afarq din numqrul vostru, toate lucrurile sknt knfqyiwate kn pilde;

12

pentruca, ,,mqcar cq privesc, sq priveascq wi sq nu vadq, wi mqcar cq aud, sq audq wi sq nu knyeleagq, ca nu cumva sq se kntoarcq la Dumnezeu, wi sq li se ierte pqcatele.``

13

El le -a mai zis: ,,Nu knyelegeyi pilda aceasta? Cum veyi knyelege atunci toate celelalte pilde?``

14

Sqmqnqtorul samqnq Cuvkntul.

15

Cei knfqyiwayi prin sqmknya cqzutq lkngq drum, sknt aceia kn cari este sqmqnat Cuvkntul; dar dupqce l-au auzit, vine Satana kndatq, wi ia Cuvkntul sqmqnat kn ei.

16

Tot awa, cei knfqyiwayi prin sqmknya cqzutq kn locurile stkncoase, sknt aceia cari, cknd aud Cuvkntul, kl primesc kndatq cu bucurie;

17

dar n`au rqdqcinq kn ei, ci yin pknq la o vreme; wi cum vine un necaz sau o prigonire din pricina Cuvkntului, se leapqdq kndatq de el.

18

Alyii sknt cei knfqyiwayi prin sqmknya cqzutq kntre spini; acewtia sknt cei ce aud Cuvkntul;

19

dar nqvqlesc kn ei grijile lumii, knwelqciunea bogqyiilor wi poftele altor lucruri, cari kneacq Cuvkntul, wi -l fac astfel neroditor.

20

Alyii apoi sknt knfqyiwayi prin sqmknya cqzutq kn pqmknt bun. Acewtia sknt cei ce aud Cuvkntul, kl primesc, wi fac roadq: unul treizeci, altul waizeci wi altul o sutq.``

21

El le -a mai zis: ,,Oare lumina este adusq ca sq fie pusq supt baniyq, sau supt pat? Nu este adusq ca sq fie pusq kn sfewnic?

22

Cqci nu este nimic ascuns, care nu va fi descoperit, wi nimic tqinuit, care nu va iewi la luminq.

23

Dacq are cineva urechi de auzit, sq audq.``

24

El le -a mai zis: ,,Luayi seama la ce auziyi. Cu ce mqsurq veyi mqsura, vi se va mqsura: wi vi se va da wi mai mult.

25

Cqci celui ce are, i se va da; dar dela celce n`are, se va lua wi ce are.``

26

El a mai zis: ,,Cu Kmpqrqyia lui Dumnezeu este ca atunci cknd aruncq un om sqmknya kn pqmknt;

27

fie cq doarme noaptea, fie cq stq treaz ziua: sqmknya kncolyewte wi crewte fqrq sq wtie el cum.

28

Pqmkntul rodewte singur: kntki un fir verde, apoi spic, dupq aceea grku deplin kn spic;

29

wi cknd este coaptq roada, pune kndatq secerea kn ea, pentrucq a venit seceriwul.``

30

El a mai zis: ,,Cu ce vom asemqna Kmpqrqyia lui Dumnezeu, sau prin ce pildq o vom knfqyiwa?

31

Se aseamqnq cu un grqunte de muwtar, care, cknd este sqmqnat kn pqmknt, este cea mai micq dintre toate seminyele de pe pqmknt;

32

dar, dupq ce a fost sqmqnat, crewte wi se face mai mare deckt toate zarzavaturile, wi face ramuri mari, awa cq pqsqrile cerului kwi pot face cuiburi la umbra lui.``

33

Isus le vestea Cuvkntul prin multe pilde de felul acesta, dupq cum erau ei kn stare sq -L priceapq.

34

Nu le vorbea de loc fqrq pildq; dar, cknd era singur la o parte, lqmurea ucenicilor Sqi toate lucrurile.

35

Kn aceeaw zi, seara, Isus le -a zis: ,,Sq trecem kn partea cealaltq.``

36

Dupqce au dat drumul norodului, ucenicii L-au luat kn corabia kn care se afla, wi awa cum era. Kmpreunq cu El mai erau wi alte corqbii.

37

S`a stkrnit o mare furtunq de vknt, care arunca valurile kn corabie, awa cq mai cq se umplea corabia.

38

Wi El dormea la ckrmq pe cqpqtki. Ucenicii L-au dewteptat, wi I-au zis: ,,Knvqyqtorule, nu-Yi pasq cq pierim?``

39

El S`a sculat, a certat vkntul, wi a zis mqrii: ,,Taci! Fqrq gurq!`` Vkntul a stat, wi s`a fqcut o liniwte mare.

40

Apoi le -a zis: ,,Pentruce sknteyi awa de fricowi? Tot n`aveyi credinyq?``

41

I -a apucat o mare fricq, wi ziceau unii cqtre alyii: ,,Cine este acesta de Kl ascultq chiar wi vkntul wi marea?``

Mark 5


Mark Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 4

Mark

Return to Index

Chapter 5

1

Au ajuns pe celqlalt yqrm al mqrii, kn yinutul Gadarenilor.

2

Cknd a iewit Isus din corabie, L -a kntkmpinat kndatq un om care iewea din morminte, stqpknit de un duh necurat.

3

Omul acesta kwi avea locuinya kn morminte, wi nimeni nu mai putea sq -l yinq legat, nici chiar cu un lany.

4

Cqci de multe ori fusese legat cu picioarele kn obezi wi cu cqtuwe la mkni, dar rupsese cqtuwele wi sfqrkmase obezile, wi nimeni nu -l putea domoli.

5

Totdeauna, zi wi noapte, stqtea kn morminte wi pe munyi, yipknd wi tqindu-se cu pietre.

6

Cknd a vqzut pe Isus de departe, a alergat, I s`a knchinat,

7

wi a strigat cu glas tare: ,,Ce am eu a face cu Tine, Isuse, Fiul Dumnezeului Celui Prea Knalt? Te jur kn Numele lui Dumnezeu, sq nu mq chinuiewti!``

8

Cqci Isus ki zicea: ,,Duh necurat, iewi afarq din omul acesta!``

9

,,Care-yi este numele?`` l -a kntrebat Isus. ,,Numele meu este ,Legiune,` a rqspuns el, ,,pentrucq skntem mulyi.``

10

Wi Kl ruga stqruitor sq nu -i trimeatq afarq din yinutul acela.

11

Acolo, lkngq munte, era o turmq mare de porci, cari pqwteau.

12

Wi dracii L-au rugat, wi au zis: ,,Trimete-ne kn porcii aceia, ca sq intrqm kn ei.``

13

Isus le -a dat voie. Wi duhurile necurate au iewit wi au intrat kn porci; wi turma s`a repezit de pe rkpq kn mare: erau aproape douq mii, wi s`au knecat kn mare.

14

Porcarii au fugit, wi au dat de wtire kn cetate wi prin satele vecine. Oamenii au iewit sq vadq ce s`a kntkmplat.

15

Au venit la Isus, wi iatq pe cel ce fusese kndrqcit wi avusese legiunea de draci, wezknd jos kmbrqcat wi kntreg la minte; wi s`au spqimkntat.

16

Cei ce vqzuserq cele kntkmplate, le-au povestit tot ce se petrecuse cu cel kndrqcit wi cu porcii.

17

Atunci au knceput sq roage pe Isus sq plece din yinutul lor.

18

Pe cknd Se suia El kn corabie, omul care fusese kndrqcit Kl ruga sq -l lase sq rqmknq cu El.

19

Isus nu i -a dat voie, ci i -a zis: ,,Du-te acasq la ai tqi, wi povestewte-le tot ce yi -a fqcut Domnul, wi cum a avut milq de tine.``

20

El a plecat, wi a knceput sq vesteascq prin Decapole tot ce -i fqcuse Isus. Wi toyi se minunau.

21

Dupq ce a trecut Isus iarqw de cealaltq parte, cu corabia, s`a adunat mult norod kn jurul Lui. El stqtea lkngq mare.

22

Atunci a venit unul din fruntawii sinagogii, numit Iair. Cum L -a vqzut, fruntawul s`a aruncat la picioarele Lui,

23

wi I -a fqcut urmqtoarea rugqminte stqruitoare: ,,Fetiya mea trage sq moarq; rogu-Te, vino de-Yi pune mknile peste ea, ca sq se facq sqnqtoasq wi sq trqiascq.``

24

Isus a plecat kmpreunq cu el. Wi dupq El mergea mult norod wi -L kmbulzea.

25

Wi era o femeie, care de doisprezece ani avea o scurgere de sknge.

26

Ea suferise mult dela mulyi doftori; cheltuise tot ce avea, wi nu simyise nici o uwurare; ba kncq ki era mai rqu.

27

A auzit vorbindu-se despre Isus, a venit pe dinapoi prin mulyime, wi s`a atins de haina Lui.

28

Cqci kwi zicea ea: ,,Dacq aw putea doar sq mq ating de haina Lui, mq voi tqmqdui.``

29

Wi kndatq, a secat izvorul skngelui ei. Wi a simyit kn tot trupul ei cq s`a tqmqduit de boalq.

30

Isus a cunoscut kndatq cq o putere iewise din El; wi, kntorckndu-Se spre mulyime, a zis: ,,Cine s`a atins de hainele Mele?``

31

Ucenicii I-au zis: ,,Vezi cq mulyimea Te kmbulzewte, wi mai zici: ,,Cine s`a atins de Mine?``

32

El se uita de jur kmprejur sq vadq pe cea care fqcuse lucrul acesta.

33

Femeea, knfricowatq wi tremurknd, cqci wtia ce se petrecuse kn ea, a venit de s`a aruncat la picioarele Lui, wi I -a spus tot adevqrul.

34

Dar Isus i -a zis: ,,Fiicq, credinya ta te -a mkntuit; du-te kn pace, wi fii tqmqduitq de boala ta.``

35

Pe cknd vorbea El kncq, iatq cq vin niwte oameni dela fruntawul sinagogii, cari -i spun: ,,Fiica ta a murit; pentruce mai superi pe Knvqyqtorul?``

36

Dar Isus, fqrq sq yinq seamq de cuvintele acestea, a zis fruntawului sinagogii: ,,Nu te teme, crede numai!``

37

Wi n`a kngqduit nimqnui sq -L knsoyeascq, afarq de Petru, Iacov wi Ioan, fratele lui Iacov.

38

Au ajuns la casa fruntawului sinagogii. Acolo Isus a vqzut o zarvq, wi pe unii cari plkngeau wi se tknguiau mult.

39

A intrat knlquntru, wi le -a zis: ,,Pentruce faceyi atkta zarvq, wi pentruce plkngeyi? Copila n`a murit, ci doarme.``

40

Ei kwi bqteau joc de El. Atunci, dupq ce i -a scos afarq pe toyi, a luat cu El pe tatql copilei, pe mama ei, wi pe cei ce -L knsoyiserq, wi a intrat acolo unde zqcea copila.

41

A apucat -o de mknq, wi i -a zis: ,,Talita cumi``, care, tklmqcit, knsemneazq: ,,Fetiyo, scoalq-te, kyi zic!``

42

Kndatq fetiya s`a sculat, wi a knceput sq umble; cqci era de doisprezece ani. Ei au rqmas kncremeniyi.

43

Isus le -a poruncit cu tqrie sq nu wtie nimeni lucrul acesta; wi a zis sq dea de mkncare fetiyei.

Mark 6


Mark Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 5

Mark

Return to Index

Chapter 6

1

Isus a plecat de acolo, wi S`a dus kn patria Lui. Ucenicii Lui au mers dupq El.

2

Cknd a venit ziua Sabatului, a knceput sq knveye pe norod kn sinagogq. Mulyi, cknd Kl auzeau, se mirau wi ziceau: ,,De unde are El aceste lucruri? Ce fel de knyelepciune este aceasta, care I -a fost datq? Wi cum se fac astfel de minuni prin mknile Lui?

3

Nu este acesta tkmplarul, feciorul Mariei, fratele lui Iacov, al lui Iose, al lui Iuda wi al lui Simon? Wi nu sknt surorile Lui aici kntre noi?`` Wi gqseau o pricinq de poticnire kn El.

4

Dar Isus le -a zis: ,,Un prooroc nu este dispreyuit deckt kn patria Lui, kntre rudele Lui wi kn casa Lui.``

5

N`a putut sq facq nici o minune acolo, ci doar Wi -a pus mknile peste ckyiva bolnavi, wi i -a vindecat.

6

Wi se mira de necredinya lor.

7

Atunci a chemat la Sine pe cei doisprezece, wi a knceput sq -i trimeatq doi ckte doi, dkndu-le putere asupra duhurilor necurate.

8

Le -a poruncit sq nu ia nimic cu ei pe drum deckt un toiag; sq n`aibq nici pkne, nici traistq, nici bani de aramq la brku;

9

sq se kncalye cu sandale, wi sq nu se kmbrace cu douq haine.

10

Apoi le -a zis: ,,Kn orice casq veyi intra, sq rqmkneyi acolo pknq veyi pleca din locul acela.

11

Wi, dacq kn vreun loc nu vq vor primi, wi nu vq vor asculta, sq plecayi de acolo, wi sq scuturayi kndatq praful de supt picioarele voastre, ca mqrturie pentru ei. Adevqrat vq spun cq, kn ziua judecqyii, va fi mai uwor pentru pqmkntul Sodomei wi Gomorei deckt pentru cetatea aceea.``

12

Ucenicii au plecat, wi au propovqduit pocqinya.

13

Scoteau mulyi draci, wi ungeau cu untdelemn pe mulyi bolnavi, wi -i vindecau.

14

Impqratul Irod a auzit vorbindu-se despre Isus, al cqrui Nume ajunsese vestit; wi a zis: ,,Ioan Botezqtorul a knviat din moryi, wi de aceea lucreazq aceste puteri prin el.``

15

Alyii ziceau: ,,Este Ilie.`` Iar alyii ziceau: ,,Este un prooroc ca unul din prooroci.``

16

Dar Irod, cknd a auzit lucrul acesta, zicea: ,,Ioan acela, cqruia i-am tqiat capul, a knviat din moryi.``

17

Cqci Irod knsuw trimesese sq prindq pe Ioan, wi -l legase kn temniyq, din pricina Irodiadei, nevasta fratelui squ Filip, pentrucq o luase de nevastq.

18

Wi Ioan zicea lui Irod: ,,Nu-yi este kngqduit sq yii pe nevasta fratelui tqu!``

19

Irodiada avea necaz pe Ioan, wi voia sq -l omoare. Dar nu putea,

20

cqci Irod se temea de Ioan, fiindcq kl wtia om neprihqnit wi sfknt; kl ocrotea, wi, cknd kl auzea, de multe ori sta kn cumpqnq, newtiind ce sq facq; wi -l asculta cu plqcere.

21

Totuw a venit o zi cu bun prilej, cknd Irod kwi prqznuia ziua nawterii, wi a dat un ospqy boierilor sqi, mai marilor oastei wi fruntawilor Galileii.

22

Fata Irodiadei a intrat la ospqy, a jucat, wi a plqcut lui Irod wi oaspeyilor lui. Kmpqratul a zis fetei: ,,Cere-mi orice vrei, wi-yi voi da.``

23

Apoi a adqugat cu jurqmknt: ,,Ori ce-mi vei cere, kyi voi da, fie wi jumqtate din kmpqrqyia mea.``

24

Fata a iewit afarq, wi a zis mamei sale: ,,Ce sq cer? Wi mamq-sa i -a rqspuns: ,,Capul lui Ioan Botezqtorul.``

25

Ea s`a grqbit sq vinq kndatq la Kmpqrat, wi i -a fqcut urmqtoarea cerere: ,,Vreau sq-mi dai kndatq, kntr`o farfurie, capul lui Ioan Botezqtorul.``

26

Kmpqratul s`a kntristat foarte mult; dar, din pricina jurqmintelor sale wi din pricina oaspeyilor, n`a vrut sq zicq nu.

27

A trimes kndatq un ostaw de pazq, cu porunca de a aduce capul lui Ioan Botezqtorul. Ostawul de pazq s`a dus wi a tqiat capul lui Ioan kn temniyq,

28

l -a adus pe o farfurie, l -a dat fetei, wi fata l -a dat mamei sale.

29

Ucenicii lui Ioan, cknd au auzit acest lucru, au venit de i-au ridicat trupul, wi l-au pus kntr`un mormknt.

30

Apostolii s`au adunat la Isus, wi I-au spus tot ce fqcuserq wi tot ce knvqyaserq pe oameni.

31

Isus le -a zis: ,,Veniyi singuri la o parte, kntr`un loc pustiu, wi odihniyi-vq puyin.`` Cqci erau mulyi cari veneau wi se duceau, wi ei n`aveau vreme nici sq mqnknce.

32

Au plecat dar cu corabia, ca sq se ducq kntr`un loc pustiu, la o parte.

33

Oamenii i-au vqzut plecknd, wi i-au cunoscut; au alergat pe jos din toate cetqyile, wi au venit knaintea lor kn locul kn care se duceau ei.

34

Cknd a iewit din corabie, Isus a vqzut mult norod; wi I s`a fqcut milq de ei, pentrucq erau ca niwte oi cari n`aveau pqstor; wi a knceput sq -i knveye multe lucruri.

35

Fiindcq ziua era pe sfkrwite, ucenicii s`au apropiat de El wi I-au zis: ,,Locul acesta este pustiu wi ziua este pe sfkrwite.

36

Dq-le drumul sq se ducq kn cqtunele wi satele de primprejur, ca sq-wi cumpere pkne, fiindcq n`au ce mknca.``

37

,,Dayi-le voi sq mqnknce``, le -a rqspuns Isus. Dar ei I-au zis: ,,Oare sq ne ducem sq cumpqrqm pkni de douq sute de lei, wi sq le dqm sq mqnknce?``

38

Wi El i -a kntrebat: ,,Ckte pkni aveyi? Duceyi-vq de vedeyi.`` S`au dus de au vqzut ckte pkni au, wi au rqspuns: ,,Cinci, wi doi pewti.``

39

Atunci le -a poruncit sq -i aweze pe toyi, cete-cete, pe iarba verde.

40

Wi au wezut jos kn cete de ckte o sutq wi de ckte cincizeci.

41

El a luat cele cinci pkni wi cei doi pewti. Wi -a ridicat ochii spre cer, wi a rostit binecuvkntarea. Apoi a frknt pknile wi le -a dat ucenicilor, ca ei sq le kmpartq norodului. Asemenea wi cei doi pewti, i -a kmpqryit la toyi.

42

Au mkncat toyi wi s`au sqturat;

43

wi au ridicat douqsprezece cowuri pline cu fqrqmituri de pkne wi cu ce mai rqmqsese din pewti.

44

Cei ce mkncaserq pknile, erau cinci mii de bqrbayi.

45

Kndatq, Isus a silit pe ucenicii Sqi sq intre kn corabie, wi sq treacq knaintea Lui de cealaltq parte, spre Betsaida. Kn timpul acesta, El avea sq dea drumul norodului.

46

Dupqce Wi -a luat rqmas bun dela norod, S`a dus kn munte, ca sq Se roage.

47

Cknd s`a knserat, corabia era kn mijlocul mqrii, iar Isus era singur pe yqrm.

48

A vqzut pe ucenici cq se necqjesc cu vkslirea, cqci vkntul le era kmpotrivq. Wi kntr`a patra strajq din noapte, a mers la ei, umblknd pe mare, wi voia sq treacq pe lkngq ei.

49

Cknd L-au vqzut ei umblknd pe mare, li s`a pqrut cq este o nqlucq, wi au yipat;

50

pentrucq toyi L-au vqzut, wi s`au spqimkntat. Isus a vorbit kndatq cu ei, wi le -a zis: ,,Kndrqzniyi, Eu sknt, nu vq temeyi!``

51

Apoi S`a suit la ei kn corabie, wi a stat vkntul. Ei au rqmas uimiyi wi knmqrmuriyi,

52

cqci nu knyeleseserq minunea cu pknile, fiindcq le era inima kmpietritq.

53

Dupq ce au trecut marea, au venit kn yinutul Ghenezaretului, wi au tras la mal.

54

Cknd au iewit din corabie, oamenii au cunoscut kndatq pe Isus,

55

au alergat prin toate kmprejurimile, wi au knceput sq aducq pe bolnavi kn paturi, pretutindeni pe unde se auzea cq era El.

56

Oriunde intra El, kn sate, kn cetqyi sau kn cqtune, puneau pe bolnavi pe pieye, wi -L rugau sq le dea voie doar sq se atingq de poalele hainei Lui. Wi toyi ckyi se atingeau de El, erau tqmqduiyi.

Mark 7


Mark Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 6

Mark

Return to Index

Chapter 7

1

Fariseii wi ckyiva cqrturari, veniyi din Ierusalim, s`au adunat la Isus.

2

Ei au vqzut pe unii din ucenicii Lui prknzknd cu mknile necurate, adicq nespqlate. -

3

Fariseii, knsq, wi toyi Iudeii nu mqnkncq fqrq sq-wi spele cu mare bqgare de seamq mknile, dupq datina bqtrknilor.

4

Wi cknd se kntorc din piayq, nu mqnkncq deckt dupqce s`au scqldat. Sknt multe alte obiceiuri pe cari au apucat ei sq le yinq, precum: spqlarea paharelor, a ulcioarelor, a cqldqrilor wi a paturilor. -

5

Wi Fariseii wi cqrturarii L-au kntrebat: ,,Pentruce nu se yin ucenicii Tqi de datina bqtrknilor, ci prknzesc cu mknile nespqlate?``

6

Isus le -a rqspuns: ,,Fqyarnicilor, bine a proorocit Isaia despre voi, dupq cum este scris: ,Norodul acesta Mq cinstewte cu buzele, dar inima lui este departe de Mine.

7

Degeaba Mq cinstesc ei, dknd knvqyqturi cari nu sknt deckt niwte porunci omenewti.`

8

Voi lqsayi porunca lui Dumnezeu, wi yineyi datina awezatq de oameni, precum: spqlarea ulcioarelor wi a paharelor, wi faceyi multe alte lucruri de acestea.``

9

El le -a mai zis: ,,Ayi desfiinyat frumos porunca lui Dumnezeu, ca sq yineyi datina voastrq.

10

Cqci Moise a zis: ,,Sq cinstewti pe tatql tqu wi pe mama ta;`` wi: ,,Cine va grqi de rqu pe tatql squ sau pe mama sa, sq fie pedepsit cu moartea.``

11

Voi, dimpotrivq, ziceyi: ,,Dacq un om va spune tatqlui squ sau mamei sale: ,Ori cu ce te-aw putea ajuta, este ,Corban`, adicq dat lui Dumnezeu, face bine;

12

wi nu -l mai lqsayi sq facq nimic pentru tatql sau pentru mama sa.

13

Wi awa, ayi desfiinyat Cuvkntul lui Dumnezeu, prin datina voastrq. Wi faceyi multe alte lucruri de felul acesta!``

14

Kn urmq, a chemat din nou noroadele la Sine, wi le -a zis: ,,Ascultayi-Mq toyi wi knyelegeyi.

15

Afarq din om nu este nimic care, intrknd kn el, sq -l poatq spurca; dar ce iese din om, aceea -l spurcq.

16

Dacq are cineva urechi de auzit, sq audq.``

17

Dupqce a intrat kn casq, pe cknd era departe de norod, ucenicii Lui L-au kntrebat despre pilda aceasta.

18

El le -a zis: ,,Wi voi sknteyi awa de nepricepuyi? Nu knyelegeyi cq nimic din ce intrq kn om de afarq, nu -l poate spurca?

19

Fiindcq nu intrq kn inima lui, ci kn pkntece, wi apoi este dat afarq kn hazna?`` A zis astfel, fqcknd toate bucatele curate.

20

El le -a mai zis: ,,Ce iese din om, aceea spurcq pe om.

21

Cqci dinlquntru, din inima oamenilor, ies gkndurile rele, preacurviile, curviile, uciderile,

22

furtiwagurile, lqcomiile, viclewugurile, knwelqciunile, faptele de ruwine, ochiul rqu, hula, trufia, nebunia.

23

Toate aceste lucruri rele ies dinlquntru, wi spurcq pe om.``

24

Isus a plecat de acolo, wi S`a dus kn yinutul Tirului wi al Sidonului. A intrat kntr`o casq, dorind sq nu wtie nimeni cq este acolo; dar n`a putut sq rqmknq ascuns.

25

Cqci kndatq, o femeie, a cqrei fetiyq era stqpknitq de un duh necurat, a auzit vorbindu-se despre El, wi a venit de s`a aruncat la picioarele Lui.

26

Femeia aceasta era o grecoaicq, de obkrwie Siro-fenicianq. Ea kl ruga sq scoatq pe dracul din fiica ei.

27

Isus i -a zis: ,,Lasq sq se sature mai kntki copiii; cqci nu este bine sq iei pknea copiilor, wi s`o arunci la cqyei.``

28

,,Da, Doamne``, I -a rqspuns ea; ,,dar wi cqyeii de supt masq mqnkncq din fqrqmiturile copiilor.``

29

Atunci Isus i -a zis: ,,Pentru vorba aceasta, du-te; a iewit dracul din fiicq-tq.``

30

Wi cknd a intrat femeia kn casa ei, a gqsit pe copilq culcatq kn pat; wi iewise dracul din ea.

31

Isus a pqrqsit yinutul Tirului, wi a venit iarqw prin Sidon la marea Galileii, trecknd prin yinutul Decapole.

32

I-au adus un surd, care vorbea cu anevoie, wi L-au rugat sq-Wi punq mknile peste el.

33

El l -a luat la o parte din norod, i -a pus degetele kn urechi, wi i -a atins limba cu scuipatul Lui.

34

Apoi, Wi -a ridicat ochii spre cer, a suspinat, wi a zis: ,,Efata``, adicq: ,,Deschide-te!``

35

Kndatq, i s`au deschis urechile, i s`a deslegat limba, wi a vorbit foarte desluwit.

36

Isus le -a poruncit sq nu spunq nimqnui; dar cu ckt le poruncea mai mult, cu atkt Kl vesteau mai mult.

37

Ei erau uimiyi peste mqsurq de mult, wi ziceau: ,,Toate le face de minune; chiar wi pe surzi ki face sq audq, wi pe muyi sq vorbeascq.``

Mark 8


Mark Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 7

Mark

Return to Index

Chapter 8

1

Kn zilele acelea, fiindcq se strknsese din nou mult norod, wi n`avea ce mknca, Isus a chemat pe ucenicii Sqi, wi le -a zis:

2

,,Mi -e milq de norodul acesta; cqci iatq cq de trei zile stau lkngq Mine, wi n`au ce mknca.

3

Dacq le voi da drumul acasq flqmknzi, au sq lewine de foame pe drum, fiindcq unii din ei au venit de departe.``

4

Ucenicii I-au rqspuns: ,,Cum ar putea cineva sq sature cu pkne pe oamenii acewtia, aici kntr`un loc pustiu?``

5

,,Ckte pkni aveyi?`` i -a kntrebat Isus. ,,Wapte``, I-au rqspuns ei.

6

Atunci a poruncit norodului sq wadq pe pqmknt; a luat cele wapte pkni; wi, dupq ce a mulyqmit lui Dumnezeu, le -a frknt wi le -a dat ucenicilor Sqi ca sq le kmpartq; wi ei le-au kmpqryit norodului.

7

Mai aveau wi ckyiva pewtiwori: wi Isus, dupq ce i -a binecuvkntat, a poruncit sq -i kmpartq wi pe aceia.

8

Au mkncat wi s`au sqturat; wi au ridicat wapte cowniye, pline cu rqmqwiyele de fqrqmituri.

9

Erau aproape patru mii de inwi. Kn urmq Isus le -a dat drumul.

10

Isus a intrat kndatq kn corabie cu ucenicii Sqi, wi a venit kn pqryile Dalmanutei.

11

Fariseii au venit deodatq, wi au knceput o ceartq de vorbe cu Isus; wi, ca sq -L punq la kncercare, I-au cerut un semn din cer.

12

Isus a suspinat adknc kn duhul Squ, wi a zis: ,,Pentru ce cere neamul acesta un semn? Adevqrat vq spun cq neamului acestuia nu i se va da deloc un semn.``

13

Apoi i -a lqsat, wi a intrat iarqw kn corabie, ca sq treacq de cealaltq parte.

14

Ucenicii uitaserq sq ia pkni; cu ei kn corabie n`aveau deckt o pkne.

15

Isus le dqdea kn grijq, wi le zicea: ,,Luayi seama, sq vq pqziyi bine de aluatul Fariseilor wi de aluatul lui Irod!``

16

Ucenicii se gkndeau wi ziceau kntre ei: ,,Fiindcq n`avem pkni.``

17

Isus a knyeles lucrul acesta, wi le -a zis: ,,Pentruce vq gkndiyi cq n`aveyi pkni? Tot nu pricepeyi wi tot nu knyelegeyi? Aveyi inima kmpietritq?

18

Aveyi ochi, wi nu vedeyi? Aveyi urechi, wi nu auziyi? Wi nu vq aduceyi aminte deloc?

19

Cknd am frknt cele cinci pkni la cei cinci mii de bqrbayi, ckte cowuri pline cu fqrqmituri ayi ridicat?`` ,,Douqsprezece``, I-au rqspuns ei.

20

,,Wi cknd am frknt cele wapte pkni la cei patru mii de bqrbayi, ckte cowniye pline cu fqrqmituri ayi ridicat?`` ,,Wapte``, I-au rqspuns ei.

21

Wi El le -a zis: ,,Tot nu knyelegeyi?``

22

Au venit la Betsaida; au adus la Isus un orb, wi L-au rugat sq Se atingq de el.

23

Isus a luat pe orb de mknq, wi l -a scos afarq din sat; apoi i -a pus scuipat pe ochi, Wi -a pus mknile peste el, wi l -a kntrebat: ,,Vezi ceva?``

24

El s`a uitat, wi a zis: ,,Vqd niwte oameni umblknd, dar mi se par ca niwte copaci.``

25

Isus i -a pus din nou mknile pe ochi; i -a spus sq se uite yintq; wi cknd s`a uitat, a fost tqmqduit, wi a vqzut toate lucrurile desluwit.

26

Atunci Isus l -a trimes acasq, wi i -a zis: ,,Sq nu intri kn sat, wi nici sq nu spui cuiva kn sat.``

27

Isus a plecat cu ucenicii Sqi kn satele Cezareii lui Filip. Pe drum le -a pus urmqtoarea kntrebare: ,,Cine zic oamenii cq sknt Eu?``

28

Ei I-au rqspuns: ,,Ioan Botezqtorul; alyii: Ilie; alyii: Unul din prooroci.``

29

,,Dar voi``, i -a kntrebat El, ,,cine ziceyi cq sknt Eu?`` ,,Tu ewti Hristosul!`` I -a rqspuns Petru.

30

Isus le -a poruncit cu tqrie sq nu spunq nimqnui lucrul acesta despre El.

31

Atunci a knceput sq -i knveye cq Fiul omului trebuie sq pqtimeascq mult, sq fie tqgqduit de bqtrkni, de preoyii cei mai de seamq wi de cqrturari, sq fie omorkt, wi dupq trei zile sq knvieze.

32

Le spunea lucrurile acestea pe fayq. Petru knsq L -a luat de o parte, wi a knceput sq -L mustre.

33

Dar Isus S`a kntors wi S`a uitat la ucenicii Sqi, a mustrat pe Petru, wi i -a zis: ,,Knapoia Mea, Satano! Fiindcq tu nu te gkndewti la lucrurile lui Dumnezeu, ci la lucrurile oamenilor.``

34

Apoi a chemat la El norodul kmpreunq cu ucenicii Sqi, wi le -a zis: ,,Dacq voiewte cineva sq vinq dupq Mine, sq se lepede de sine knsuw, sq-wi ia crucea, wi sq Mq urmeze.

35

Cqci oricine va vrea sq-wi scape viaya, o va pierde; dar oricine kwi va pierde viaya din pricina Mea wi din pricina Evangheliei, o va mkntui.

36

Wi ce folosewte unui om sq ckwtige toatq lumea, dacq kwi pierde sufletul?

37

Sau ce va da un om kn schimb pentru sufletul squ?

38

Pentrucq de oricine se va ruwina de Mine wi de cuvintele Mele, kn acest neam preacurvar wi pqcqtos, Se va ruwina wi Fiul omului, cknd va veni kn slava Tatqlui Squ kmpreunq cu sfinyii kngeri.``

Mark 9


Mark Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 8

Mark

Return to Index

Chapter 9

1

El le -a mai zis: ,,Adevqrat vq spun, cq sknt unii din ceice stau aici, cari nu vor muri pknq nu vor vedea kmpqrqyia lui Dumnezeu venind cu putere.``

2

Dupq wase zile, Isus a luat cu El pe Petru, pe Iacov wi pe Ioan, wi i -a dus singuri de o parte pe un munte knalt. Acolo S`a schimbat la fayq knaintea lor.

3

Hainele Lui s`au fqcut strqlucitoare wi foarte albe, de o albeayq pe care nici un nqlbitor de pe pqmknt n`o poate da.

4

Ilie li s`a arqtat kmpreunq cu Moise, wi sta de vorbq cu Isus.

5

Petru a luat cuvkntul, wi a zis lui Isus: ,,Knvqyqtorule, este bine sq stqm aici; sq facem trei colibi: una pentru Tine, una pentru Moise, wi una pentru Ilie.``

6

Cqci nu wtia ce sq zicq, atkt de mare spaimq ki apucase.

7

A venit un nor wi i -a acoperit cu umbra lui; wi din nor s`a auzit un glas, care zicea: ,,Acesta este Fiul Meu prea iubit: de El sq ascultayi!``

8

Kndatq, ucenicii s`au uitat kmprejur, wi n`au mai vqzut pe nimeni deckt pe Isus singur cu ei.

9

Pe cknd se pogorau de pe munte, Isus le -a poruncit sq nu spunq nimqnui ce au vqzut, pknq va knvia Fiul omului dintre cei moryi.

10

Ei au pqstrat kn ei lucrul acesta, wi se kntrebau kntre ei ce sq knsemne knvierea aceea dintre cei moryi,

11

Ucenicii I-au pus urmqtoarea kntrebare: ,,Pentruce zic cqrturarii cq trebuie sq vinq kntki Ilie?``

12

El le -a rqspuns: ,,Ilie va veni kntki; wi va aweza din nou toate lucrurile; tot awa dupq cum este scris despre Fiul omului cq trebuie sq pqtimeascq mult wi sq fie defqimat.

13

Dar Eu vq spun cq Ilie a wi venit, wi ei i-au fqcut ce au vrut, dupq cum este scris despre el.``

14

Cknd au ajuns la ucenici, au vqzut mult norod kmprejurul lor wi pe cqrturari kntrebkndu-se cu ei.

15

De kndatq ce a vqzut norodul pe Isus, s`a mirat, wi a alergat la El sq I se knchine.

16

El i -a kntrebat: ,,Despre ce vq kntrebayi cu ei?``

17

Wi un om din norod I -a rqspuns: ,,Knvqyqtorule, am adus la Tine pe fiul meu, care este stqpknit de un duh mut.

18

Oriunde kl apucq, kl trkntewte la pqmknt. Copilul face spumq la gurq, scrkwnewte din dinyi, wi rqmkne yapqn. M`am rugat de ucenicii Tqi sq scoatq duhul, wi n`au putut.``

19

,,O neam necredincios!`` le -a zis Isus. ,,Pknq cknd voi fi cu voi? Pknq cknd vq voi suferi? Aduceyi -l la Mine.``

20

L-au adus la El. Wi, cum a vqzut copilul pe Isus, duhul l -a scuturat cu putere; copilul a cqzut la pqmknt, wi se svkrcolea fqcknd spumq la gurq.

21

Isus a kntrebat pe tatql lui: ,,Cktq vreme este de cknd ki vine awa?`` ,,Din copilqrie``, a rqspuns el.

22

,,Wi de multe ori duhul l -a aruncat cknd kn foc, cknd kn apq, ca sq -l omoare. Dar dacq poyi face ceva, fie-Yi milq de noi wi ajutq-ne.``

23

Isus a rqspuns: ,,Tu zici: ,Dacq poyi!`... Toate lucrurile sknt cu putinyq celui ce crede!``

24

Kndatq tatql copilului a strigat cu lacrqmi: ,,Cred, Doamne! Ajutq necredinyei mele!``

25

Cknd a vqzut Isus cq norodul vine kn fuga mare spre El, a mustrat duhul necurat, wi i -a zis: ,,Duh mut wi surd, kyi poruncesc sq iewi afarq din copilul acesta, wi sq nu mai intri kn el.``

26

Wi duhul a iewit, yipknd wi scuturkndu -l cu mare putere. Copilul a rqmas ca mort, awa cq mulyi ziceau: ,,A murit!``

27

Dar Isus l -a apucat de mknq, wi l -a ridicat. Wi el s`a sculat kn picioare.

28

Cknd a intrat Isus kn casq, ucenicii Lui L-au kntrebat deoparte: ,,Noi de ce n`am putut sq scoatem duhul acesta?``

29

,,Acest soi de draci``, le -a zis El, ,,nu poate iewi deckt prin rugqciune wi post.``

30

Au plecat de acolo, wi au trecut prin Galilea. Isus nu voia sq wtie nimeni cq trece.

31

Cqci knvqya pe ucenicii Sqi, wi zicea: ,,Fiul omului va fi dat kn mknile oamenilor; ei Kl vor omork, wi a treia zi dupq ce -L vor omork, va knvia.``

32

Dar ucenicii nu knyelegeau cuvintele acestea, wi se temeau sq -L kntrebe.

33

Apoi au venit la Capernaum. Cknd era kn casq, Isus i -a kntrebat: ,,Despre ce vorbeayi unul cu altul pe drum?``

34

Dar ei tqceau, pentrucq pe drum se certaserq kntre ei, ca sq wtie cine este cel mai mare.

35

Atunci Isus a wezut jos, a chemat pe cei doisprezece, wi le -a zis: ,,Dacq vrea cineva sq fie cel dintki, trebuie sq fie cel mai de pe urmq din toyi wi slujitorul tuturor!``

36

Wi a luat un copilaw, wi l -a awezat kn mijlocul lor; apoi l -a luat kn braye, wi le -a zis:

37

,,Oricine primewte pe unul din acewti copilawi, kn Numele Meu, Mq primewte pe Mine; wi oricine Mq primewte pe Mine, nu Mq primewte pe Mine, ci pe Cel ce M`a trimes pe Mine.``

38

Ioan I -a zis: ,,Knvqyqtorule, noi am vqzut pe un om scoyknd draci kn Numele Tqu; wi l-am oprit, pentrucq nu venea dupq noi.``

39

,,Nu -l opriyi``, a rqspuns Isus, ,,cqci nu este nimeni, care sq facq minuni kn Numele Meu, wi sq Mq poatq grqi de rqu kndatq dupq aceea.

40

Cine nu este kmpotriva noastrq, este pentru noi.

41

Wi oricine vq va da de bqut un pahar cu apq, kn Numele Meu, pentrucq sknteyi ucenici ai lui Hristos, adevqrat vq spun cq nu-wi va pierde rqsplata.

42

Dar, dacq va face cineva sq pqcqtuiascq pe unul din acewti micuyi, cari cred kn Mine, ar fi mai bine pentru el sq i se lege de gkt o piatrq mare de moarq wi sq fie aruncat kn mare.

43

Dacq mkna ta te face sq cazi kn pqcat, taie -o; este mai bine pentru tine sq intri ciung kn viayq, deckt sq ai douq mkni, wi sq mergi kn gheenq, kn focul care nu se stinge,

44

unde viermele lor nu moare, wi focul nu se stinge.

45

Dacq piciorul tqu te face sq cazi kn pqcat, taie -l; este mai bine pentru tine sq intri kn viayq wchiop, deckt sq ai douq picioare, wi sq fii aruncat kn gheenq, kn focul care nu se stinge,

46

unde viermele lor nu moare, wi focul nu se stinge.

47

Wi dacq ochiul tqu te face sq cazi kn pqcat, scoate -l; este mai bine pentru tine sq intri kn Kmpqrqyia lui Dumnezeu numai cu un ochi, deckt sq ai doi ochi wi sq fii aruncat kn focul gheenei,

48

unde viermele lor nu moare wi focul nu se stinge.

49

Pentrucq fiecare om va fi sqrat cu foc, wi orice jertfq va fi sqratq cu sare.

50

Sarea este bunq; dar dacq sarea kwi pierde puterea de a sqra, cu ce ki veyi da knapoi puterea aceasta? Sq aveyi sare kn voi knwivq, wi sq trqiyi kn pace unii cu alyii.``

Mark 10


Mark Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 9

Mark

Return to Index

Chapter 10

1

Isus a plecat de acolo, wi a venit kn yinutul Iudeii, dincolo de Iordan. Gloatele s`au adunat din nou la El; wi, dupq obiceiul Squ, a knceput iarqw sq -i knveye.

2

Au venit la El Fariseii; wi, ca sq -L ispiteascq, L-au kntrebat dacq este kngqduit unui bqrbat sq-wi lase nevasta.

3

Drept rqspuns, El le -a zis: ,,Ce v`a poruncit Moise?``

4

,,Moise``, au zis ei, ,,a dat voie ca bqrbatul sq scrie o carte de despqryire, wi s`o lase.``

5

Isus le -a zis: ,,Din pricina kmpietririi inimii voastre v`a scris Moise porunca aceasta.

6

Dar dela knceputul lumii, ,Dumnezeu i -a fqcut parte bqrbqteascq wi parte femeiascq.

7

De aceea va lqsa omul pe tatql squ wi pe mama sa, wi se va lipi de nevastq-sa.

8

Wi cei doi vor fi un singur trup.` Awa cq nu mai sknt doi, ci sknt un singur trup.

9

Deci, ce a kmpreunat Dumnezeu, omul sq nu despartq.``

10

Kn casq, ucenicii L-au kntrebat iarqw asupra celor de mai sus.

11

El le -a zis: ,,Oricine kwi lasq nevasta, wi ia pe alta de nevastq, preacurvewte fayq de ea;

12

wi dacq o nevastq kwi lasq bqrbatul, wi ia pe altul de bqrbat, preacurvewte.``

13

I-au adus niwte copilawi, ca sq Se atingq de ei. Dar ucenicii au certat pe ceice ki aduceau.

14

Cknd a vqzut Isus acest lucru, S`a mkniat, wi le -a zis: ,,Lqsayi copilawii sq vinq la Mine, wi nu -i opriyi; cqci Kmpqrqyia lui Dumnezeu este a celor ca ei.

15

Adevqrat vq spun cq, oricine nu va primi Kmpqrqyia lui Dumnezeu ca un copilaw, cu nici un chip nu va intra kn ea!``

16

Apoi i -a luat kn braye, wi i -a binecuvkntat, punkndu-Wi mknile peste ei.

17

Tocmai cknd era gata sq porneascq la drum, a alergat la El un om, care a kngenuncheat knaintea Lui, wi L -a kntrebat: ,,Bunule Knvqyqtor, ce sq fac ca sq mowtenesc viaya vecinicq?``

18

,,Pentruce Mq numewti bun?`` i -a zis Isus. ,,Nimeni nu este bun deckt Unul singur: Dumnezeu.

19

Cunowti poruncile: ,,Sq nu preacurvewti; sq nu ucizi; sq nu furi; sq nu faci o mqrturisire mincinoasq; sq nu knweli; sq cinstewti pe tatql tqu wi pe mama ta.``

20

El I -a rqspuns: ,,Knvqyqtorule, toate aceste lucruri le-am pqzit cu grijq din tinereyea mea.``

21

Isus S`a uitat yintq la el, l -a iubit, wi i -a zis: ,,Kyi lipsewte un lucru; du-te de vinde tot ce ai, dq la sqraci, wi vei avea o comoarq kn cer. Apoi vino, ia-yi crucea, wi urmeazq-Mq.``

22

Mkhnit de aceste cuvinte, omul acesta a plecat kntristat de tot; cqci avea multe avuyii.

23

Isus S`a uitat kmprejurul Lui, wi a zis ucenicilor Sqi: ,,Ckt de anevoie vor intra kn Kmpqrqyia lui Dumnezeu ceice au avuyii!``

24

Ucenicii au rqmas uimiyi de cuvintele Lui. Isus a luat din nou cuvkntul, wi le -a zis: ,,Fiilor, ckt de anevoie este pentru ceice se kncred kn bogqyii, sq intre kn Kmpqrqyia lui Dumnezeu!

25

Mai lesne este sq treacq o cqmilq prin urechea unui ac, deckt sq intre un om bogat kn Kmpqrqyia lui Dumnezeu!``

26

Ucenicii au rqmas wi mai uimiyi, wi au zis unii cqtre alyii: ,,Cine poate atunci sq fie mkntuit?``

27

Isus S`a uitat yintq la ei, wi le -a zis: ,,Lucrul acesta este cu neputinyq la oameni, dar nu la Dumnezeu; pentrucq toate lucrurile sknt cu putinyq la Dumnezeu.``

28

Petru a knceput sq -I zicq: ,,Iatq cq noi am lqsat totul, wi Te-am urmat.``

29

Isus a rqspuns: ,,Adevqrat vq spun cq nu este nimeni, care sq fi lqsat casq, sau frayi, sau surori, sau tatq, sau mamq, sau nevastq, sau copii, sau holde, pentru Mine wi pentru Evanghelie,

30

wi sq nu primeascq acum, kn veacul acesta, de o sutq de ori mai mult: case, frayi, surori, mame, copii wi holde, kmpreunq cu prigoniri; iar kn veacul viitor, viaya vecinicq.

31

Mulyi din cei dintki vor fi cei de pe urmq, wi mulyi din cei de pe urmq vor fi cei dintki.``

32

Ei erau pe drum wi se suiau la Ierusalim; wi Isus mergea knaintea lor. Ucenicii erau turburayi, wi mergeau kngroziyi dupq El. Isus a luat iarqw la El pe cei doisprezece wi a knceput sq le vorbeascq despre lucrurile cari aveau sq I se kntkmple.

33

,,Iatq``, a zis El, ,,ne suim la Ierusalim, wi Fiul omului va fi dat kn mknile preoyilor celor mai de seamq wi cqrturarilor. Ei Kl vor oskndi la moarte, wi -L vor da kn mknile Neamurilor,

34

cari kwi vor bate joc de El, Kl vor bate cu nuiele, Kl vor scuipa wi -L vor omork; dar, dupq trei zile, va knvia.``

35

Fiii lui Zebedei, Iacov wi Ioan, au venit la Isus wi I-au zis: ,,Knvqyqtorule, am vrea sq ne faci ce-Yi vom cere.``

36

El le -a zis: ,,Ce voiyi sq vq fac?``

37

,,Dq-ne,`` I-au zis ei, ,,sq wedem unul la dreapta Ta wi altul la stknga Ta, cknd vei fi kmbrqcat kn slava Ta.``

38

Isus le -a rqspuns: ,,Nu wtiyi ce cereyi. Puteyi voi sq beyi paharul, pe care am sq -l beau Eu, sau sq fiyi botezayi cu botezul cu care am sq fiu botezat Eu?``

39

,,Putem,`` au zis ei. Wi Isus le -a rqspuns: ,,Este adevqrat cq paharul pe care -l voi bea Eu, kl veyi bea, wi cu botezul cu care voi fi botezat Eu, veyi fi botezayi;

40

dar cinstea de a wedea la dreapta sau la stknga Mea, nu atkrnq de Mine s`o dau, ci ea este numai pentru aceia pentru cari a fost pregqtitq.``

41

Cei zece, cknd au auzit lucrul acesta, au knceput sq se mknie pe Iacov wi pe Ioan.

42

Isus i -a chemat la El, wi le -a zis: ,,Wtiyi cq cei priviyi drept ckrmuitori ai neamurilor, domnesc peste ele, wi mai marii lor le poruncesc cu stqpknire.

43

Dar kntre voi sq nu fie awa. Ci oricare va vrea sq fie mare kntre voi, sq fie slujitorul vostru;

44

wi oricare va vrea sq fie cel dintki kntre voi, sq fie robul tuturor.

45

Cqci Fiul omului n`a venit sq I se slujeascq, ci El sq slujeascq wi sq-Wi dea viaya rqscumpqrare pentru mulyi!``

46

Au ajuns la Ierihon. Wi pe cknd iewea Isus din Ierihon cu ucenicii Sqi wi cu o mare mulyime de oameni, fiul lui Timeu, Bartimeu, un cerwetor orb, wedea jos lkngq drum, wi cerea de milq.

47

El a auzit cq trece Isus din Nazaret, wi a knceput sq strige: ,,Isuse, Fiul lui David, ai milq de mine!``

48

Mulyi kl certau sq tacq; dar el wi mai tare striga: ,,Fiul lui David, ai milq de mine!``

49

Isus S`a oprit, wi a zis: ,,Chemayi -l!`` Au chemat pe orb, wi i-au zis: ,,Kndrqznewte, scoalq-te, cqci te cheamq.``

50

Orbul wi -a aruncat haina; a sqrit, wi a venit la Isus.

51

Isus a luat cuvkntul, wi i -a zis: ,,Ce vrei sq-yi fac?`` ,,Rabuni,`` I -a rqspuns orbul, ,,sq capqt vederea.``

52

Wi Isus i -a zis: ,,Du-te, credinya ta te -a mkntuit.`` Kndatq orbul wi -a cqpqtat vederea, wi a mers pe drum dupq Isus.

Mark 11


Mark Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 10

Mark

Return to Index

Chapter 11

1

Cknd s`au apropiat de Ierusalim, wi au fost lkngq Betfaghe wi Betania, knspre muntele Mqslinilor, Isus a trimes pe doi din ucenicii Sqi,

2

wi le -a zis: ,,Duceyi-vq kn satul dinaintea voastrq: kndatq ce veyi intra kn el, veyi gqsi un mqgqruw legat, pe care n`a kncqlecat kncq nici un om; deslegayi -l wi aduceyi-Mi -l.

3

Dacq vq va kntreba cineva: ,Pentruce faceyi lucrul acesta?` sq rqspundeyi: ,Domnul are trebuinyq de el. Wi kndatq kl va trimete knapoi aici.``

4

Ucenicii s`au dus, au gqsit mqgqruwul legat afarq lkngq o uwq, la cotitura drumului, wi l-au deslegat.

5

Unii din cei ce stqteau acolo, le-au zis: ,,Ce faceyi? De ce deslegayi mqgqruwul acesta?``

6

Ei au rqspuns cum le poruncise Isus. Wi i-au lqsat sq plece.

7

Au adus mqgqruwul la Isus, wi-au aruncat hainele pe el, wi Isus a kncqlecat pe el.

8

Mulyi oameni kwi awterneau hainele pe drum, iar alyii presqrau ramuri, pe cari le tqiaserq depe ckmp.

9

Cei ce mergeau knainte wi cei ce veneau dupq Isus, strigau: ,,Osana! Binecuvkntat este cel ce vine kn Numele Domnului!

10

Binecuvkntatq este Kmpqrqyia care vine, Kmpqrqyia pqrintelui nostru David! Osana kn cerurile prea knalte!``

11

Isus a intrat kn Ierusalim, wi S`a dus kn Templu. Dupqce S`a uitat la toate lucrurile de jur kmprejur, fiindcq era pe knserate, a plecat la Betania, cu cei doisprezece.

12

A doua zi, dupq ce au iewit din Betania, Isus a flqmknzit.

13

A zqrit de departe un smochin, care avea frunze, wi a venit sq vadq poate va gqsi ceva kn el. S`a apropiat de smochin, dar n`a gqsit deckt frunze, cqci nu era kncq vremea smochinelor.

14

Atunci a luat cuvkntul, wi a zis smochinului: ,,Kn veac sq nu mai mqnknce nimeni rod din tine!`` Wi ucenicii au auzit aceste vorbe.

15

Au ajuns kn Ierusalim; wi Isus a intrat kn Templu. A knceput sq scoatq afarq pe cei ce vindeau wi cumpqrau kn Templu; a rqsturnat mesele schimbqtorilor de bani, wi scaunele celor ce vindeau porumbei.

16

Wi nu lqsa pe nimeni sq poarte vreun vas prin Templu.

17

Wi -i knvqya wi zicea: ,,Oare nu este scris: ,Casa Mea se va chema o casq de rugqciune pentru toate neamurile?` Dar voi ayi fqcut din ea o pewterq de tklhari.``

18

Preoyii cei mai de seamq wi cqrturarii, cknd au auzit cuvintele acestea, cqutau cum sq -L omoare; cqci se temeau de El, pentrucq tot norodul era uimit de knvqyqtura Lui.

19

Orideckte ori se knsera, Isus iewea afarq din cetate.

20

Dimineaya, cknd treceau pe lkngq smochin, ucenicii l-au vqzut uscat din rqdqcini.

21

Petru wi -a adus aminte de cele petrecute, wi a zis lui Isus: ,,Knvqyqtorule, uite cq smochinul, pe care l-ai blestemat, s`a uscat.``

22

Isus a luat cuvkntul, wi le -a zis: ,,Aveyi credinyq kn Dumnezeu!

23

Adevqrat vq spun cq, dacq va zice cineva muntelui acestuia: ,Ridicq-te wi aruncq-te kn mare`, wi dacq nu se va kndoi kn inima lui, ci va crede cq ce zice se va face, va avea lucrul cerut.

24

De aceea vq spun cq, orice lucru veyi cere, cknd vq rugayi, sq credeyi cq l-ayi wi primit, wi -l veyi avea.

25

Wi, cknd stayi kn picioare de vq rugayi, sq iertayi orice aveyi kmpotriva cuiva, pentruca wi Tatql vostru care este kn ceruri, sq vq ierte grewelile voastre.

26

Dar dacq nu iertayi, nici Tatql vostru care este kn ceruri nu vq va ierta grewelile voastre.

27

S`au dus din nou kn Ierusalim. Wi, pe cknd Se plimba Isus prin Templu, au venit la El preoyii cei mai de seamq, cqrturarii wi bqtrknii,

28

wi I-au zis: ,,Cu ce putere faci Tu aceste lucruri? Wi cine Yi -a dat puterea aceasta ca sq le faci?``

29

Isus le -a rqspuns: ,,Am sq vq pun wi Eu o kntrebare; rqspundeyi-Mi la ea, wi apoi vq voi spune wi Eu cu ce putere fac aceste lucruri.

30

Botezul lui Ioan venea din cer ori dela oameni? Rqspundeyi-Mi!``

31

Ei knsq vorbeau astfel kntre ei: ,,Dacq rqspundem: ,Din cer`, va zice: ,Dar de ce nu l-ayi crezut?`

32

Wi dacq vom rqspunde: ,Dela oameni...` se temeau de norod, cqci toyi socoteau cq Ioan a fost kn adevqr un prooroc.

33

Atunci au rqspuns lui Isus: ,,Nu wtim.`` Wi Isus le -a zis: ,,Nici Eu n`am sq vq spun cu ce putere fac aceste lucruri.``

Mark 12


Mark Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 11

Mark

Return to Index

Chapter 12

1

Isus a knceput pe urmq sq le vorbeascq kn pilde. ,,Un om a sqdit o vie. A kmprejmuit -o cu un gard, a sqpat un teasc kn ea, wi a zidit un turn; apoi a arendat -o unor vieri wi a plecat din yarq.

2

La vremea roadelor, a trimes la vieri un rob, ca sq ia dela ei din roadele viei.

3

Vierii au pus mkna pe el, l-au bqtut, wi l-au trimes knapoi cu mknile goale.

4

A trimes iarqw la ei un alt rob; ei l-au rqnit la cap, wi l-au batjocorit.

5

A mai trimes un altul, pe care l-au omorkt; apoi a trimes mulyi alyii, dintre cari, pe unii i-au bqtut, iar pe alyii i-au omorkt.

6

Mai avea un singur fiu prea iubit; la urmq, l -a trimes wi pe el la ei. ,Vor primi cu cinste pe fiul meu!` zicea el.

7

Dar vierii aceia au zis kntre ei: ,Iatq mowtenitorul; veniyi sq -l omorkm, wi mowtenirea va fi a noastrq.`

8

Wi au pus mkna pe el, l-au omorkt, wi i-au aruncat trupul afarq din vie.

9

Acum, ce va face stqpknul viei? Va veni, va nimici pe vierii aceia, wi via o va da altora.

10

Oare n`ayi citit locul acesta din Scripturq: ,Piatra pe care au lepqdat -o zidarii, a ajuns sq fie pusq kn capul unghiului;

11

Domnul a fqcut acest lucru, wi este minunat kn ochii nowtri?``

12

Ei cqutau sq -L prindq, dar se temeau de norod. Pricepuserq cq kmpotriva lor spusese Isus pilda aceasta. Wi L-au lqsat, wi au plecat.

13

Apoi au trimes la Isus pe unii din Farisei wi din Irodiani, ca sq -L prindq cu vorba.

14

Acewtia au venit, wi I-au zis: ,,Knvqyqtorule, wtim cq spui adevqrul, wi nu-Yi pasq de nimeni; cqci nu cauyi la faya oamenilor, wi knveyi pe oameni calea lui Dumnezeu kn adevqr. Se cade sq plqtim bir Cezarului sau nu?

15

Sq plqtim sau sq nu plqtim?`` Isus le -a cunoscut fqyqrnicia, wi le -a rqspuns: ,,Pentruce Mq ispitiyi? Aduceyi-Mi un ban (Grecewte: dinar.) ca sq -l vqd.``

16

I-au adus un ban; wi Isus i -a kntrebat: ,,Chipul acesta wi slovele scrise pe el, ale cui sknt?`` ,,Ale Cezarului``, I-au rqspuns ei.

17

Atunci Isus le -a zis: ,,Dayi dar Cezarului ce este al Cezarului, wi lui Dumnezeu ce este al lui Dumnezeu.`` Wi se mirau foarte mult de El.

18

Saducheii, cari zic cq nu este knviere, au venit la Isus wi I-au pus urmqtoarea kntrebare:

19

,,Knvqyqtorule, iatq ce ne -a scris Moise: ,Dacq moare fratele cuiva, wi -i rqmkne nevasta fqrq sq aibq copii, fratele squ sq ia pe nevasta lui, wi sq ridice urmaw fratelui squ.`

20

Erau dar wapte frayi. Cel dintki s`a knsurat, wi a murit fqrq sq lase urmaw.

21

Al doilea a luat de nevastq pe vqduvq, wi a murit fqrq sq lase urmaw. Tot awa wi al treilea.

22

Wi nici unul din cei wapte n`a lqsat urmaw. Dupq ei toyi, a murit wi femeia.

23

La knviere, nevasta cqruia dintre ei va fi ea? Cqci toyi wapte au avut -o de nevastq.``

24

Drept rqspuns, Isus le -a zis: ,,Oare nu vq rqtqciyi voi, din pricinq cq nu pricepeyi nici Scripturile, nici puterea lui Dumnezeu?

25

Cqci dupq ce vor knvia din moryi, nici nu se vor knsura, nici nu se vor mqrita, ci vor fi ca kngerii kn ceruri.

26

Kn ce privewte knvierea moryilor, oare n`ayi citit kn cartea lui Moise, kn locul unde se vorbewte despre ,Rug`, ce i -a spus Dumnezeu, cknd a zis: ,Eu sknt Dumnezeul lui Avraam, Dumnezeul lui Isaac wi Dumnezeul lui Iacov?`

27

Dumnezeu nu este un Dumnezeu al celor moryi, ci al celor vii. Tare vq mai rqtqciyi!``

28

Unul din cqrturari, care -i auzise vorbind, fiindcq wtia cq Isus rqspunsese bine Saducheilor, a venit la El, wi L -a kntrebat: ,,Care este cea dintki dintre toate poruncile?``

29

Isus i -a rqspuns: ,,Cea dintki este aceasta: ,Ascultq Israele! Domnul, Dumnezeul nostru, este un singur Domn;`

30

wi: ,Sq iubewti pe Domnul, Dumnezeul tqu, cu toatq inima ta, cu tot sufletul tqu, cu tot cugetul tqu, wi cu toatq puterea ta`; iatq porunca dintki.

31

Iar a doua este urmqtoarea: ,Sq iubewti pe aproapele tqu ca pe tine knsuyi.` Nu este altq poruncq mai mare deckt acestea.``

32

Cqrturarul I -a zis: ,,Bine, Knvqyqtorule. Adevqrat ai zis cq Dumnezeu este unul singur, cq nu este altul afarq de El,

33

wi cq a -L iubi cu toatq inima, cu tot cugetul, cu tot sufletul, wi cu toatq puterea, wi a iubi pe aproapele ca pe sine, este mai mult deckt toate arderile de tot wi deckt ,,toate jertfele.``

34

Isus a vqzut cq a rqspuns cu pricepere, wi i -a zis: ,,Tu nu ewti departe de Kmpqrqyia lui Dumnezeu.`` Wi nimeni nu kndrqznea sq -I mai punq kntrebqri.

35

Pe cknd knvqya pe norod kn Templu, Isus a zis: ,,Cum zic cqrturarii cq Hristosul este fiul lui David?

36

Knsuw David, fiind knsuflat de Duhul Sfknt, a zis: ,,Domnul a zis Domnului meu: ,Wezi la dreapta Mea, pknq voi pune pe vrqjmawii Tqi supt picioarele Tale.`

37

Deci chiar David Kl numewte Domn; atunci cum este El fiul lui?`` Wi gloata cea mare Kl asculta cu plqcere.

38

Kn knvqyqtura, pe care le -o dqdea, Isus le zicea: ,,Pqziyi-vq de cqrturari, cqrora le place sq umble kn haine lungi, wi sq le facq lumea plecqciuni prin pieye.

39

Ei umblq dupq scaunele dintki kn sinagogi, wi dupq locurile dintki la ospeye;

40

casele vqduvelor le mqnkncq, wi fac rugqciuni lungi de ochii lumii. O mai mare oskndq va veni peste ei.``

41

Isus wedea jos kn faya vistieriei Templului, wi Se uita cum arunca norodul bani kn vistierie. Mulyi, cari erau bogayi, aruncau mult.

42

A venit wi o vqduvq sqracq, wi a aruncat doi bqnuyi, cari fac un gologan.

43

Atunci Isus a chemat pe ucenicii Sqi, wi le -a zis: ,,Adevqrat vq spun cq aceastq vqduvq sqracq a dat mai mult deckt toyi cei ce au aruncat kn vistierie;

44

cqci toyi ceilalyi au aruncat din prisosul lor, dar ea, din sqrqcia ei, a aruncat tot ce avea, tot ce -i mai rqmqsese ca sq trqiascq.``

Mark 13


Mark Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 12

Mark

Return to Index

Chapter 13

1

Cknd a iewit Isus din Templu, unul din ucenicii Lui i -a zis: ,,Knvqyqtorule, uitq-Te ce pietre wi ce zidiri!``

2

Isus i -a rqspuns: ,,Vezi tu aceste zidiri mari? Nu va rqmknea aici piatrq pe piatrq, care sq nu fie dqrkmatq.``

3

Apoi a wezut pe muntele Mqslinilor kn faya Templului. Wi Petru, Iacov, Ioan wi Andrei, L-au kntrebat deoparte:

4

,,Spune-ne cknd se vor kntkmpla aceste lucruri, wi care va fi semnul cknd se vor kmplini toate aceste lucruri?``

5

Isus a knceput atunci sq le spunq: ,,Bqgayi de seamq sq nu vq knwele cineva.

6

Fiindcq vor veni mulyi kn Numele Meu, wi vor zice: ,Eu sknt Hristosul!` Wi vor knwela pe mulyi.

7

Cknd veyi auzi despre rqzboaie wi vewti de rqzboaie, sq nu vq spqimkntayi, cqci lucrurile acestea trebuie sq se kntkmple. Dar kncq nu va fi sfkrwitul.

8

Un neam se va scula kmpotriva altui neam, wi o kmpqrqyie kmpotriva altei kmpqrqyii; pe alocurea vor fi cutremure de pqmknt, foamete wi turburqri. Aceste lucruri vor fi knceputul durerilor.

9

Luayi seama la voi knwivq. Au sq vq dea pe mkna soboarelor judecqtorewti, wi veyi fi bqtuyi kn sinagogi; din pricina Mea veyi fi duwi knaintea dregqtorilor wi knaintea kmpqrayilor, pentruca sq le slujiyi de mqrturie.

10

Mai kntki trebuie ca Evanghelia sq fie propovqduitq tuturor neamurilor.

11

Cknd vq vor duce sq vq dea kn mknile lor, sq nu vq kngrijorayi mai dinainte cu privire la celece veyi vorbi, ci sq vorbiyi orice vi se va da sq vorbiyi kn ceasul acela; cqci nu voi veyi vorbi, ci Duhul Sfknt.

12

Fratele va da la moarte pe frate-squ, wi tatql pe copilul lui; copiii se vor scula kmpotriva pqrinyilor lor, wi -i vor omork.

13

Veyi fi urkyi de toyi pentru Numele Meu; dar cine va rqbda pknq la sfkrwit, va fi mkntuit.

14

Cknd veyi vedea ,urkciunea pustiirii` stknd acolo unde nu se cade sq fie, -cine citewte sq knyeleagq-atunci cei ce vor fi kn Iudea, sq fugq la munyi.

15

Cine va fi pe acoperiwul casei, sq nu se pogoare, wi sq nu intre kn casq, ca sq-wi ia ceva din ea.

16

Wi cine va fi la ckmp, sq nu se kntoarcq knapoi ca sq-wi ia haina.

17

Vai de femeile cari vor fi knsqrcinate, wi de cele ce vor da ykyq kn zilele acelea!

18

Rugayi-vq ca lucrurile acestea sq nu se kntkmple iarna.

19

Pentrucq kn zilele acelea va fi un necaz awa de mare, cum n`a fost de la knceputul lumii, pe care a fqcut -o Dumnezeu, pknq azi, wi cum nici nu va mai fi vreodatq.

20

Wi dacq n`ar fi scurtat Domnul zilele acelea, nimeni n`ar scqpa; dar le -a scurtat din pricina celor alewi.

21

Dacq vq va zice cineva atunci: ,Iatq, Hristosul este aici` sau: ,Iatq -L, acolo`, sq nu -l credeyi.

22

Cqci se vor scula Hristowi mincinowi wi prooroci mincinowi. Ei vor face semne wi minuni, ca sq knwele, dacq ar fi cu putinyq, wi pe cei alewi.

23

Pqziyi-vq; iatq cq vi le-am spus toate dinainte.

24

Dar, kn zilele acelea, dupq necazul acesta, soarele se va kntuneca, luna nu-wi va mai da lumina ei,

25

stelele vor cqdea din cer, wi puterile cari sknt kn ceruri vor fi clqtinate.

26

Atunci se va vedea Fiul omului venind pe nori cu mare putere wi cu slavq.

27

Atunci va trimete pe kngerii Sqi, wi va aduna pe cei alewi din cele patru vknturi, dela marginea pqmkntului pknq la marginea cerului.

28

Luayi knvqyqturq dela smochin prin pilda lui. Cknd mlqdiya lui se face fragedq wi knfrunzewte, wtiyi cq vara este aproape.

29

Tot awa, cknd veyi vedea aceste lucruri kmplinindu-se, sq wtiyi cq Fiul omului este aproape, este chiar la uwi.

30

Adevqrat vq spun, cq nu va trece neamul acesta pknq nu se vor kmplini toate aceste lucruri.

31

Cerul wi pqmkntul vor trece, dar cuvintele Mele nu vor trece.

32

Ckt despre ziua aceea, sau ceasul acela, nu wtie nimeni, nici kngerii din ceruri, nici Fiul, ci numai Tatql.

33

Luayi seama, vegheayi wi rugayi-vq; cqci nu wtiyi cknd va veni vremea aceea.

34

Se va kntkmpla ca wi cu un om plecat kntr`altq yarq, care kwi lasq casa, dq robilor sqi putere, aratq fiecqruia care este datoria lui, wi poruncewte portarului sq vegheze.

35

Vegheayi dar, pentrucq nu wtiyi cknd va veni stqpknul casei: sau seara, sau la miezul nopyii, sau la ckntarea cocowilor, sau dimineaya.

36

Temeyi-vq ca nu cumva, venind fqrq veste, sq vq gqseascq dormind.

37

Ce vq zic vouq, zic tuturor: Vegheayi!``

Mark 14


Mark Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 13

Mark

Return to Index

Chapter 14

1

Dupq douq zile era praznicul Pawtelor wi al Azimilor. Preoyii cei mai de seamq wi cqrturarii cqutau cum sq prindq pe Isus cu viclewug, wi sq -L omoare.

2

Cqci ziceau: ,,Nu kn timpul praznicului, ca nu cumva sq se facq turburare kn norod.``

3

Pe cknd wedea Isus la masq, kn Betania, kn casa lui Simon leprosul, a venit o femeie, care avea un vas de alabastru cu mir de nard curat, foarte scump; wi, dupqce a spart vasul, a turnat mirul pe capul lui Isus.

4

Unora dintre ei le -a fost necaz, wi ziceau: ,,Ce rost are risipa aceasta de mir?

5

Mirul acesta s`ar fi putut vinde cu mai mult de trei sute de lei (Grecewte: dinari.), wi sq se dea sqracilor.`` Wi le era foarte necaz pe femeia aceea.

6

Dar Isus le -a zis: ,,Lqsayi -o kn pace; de ce -i faceyi supqrare? Ea a fqcut un lucru frumos fayq de Mine;

7

cqci pe sqraci ki aveyi totdeauna cu voi, wi le puteyi face bine oricknd voiyi: dar pe Mine nu Mq aveyi totdeauna.

8

Ea a fqcut ce a putut; Mi -a uns trupul mai dinainte, pentru kngropare.

9

Adevqrat vq spun cq, oriunde va fi propovqduitq Evanghelia aceasta, kn toatq lumea, se va istorisi wi ce a fqcut femeia aceasta, spre pomenirea ei.``

10

Iuda Iscarioteanul, unul din cei doisprezece, s`a dus la preoyii cei mai de seamq, ca sq le vkndq pe Isus.

11

Cknd au auzit ei lucrul acesta, s`au bucurat, wi i-au fqgqduit bani. Wi Iuda cquta un prilej nimerit, ca sq -L dea kn mknile lor.

12

Kn ziua dintki a praznicului Azimilor, cknd jertfeau Pawtele, ucenicii lui Isus I-au zis:

13

El a trimes pe doi din ucenicii Sqi, wi le -a zis: ,,Duceyi-vq kn cetate; acolo aveyi sq kntklniyi un om ducknd un ulcior cu apq: mergeyi dupq el.

14

Unde va intra el, spuneyi stqpknului casei: ,,Knvqyqtorul zice: ,Unde este odaia pentru oaspeyi, kn care sq mqnknc Pawtele cu ucenicii Mei?`

15

Wi are sq vq arate o odaie mare de sus, awternutq gata: acolo sq pregqtiyi pentru noi.``

16

Ucenicii au plecat, au ajuns kn cetate, wi au gqsit awa cum le spusese El; wi au pregqtit Pawtele.

17

Seara, Isus a venit cu cei doisprezece.

18

Pe cknd wedeau la masq wi mkncau, Isus a zis: ,,Adevqrat vq spun cq unul din voi, care mqnkncq cu Mine, Mq va vinde.``

19

Ei au knceput sq se kntristeze, wi sq -I zicq unul dupq altul: ,,Nu cumva sknt eu?``

20

,,Este unul din cei doisprezece,`` le -a rqspuns El; ,,wi anume, cel ce kntinge mkna cu Mine kn blid.

21

Fiul omului, negrewit, Se duce dupq cum este scris despre El. Dar vai de omul acela, prin care este vkndut Fiul omului! Mai bine ar fi fost pentru el, sq nu se fi nqscut.``

22

Pe cknd mkncau, Isus a luat o pkne; wi, dupq ce a binecuvkntat, a frknt -o, wi le -a dat, zicknd: ,,Luayi, mkncayi, acesta este trupul Meu.``

23

Apoi a luat un pahar, wi, dupqce a mulyqmit lui Dumnezeu, li l -a dat, wi au bqut toyi din el.

24

Wi le -a zis: ,,Acesta este skngele Meu, skngele legqmkntului celui nou, care se varsq pentru mulyi.

25

Adevqrat vq spun cq, de acum kncolo, nu voi mai bea din rodul viyei, pknq kn ziua cknd kl voi bea nou kn Kmpqrqyia lui Dumnezeu.``

26

Dupqce au ckntat ckntqrile de laudq, au iewit kn muntele Mqslinilor.

27

Isus le -a zis: ,,Kn noaptea aceasta toyi veyi avea un prilej de poticnire; pentrucq este scris: ,Voi bate Pqstorul, wi oile vor fi risipite.`

28

Dar, dupq ce voi knvia, voi merge knaintea voastrq kn Galilea.``

29

Petru i -a zis: ,,Chiar dacq toyi ar avea un prilej de poticnire, eu nu voi avea.``

30

Wi Isus i -a zis: ,,Adevqrat kyi spun cq astqzi, chiar kn noaptea aceasta, knainte ca sq cknte cocowul de douq ori, te vei lepqda de Mine de trei ori.``

31

Dar Petru I -a zis cu wi mai multq tqrie: ,,Chiar dacq ar trebui sq mor kmpreunq cu Tine, tot nu mq voi lepqda de Tine.`` Wi toyi ceilalyi au spus acelaw lucru.

32

S`au dus apoi kntr`un loc kngrqdit, numit Ghetsimani. Wi Isus a zis ucenicilor Sqi: ,,Wedeyi aici pknq Mq voi ruga.``

33

A luat cu El pe Petru, pe Iacov wi pe Ioan, wi a knceput sq Se spqimknte wi sq Se mkhneascq foarte tare.

34

El le -a zis: ,,Sufletul Meu este cuprins de o kntristare de moarte; rqmkneyi aici, wi vegheayi!``

35

Apoi a mers puyin mai knainte, S`a aruncat la pqmknt, wi Se ruga ca, dacq este cu putinyq, sq treacq de la El ceasul acela.

36

El zicea: ,,Ava, adicq: Tatq, -Yie toate lucrurile Kyi sknt cu putinyq; depqrteazq de la Mine paharul acesta! Totuw, facq-se nu ce voiesc Eu, ci ce voiewti Tu.``

37

Wi a venit la ucenici, pe cari i -a gqsit dormind. Wi a zis lui Petru: ,,Simone, tu dormi? Un ceas n`ai fost kn stare sq veghezi?

38

Vegheayi wi rugayi-vq, ca sq nu cqdeyi kn ispitq; duhul este plin de rkvnq, dar trupul este neputincios.``

39

S`a dus iarqw, wi S`a rugat, zicknd aceleawi cuvinte.

40

Apoi S`a kntors din nou wi i -a gqsit dormind; pentrucq li se kngreuiaserq ochii de somn. Ei nu wtiau ce sq -I rqspundq.

41

Kn sfkrwit, a venit a treia oarq, wi le -a zis: ,,Dormiyi de acum, wi odihniyi-vq! Destul! A venit ceasul! Iatq cq Fiul omului este dat kn mknile pqcqtowilor.

42

Sculayi-vq; haidem sq mergem; iatq cq se apropie vknzqtorul!``

43

Wi kndatq, pe cknd vorbea El kncq, a venit Iuda, unul din cei doisprezece, wi kmpreunq cu el a venit o mulyime de oameni cu sqbii wi cu ciomege, trimewi de preoyii cei mai de seamq, de cqrturari wi de bqtrkni.

44

Vknzqtorul le dqduse semnul acesta: ,,Pe care -L voi sqruta, acela este; sq -L prindeyi wi sq -L duceyi supt pazq.``

45

Cknd a venit Iuda, s`a apropiat kndatq de Isus, wi I -a zis: ,,Knvqyqtorule!`` Wi L -a sqrutat mult.

46

Atunci oamenii aceia au pus mkna pe Isus, wi L-au prins.

47

Unul din cei ce stqteau lkngq El, a scos sabia, a lovit pe robul marelui preot, wi i -a tqiat urechea.

48

Isus a luat cuvkntul, wi le -a zis: ,,Ayi iewit ca dupq un tklhar, cu sqbii wi cu ciomege, ca sq Mq prindeyi.

49

Kn toate zilele am fost la voi, wi knvqyam pe oameni kn Templu, wi nu M`ayi prins. Dar toate aceste lucruri s`au kntkmplat ca sq se kmplineascq Scripturile.``

50

Atunci toyi ucenicii L-au pqrqsit wi au fugit.

51

Dupq El mergea un tknqr, care n`avea pe trup deckt o knvelitoare de pknzq de in. Au pus mkna pe el;

52

dar el wi -a lqsat knvelitoarea, wi a fugit kn pielea goalq.

53

Pe Isus L-au dus la marele preot, unde s`au adunat toyi preoyii cei mai de seamq, bqtrknii wi cqrturarii.

54

Petru L -a urmat de departe pknq kn curtea marelui preot; a wezut jos kmpreunq cu aprozii, wi se kncqlzea la para focului.

55

Preoyii cei mai de seamq wi tot soborul cqutau vreo mqrturie kmpotriva lui Isus, ca sq -L omoare; dar nu gqseau nici una.

56

Pentrucq mulyi fqceau mqrturisiri mincinoase kmpotriva Lui, dar mqrturisirile lor nu se potriveau.

57

Unii s`au sculat wi au fqcut o mqrturisire mincinoasq kmpotriva Lui, wi au zis:

58

,,Noi L-am auzit zicknd: ,Eu voi strica Templul acesta, fqcut de mkni omenewti, wi kn trei zile voi ridica un altul, care nu va fi fqcut de mkni omenewti.``

59

Nici chiar kn privinya aceasta nu se potrivea mqrturisirea lor.

60

Atunci marele preot s`a sculat kn picioare kn mijlocul adunqrii, a kntrebat pe Isus, wi I -a zis: ,,Nu rqspunzi nimic? Ce mqrturisesc oamenii acewtia kmpotriva Ta?``

61

Isus tqcea, wi nu rqspundea nimic. Marele preot L -a kntrebat iarqw, wi I -a zis: ,,Ewti Tu, Hristosul, Fiul Celui binecuvkntat?``

62

,,Da, sknt,`` i -a rqspuns Isus. ,,Wi veyi vedea pe Fiul omului wezknd la dreapta puterii wi venind pe norii cerului.``

63

Atunci marele preot wi -a rupt hainele, wi a zis: ,,Ce nevoie mai avem de martori?

64

Ayi auzit hula. Ce vi se pare?`` Toyi L-au oskndit sq fie pedepsit cu moartea.

65

Wi unii au knceput sq -L scuipe, sq -I acopere faya, sq -L batq cu pumnii, wi sq -I zicq: ,,Proorocewte!`` Iar aprozii L-au primit kn palme.

66

Pe cknd stqtea Petru jos kn curte, a venit una din slujnicele marelui preot.

67

Cknd a vqzut pe Petru kncqlzindu-se, s`a uitat yintq la el, wi i -a zis: ,,Wi tu erai cu Isus din Nazaret!``

68

El s`a lepqdat, wi a zis: ,,Nu wtiu, nici nu knyeleg ce vrei sq zici.`` Apoi a iewit kn pridvor. Wi a ckntat cocowul.

69

Cknd l -a vqzut slujnica, a knceput iarqw sq spunq celor ce stqteau acolo: ,,Acesta este unul dintre oamenii aceia.``

70

Wi el s`a lepqdat din nou. Dupq puyinq vreme, ceice stqteau acolo, au zis iarqw lui Petru: ,,Nu mai kncape kndoialq cq ewti unul din oamenii aceia; cqci ewti Galilean, wi graiul tqu seamqnq cu al lor.``

71

Atunci el a knceput sq se blesteme wi sq se jure: ,,Nu cunosc pe omul acesta, despre care vorbiyi!``

72

Kndatq a ckntat cocowul a doua oarq. Wi Petru wi -a adus aminte de vorba, pe care i -o spusese Isus: ,,Knainte ca sq cknte cocowul de douq ori, te vei lepqda de Mine de trei ori.`` Wi gkndindu-se la acest lucru, a knceput sq plkngq.

Mark 15


Mark Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 14

Mark

Return to Index

Chapter 15

1

Dimineaya, preoyii cei mai de seamq au fqcut kndatq sfat cu bqtrknii, cqrturarii wi tot Soborul. Dupqce au legat pe Isus, L-au dus wi L-au dat kn mknile lui Pilat.

2

Pilat L -a kntrebat: ,,Ewti Tu Kmpqratul Iudeilor?`` ,,Da, sknt``, i -a rqspuns Isus.

3

Preoyii cei mai de seamq Kl knvinuiau de multe lucruri.

4

Pilat L -a kntrebat din nou: ,,Nu rqspunzi nimic? Uite de ckte lucruri Te knvinuiesc ei!``

5

Isus n`a mai dat nici un rqspuns, lucru care a mirat pe Pilat.

6

La fiecare praznic al Pawtelor, Pilat le slobozea un kntemniyat, pe care -l cereau ei.

7

Kn temniyq era unul numit Baraba, knchis kmpreunq cu tovarqwii lui, din pricina unui omor, pe care -l sqvkrwiserq kntr`o rqscoalq.

8

Norodul s`a suit, wi a knceput sq cearq lui Pilat sq le dea ce avea obicei sq le dea totdeauna.

9

Pilat le -a rqspuns: ,,Voiyi sq vq slobozesc pe Kmpqratul Iudeilor?``

10

Cqci pricepuse cq preoyii cei mai de seamq din pizmq Kl dqduserq kn mkna lui.

11

Dar preoyii cei mai de seamq au aykyat norodul sq cearq lui Pilat sq le slobozeascq mai bine pe Baraba.

12

Pilat a luat din nou cuvkntul, wi le -a zis: ,,Dar ce voiyi sq fac cu Acela, pe care -L numiyi Kmpqratul Iudeilor?``

13

Ei au strigat din nou: ,,Rqstignewte -L!``

14

,,Dar ce rqu a fqcut?`` le -a zis Pilat. Knsq ei au knceput sq strige wi mai tare: ,,Rqstignewte -L!``

15

Pilat a vrut sq facq pe placul norodului, wi le -a slobozit pe Baraba; iar pe Isus, dupqce a pus sq -L batq cu nuiele, L -a dat sq fie rqstignit.

16

Ostawii au adus pe Isus kn curte, adicq kn palat, wi au adunat toatq ceata ostawilor.

17

L-au kmbrqcat kntr`o hainq de purpurq, au kmpletit o cununq de spini, wi I-au pus -o pe cap.

18

Apoi au knceput sq -I ureze, wi sq zicq: ,,Plecqciune, Kmpqratul Iudeilor!``

19

Wi -L loveau kn cap cu o trestie, Kl scuipau, kngenuncheau wi I se knchinau.

20

Dupqce wi-au bqtut astfel joc de El, L-au desbrqcat de haina de purpurq, L-au kmbrqcat kn hainele Lui, wi L-au dus sq -L rqstigneascq.

21

Au silit sq ducq crucea lui Isus pe un trecqtor, care se kntorcea dela ckmp, numit Simon din Cirena, tatql lui Alexandru wi al lui Ruf.

22

Wi au adus pe Isus la locul numit Golgota, care, tklmqcit, knsemneazq: ,,Locul cqpqyknii.``

23

I-au dat sq bea vin amestecat cu smirnq, dar El nu l -a luat.

24

Dupqce L-au rqstignit, I-au kmpqryit hainele kntre ei, trqgknd la soryi, ca sq wtie ce sq ia fiecare.

25

Cknd L-au rqstignit, era ceasul al treilea.

26

Deasupra Lui era scrisq vina Lui: ,,Kmpqratul Iudeilor.``

27

Kmpreunq cu El au rqstignit doi tklhari, unul la dreapta wi altul la stknga Lui.

28

Astfel s`a kmplinit Scriptura, care zice: ,,A fost pus kn numqrul celor fqrqdelege.``

29

Trecqtorii kwi bqteau joc de El, dqdeau din cap, wi ziceau: ,,Uq! Tu, care strici Templul, wi -l zidewti la loc kn trei zile,

30

mkntuiewte-Te pe Tine knsuyi, wi pogoarq-Te de pe cruce!``

31

Tot astfel wi preoyii cei mai de seamq, kmpreunq cu cqrturarii kwi bqteau joc de El kntre ei, wi ziceau: ,,Pe alyii i -a mkntuit, wi pe Sine knsuw nu Se poate mkntui!

32

Hristosul, Kmpqratul lui Israel, sq Se pogoare acum de pe cruce, ca sq vedem wi sq credem!`` Cei rqstigniyi kmpreunq cu El, deasemenea kwi bqteau joc de El.

33

La ceasul al waselea, s`a fqcut kntunerec peste toatq yara, pknq la ceasul al nouqlea.

34

Wi kn ceasul al nouqlea, Isus a strigat cu glas tare: ,,Eloi, Eloi, lama sabactani`` care, tklmqcit, knseamnq: ,,Dumnezeul Meu, Dumnezeul Meu, pentruce M`ai pqrqsit?``

35

Unii din cei ce stqteau acolo, cknd L-au auzit, ziceau: ,,Iatq, cheamq pe Ilie!``

36

Wi unul din ei a alergat de a umplut un burete cu oyet, l -a pus kntr`o trestie, wi I -a dat sq bea, zicknd: ,,Lqsayi sq vedem dacq va veni Ilie sq -L pogoare de pe cruce!``

37

Dar Isus a scos un strigqt tare, wi Wi -a dat duhul.

38

Perdeaua dinlquntrul Templului s`a rupt kn douq de sus pknq jos.

39

Sutawul, care sta kn faya lui Isus, cknd a vqzut cq Wi -a dat astfel duhul, a zis: ,,Cu adevqrat, omul acesta era Fiul lui Dumnezeu!``

40

Acolo erau wi niwte femei, cari priveau de departe. Printre ele erau Maria Magdalina, Maria, mama lui Iacov cel mic wi a lui Iose, wi Salome,

41

cari, pe cknd era El kn Galilea, mergeau dupq El wi -I slujeau; wi multe alte femei, cari se suiserq kmpreunq cu El kn Ierusalim.

42

Cknd s`a knserat-fiindcq era ziua Pregqtirii, adicq, ziua dinaintea Sabatului. -

43

a venit Iosif din Arimatea, un sfetnic cu vazq al soborului, care wi el awtepta Kmpqrqyia lui Dumnezeu. El a kndrqznit sq se ducq la Pilat ca sq cearq trupul lui Isus.

44

Pilat s`a mirat cq murise awa de curknd; a chemat pe sutaw, wi l -a kntrebat dacq a murit de mult.

45

Dupq ce s`a kncredinyat de la sutaw cq a murit, a dqruit lui Iosif trupul.

46

Wi Iosif a cumpqrat o pknzq subyire de in, a dat jos pe Isus de pe cruce, L -a knfqwurat kn pknza de in, wi L -a pus kntr-un mormknt sqpat kn stkncq. Apoi a prqvqlit o piatrq la uwa mormkntului.

47

Maria Magdalina wi Maria, mama lui Iose, se uitau unde -L puneau.

Mark 16


Mark Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 15

Mark

Return to Index

Chapter 16

1

Dupq ce a trecut ziua Sabatului, Maria Magdalina, Maria, mama lui Iacov, wi Salome, au cumpqrat miresme, ca sq se ducq sq ungq trupul lui Isus.

2

Kn ziua dintki a sqptqmknii, s`au dus la mormknt dis de dimineayq, pe cknd rqsqrea soarele.

3

Femeile ziceau una cqtre alta: ,,Cine ne va prqvqli piatra de la uwa mormkntului?``

4

Wi cknd wi-au ridicat ochii, au vqzut cq piatra, care era foarte mare, fusese prqvqlitq.

5

Au intrat kn mormknt, au vqzut pe un tinerel wezknd la dreapta, kmbrqcat kntr`un vewmknt alb, wi s`au spqimkntat.

6

El le -a zis: ,,Nu vq spqimkntayi! Cqutayi pe Isus din Nazaret, care a fost rqstignit: a knviat, nu este aici; iatq locul unde kl puseserq.

7

Dar duceyi-vq de spuneyi ucenicilor Lui, wi lui Petru, cq merge knaintea voastrq kn Galilea: acolo Kl veyi vedea, cum v`a spus.``

8

Ele au iewit afarq din mormknt, wi au luat -o la fugq, pentrucq erau cuprinse de cutremur wi de spaimq. Wi n`au spus nimqnui nimic, cqci se temeau.

9

(Isus, dupqce a knviat, kn dimineaya zilei dintki a sqptqmknii, S`a arqtat mai kntki Mariei Magdalinei, din care scosese wapte draci.

10

Ea s`a dus wi a dat de wtire celor ce fuseserq kmpreunq cu El, cari plkngeau wi se tknguiau.

11

Cknd au auzit ei cq este viu wi cq a fost vqzut de ea, n`au crezut -o.

12

Dupq aceea, S`a arqtat, kntr`alt chip, la doi dintre ei, pe drum, cknd se duceau la yarq.

13

Acewtia s`au dus de au spus lucrul acesta celorlalyi, dar nici pe ei nu i-au crezut.

14

Kn sfkrwit, S`a arqtat celor unsprezece, cknd wedeau la masq; wi i -a mustrat pentru necredinya wi kmpietrirea inimii lor, pentru cq nu crezuserq pe cei ce -L vqzuserq knviat.

15

Apoi le -a zis: ,,Duceyi-vq kn toatq lumea, wi propovqduiyi Evanghelia la orice fqpturq.

16

Cine va crede wi se va boteza, va fi mkntuit; dar cine nu va crede, va fi oskndit.

17

Iatq semnele cari vor knsoyi pe cei ce vor crede: kn Numele Meu vor scoate draci; vor vorbi kn limbi noi;

18

vor lua kn mknq werpi; dacq vor bea ceva de moarte, nu -i va vqtqma; kwi vor pune mknile peste bolnavi, wi bolnavii se vor knsqnqtowa.``

19

Domnul Isus, dupq ce a vorbit cu ei, S`a knqlyat la cer, wi a wezut la dreapta lui Dumnezeu.

20

Iar ei au plecat wi au propovqduit pretutindeni. Domnul lucra kmpreunq cu ei, wi kntqrea Cuvkntul prin semnele, cari -l knsoyeau. Amin.

Luke 1


Luke Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Mark 16

Luke

Return to Index

Chapter 1

1

Fiindcq mulyi s`au apucat sq alcqtuiascq o istorisire amqnunyitq despre lucrurile cari s`au petrecut printre noi,

2

dupq cum ni le-au kncredinyat ceice le-au vqzut cu ochii lor dela knceput, wi au ajuns slujitori ai cuvkntului,

3

am gqsit wi eu cu cale, prea alesule Teofile, dupq ce am fqcut cercetqri cu deamqruntul asupra tuturor acestor lucruri dela obkrwia lor, sq yi le scriu kn wir unele dupq altele,

4

ca sq poyi cunoawte astfel temeinicia knvqyqturilor, pe cari le-ai primit prin viu grai.

5

Kn zilele lui Irod, kmpqratul Iudeii, era un preot, numit Zaharia, din ceata lui Abia. Nevasta lui era din fetele lui Aaron, wi se chema Elisaveta.

6

Amkndoi erau neprihqniyi knaintea lui Dumnezeu, wi pqzeau fqrq patq toate poruncile wi toate rknduielile Domnului.

7

N`aveau copii, pentrucq Elisaveta era stearpq; wi amkndoi erau knaintayi kn vkrstq.

8

Dar, pe cknd slujea Zaharia knaintea lui Dumnezeu, la rkndul cetei lui,

9

dupq obiceiul preoyiei, a iewit la soryi sq intre sq tqmkieze kn Templul Domnului.

10

Kn ceasul tqmkierii, toatq mulyimea norodului se ruga afarq.

11

Atunci un knger al Domnului s`a arqtat lui Zaharia, wi a stqtut kn picioare la dreapta altarului pentru tqmkiere.

12

Zaharia s`a spqimkntat, cknd l -a vqzut; wi l -a apucat frica.

13

Dar kngerul i -a zis: ,,Nu te teme Zahario; fiindcq rugqciunea ta a fost ascultatq. Nevastq-ta Elisaveta kyi va nawte un fiu, cqruia ki vei pune numele Ioan.

14

El va fi pentru tine o pricinq de bucurie wi veselie, wi mulyi se vor bucura de nawterea lui.

15

Cqci va fi mare knaintea Domnului. Nu va bea nici vin, nici bquturq ameyitoare, wi se va umplea de Duhul Sfknt kncq din pkntecele maicii sale.

16

El va kntoarce pe mulyi din fiii lui Israel la Domnul, Dumnezeul lor.

17

Va merge knaintea lui Dumnezeu, kn duhul wi puterea lui Ilie, ca sq kntoarcq inimile pqrinyilor la copii, wi pe cei neascultqtori la umblarea kn knyelepciunea celor neprihqniyi, ca sq gqteascq Domnului un norod bine pregqtit pentru El.``

18

Zaharia a zis kngerului: ,,Din ce voi cunoawte lucrul acesta? Fiindcq eu sknt bqtrkn, wi nevastq-mea este knaintatq kn vkrstq.``

19

Drept rqspuns, kngerul i -a zis: ,,Eu sknt Gavril, care stau knaintea lui Dumnezeu; am fost trimes sq-yi vorbesc, wi sq-yi aduc aceastq veste bunq.

20

Iatq cq vei fi mut, wi nu vei putea vorbi, pknq kn ziua cknd se vor kntkmpla aceste lucruri, pentrucq n`ai crezut cuvintele mele, cari se vor kmplini la vremea lor.``

21

Norodul knsq awtepta pe Zaharia, wi se mira de zqbovirea lui kn Templu.

22

Cknd a iewit afarq, nu putea sq le vorbeascq; wi au knyeles cq avusese o vedenie kn Templu. El le fqcea semne kntr`una, wi a rqmas mut.

23

Dupq ce i s`au kmplinit zilele de slujbq, Zaharia s`a dus acasq.

24

Peste cktva timp, Elisaveta, nevasta lui, a rqmas knsqrcinatq, wi s`a yinut ascunsq de tot cinci luni. ,,Cqci``, zicea ea,

25

,,iatq ce mi -a fqcut Domnul, cknd Wi -a aruncat ochii spre mine, ca sq-mi ia ocara dintre oameni.``

26

Kn luna a wasea, kngerul Gavril a fost trimes de Dumnezeu kntr`o cetate din Galilea, numitq Nazaret,

27

la o fecioarq logoditq cu un bqrbat, numit Iosif, din casa lui David. Numele fecioarei era Maria.

28

Kngerul a intrat la ea, wi a zis: ,,Plecqciune, yie, cqreia yi s`a fqcut mare har; Domnul este cu tine, binecuvkntatq ewti tu kntre femei!``

29

Turburatq foarte mult de cuvintele acestea, Maria se kntreba singurq ce putea sq knsemneze urarea aceasta.

30

Kngerul i -a zis: ,,Nu te teme, Marie; cqci ai cqpqtat kndurare knaintea lui Dumnezeu.

31

Wi iatq cq vei rqmknea knsqrcinatq, wi vei nawte un fiu, cqruia ki vei pune numele Isus.

32

El va fi mare, wi va fi chemat Fiul Celui Prea Knalt; wi Domnul Dumnezeu ki va da scaunul de domnie al tatqlui Squ David.

33

Va kmpqrqyi peste casa lui Iacov kn veci, wi Kmpqrqyia Lui nu va avea sfkrwit.``

34

Maria a zis kngerului: ,,Cum se va face lucrul acesta, fiindcq eu nu wtiu de bqrbat?``

35

Kngerul i -a rqspuns: ,,Duhul Sfknt Se va pogork peste tine, wi puterea Celui Prea Knalt te va umbri. De aceea Sfkntul care Se va nawte din tine, va fi chemat Fiul lui Dumnezeu.

36

Iatq cq Elisaveta, rudenia ta, a zqmislit, wi ea, un fiu la bqtrkneye; wi ea, cqreia i se zicea stearpq, este acum kn a wasea lunq.

37

Cqci niciun cuvknt dela Dumnezeu nu este lipsit de putere.

38

Maria a zis: ,,Iatq, roaba Domnului; facq-mi-se dupq cuvintele tale!`` Wi kngerul a plecat dela ea.

39

Maria s`a sculat chiar kn zilele acelea, wi a plecat kn grabq spre munyi, kntr`o cetate a lui Iuda.

40

A intrat kn casa lui Zaharia, wi a urat de bine Elisavetei.

41

Cum a auzit Elisaveta urarea Mariei, i -a sqltat pruncul kn pkntece, wi Elisaveta s`a umplut de Duhul Sfknt.

42

Ea a strigat cu glas tare: ,,Binecuvkntatq ewti tu kntre femei, wi binecuvkntat este rodul pkntecelui tqu.

43

Cum mi -a fost dat mie sq vinq la mine maica Domnului meu?

44

Fiindcq iatq, cum mi -a ajuns la urechi glasul urqrii tale, mi -a sqltat pruncul kn pkntece de bucurie.

45

Ferice de aceea care a crezut; pentrucq lucrurile, cari i-au fost spuse din partea Domnului, se vor kmplini.``

46

Wi Maria a zis: ,,Sufletul meu mqrewte pe Domnul,

47

wi mi se bucurq duhul kn Dumnezeu, Mkntuitorul meu,

48

pentrucq a privit spre starea smeritq a roabei Sale. Cqci iatq cq deacum kncolo, toate neamurile kmi vor zice fericitq,

49

pentrucq Cel Atot Puternic a fqcut lucruri mari pentru mine. Numele Lui este sfknt,

50

wi kndurarea Lui se kntinde din neam kn neam peste cei ce se tem de El.

51

El a arqtat putere cu brayul Lui; a risipit gkndurile, pe cari le aveau cei mkndri kn inima lor.

52

A rqsturnat pe cei puternici de pe scaunele lor de domnie, wi a knqlyat pe cei smeriyi.

53

Pe cei flqmknzi i -a sqturat de bunqtqyi, wi pe cei bogayi i -a scos afarq cu mknile goale.

54

A venit kn ajutorul robului squ Israel, cqci Wi -a adus aminte de kndurarea Sa, -

55

cum fqgqduise pqrinyilor nowtri, -fayq de Avraam wi sqmknya lui kn veac.``

56

Maria a rqmas kmpreunq cu Elisaveta cam trei luni. Apoi s`a kntors acasq.

57

Elisavetei i s`a kmplinit vremea sq nascq; wi a nqscut un fiu.

58

Vecinii wi rudele ei au auzit cq Domnul a arqtat mare kndurare fayq de ea, wi se bucurau kmpreunq cu ea.

59

Kn ziua a opta, au venit sq taie pruncul kmprejur, wi voiau sq -i punq numele Zaharia, dupq numele tatqlui squ.

60

Dar mama lui a luat cuvkntul, wi a zis: ,,Nu. Ci are sq se cheme Ioan.``

61

Ei i-au zis: ,,Nimeni din rubedeniile tale nu poartq numele acesta.``

62

Wi au knceput sq facq semne tatqlui squ, ca sq wtie cum ar vrea sq -i punq numele.

63

Zaharia a cerut o tqbliyq de scris, wi a scris, zicknd: ,,Numele lui este Ioan.`` Wi toyi s`au minunat.

64

Kn clipa aceea, i s`a deschis gura, i s`a deslegat limba, wi el vorbea wi binecuvknta pe Dumnezeu.

65

Pe toyi vecinii i -a apucat frica, wi kn tot yinutul acela muntos al Iudeii, se vorbea despre toate aceste lucruri.

66

Toyi ceice le auzeau, le pqstrau kn inima lor, wi ziceau: ,,Oare ce va fi pruncul acesta?`` Wi mkna Domnului era kntr`adevqr cu el.

67

Zaharia, tatql lui, s`a umplut de Duhul Sfknt, a proorocit, wi a zis:

68

,,Binecuvkntat este Domnul, Dumnezeul lui Israel, pentrucq a cercetat wi a rqscumpqrat pe poporul Squ.

69

Wi ne -a ridicat o mkntuire puternicq (Grecewte: un corn de mkntuire.) kn casa robului Squ David,

70

cum vestise prin gura sfinyilor Sqi prooroci, cari au fost din vechime; -

71

mkntuire de vrqjmawii nowtri wi din mkna tuturor celor ce ne urqsc!

72

Astfel Kwi aratq El kndurarea fayq de pqrinyii nowtri, wi Kwi aduce aminte de legqmkntul Lui cel sfknt,

73

potrivit jurqmkntului prin care Se jurase pqrintelui nostru Avraam,

74

cq, dupqce ne va izbqvi din mkna vrqjmawilor nowtri, ne va kngqdui sq -I slujim fqrq fricq,

75

trqind knaintea Lui kn sfinyenie wi neprihqnire, kn toate zilele vieyii noastre.

76

Wi tu, pruncule, vei fi chemat prooroc al Celui Prea Knalt. Cqci vei merge knaintea Domnului, ca sq pregqtewti cqile Lui,

77

wi sq dai poporului Squ cunowtinya mkntuirii, care stq kn iertarea pqcatelor lui; -

78

datoritq marei kndurqri a Dumnezeului nostru, kn urma cqreia ne -a cercetat Soarele care rqsare din knqlyime,

79

ca sq lumineze pe ceice zac kn kntunerecul wi kn umbra moryii, wi sq ne kndrepte picioarele pe calea pqcii!``

80

Iar pruncul crewtea wi se kntqrea kn duh. Wi a stat kn locuri pustii pknq kn ziua arqtqrii lui knaintea lui Israel.

Luke 2


Luke Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 1

Luke

Return to Index

Chapter 2

1

Kn vremea aceea a iewit o poruncq de la Cezar August sq se knscrie toatq lumea.

2

Knscrierea aceasta s`a fqcut kntkia datq pe cknd era dregqtor kn Siria Quirinius.

3

Toyi se duceau sq se knscrie, fiecare kn cetatea lui.

4

Iosif s`a suit wi el din Galilea, din cetatea Nazaret, ca sq se ducq kn Iudea, kn cetatea lui David, numitq Betleem, -pentrucq era din casa wi din seminyia lui David, -

5

sq se knscrie kmpreunq cu Maria, logodnica lui, care era knsqrcinatq.

6

Pe cknd erau ei acolo, s`a kmplinit vremea cknd trebuia sq nascq Maria.

7

Wi a nqscut pe Fiul ei cel kntki nqscut, L -a knfqwat kn scutece wi L -a culcat kntr`o iesle, pentrucq kn casa de poposire nu era loc pentru ei.

8

Kn yinutul acela erau niwte pqstori, cari stqteau afarq kn ckmp, wi fqceau de strajq noaptea kmprejurul turmei lor.

9

Wi iatq cq un knger al Domnului s`a knfqyiwat knaintea lor, wi slava Domnului a strqlucit kmprejurul lor. Ei s`au knfricowat foarte tare.

10

Dar kngerul le -a zis: ,,Nu vq temeyi: cqci vq aduc o veste bunq, care va fi o mare bucurie pentru tot norodul:

11

astqzi kn cetatea lui David, vi s`a nqscut un Mkntuitor, care este Hristos, Domnul.

12

Iatq semnul, dupq care -L veyi cunoawte: veyi gqsi un prunc knfqwat kn scutece wi culcat kntr`o iesle.``

13

Wi deodatq, kmpreunq cu kngerul s`a unit o mulyime de oaste cereascq, lqudknd pe Dumnezeu, wi zicknd:

14

,,Slavq lui Dumnezeu kn locurile prea knalte, wi pace pe pqmknt kntre oamenii plqcuyi Lui.``

15

Dupq ce au plecat kngerii de la ei, ca sq se kntoarcq kn cer, pqstorii au zis unii cqtre alyii: ,,Haidem sq mergem pknq la Betleem, wi sq vedem ce ni s`a spus wi ce ne -a fqcut cunoscut Domnul.``

16

S`au dus kn grabq, wi au gqsit pe Maria, pe Iosif, wi pruncul culcat kn iesle.

17

Dupq ce L-au vqzut, au istorisit ce li se spusese despre Prunc.

18

Toyi ceice i-au auzit, s`au mirat de cele ce le spuneau pqstorii.

19

Maria pqstra toate cuvintele acelea, wi se gkndea la ele kn inima ei.

20

Wi pqstorii s`au kntors, slqvind wi lqudknd pe Dumnezeu, pentru toate cele ce auziserq wi vqzuserq, wi cari erau kntocmai cum li se spusese.

21

Cknd a venit ziua a opta, kn care trebuia tqiat kmprejur pruncul, I-au pus numele ISUS, nume, care fusese spus de knger knainte ca sq fi fost El zqmislit kn pkntece.

22

Wi, cknd s`au kmplinit zilele pentru curqyirea lor, dupq Legea lui Moise, Iosif wi Maria au adus Pruncul la Ierusalim, ca sq -L knfqyiweze knaintea Domnului, -

23

dupq cum este scris kn Legea Domnului: ,,Orice kntki nqscut de partea bqrbqteascq va fi knchinat Domnului``,

24

wi ca sq aducq jertfq: o pqreche de turturele sau doi pui de porumbei, dupq cum este poruncit kn Legea Domnului.

25

Wi iatq cq kn Ierusalim era un om numit Simeon. Omul acesta ducea o viayq sfkntq, wi era cu frica lui Dumnezeu. El awtepta mkngkierea lui Israel, wi Duhul Sfknt era peste el.

26

Duhul Sfknt kl knwtiinyase cq nu va muri knainte ca sq vadq pe Hristosul Domnului.

27

El a venit kn Templu, mknat de Duhul. Wi, cknd au adus pqrinyii knlquntru pe Pruncul Isus, ca sq kmplineascq cu privire la El ce poruncea Legea,

28

Simeon L -a luat kn braye, a binecuvkntat pe Dumnezeu, wi a zis:

29

,,Acum, slobozewte kn pace pe robul Tqu, Stqpkne, dupq cuvkntul Tqu.

30

Cqci au vqzutochii mei mkntuirea Ta,

31

pe care ai pregqtit -o sq fie, knaintea tuturor popoarelor,

32

lumina care sq lumineze neamurile, wi slava poporului Tqu Israel.``

33

Tatql wi mama Lui se mirau de lucrurile cari se spuneau despre El.

34

Simeon i -a binecuvkntat, wi a zis Mariei, mama Lui: ,,Iatq, Copilul acesta este rknduit spre prqbuwirea wi ridicarea multora kn Israel, wi sq fie un semn, care va stkrni kmpotrivire.

35

Chiar sufletul tqu va fi strqpuns de o sabie, ca sq se descopere gkndurile multor inimi.``

36

Mai era acolo wi o proorociyq, Ana, fata lui Fanuel, din seminyia lui Awer. Ea era foarte knaintatq kn vkrstq, wi trqise cu bqrbatul ei wapte ani dupq fecioria ei.

37

Rqmasq vqduvq, wi fiind kn vkrstq de optzeci wi patru ani, Ana nu se depqrta de Templu, wi zi wi noapte slujea lui Dumnezeu cu post wi cu rugqciuni.

38

A venit wi ea kn acelaw ceas, wi a knceput sq laude pe Dumnezeu, wi sq vorbeascq despre Isus tuturor celor ce awteptau mkntuirea Ierusalimului.

39

Dupq ce au kmplinit tot ce poruncea Legea Domnului, Iosif wi Maria s`au kntors kn Galilea, kn cetatea lor Nazaret.

40

Iar Pruncul crewtea wi se kntqrea; era plin de knyelepciune, wi harul lui Dumnezeu era peste El.

41

Pqrinyii lui Isus se duceau la Ierusalim kn fiecare an, la praznicul Pawtelor.

42

Cknd a fost El de doisprezece ani, s`au suit la Ierusalim, dupq obiceiul praznicului.

43

Apoi, dupqce au trecut zilele praznicului, pe cknd se kntorceau acasq, bqiatul Isus a rqmas kn Ierusalim. Pqrinyii Lui n`au bqgat de seamq lucrul acesta.

44

Au crezut cq este cu tovarqwii lor de cqlqtorie, wi au mers cale de o zi, wi L-au cqutat printre rudele wi cunoscuyii lor.

45

Dar nu L-au gqsit, wi s`au kntors la Ierusalim sq -L caute.

46

Dupq trei zile, L-au gqsit kn Templu, wezknd kn mijlocul knvqyqtorilor, ascultkndu -i wi punkndu-le kntrebqri.

47

Toyi cari -L auzeau, rqmkneau uimiyi de priceperea wi rqspunsurile Lui.

48

Cknd L-au vqzut pqrinyii Lui, au rqmas knmqrmuriyi; wi mama Lui I -a zis: ,,Fiule, pentru ce Te-ai purtat awa cu noi? Iatq cq tatql Tqu wi eu Te-am cqutat cu kngrijorare.``

49

El le -a zis: ,,Dece M`ayi cqutat? Oare nu wtiayi cq trebuie sq fiu kn casa Tatqlui Meu?``

50

Dar ei n`au knyeles spusele Lui.

51

Apoi S`a pogorkt kmpreunq cu ei, a venit la Nazaret, wi le era supus. Mamq-Sa pqstra toate cuvintele acestea kn inima ei.

52

Wi Isus crewtea kn knyelepciune, kn staturq, wi era tot mai plqcut knaintea lui Dumnezeu wi knaintea oamenilor.

Luke 3


Luke Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 2

Luke

Return to Index

Chapter 3

1

Kn anul al cincisprezecelea al domniei lui Tiberiu Cezar, -pe cknd Pilat din Pont era dregqtor kn Iudea, Irod, ckrmuitor al Galileii, Filip, fratele lui, ckrmuitor al Ituriei wi al Trahonitei, Lisania, ckrmuitor al Abilenei,

2

wi kn zilele marilor preoyi Ana wi Caiafa, -Cuvkntul lui Dumnezeu a vorbit lui Ioan, fiul lui Zaharia kn pustie.

3

Wi Ioan a venit prin tot yinutul din kmprejurimile Iordanului, wi propovqduia botezul pocqinyei, pentru iertarea pqcatelor,

4

dupq cum este scris kn cartea cuvintelor proorocului Isaia: ,,Iatq glasul celui ce strigq kn pustie: ,Pregqtiyi calea Domnului, neteziyi -I cqrqrile.

5

Orice vale va fi astupatq, orice munte wi orice deal va fi prefqcut kn loc neted; cqile strkmbe vor fi kndreptate, wi drumurile zgronyuroase vor fi netezite.

6

Wi orice fqpturq va vedea mkntuirea lui Dumnezeu.``

7

Ioan zicea dar noroadelor, cari veneau sq fie botezate de el: ,,Pui de nqpkrci, cine v`a knvqyat sq fugiyi de mknia viitoare?

8

Faceyi dar roduri vrednice de pocqinya voastrq, wi nu vq apucayi sq ziceyi kn voi knwivq: ,Avem pe Avraam ca tatq!` Cqci vq spun cq Dumnezeu din pietrele acestea poate sq ridice fii lui Avraam.

9

Securea a wi fost knfiptq la rqdqcina pomilor: deci, orice pom care nu face roadq bunq, este tqiat wi aruncat kn foc.``

10

Noroadele kl kntrebau, wi ziceau: ,,Atunci ce trebuie sq facem?``

11

Drept rqspuns, el le zicea: ,,Cine are douq haine, sq kmpartq cu cine n`are nici una; wi cine are de mkncare, sq facq la fel.``

12

Au venit wi niwte vamewi sq fie botezayi, wi i-au zis: ,,Knvqyqtorului, noi ce trebuie sq facem?``

13

El le -a rqspuns: ,,Sq nu cereyi nimic mai mult peste ce v`a fost poruncit sq luayi.``

14

Niwte owtawi kl kntrebau wi ei, wi ziceau: ,,Dar noi ce trebuie sq facem?`` El le -a rqspuns: ,,Sq nu stoarceyi nimic dela nimeni prin ameninyqri, nici sq nu knvinuiyi pe nimeni pe nedrept, ci sq vq mulyqmiyi cu lefurile voastre.``

15

Fiindcq norodul era kn awteptare, wi toyi se gkndeau kn inimile lor cu privire la Ioan, dacq nu cumva este el Hristosul,

16

Ioan, drept rqspuns, a zis tuturor: ,,Ckt despre mine, eu vq botez cu apq; dar vine Acela care este mai puternic deckt mine, wi cqruia eu nu sknt vrednic sq -I desleg cureaua kncqlyqmintelor. El vq va boteza cu Duhul Sfknt wi cu foc.

17

Acela are lopata kn mknq; Kwi va curqyi aria cu desqvkrwire, wi Kwi va strknge grkul kn grknar, iar pleava o va arde kntr`un foc care nu se stinge.``

18

Astfel propovqduia Ioan norodului Evanghelia, wi -i dqdea kncq multe alte kndemnuri.

19

Dar ckrmuitorul Irod, care era mustrat de Ioan pentru Irodiada, nevasta fratelui squ Filip, wi pentru toate relele pe cari le fqcuse,

20

a mai adqugat la toate celelalte rele wi pe acela cq a knchis pe Ioan kn temniyq.

21

Dupq ce a fost botezat tot norodul, a fost botezat wi Isus; wi pe cknd Se ruga, s`a deschis cerul,

22

wi Duhul Sfknt S`a pogorkt peste El kn chip trupesc, ca un porumbel. Wi din cer s`a auzit un glas, care zicea: ,,Tu ewti Fiul Meu prea iubit: kn Tine Kmi gqsesc toatq plqcerea Mea!``

23

Isus avea aproape treizeci de ani, cknd a knceput sq knveye pe norod; wi era, cum se credea, fiul lui Iosif, fiul lui Eli,

24

fiul lui Matat, fiul lui Levi, fiul lui Melhi, fiul lui Ianai, fiul lui Iosif,

25

fiul lui Matatia, fiul lui Amos, fiul lui Naum, fiul lui Esli, fiul lui Nagai,

26

fiul lui Maat, fiul lui Matatia, fiul lui Semei, fiul lui Ioseh, fiul lui Ioda,

27

fiul lui Ioanan, fiul lui Resa, fiul lui Zorobabel, fiul lui Salatiel, fiul lui Neri,

28

fiul lui Melhi, fiul lui Adi, fiul lui Cosam, fiul lui Elmadam, fiul lui Er,

29

fiul lui Isus, fiul lui Eliezer, fiul lui Iorim, fiul lui Matat, fiul lui Levi,

30

fiul lui Simeon, fiul lui Iuda, fiul lui Iosif, fiul lui Ionam, fiul lui Eliachim,

31

fiul lui Melea, fiul lui Mena, fiul lui Matata, fiul lui Natan, fiul lui David,

32

fiul lui Iese, fiul lui Iobed, fiul lui Booz, fiul lui Salmon, fiul lui Naason,

33

fiul lui Aminadab, fiul lui Admin, fiul lui Arni, fiul lui Esrom, fiul lui Fares, fiul lui Iuda,

34

fiul lui Iacov, fiul lui Isaac, fiul lui Avraam, fiul lui Tara, fiul lui Nahor,

35

fiul lui Seruh, fiul lui Ragau, fiul lui Falec, fiul lui Eber, fiul lui Sala,

36

fiul lui Cainam, fiul lui Arfaxad, fiul lui Sem, fiul lui Noe, fiul lui Lameh,

37

fiul lui Matusala, fiul lui Enoh, fiul lui Iared, fiul lui Maleleel, fiul lui Cainan,

38

fiul lui Enos, fiul lui Set, fiul lui Adam, fiul lui Dumnezeu.

Luke 4


Luke Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 3

Luke

Return to Index

Chapter 4

1

Isus, plin de Duhul Sfknt, S`a kntors dela Iordan, wi a fost dus de Duhul kn pustie,

2

unde a fost ispitit de diavolul timp de patruzeci de zile. N`a mkncat nimic kn zilele acelea; wi, dupq ce au trecut acele zile, a flqmknzit.

3

Diavolul I -a zis: ,,Dacq ewti Fiul lui Dumnezeu, poruncewte pietrei acesteia sq se facq pkne.``

4

Isus i -a rqspuns: ,,Este scris: Omul nu va trqi numai cu pkne, ci cu orice cuvknt care iese din gura lui Dumnezeu.``

5

Diavolul L -a suit pe un munte knalt, i -a arqtat kntr`o clipq, toate kmpqrqyiile pqmkntului,

6

wi I -a zis: ,,Yie Kyi voi da toatq stqpknirea wi slava acestor kmpqrqyii; cqci mie kmi este datq, wi o dau oricui voiesc.

7

Dacq dar, Te vei knchina knaintea mea, toatq va fi a Ta.``

8

Drept rqspuns, Isus i -a zis: ,,Knapoia Mea, Satano! Este scris: Sq te knchini Domnului, Dumnezeului tqu, wi numai Lui sq -I slujewti.``

9

Diavolul L -a dus apoi kn Ierusalim, L -a awezat pe strawina acoperiwului Templului, wi I -a zis: ,,Dacq ewti Fiul lui Dumnezeu, aruncq-Te jos de aici;``

10

cqci este scris: ,,El va porunci kngerilor Lui sq Te pqzeascq;``

11

wi: ,,Ei Te vor lua pe mkni, ca nu cumva sq Te lovewti cu piciorul de vreo piatrq.``

12

Isus i -a rqspuns: ,,S`a spus: Sq nu ispitewti pe Domnul, Dumnezeul tqu.``

13

Dupq ce L -a ispitit kn toate felurile, diavolul a plecat dela El, pknq la o vreme.

14

Isus, plin de puterea Duhului, S`a kntors kn Galilea, wi I s`a dus vestea kn tot yinutul deprimprejur.

15

El knvqya pe oameni kn sinagogile lor, wi era slqvit de toyi.

16

A venit kn Nazaret, unde fusese crescut; wi, dupq obiceiul Squ, kn ziua Sabatului, a intrat kn sinagogq. S`a sculat sq citeascq,

17

wi I s`a dat cartea proorocului Isaia. Cknd a deschis -o, a dat peste locul unde era scris:

18

,,Duhul Domnului este peste Mine, pentrucq M`a uns sq vestesc sqracilor Evanghelia; M`a trimes sq tqmqduiesc pe cei cu inima zdrobitq, sq propovqduiesc robilor de rqzboi slobozirea, wi orbilor cqpqtarea vederii; sq dau drumul celor apqsayi,

19

wi sq vestesc anul de kndurare al Domnului.``

20

Kn urmq, a knchis cartea, a dat -o knapoi kngrijitorului, wi a wezut jos. Toyi ceice se aflau kn sinagogq, aveau privirile pironite spre El.

21

Atunci a knceput sq le spunq: ,,Astqzi s`au kmplinit cuvintele acestea din Scripturq, pe cari le-ayi auzit.``

22

Wi toyi Kl vorbeau de bine, se mirau de cuvintele pline de har, cari iewiau din gura Lui, wi ziceau: ,,Oare nu este acesta feciorul lui Iosif?``

23

Isus le -a zis: ,,Fqrq kndoialq, Kmi veyi spune zicala aceea: ,Doftore, vindecq-te pe tine knsuyi`; wi Kmi veyi zice: ,Fq wi aici, kn patria Ta, tot ce am auzit cq ai fqcut kn Capernaum.``

24

,,Dar``, a adqugat El ,,adevqrat vq spun cq, niciun prooroc nu este primit bine kn patria lui.

25

Ba kncq, adevqrat vq spun cq, pe vremea lui Ilie, cknd a fost kncuiat cerul sq nu dea ploaie trei ani wi wase luni, wi cknd a venit o foamete mare peste toatq yara, erau multe vqduve kn Israel;

26

wi totuw Ilie n`a fost trimes la niciuna din ele, afarq de o vqduvq din Sarepta Sidonului.

27

Wi mulyi leprowi erau kn Israel, pe vremea proorocului Elisei; wi totuw niciunul din ei n`a fost curqyit, afarq de Naaman, Sirianul.``

28

Toyi cei din sinagogq, cknd au auzit aceste lucruri, s`au umplut de mknie.

29

Wi s`au sculat, L-au scos afarq din cetate, wi L-au dus pknq kn sprknceana muntelui, pe care era ziditq cetatea lor, ca sq -L arunce jos kn prqpastie.

30

Dar Isus a trecut prin mijlocul lor, wi a plecat de acolo.

31

S`a pogorkt kn Capernaum, cetate din Galilea, wi acolo knvqya pe oameni kn ziua Sabatului.

32

Ei erau uimiyi de knvqyqtura Lui, pentrucq vorbea cu putere.

33

Kn sinagogq se afla un om, care avea un duh de drac necurat, wi care a strigat cu glas tare:

34

,,Ah! Ce avem noi a face cu Tine, Isuse din Nazaret? Ai venit sq ne prqpqdewti? Te wtiu cine ewti: Sfkntul lui Dumnezeu.``

35

Isus l -a certat, wi i -a zis: ,,Taci, wi iewi afarq din omul acesta!`` Wi dracul, dupqce l -a trkntit jos, kn mijlocul adunqrii, a iewit afarq din el, fqrq sq -i facq vreun rqu.

36

Toyi au fost cuprinwi de spaimq, wi ziceau unii cqtre alyii: Ce knseamnq lucrul acesta? El poruncewte cu stqpknire wi cu putere duhurilor necurate, wi ele ies afarq!``

37

Wi I s`a dus vestea kn toate kmprejurimile.

38

Dupqce a iewit din sinagogq, a intrat kn casa lui Simon. Soacra lui Simon era prinsq de friguri mari, wi L-au rugat pentru ea.

39

El S`a plecat spre ea, a certat frigurile, wi au lqsat -o frigurile. Ea s`a sculat kndatq, wi a knceput sq le slujeascq.

40

La asfinyitul soarelui, toyi cei ce aveau bolnavi atinwi de felurite boale, ki aduceau la El. El Kwi punea mknile peste fiecare din ei, wi -i vindeca.

41

Din mulyi ieweau wi draci, cari strigau wi ziceau: ,,Tu ewti Hristosul, Fiul lui Dumnezeu.`` Dar El ki mustra, wi nu -i lqsa sq vorbeascq, pentrucq wtiau cq El este Hristosul.

42

Cknd s`a crqpat de ziuq, Isus a iewit wi S`a dus kntr`un loc pustiu. Noroadele au knceput sq -L caute kn toate pqryile, wi au ajuns pknq la El: voiau sq -L opreascq sq nu plece dela ei.

43

Dar El le -a zis: ,,Trebuie sq vestesc Evanghelia Kmpqrqyiei lui Dumnezeu wi kn alte cetqyi; fiindcq pentru aceasta am fost trimes.``

44

Wi propovqduia kn sinagogile Galileii.

Luke 5


Luke Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 4

Luke

Return to Index

Chapter 5

1

Pe cknd Se afla lkngq lacul Ghenezaret wi Kl kmbulzea norodul ca sq audq Cuvkntul lui Dumnezeu,

2

Isus a vqzut douq corqbii la marginea lacului; pescarii iewiserq din ele sq-wi spele mrejile.

3

S`a suit kntr`una din aceste corqbii, care era a lui Simon: wi l -a rugat s`o depqrteze puyin de la yqrm. Apoi a wezut jos, wi knvqya pe noroade din corabie.

4

Cknd a kncetat sq vorbeascq, a zis lui Simon: ,,Depqrteazq -o la adknc, wi aruncayi-vq mrejile pentru pescuire.``

5

Drept rqspuns, Simon I -a zis: ,,Knvqyqtorule, toatq noaptea ne-am trudit, wi n`am prins nimic; dar, la cuvkntul Tqu, voi arunca mrejile!``

6

Dupqce le-au aruncat, au prins o awa de mare mulyime de pewti cq kncepeau sq li se rupq mrejile.

7

Au fqcut semn tovarqwilor lor, cari erau kn cealaltq corabie, sq vinq sq le ajute. Aceia au venit wi au umplut amkndouq corqbiile, awa cq au knceput sq se afunde corqbiile.

8

Cknd a vqzut Simon Petru lucrul acesta, s`a aruncat la genunchii lui Isus, wi I -a zis: ,,Doamne, pleacq dela mine, cqci sknt un om pqcqtos.``

9

Fiindcq kl apucase spaima, pe el wi pe toyi ceice erau cu el, din pricina pescuirii, pe care o fqcuserq.

10

Tot awa wi pe Iacov wi pe Ioan, fiii lui Zebedei, tovarqwii lui Simon. Atunci Isus a zis lui Simon: ,,Nu te teme; de acum kncolo vei fi pescar de oameni.``

11

Ei au scos corqbiile la mal, au lqsat totul, wi au mers dupq El.

12

Isus era kntr`una din cetqyi. Wi iatq cq un om plin de leprq, cum L -a vqzut, s`a aruncat cu faya la pqmknt, L -a rugat, wi I -a zis: ,,Doamne dacq vrei, poyi sq mq curqyewti.``

13

Isus a kntins mkna, S`a atins de el, wi i -a zis: ,,Da, voiesc, fii curqyit!`` Kndatq, l -a lqsat lepra.

14

Apoi i -a poruncit sq nu spunq nimqnui. ,,Ci du-te``, i -a zis El, ,,de te aratq preotului, wi adu pentru curqyirea ta ce a rknduit Moise, ca mqrturie pentru ei.``

15

Se rqspkndea tot mai mult vestea despre El, wi oamenii se strkngeau cu grqmada, ca sq -L asculte wi sq fie vindecayi de boalele lor.

16

Iar El se ducea kn locuri pustii, wi Se ruga.

17

Kntr`una din zile, Isus knvqya pe noroade. Niwte Farisei wi knvqyqtori ai Legii, cari veniserq din toate satele Galileii wi Iudeii wi din Ierusalim, stqteau acolo; iar puterea Domnului era cu El, ca sq vindece.

18

Wi iatq cq niwte oameni purtau kntr`un pat pe un slqbqnog, wi cqutau sq -l ducq knlquntru, ca sq -l punq knaintea Lui.

19

Fiindcq n`aveau pe unde sq -l ducq knlquntru, din pricina norodului, s`au suit pe acoperiwul casei, wi l-au coborkt cu patul printre cqrqmizi, kn mijlocul adunqrii, knaintea lui Isus.

20

Cknd le -a vqzut credinya, Isus a zis: ,,Omule, pqcatele kyi sknt iertate!``

21

Cqrturarii wi Fariseii au knceput sq ckrteascq, wi sq zicq kn ei knwiwi: ,,Cine este acesta, de rostewte hule? Cine poate sq ierte pqcatele deckt singur Dumnezeu?``

22

Isus, care le -a cunoscut gkndurile, a luat cuvkntul wi le -a zis: ,,Pentruce ckrtiyi kn inimile voastre?

23

Ce este mai lesne: a zice: ,Pqcatele kyi sknt iertate`, sau a zice: ,Scoalq-te, wi umblq?`

24

Dar, ca sq wtiyi cq Fiul omului are putere pe pqmknt sq ierte pqcatele: -,Yie kyi poruncesc`, a zis El slqbqnogului, ,scoalq-te, ridicq-yi patul, wi du-te acasq``

25

Wi numaideckt, slqbqnogul s`a sculat, kn faya lor, a ridicat patul pe care zqcea wi s`a dus acasq, slqvind pe Dumnezeu.

26

Toyi au rqmas uimiyi, wi slqveau pe Dumnezeu; plini de fricq, ziceau: ,,Azi am vqzut lucruri nemaipomenite.``

27

Dupq aceea Isus a iewit afarq, wi a vqzut pe un vamew, numit Levi, wezknd la vamq. Wi i -a zis: ,,Vino dupq Mine!``

28

Vamewul a lqsat totul, s`a sculat, wi a mers dupq El.

29

Levi I -a fqcut un ospqy mare la el kn casq; wi o mulyime de vamewi wi de alyi oaspeyi wedeau la masq cu ei.

30

Fariseii wi cqrturarii ckrteau wi ziceau ucenicilor Lui: ,,Pentruce mkncayi wi beyi kmpreunq cu vamewii wi cu pqcqtowii?

31

Isus a luat cuvkntul wi le -a zis: ,,Nu cei sqnqtowi au trebuinyq de doftor, ci cei bolnavi.

32

N`am venit sq chem la pocqinyq pe cei neprihqniyi ci pe cei pqcqtowi.``

33

Ei I-au zis: ,,Ucenicii lui Ioan, ca wi ai Fariseilor, postesc des, wi fac rugqciuni, pe cknd ai Tqi mqnkncq wi beau.``

34

El le -a rqspuns: ,,Oare puteyi face pe nuntawi sq posteascq kn timpul cknd mirele este cu ei?

35

Vor veni zile cknd va fi luat mirele dela ei; atunci vor posti kn acele zile.``

36

Le -a spus wi o pildq: ,,Nimeni nu rupe dintr`o hainq nouq un petec, ca sq -l punq la o hainq veche; altmintrelea, rupe wi haina cea nouq, wi nici petecul luat dela ea, nu se potrivewte la cea veche.

37

Wi nimeni nu pune vin nou kn burdufuri vechi; altmintrelea, vinul cel nou sparge burdufurile, se varsq, wi burdufurile se prqpqdesc;

38

ci vinul nou trebuie pus kn burdufuri noi, wi amkndouq se pqstreazq.

39

Wi nimeni, dupq ce a bqut vin vechi, nu voiewte vin nou, cqci zice: ,Este mai bun cel vechi``

Luke 6


Luke Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 5

Luke

Return to Index

Chapter 6

1

Kntr`o zi de Sabat, s`a kntkmplat cq Isus trecea prin lanurile de grku. Ucenicii Lui smulgeau spice de grku, le frecau cu mknile, wi le mkncau.

2

Unii dintre Farisei le-au zis: ,,Pentruce faceyi ce nu este kngqduit sq faceyi kn ziua Sabatului?``

3

Isus le -a rqspuns: ,,Oare n`ayi citit ce a fqcut David, cknd a flqmknzit, el, wi cei ce erau kmpreunq cu el?

4

Cum a intrat kn Casa lui Dumnezeu, a luat pknile pentru punerea knaintea Domnului, a mkncat din ele, wi a dat wi celor ce erau cu el, mqcar cq nu era kngqduit sq le mqnknce deckt preoyii?``

5

Wi le zicea: ,,Fiul omului este Domn chiar wi al Sabatului.``

6

Kn altq zi de Sabat, s`a kntkmplat cq Isus a intrat kn sinagogq, wi knvqya pe norod. Acolo era un om, care avea mkna dreaptq uscatq.

7

Cqrturarii wi Fariseii pkndeau pe Isus, sq vadq dacq -l va vindeca kn ziua Sabatului, ca sq aibq de ce sq -L knvinuiascq.

8

Dar El le wtia gkndurile; wi a zis omului, care avea mkna uscatq: ,,Scoalq-te, wi stqi kn mijloc.`` El s`a sculat, wi a stqtut kn picioare.

9

Wi Isus le -a zis: ,,Vq kntreb: Este kngqduit kn ziua Sabatului a face bine ori a face rqu? A scqpa o viayq sau a o pierde?``

10

Atunci, Wi -a rotit privirile peste toyi, wi a zis omului: ,,Kntinde-yi mkna!`` El a kntins -o, wi mkna i s`a fqcut sqnqtoasq ca wi cealaltq.

11

Ei turbau de mknie, wi s`au sfqtuit ce ar putea sq facq lui Isus.

12

Kn zilele acela, Isus S`a dus kn munte sq Se roage, wi a petrecut toatq noaptea kn rugqciune cqtre Dumnezeu.

13

Cknd s`a fqcut ziuq, a chemat pe ucenicii Sqi, wi a ales dintre ei doisprezece, pe cari i -a numit apostoli, wi anume:

14

Pe Simon, pe care l -a numit wi Petru; pe Andrei, fratele lui; pe Iacov; pe Ioan; pe Filip; pe Bartolomeu;

15

pe Matei; pe Toma; pe Iacov, fiul lui Alfeu; pe Simon, numit Zilotul;

16

pe Iuda, fiul lui Iacov; wi pe Iuda Iscarioteanul, care s`a fqcut vknzqtor.

17

S`a pogorkt kmpreunq cu ei, wi S`a oprit kntr`un podiw unde se aflau mulyi ucenici de ai Lui, wi o mare mulyime de oameni, cari veniserq din toatq Iudea, din Ierusalim, wi de pe lkngq marea Tirului wi a Sidonului, ca sq -L asculte wi sq fie vindecayi de boalele lor.

18

Cei chinuiyi de duhuri necurate, erau vindecayi.

19

Wi tot norodul cquta sq se atingq de El, pentrucq din El iewea o putere, care -i vindeca pe toyi.

20

Atunci Isus Wi -a ridicat ochii spre ucenicii Sqi, wi a zis: ,,Ferice de voi, cari sknteyi sqraci, pentrucq Kmpqrqyia lui Dumnezeu este a voastrq!

21

Ferice de voi, cari sknteyi flqmknzi acum, pentrucq voi veyi fi sqturayi! Ferice de voi cari plkngeyi acum, pentrucq voi veyi rkde!

22

Ferice de voi, cknd oamenii vq vor urk, vq vor izgoni dintre ei, vq vor ocqrk, wi vor lepqda numele vostru ca ceva rqu, din pricina Fiului omului!

23

Bucurayi-vq kn ziua aceea, wi sqltayi de veselie; pentrucq rqsplata voastrq este mare kn cer; cqci tot awa fqceau pqrinyii lor cu proorocii.

24

Dar, vai de voi, bogayilor, pentrucq voi v`ayi primit aici mkngkerea!

25

Vai de voi, cari sknteyi sqtui acum! Pentrucq voi veyi flqmknzi! Vai de voi, cari rkdeyi acum, pentrucq voi veyi plknge wi vq veyi tkngui!

26

Vai de voi, cknd toyi oamenii vq vor grqi de bine! Fiindcq tot awa fqceau pqrinyii lor cu proorocii mincinowi!

27

Dar Eu vq spun vouq, cari Mq ascultayi: Iubiyi pe vrqjmawii vowtri, faceyi bine celor ce vq urqsc,

28

binecuvkntayi pe cei ce vq blastqmq, rugayi-vq pentru cei ce se poartq rqu cu voi.

29

Dacq te bate cineva peste o falcq, kntoarce -i wi pe cealaltq. Dacq kyi ia cineva haina cu sila, nu -l opri sq-yi ia wi cqmawa.

30

Oricui kyi cere, dq -i; wi celuice-yi ia cu sila ale tale, nu i le cere knapoi.

31

Ce voiyi sq vq facq vouq oamenii, faceyi-le wi voi la fel.

32

Dacq iubiyi pe cei ce vq iubesc, ce rqsplatq vi se cuvine? Wi pqcqtowii iubesc pe cei ce -i iubesc pe ei.

33

Dacq faceyi bine celor ce vq fac bine, ce rqsplatq vi se cuvine? Wi pqcqtowii fac awa.

34

Wi dacq dayi cu kmprumut acelora dela cari nqdqjduiyi sq luayi knapoi, ce rqsplatq vi se cuvine? Wi pqcqtowii dau cu kmprumut pqcqtowilor, ca sq ia knapoi kntocmai.

35

Voi knsq, iubiyi pe vrqjmawii vowtri, faceyi bine wi dayi cu kmprumut, fqrq sq nqdqjduiyi ceva kn schimb. Wi rqsplata voastrq va fi mare, wi veyi fi fiii Celui Prea Knalt; cqci El este bun wi cu cei nemulyqmitori wi cu cei rqi.

36

Fiyi dar milostivi, cum wi Tatql vostru este milostiv.

37

Nu judecayi, wi nu veyi fi judecayi; nu oskndiyi, wi nu veyi fi oskndiyi; iertayi, wi vi se va ierta.

38

Dayi, wi vi se va da; ba kncq, vi se va turna kn skn o mqsurq bunq, kndesatq, clqtinatq, care se va vqrsa pe deasupra. Cqci cu ce mqsurq veyi mqsura, cu aceea vi se va mqsura.``

39

Le -a spus wi pilda urmqtoare: ,,Oare poate un orb sq cqlquzeascq pe un alt orb? Nu vor cqdea amkndoi kn groapq?

40

Ucenicul nu este mai pe sus de knvqyqtorul lui; dar orice ucenic desqvkrwit va fi ca knvqyqtorul lui.

41

De ce vezi tu paiul din ochiul fratelui tqu, wi nu te uiyi cu bqgare de seamq la bkrna din ochiul tqu?

42

Sau cum poyi sq zici fratelui tqu: ,Frate, lasq-mq sq-yi scot paiul din ochi` wi, cknd colo, tu nu vezi bkrna din ochiul tqu? Fqyarnicule, scoate kntki bkrna din ochiul tqu, wi atunci vei vedea desluwit sq scoyi paiul din ochiul fratelui tqu.

43

Nu este niciun pom bun, care sq facq roadq rea, wi niciun pom rqu care sq facq roadq bunq.

44

Cqci orice pom se cunoawte dupq roada lui. Nu se strkng smochine din spini, nici nu se culeg struguri din mqrqcini.

45

Omul bun scoate lucruri bune din vistieria bunq a inimii lui, iar omul rqu scoate lucruri rele din vistieria rea a inimii lui; cqci din prisosul inimii vorbewte gura.

46

De ce-Mi ziceyi: ,Doamne, Doamne!` wi nu faceyi ce spun Eu?

47

Vq voi arqta cu cine se aseamqnq orice om care vine la Mine, aude cuvintele Mele, wi le face.

48

Se aseamqnq cu un om care, cknd a zidit o casq, a sqpat adknc knainte, wi a awezat temelia pe stkncq. A venit o vqrsare de ape, wi s`a nqpustit wivoiul peste casa aceea, dar n`a putut s`o clatine, pentrucq era ziditq pe stkncq.

49

Dar cine aude wi nu face, se aseamqnq cu un om, care a zidit o casq pe pqmknt, fqrq temelie. Wi s`a nqpustit wivoiul asupra ei, ea s`a prqbuwit kndatq, wi prqbuwirea acestei case a fost mare.``

Luke 7


Luke Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 6

Luke

Return to Index

Chapter 7

1

Dupqce a sfkrwit de rostit toate aceste cuvkntqri knaintea norodului, care -L asculta, Isus a intrat kn Capernaum.

2

Un sutaw avea un rob la care yinea foarte mult, wi care era bolnav pe moarte.

3

Fiindcq auzise vorbindu-se despre Isus, sutawul a trimes la El pe niwte bqtrkni ai Iudeilor, ca sq -L roage sq vinq sq vindece pe robul lui.

4

Acewtia au venit la Isus, L-au rugat cu tot dinadinsul, wi au zis: ,,Face sq -i faci acest bine;

5

cqci iubewte neamul nostru, wi el ne -a zidit sinagoga.``

6

Isus a plecat cu ei; dar nu era departe de casq, cknd sutawul a trimes la El pe niwte prieteni sq -I spunq: ,,Doamne, nu Te mai osteni atkta, pentrucq nu sknt vrednic sq intri supt acoperemkntul meu.

7

De aceea nici nu m`am socotit vrednic sq vin eu knsumi la Tine. Ci, zi o vorbq, wi robul meu va fi tqmqduit.

8

Cqci wi eu, care sknt supt stqpknirea altuia, am supt mine ostawi. Wi zic unuia: ,Du-te!` wi se duce; altuia: ,Vino!` wi vine; wi robului meu: ,Fq cutare lucru!` wi -l face.``

9

Cknd a auzit Isus aceste vorbe, S`a minunat de sutaw, S`a kntors spre norodul, care mergea dupq El, wi a zis: ,,Vq spun cq nici chiar kn Israel n`am gqsit o credinyq atkt de mare.``

10

Cknd s`au kntors acasq, trimewii au gqsit sqnqtos pe robul care fusese bolnav.

11

Kn ziua urmqtoare, Isus Se ducea kntr`o cetate numitq Nain. Kmpreunq cu El mergeau ucenicii Lui wi norod mult.

12

Cknd S`a apropiat de poarta cetqyii, iatq cq duceau la groapq pe un mort, singurul fiu al maicii lui, care era vqduvq; wi cu ea erau o mulyime de oameni din cetate.

13

Domnul, cknd a vqzut -o, I s`a fqcut milq de ea, wi i -a zis: ,,Nu plknge!``

14

Apoi S`a apropiat, wi S`a atins de raclq. Ceice o duceau, s`au oprit. El a zis: ,,Tinerelule, scoalq-te, kyi spun!``

15

Mortul a wezut kn capul oaselor, wi a knceput sq vorbeascq. Isus l -a dat knapoi maicii lui.

16

Toyi au fost cuprinwi de fricq, slqveau pe Dumnezeu, wi ziceau: ,,Un mare prooroc s`a ridicat kntre noi; wi Dumnezeu a cercetat pe poporul Squ.``

17

Vestea aceasta despre Isus s`a rqspkndit kn toatq Iudea wi prin toate kmprejurimile.

18

Ucenicii lui Ioan au dat de wtire knvqyqtorului lor despre toate aceste lucruri.

19

Ioan a chemat pe doi dintre ucenicii sqi, wi i -a trimes la Isus sq -L kntrebe: ,,Tu ewti Acela care are sq vinq, sau sq awteptqm pe altul?``

20

Acewtia, cknd s`au knfqyiwat knaintea lui Isus, I-au zis: ,,Ioan Botezqtorul ne -a trimes la Tine sq Te kntrebqm: ,Tu ewti Acela care are sq vinq sau sq awteptqm pe altul?``

21

Chiar kn clipa aceea, Isus a vindecat pe mulyi de boale, de chinuri, de duhuri rele, wi multor orbi le -a dqruit vederea.

22

Wi, drept rqspuns, le -a zis: ,,Duceyi-vq de spuneyi lui Ioan ce ayi vqzut wi auzit: orbii vqd, wchiopii umblq, leprowii sknt curqyiyi, surzii aud, moryii knviazq, wi sqracilor li se propovqduiewte Evanghelia.

23

Ferice de acela pentru care nu voi fi un prilej de poticnire.``

24

Dupqce au plecat trimewii lui Ioan, Isus a knceput sq spunq noroadelor despre Ioan: ,,Ce ayi iewit sq vedeyi kn pustie? O trestie clqtinatq de vknt?

25

Atunci ce ayi iewit sq vedeyi? Un om kmbrqcat kn haine moi? Iatq cq ceice poartq haine moi wi ceice trqiesc kn desfqtqri, sknt kn casele kmpqrayilor.

26

Atunci ce ayi iewit sq vedeyi? Un prooroc? Da, vq spun, wi mai mult deckt un prooroc.

27

El este acela despre care este scris: ,Iatq, trimet pe solul Meu knaintea Feyei Tale, care Kyi va pregqti calea knaintea Ta.`

28

Vq spun cq dintre cei nqscuyi din femei, nu este nici unul mai mare deckt Ioan Botezqtorul. Totuw, cel mai mic kn Kmpqrqyia lui Dumnezeu, este mai mare deckt el.

29

Wi tot norodul care l -a auzit, wi chiar vamewii au dat dreptate lui Dumnezeu, primind botezul lui Ioan;

30

dar Fariseii wi knvqyqtorii Legii au zqdqrnicit planul lui Dumnezeu pentru ei, neprimind botezul lui.

31

Cu cine voi asemqna dar pe oamenii din neamul acesta? Wi cu cine seamqnq ei?

32

Seamqnq cu niwte copii, cari stau kn piaya, wi strigq unii cqtre alyii: ,V`am ckntat din fluier, wi n`ayi jucat; v`am ckntat de jale, wi n`ayi plkns.`

33

Kn adevqr, a venit Ioan Botezqtorul, nici mkncknd pkne, nici bknd vin, wi ziceyi: ,Are drac.`

34

A venit Fiul omului, mkncknd wi bknd, wi ziceyi: ,Iatq un om mkncqcios wi bqutor de vin, un prieten al vamewilor wi al pqcqtowilor.`

35

Totuw Knyelepciunea a fost gqsitq dreaptq de toyi copiii ei.``

36

Un Fariseu a rugat pe Isus sq mqnknce la el. Isus a intrat kn casa Fariseului, wi a wezut la masq.

37

Wi iatq cq o femeie pqcqtoasq din cetate a aflat cq El era la masq kn casa Fariseului: a adus un vas de alabastru cu mir mirositor,

38

wi stqtea knapoi lkngq picioarele lui Isus wi plkngea. Apoi a knceput sq -I stropeascq picioarele cu lacrqmile ei, wi sq le wteargq cu pqrul capului ei; le sqruta mult, wi le ungea cu mir.

39

Cknd a vqzut lucrul acesta, Fariseul, care -L poftise, wi -a zis: ,,Omul acesta, dacq ar fi un prooroc, ar wti cine wi ce fel de femeie este cea care se atinge de el: cq este o pqcqtoasq.``

40

Isus a luat cuvkntul, wi i -a zis: ,,Simone, am sq-yi spun ceva.`` -,,Spune, Knvqyqtorule``, I -a rqspuns el. -

41

,,Un cqmqtar avea doi datornici: unul ki era dator cu cinci sute de lei, iar celqlalt cu cinzeci.

42

Fiindcq n`aveau cu ce plqti, i -a iertat pe amkndoi. Spune-Mi dar, care din ei kl va iubi mai mult?``

43

Simon I -a rqspuns: ,,Socotesc cq acela cqruia i -a iertat mai mult.`` Isus i -a zis: ,,Drept ai judecat.``

44

Apoi S`a kntors spre femeie, wi a zis lui Simon: ,,Vezi tu pe femeia aceasta? Am intrat kn casa ta, wi nu Mi-ai dat apq pentru spqlat picioarele; dar ea Mi -a stropit picioarele cu lacrqmile ei, wi Mi le -a wters cu pqrul capului ei.

45

Tu nu Mi-ai dat sqrutare; dar ea, de cknd am intrat, n`a kncetat sq-Mi sqrute picioarele.

46

Capul nu Mi l-ai uns cu untdelemn; dar ea Mi -a uns picioarele cu mir.

47

De aceea kyi spun: Pqcatele ei, cari sknt multe, sknt iertate; cqci a iubit mult. Dar cui i se iartq puyin, iubewte puyin.``

48

Apoi a zis femeii: ,,Iertate kyi sknt pqcatele!``

49

Ceice wedeau cu El la masq, au knceput sq zicq kntre ei: ,,Cine este acesta de iartq chiar wi pqcatele?``

50

Dar Isus a zis femeii: ,,Credinya ta te -a mkntuit; du-te kn pace.``

Luke 8


Luke Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 7

Luke

Return to Index

Chapter 8

1

Curknd dupq aceea, Isus umbla din cetate kn cetate wi din sat kn sat wi propovqduia wi vestea Evanghelia Kmpqrqyiei lui Dumnezeu. Cei doisprezece erau cu El;

2

wi mai erau wi niwte femei, cari fuseserq tqmqduite de duhuri rele wi de boale; Maria, zisq Magdalina, din care iewiserq wapte draci,

3

Ioana, nevasta lui Cuza, ispravnicul lui Irod, Susana, wi multe altele, cari -L ajutau cu ce aveau.

4

Cknd s`a strkns o gloatq mare, wi a venit la El norod din felurite cetqyi, Isus a spus pilda aceasta:

5

,,Sqmqnqtorul a iewit sq-wi samene sqmknya. Pe cknd sqmqna el, o parte din sqmknyq a cqzut lkngq drum: a fost cqlcatq kn picioare, wi au mkncat -o pqsqrile cerului.

6

O altq parte a cqzut pe stkncq; wi, cum a rqsqrit, s`a uscat, pentrucq n`avea umezealq.

7

O altq parte a cqzut kn mijlocul spinilor: spinii au crescut kmpreunq cu ea wi au knecat -o.

8

O altq parte a cqzut pe pqmknt bun, wi a crescut, wi a fqcut rod knsutit.`` Dupq ce a spus aceste lucruri, Isus a strigat: ,,Cine are urechi de auzit, sq audq.``

9

Ucenicii Lui L-au kntrebat ce knyeles are pilda aceasta.

10

El le -a rqspuns: ,,Vouq v`a fost dat sq cunoawteyi tainele Kmpqrqyiei lui Dumnezeu, dar celorlalyi li se vorbewte kn pilde, ca ,mqcar cq vqd, sq nu vadq, wi mqcar cq aud, sq nu knyeleagq.``

11

Iatq ce knyeles are pilda aceasta: ,,Sqmknya, este Cuvkntul lui Dumnezeu.

12

Cei knchipuiyi kn sqmknya cqzutq lkngq drum, sknt ceice aud; apoi vine diavolul wi ia Cuvkntul din inima lor, ca nu cumva sq creadq, wi sq fie mkntuiyi.

13

Cei knchipuiyi kn sqmknya cqzutq pe stkncq, sknt aceia cari, cknd aud Cuvkntul, kl primesc cu bucurie; dar n`au rqdqcinq, ci cred pknq la o vreme, iar cknd vine ispita, cad.

14

Sqmknya, care a cqzut kntre spini, knchipuiewte pe aceia cari, dupq ce au auzit Cuvkntul, kwi vqd de drum, wi -l lasq sq fie knqbuwit de grijile, bogqyiile wi plqcerile vieyii acesteia, wi n`aduc rod care sq ajungq la coacere.

15

Sqmknya, care a cqzut pe pqmknt bun, sknt aceia cari, dupq ce au auzit Cuvkntul, kl yin kntr`o inimq bunq wi curatq, wi fac roadq kn rqbdare.

16

Nimeni, dupqce a aprins o luminq, n`o acopere cu un vas, nici n`o pune supt pat, ci o pune kntr`un sfewnic, pentruca ceice intrq, sq vadq lumina.

17

Fiindcq nu este nimic acoperit, care nu va fi descoperit, nimic tqinuit, care nu va fi cunoscut wi nu va veni la luminq.

18

Luayi seama dar la felul cum ascultayi; cqci celui ce are, i se va da; dar celui ce n`are, i se va lua wi ce i se pare cq are.``

19

Mama wi frayii lui Isus au venit la El; dar nu puteau sq -I vorbeascq, din pricina norodului.

20

Cineva I -a spus: ,,Mamq-Ta wi frayii Tqi stau afarq, wi vor sq Te vadq.``

21

Dar El, drept rqspuns, a zis: ,,Mama Mea wi frayii Mei sknt ceice ascultq Cuvkntul lui Dumnezeu, wi -l kmplinesc.``

22

Kntr`una din zile, Isus S`a suit kntr`o corabie kmpreunq cu ucenicii Lui. El le -a zis: ,,Haidem sq trecem dincolo de lac.`` Wi au plecat.

23

Pe cknd vksleau ei, Isus a adormit. Pe lac s`a stkrnit un awa vkrtej de vknt, cq se umplea corabia cu apq; wi erau kn primejdie.

24

Au venit la El, L-au dewteptat, wi au zis: ,,Knvqyqtorule, Knvqyqtorule, perim.`` Isus S`a sculat, a certat vkntul wi valurile knfuriate, cari s`au potolit: wi s`a fqcut liniwte.

25

Apoi a zis ucenicilor Sqi: ,,Unde vq este credinya?`` Plini de spaimq wi de mirare, ei au zis unii cqtre alyii: ,,Cine este acesta de poruncewte chiar wi vknturilor wi apei wi -L ascultq?``

26

Au venit cu corabia kn yinutul Gherghesenilor, care este kn dreptul Galileii.

27

Cknd a iewit Isus la yqrm, L -a kntkmpinat un om din cetate, stqpknit de mai mulyi draci. De multq vreme nu se kmbrqca kn hainq, wi nu-wi avea locuinya kntr`o casq, ci kn morminte.

28

Cknd a vqzut pe Isus, a scos un strigqt ascuyit, a cqzut jos knaintea Lui, wi a zis cu glas tare: ,,Ce am eu a face cu Tine, Isuse, Fiul Dumnezeului Celui Prea Knalt? Te rog nu mq chinui.``

29

Cqci Isus poruncise duhului necurat sq iasq din omul acela, pe care pusese stqpknire de multq vreme; era pqzit legat cu cqtuwe la mkni wi cu obezi la picioare, dar rupea legqturile, wi era gonit de dracul prin pustii.

30

Isus l -a kntrebat: ,,Cum kyi este numele?`` ,,Legiune,`` a rqspuns el; pentrucq intraserq mulyi draci kn el.

31

Wi dracii rugau stqruitor pe Isus sq nu le porunceascq sq se ducq kn Adknc.

32

Acolo pe munte, era o turmq mare de porci, cari pqwteau. Wi dracii au rugat pe Isus sq le dea voie sq intre kn ei. El le -a dat voie.

33

Dracii au iewit din omul acela, au intrat kn porci, wi turma s`a repezit de pe rkpq kn lac, wi s`a knecat.

34

Porcarii, cknd au vqzut ce se kntkmplase, au fugit wi au dat de veste kn cetate wi prin sate.

35

Oamenii au iewit sq vadq cele kntkmplate. Au venit la Isus, wi au gqsit pe omul din care iewiserq dracii, wezknd la picioarele lui Isus, kmbrqcat, wi kn toate minyile; wi i -a apucat frica.

36

Ceice vqzuserq cele petrecute, le-au povestit cum fusese vindecat cel stqpknit de draci.

37

Tot norodul din yinutul Gherghesenilor a rugat pe Isus sq plece dela ei, pentrucq ki apucase o mare fricq. Isus S`a suit kntr`o corabie, wi S`a kntors.

38

Omul din care iewiserq dracii, Kl ruga sq -i dea voie sq rqmknq cu El. Dar Isus l -a trimes acasq, wi i -a zis:

39

,,Kntoarce-te acasq, wi povestewte tot ce yi -a fqcut Dumnezeu.`` El a plecat, wi a vestit prin toatq cetatea tot ce -i fqcuse Isus.

40

La kntoarcere, Isus a fost primit cu bucurie de mulyime, cqci toyi Kl awteptau.

41

Wi iatq cq a venit un om, numit Iair, care era fruntaw al sinagogii. El s`a aruncat la picioarele lui Isus, wi L -a rugat sq vinq pknq la el acasq;

42

pentrucq avea o singurq copilq de vreo doisprezece ani, care trqgea sq moarq. Pe drum, Isus era kmbulzit de noroade.

43

Wi era o femeie, care de doisprezece ani avea o scurgere de sknge; ea kwi cheltuise toatq averea cu doftorii, fqrq s`o fi putut vindeca vreunul.

44

Ea s`a apropiat pe dinapoi, wi s`a atins de poala hainei lui Isus. Indatq, scurgerea de sknge s`a oprit.

45

Wi Isus a zis: ,,Cine s`a atins de Mine?`` Fiindcq toyi tqgqduiau, Petru wi ceice erau cu El, au zis: ,,Knvqyqtorule, noroadele Te kmpresoarq wi Te kmbulzesc, wi mai kntrebi: ,Cine s`a atins de Mine?``

46

Dar Isus a rqspuns: ,,S`a atins cineva de Mine, cqci am simyit cq a iewit din Mine o putere.``

47

Femeia, cknd s`a vqzut datq de gol, a venit tremurknd, s`a aruncat jos knaintea Lui, wi a spus kn faya kntregului norod, din ce pricinq se atinsese de El, wi cum fusese vindecatq numai deckt.

48

Isus i -a zis: ,,Kndrqznewte, fiicq; credinya ta te -a mkntuit, du-te kn pace.``

49

Pe cknd vorbea El kncq, vine unul din casa fruntawului sinagogii, wi -i spune: ,,Fiica ta a murit, nu mai supqra pe Knvqyqtorul.``

50

Dar Isus, cknd a auzit lucrul acesta, a zis fruntawului sinagogii: ,,Nu te teme; crede numai, wi va fi tqmqduitq.``

51

Cknd a ajuns la casa fruntawului, n`a lqsat pe nici unul sq intre kmpreunq cu El, deckt pe Petru, pe Iacov, pe Ioan, pe tatql wi mama fetei.

52

Toyi plkngeau wi o boceau. Atunci Isus a zis: ,,Nu plkngeyi; fetiya n`a murit, ci doarme.``

53

Ei kwi bqteau joc de El, cqci wtiau cq murise.

54

Dar El, dupqce i -a scos pe toyi afarq, a apucat -o de mknq, wi a strigat cu glas tare: ,,Fetiyo, scoalq-te!``

55

Wi duhul ei s`a kntors kn ea, iar fata s`a sculat numaideckt. Isus a poruncit sq -i dea sq mqnknce.

56

Pqrinyii ei au rqmas uimiyi. Isus le -a poruncit sq nu spunq numqnui cele kntkmplate.

Luke 9


Luke Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 8

Luke

Return to Index

Chapter 9

1

Isus a chemat pe cei doisprezece ucenici ai Sqi, le -a dat putere wi stqpknire peste toyi dracii, wi sq vindece boalele.

2

Apoi i -a trimes sq propovqduiascq Kmpqrqyia lui Dumnezeu, wi sq tqmqduiascq pe cei bolnavi.

3

,,Sq nu luayi nimic cu voi pe drum,`` le -a zis El; ,,nici toiag, nici traistq, nici pkne, nici bani, nici douq haine.

4

Kn orice casq veyi intra, sq rqmkneyi acolo, pknq veyi pleca din locul acela.

5

Wi dacq nu vq vor primi oamenii, sq iewiyi din cetatea aceea, wi sq scuturayi praful de pe picioarele voastre, ca mqrturie kmpotriva lor.``

6

Ei au plecat, wi au mers din sat kn sat, propovqduind Evanghelia, wi sqvkrwind pretutindeni tqmqduiri.

7

Ckrmuitorul Irod a auzit vorbindu-se despre toate lucrurile sqvkrwite de Isus, wi sta kn cumpqnq, newtiind ce sq creadq. Cqci unii ziceau cq a knviat Ioan din moryi;

8

alyii ziceau cq s`a arqtat Ilie; wi alyii ziceau cq a knviat vreun prooroc din cei din vechime.

9

Dar Irod zicea: ,,Lui Ioan i-am tqiat capul; cine este oare acesta, despre care aud astfel de lucruri?`` Wi cquta sq -L vadq.

10

Apostolii, cknd s`au kntors, au istorisit lui Isus tot ce fqcuserq. El i -a luat cu Sine, wi S`a dus la o parte, lkngq o cetate, numitq Betsaida.

11

Noroadele au priceput lucrul acesta, wi au mers dupq El. Isus le -a primit bine, le vorbea despre Kmpqrqyia lui Dumnezeu, wi vindeca pe cei ce aveau trebuinyq de vindecare.

12

Fiindcq ziua se pleca spre searq, cei doisprezece s`au apropiat, wi I-au zis: ,,Dq drumul noroadelor, ca sq se ducq kn satele wi cqtunele de primprejur sq gqzduiascq wi sq-wi caute de ale mkncqrii; pentrucq aici skntem kntr`un loc pustiu.``

13

Isus le -a zis: ,,Dayi-le voi sq mqnknce!`` Dar ei au rqspuns: ,,N`avem deckt cinci pkni wi doi pewti; afarq numai dacq ne vom duce noi knwine sq cumpqrqm merinde pentru tot norodul acesta.``

14

Wi erau aproape cinci mii de bqrbayi. Isus a zis ucenicilor Sqi: ,,Puneyi -i sq wadq jos kn cete de ckte cincizeci.``

15

Awa au wi fqcut: i-au pus pe toyi sq wadq jos.

16

Isus a luat cele cinci pkni wi cei doi pewti, Wi -a ridicat ochii spre cer, wi le -a binecuvkntat. Apoi le -a frknt, wi le -a dat ucenicilor sq le kmpartq norodului.

17

Au mkncat toyi, wi s`au sqturat; wi au ridicat douqsprezece cowuri pline cu fqrqmiturile rqmase.

18

Kntr`o zi, pe cknd Se ruga Isus singur deoparte, avknd cu El pe ucenicii Lui, le -a pus kntrebarea urmqtoare: ,,Cine zic oamenii cq sknt Eu?``

19

Ei I-au rqspuns: ,,Unii zic cq ewti Ioan Botezqtorul; alyii zic cq ewti Ilie; alyii zic cq a knviat un prooroc din cei din vechime.``

20

,,Dar voi``, i -a kntrebat El, ,,cine ziceyi cq sknt?`` ,,Hristosul lui Dumnezeu!`` I -a rqspuns Petru.

21

Isus le -a poruncit cu tqrie sq nu spunq nimqnui lucrul acesta.

22

Apoi a adqugat cq Fiul omului trebuie sq pqtimeascq multe, sq fie tqgqduit de bqtrkni, de preoyii cei mai de seamq wi de cqrturari, sq fie omorkt, wi a treia zi sq knvieze.

23

Apoi a zis tuturor: ,,Dacq voewte cineva sq vinq dupq Mine, sq se lepede de sine, sq-wi ia crucea kn fiecare zi, wi sq Mq urmeze.

24

Fiindcq oricine va voi sq-wi scape viaya, o va pierde; dar oricine kwi va pierde viaya pentru Mine, o va mkntui.

25

Wi ce ar folosi un om sq ckwtige toatq lumea, dacq s`ar prqpqdi sau s`ar pierde pe sine knsuw?

26

Cqci de oricine se va ruwina de Mine wi de cuvintele Mele, se va ruwina wi Fiul omului de el, cknd va veni kn slava Sa wi a Tatqlui wi a sfinyilor kngeri.

27

Adevqrat vq spun, cq sknt unii din cei ce stau aici, cari nu vor gusta moartea, pknq nu vor vedea Kmpqrqyia lui Dumnezeu.

28

Cam la opt zile dupq cuvintele acestea, Isus a luat cu El pe Petru, pe Ioan wi pe Iacov, wi S`a suit pe munte sq Se roage.

29

Pe cknd Se ruga, I s`a schimbat knfqyiwarea feyei, wi kmbrqcqmintea I s`a fqcut albq strqlucitoare.

30

Wi iatqcq stqteau de vorbq cu El doi bqrbayi: erau Moise wi Ilie,

31

cari se arqtaserq kn slavq, wi vorbeau despre sfkrwitul Lui, pe care avea sq -l aibq kn Ierusalim.

32

Petru wi tovarqwii lui erau kngreuiayi de somn; dar, cknd s`au dewteptat bine, au vqzut slava lui Isus, wi pe cei doi bqrbayi cari stqteau kmpreunq cu El.

33

Kn clipa cknd se despqryeau bqrbayii acewtia de Isus, Petru a zis lui Isus: ,,Knvqyqtorule, este bine sq fim aici; sq facem trei colibe: una pentru Tine, una pentru Moise wi una pentru Ilie.`` Nu wtia ce spune.

34

Pe cknd vorbea el astfel, a venit un nor, wi i -a acoperit cu umbra lui; ucenicii s`au spqimkntat, cknd i-au vqzut intrknd kn nor.

35

Wi din nor s`a auzit un glas, care zicea: ,,Acesta este Fiul Meu prea iubit: de El sq ascultayi.``

36

Cknd s`a auzit glasul acela, Isus a rqmas singur. Ucenicii au tqcut, wi n-au spus, kn zilele acelea, nimqnui nimic din cele ce vqzuserq.

37

A doua zi, cknd s`au pogorkt de pe munte, o gloatq mare a kntkmpinat pe Isus.

38

Wi un om din mijlocul mulyimii a strigat: ,,Knvqyqtorule, rogu-Te, uitq-Te cu kndurare la fiul meu, fiindcq kl am numai pe el.

39

Kl apucq un duh, wi deodatq rqcnewte; wi duhul kl scuturq cu putere, awa cq bqiatul face spumq la gurq, wi cu anevoie se duce duhul dela el, dupq ce l -a stropwit de tot.

40

Am rugat pe ucenicii Tqi sq -l scoatq, wi n`au putut.

41

,,O neam necredincios wi pornit la rqu``, a rqspuns Isus; ,,pknq cknd voi fi cu voi wi vq voi suferi? Adu aici pe fiul tqu.``

42

Pe cknd venea bqiatul, dracul l -a trkntit la pqmknt, wi l -a scuturat cu putere. Dar Isus a certat duhul necurat, a vindecat pe bqiat, wi l -a dat knapoi tatqlui squ.

43

Wi toyi au rqmas uimiyi de mqrirea lui Dumnezeu.

44

,,Voi ascultayi bine ce vq spun: Fiul omului va fi dat kn mknile oamenilor!``

45

Dar ucenicii nu knyelegeau cuvintele acestea, cqci erau acoperite pentru ei, ca sq nu le priceapq; wi se temeau sq -L kntrebe kn privinya aceasta.

46

Apoi le -a venit kn gknd sq wtie cine dintre ei ar fi cel mai mare.

47

Isus le -a cunoscut gkndul inimii, a luat un copilaw, l -a pus lkngq El,

48

wi le -a zis: ,,Oricine primewte pe acest copilaw, kn Numele Meu, pe Mine Mq primewte; wi oricine Mq primewte pe Mine, primewte pe Cel ce M`a trimes pe Mine. Fiindcq cine este cel mai mic kntre voi toyi, acela este mare.``

49

Ioan a luat cuvkntul, wi a zis: ,,Knvqyqtorule, noi am vqzut pe un om scoyknd draci kn Numele tqu; wi l-am oprit, pentrucq nu merge dupq noi.``

50

,,Nu -l opriyi``, i -a rqspuns Isus, ,,fiindcq cine nu este kmpotriva voastrq, este pentru voi.``

51

Cknd s`a apropiat vremea kn care avea sq fie luat kn cer, Isus Wi -a kndreptat faya hotqrkt sq meargq la Ierusalim.

52

A trimes knainte niwte soli, cari s`au dus wi au intrat kntr`un sat al Samaritenilor, ca sq -I pregqteascq un loc de gqzduit.

53

Dar ei nu L-au primit, pentrucq Isus Se kndrepta sq meargq spre Ierusalim.

54

Ucenicii Sqi, Iacov wi Ioan, cknd au vqzut lucrul acesta, au zis: ,,Doamne, vrei sq poruncim sq se pogoare foc din cer wi sq -i mistuie, cum a fqcut Ilie?``

55

Isus S`a kntors spre ei, i -a certat, wi le -a zis: ,,Nu wtiyi de ce duh sknteyi knsufleyiyi!

56

Cqci Fiul omului a venit nu ca sq piardq sufletele oamenilor, ci sq le mkntuiascq.`` Wi au plecat kntr`alt sat.

57

Pe cknd erau pe drum, un om i -a zis: ,,Doamne, Te voi urma oriunde vei merge.``

58

Isus i -a rqspuns: ,,Vulpile au vizuini, wi pqsqrile cerului au cuiburi; dar Fiul omului n`are unde-Wi odihni capul.``

59

Altuia i -a zis: ,,Vino dupq Mine!`` ,,Doamne``, I -a rqspuns el, ,,lasq-mq sq mq duc kntki sq kngrop pe tatql meu.``

60

Dar Isus i -a zis: ,,Lasq moryii sq-wi kngroape moryii, wi tu du-te de vestewte Kmpqrqyia lui Dumnezeu.``

61

Un altul a zis: ,,Doamne, Te voi urma, dar lasq-mq kntki sq mq duc sq-mi iau rqmas bun dela ai mei.``

62

Isus i -a rqspuns: ,,Oricine pune mkna pe plug, wi se uitq knapoi, nu este destoinic pentru Kmpqrqyia lui Dumnezeu.``

Luke 10


Luke Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 9

Luke

Return to Index

Chapter 10

1

Dupq aceea Domnul a mai rknduit alyi waptezeci de ucenici, wi i -a trimes doi ckte doi knaintea Lui, kn toate cetqyile wi kn toate locurile, pe unde avea sq treacq El.

2

Wi le -a zis: ,,Mare este seceriwul, dar puyini sknt lucrqtorii! Rugayi dar pe Domnul seceriwului sq scoatq lucrqtori la seceriwul Squ.

3

Duceyi-vq; iatq, vq trimet ca pe niwte miei kn mijlocul lupilor.

4

Sq nu luayi cu voi nici pungq, nici traistq, nici kncqlyqminte, wi sq nu kntrebayi pe nimeni de sqnqtate pe drum.

5

Kn orice casq veyi intra, sq ziceyi kntki: ,,Pacea sq fie peste casa aceasta!``

6

Wi dacq va fi acolo un fiu al pqcii, pacea voastrq va rqmknea peste el; altminteri ea se va kntoarce la voi.

7

Sq rqmkneyi kn casa aceea, wi sq mkncayi wi sq beyi ce vi se va da; cqci vrednic este lucrqtorul de plata sa. Sq nu umblayi din casq kn casq.

8

Kn oricare cetate veyi intra wi unde vq vor primi oamenii, sq mkncayi ce vi se va pune knainte;

9

sq vindecayi pe bolnavii cari vor fi acolo, wi sq le ziceyi: ,,Kmpqrqyia lui Dumnezeu s`a apropiat de voi.``

10

Dar kn oricare cetate veyi intra, wi nu vq vor primi, sq vq duceyi pe uliyele ei, wi sq ziceyi:

11

,,Scuturqm kmpotriva voastrq, chiar wi praful din cetatea voastrq, care s`a lipit de picioarele noastre; totuw sq wtiyi cq Kmpqrqyia lui Dumnezeu s`a apropiat de voi.``

12

Eu vq spun cq, kn ziua judecqyii va fi mai uwor pentru Sodoma deckt pentru cetatea aceea.

13

Vai de tine, Horazine! Vai de tine, Betsaido! Cqci dacq ar fi fost fqcute kn Tir wi Sidon lucrqrile puternice cari au fost fqcute kn voi, de mult s`ar fi pocqit stknd kn sac wi cenuwq.

14

De aceea, kn ziua judecqyii, va fi mai uwor pentru Tir wi Sidon deckt pentru voi.

15

Wi tu, Capernaume, vei fi knqlyat oare pknq la cer? Vei fi pogorkt pknq kn Locuinya moryilor.

16

Cine vq ascultq pe voi, pe Mine Mq ascultq; wi cine vq nesocotewte pe voi, pe Mine Mq nesocotewte; iar cine Mq nesocotewte pe Mine, nesocotewte pe Cel ce M`a trimes pe Mine.``

17

Cei waptezeci s`au kntors plini de bucurie, wi au zis: ,,Doamne, chiar wi dracii ne sknt supuwi kn Numele Tqu.``

18

Isus le -a zis: ,,Am vqzut pe Satana cqzknd ca un fulger din cer.``

19

Iatq cq v`am dat putere sq cqlcayi peste werpi wi peste scorpii, wi peste toatq puterea vrqjmawului: wi nimic nu vq va putea vqtqma.

20

Totuw, sq nu vq bucurayi de faptul cq duhurile vq sknt supuse; ci bucurayi-vq cq numele voastre sknt scrise kn ceruri.``

21

Kn ceasul acela, Isus S`a bucurat kn Duhul Sfknt, wi a zis: ,,Tatq, Doamne al cerului wi al pqmkntului; Te laud pentrucq ai ascuns aceste lucruri de cei knyelepyi wi pricepuyi, wi le-ai descoperit pruncilor. Da, Tatq, fiindcq awa ai gqsit cu cale Tu.``

22

Toate lucrurile Mi-au fost date kn mkni de Tatql Meu; wi nimeni nu wtie cine este Fiul, afarq de Tatql, nici cine este Tatql, afarq de Fiul wi acela cqruia vrea Fiul sq i -L descopere.``

23

Apoi S`a kntors spre ucenici, wi le -a spus de o parte: ,,Ferice de ochii cari vqd lucrurile, pe cari le vedeyi voi!

24

Cqci vq spun cq mulyi prooroci wi kmpqrayi au voit sq vadq ce vedeyi voi, wi n`au vqzut, sq audq ce auziyi voi, wi n`au auzit.``

25

Un knvqyqtor al Legii s`a sculat sq ispiteascq pe Isus wi I -a zis: ,,Knvqyqtorule, ce sq fac ca sq mowtenesc viaya vecinicq?``

26

Isus i -a zis: ,,Ce este scris kn Lege? Cum citewti kn ea?``

27

El a rqspuns: ,,Sq iubewti pe Domnul, Dumnezeul tqu, cu toatq inima ta, cu tot sufletul tqu, cu toatq puterea ta wi cu tot cugetul tqu; wi pe aproapele tqu ca pe tine knsuyi.``

28

,,Bine ai rqspuns``, i -a zis Isus; ,,fq awa, wi vei avea viaya vecinicq.``

29

Dar el, care vroia sq se kndreptqyeascq, a zis lui Isus: ,,Wi cine este aproapele meu?``

30

Isus a luat din nou cuvkntul, wi a zis: ,,Un om se cobora din Ierusalim la Ierihon. A cqzut kntre niwte tklhari, cari l-au desbrqcat, l-au jqfuit de tot, l-au bqtut zdravqn, au plecat, wi l-au lqsat aproape mort.

31

Din kntkmplare, se cobora pe acelaw drum un preot; wi, cknd a vqzut pe omul acesta, a trecut knainte pe alqturi.

32

Un Levit trecea wi el prin locul acela; wi cknd l -a vqzut, a trecut knainte pe alqturi.

33

Dar un Samaritean, care era kn cqlqtorie, a venit kn locul unde era el, wi cknd l -a vqzut, i s`a fqcut milq de el.

34

S`a apropiat de i -a legat rqnile, wi a turnat peste ele untdelemn wi vin; apoi l -a pus pe dobitocul lui, l -a dus la un han, wi a kngrijit de el.

35

A doua zi, cknd a pornit la drum, a scos doi lei, i -a dat hangiului, wi i -a zis: ,,Ai grijq de el, wi orice vei mai cheltui, kyi voi da knapoi la kntorcere.``

36

Care dintr`acewti trei yi se pare cq a dat dovadq cq este aproapele celui ce cqzuse kntre tklhari?``

37

,,Celce wi -a fqcut milq cu el``, a rqspuns knvqyqtorul Legii. ,,Du-te de fq wi tu la fel``, i -a zis Isus.

38

Pe cknd era pe drum, cu ucenicii Sqi, Isus a intrat kntr`un sat. Wi o femeie, numitq Marta, L -a primit kn casa ei.

39

Ea avea o sorq numitq Maria, care s`a awezat jos la picioarele Domnului, wi asculta cuvintele Lui.

40

Marta era kmpqryitq cu multq slujire, a venit repede la El, wi I -a zis: ,,Doamne, nu-Yi pasq cq soru-mea m`a lqsat sq slujesc singurq? Zi -i dar sq-mi ajute.``

41

Drept rqspuns, Isus i -a zis: ,,Marto, Marto, pentru multe lucruri te kngrijorezi wi te frqmknyi tu,

42

dar un singur lucru trebuiewte. Maria wi -a ales partea cea bunq, care nu i se va lua.``

Luke 11


Luke Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 10

Luke

Return to Index

Chapter 11

1

Kntr`o zi, Isus Se ruga kntr`un loc anumit. Cknd a isprqvit rugqciunea, unul din ucenicii Lui I -a zis: ,,Doamne, knvayq-ne sq ne rugqm, cum a knvqyat wi Ioan pe ucenicii lui.``

2

El le -a zis: ,,Cknd vq rugayi, sq ziceyi: Tatql nostru care ewti kn ceruri! Sfinyeascq-se Numele Tqu; vie Kmpqrqyia Ta; facq-se voia Ta, precum kn cer, awa wi pe pqmknt.

3

Pknea noastrq cea de toate zilele dq-ne -o nouq kn fiecare zi;

4

wi ne iartq nouq pqcatele noastre, fiindcq wi noi iertqm oricui ne este dator; wi nu ne duce kn ispitq, ci izbqvewte-ne de cel rqu.``

5

Apoi le -a mai zis: ,,Dacq unul dintre voi are un prieten, wi se duce la el la miezul nopyii, wi -i zice: ,Prietene, kmprumutq-mi trei pkni,

6

cqci a venit la mine de pe drum un prieten al meu, wi n`am ce -i pune knainte;`

7

wi dacq dinlquntrul casei lui, prietenul acesta ki rqspunde: ,Nu mq turbura; acum uwa este kncuiatq, copiii mei sknt cu mine kn pat, nu pot sq mq scol sq-yi dau pkni`, -

8

vq spun: chiar dacq nu s`ar scula sq i le dea, pentrucq -i este prieten, totuw, mqcar pentru stqruinya lui supqrqtoare, tot se va scula wi -i va da tot ce -i trebuie.

9

Deaceea wi Eu vq spun: Cereyi, wi vi se va da: cqutayi, wi veyi gqsi; bateyi wi vi se va deschide.

10

Fiindcq oricine cere, capqtq; cine cautq gqsewte; wi celui ce bate, i se deschide.

11

Cine este tatql acela dintre voi, care, dacq -i cere fiul squ pkne, sq -i dea o piatrq? Ori, dacq cere un pewte, sq -i dea un warpe kn loc de pewte?

12

Sau, dacq cere un ou, sq -i dea o scorpie?

13

Deci, dacq voi, cari sknteyi rqi, wtiyi sq dayi daruri bune copiilor vowtri, cu ckt mai mult Tatql vostru cel din ceruri va da Duhul Sfknt celor ce I -L cer!``

14

Isus a scos dintr`un bolnav un drac, care era mut. Dupqce a iewit, dracul, mutul a grqit, wi noroadele s`au mirat.

15

Dar unii ziceau: ,,El scoate dracii cu Beelzebul, domnul dracilor.``

16

Alyii, ca sq -L ispiteascq, Ki cereau un semn, din cer.

17

Isus le -a cunoscut gkndurile, wi le -a zis: ,,Orice kmpqrqyie desbinatq kmpotriva ei, este pustiitq; wi o casq desbinatq kmpotriva ei, se prqbuwewte peste alta.

18

Deci, dacq Satana este desbinat kmpotriva lui knsuw, cum va dqinui kmpqrqyia lui, fiindcq ziceyi cq Eu scot dracii cu Beelzebul?

19

Wi dacq eu scot dracii cu Beelzebul, fiii vowtri cu cine ki scot? De aceea ei knwiwi vor fi judecqtorii vowtri.

20

Dar, dacq Eu scot dracii cu degetul lui Dumnezeu, Kmpqrqyia lui Dumnezeu a ajuns pknq la voi.

21

Cknd omul cel tare wi bine knarmat kwi pqzewte casa, averile ki sknt la adqpost.

22

Dar dacq vine peste el unul mai tare deckt el wi -l biruiewte, atunci ki ia cu sila toate armele kn care se kncredea, wi kmparte prqzile luate de la el.

23

Cine nu este cu Mine este kmpotriva Mea; wi cine nu adunq cu Mine, risipewte.

24

Duhul necurat, cknd iese afarq dintr`un om, umblq prin locuri fqrq apq, wi cautq odihnq. Fiindcq n`o gqsewte, zice: ,Mq voi kntoarce kn casa mea, de unde am iewit.`

25

Wi cknd vine, o gqsewte mqturatq wi kmpodobitq.

26

Atunci se duce de mai ia cu el alte wapte duhuri, mai rele deckt el; intrq kmpreunq kn casq, se aweazq kn ea, wi starea de pe urmq a omului aceluia ajunge mai rea deckt cea dintki.``

27

Pe cknd spunea Isus aceste vorbe, o femeie din norod wi -a ridicat glasul wi a zis: ,,Ferice de pkntecele care Te -a purtat, wi de ykyele pe cari le-ai supt!``

28

Wi El a rqspuns: ,,Ferice mai degrabq de ceice ascultq Cuvkntul lui Dumnezeu, wi -L pqzesc!``

29

Pe cknd noroadele se strkngeau cu grqmada, El a knceput sq spunq: ,,Neamul acesta este un neam viclean; el cere un semn; dar nu i se va da alt semn deckt semnul proorocului Iona.

30

Cqci dupq cum Iona a fost un semn pentru Niniviteni, tot awa wi Fiul omului va fi un semn pentru neamul acesta.

31

Kmpqrqteasa de la miazqzi se va scula, kn ziua judecqyii, alqturi de bqrbayii acestui neam, wi -i va oskndi; pentrucq ea a venit dela capqtul pqmkntului ca sq audq knyelepciunea lui Solomon; wi iatq cq aici este Unul mai mare deckt Solomon.

32

Bqrbayii din Ninive se vor scula, kn ziua judecqyii, alqturi de neamul acesta, wi -l vor oskndi, pentrucq ei s`au pocqit la propovqduirea lui Iona; wi iatq cq aici este Unul mai mare deckt Iona.

33

Nimeni n`aprinde o luminq, ca s`o punq kntr`un loc ascuns sau supt baniyq; ci o pune kntr`un sfewnic, pentru ca cei ce intrq, sq vadq lumina.

34

Ochiul este lumina trupului tqu. Dacq ochiul tqu este sqnqtos, tot trupul tqu este plin de luminq; dar dacq ochiul tqu este rqu, trupul tqu este plin de kntunerec.

35

Ia seama dar, ca lumina care este kn tine, sq nu fie kntunerec.

36

Awa cq, dacq tot trupul tqu este plin de luminq, fqrq sq aibq vreo parte kntunecatq, va fi kn totul plin de luminq, kntocmai ca atunci cknd te-ar lumina o lampq cu lumina ei mare.``

37

Pe cknd vorbea Isus, un Fariseu L -a rugat sq prknzeascq la el. El kn intrat wi a wezut la masq.

38

Fariseul a vqzut cu mirare cq Isus nu Se spqlase knainte de prknz.

39

Dar Domnul i -a zis: ,,Voi, Fariseii, curqyiyi partea de afarq a paharului wi a blidului, dar lquntrul vostru este plin de jqfuire wi de rqutate.

40

Nebunilor, oare Acela care a fqcut partea de afarq, n`a fqcut wi pe cea dinlquntru?

41

Dayi mai bine milostenie din lucrurile dinlquntru, wi atunci toate vq vor fi curate.

42

Dar vai de voi, Fariseilor! Pentrucq voi dayi zeciuialq din izmq, din rutq wi din toate zarzavaturile, wi dayi uitqrii dreptatea wi dragostea de Dumnezeu: pe acestea trebuia sq le faceyi, wi pe celelalte sq nu le lqsayi nefqcute!

43

Vai de voi, Fariseilor! Pentrucq voi umblayi dupq scaunele dintki la sinagogi, wi vq place sq vq facq lumea plecqciuni prin pieye!

44

Vai de voi, cqrturari wi Farisei fqyarnici! Pentrucq voi sknteyi ca mormintele, cari nu se vqd, wi peste cari oamenii umblq fqrq sq wtie.``

45

Unul din knvqyqtorii Legii a luat cuvkntul, wi I -a zis: ,,Knvqyqtorule, spunknd aceste lucruri ne ocqrqwti wi pe noi.``

46

,,Vai wi de voi, knvqyqtori ai Legii``, a rqspuns Isus. ,,Pentrucq voi puneyi pe spinarea oamenilor sarcini grele de purtat, iar voi nici mqcar cu unul din degetele voastre nu vq atingeyi de ele.

47

Vai de voi! Pentrucq voi zidiyi mormintele proorocilor, pe cari i-au ucis pqrinyii vowtri.

48

Prin aceasta mqrturisiyi cq kncuviinyayi faptele pqrinyilor vowtri; cqci ei au ucis pe prooroci, iar voi le zidiyi mormintele.

49

De aceea Knyelepciunea lui Dumnezeu a zis: ,Le voi trimete prooroci wi apostoli; pe unii din ei ki vor ucide, iar pe alyii ki vor prigoni,

50

ca sq se cearq dela acest neam skngele tuturor proorocilor, care a fost vqrsat dela kntemeierea lumii:

51

dela skngele lui Abel pknq la skngele lui Zaharia, ucis kntre altar wi Templu; da, vq spun, se va cere dela neamul acesta!

52

Vai de voi, knvqyqtori ai Legii! Pentrucq voi ayi pus mkna pe cheia cunowtinyei: nici voi n`ayi intrat, iar pe ceice voiau sq intre, i-ayi kmpedecat sq intre.``

53

Dupq ce a iewit de acolo, cqrturarii wi Fariseii au knceput sq -L punq la strkmtoare, wi sq -L facq sq vorbeascq despre multe lucruri;

54

I-au kntins astfel layuri, ca sq prindq vreo vorbq din gura Lui, pentru care sq -L poatq knvinui.

Luke 12


Luke Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 11

Luke

Return to Index

Chapter 12

1

Kn vremea aceea, cknd se strknseserq noroadele cu miile, awa cq se cqlcau unii pe alyii, Isus a knceput sq spunq ucenicilor Sqi: ,,Mai kntki de toate, pqziyi-vq de aluatul Fariseilor, care este fqyqrnicia.

2

Nu este nimic acoperit, care nu va fi descoperit, nici ascuns, care nu va fi cunoscut.

3

De aceea, orice ayi spus la kntunerec, va fi auzit la luminq; wi orice ayi grqit la ureche, kn odqiye, va fi vestit de pe acoperiwul caselor.

4

Vq spun vouq, prietenii Mei: Sq nu vq temeyi de cei ce ucid trupul, wi dupq aceea nu mai pot face nimic.

5

Am sq vq arqt de cine sq vq temeyi. Temeyi-vq de Acela care, dupq ce a ucis, are puterea sq arunce kn gheenq; da, vq spun, de El sq vq temeyi.

6

Nu se vknd oare cinci vrqbii cu doi bani? Totuw, niciuna din ele nu este uitatq knaintea lui Dumnezeu.

7

Wi chiar perii din cap, toyi vq sknt numqrayi. Deci sq nu vq temeyi: voi sknteyi mai de prey deckt multe vrqbii.

8

Eu vq spun: pe oriwicine Mq va mqrturisi knaintea oamenilor, kl va mqrturisi wi Fiul omului knaintea kngerilor lui Dumnezeu;

9

dar cine se va lepqda de Mine knaintea oamenilor, va fi lepqdat wi el knaintea kngerilor lui Dumnezeu.

10

Wi oriwicui va vorbi kmpotriva Fiului omului, i se va ierta; dar oricui va huli kmpotriva Duhului Sfknt, nu i se va ierta.

11

Cknd vq vor duce knaintea sinagogilor, knaintea dregqtorilor, wi knaintea stqpknirilor, sq nu vq kngrijorayi, cum veyi rqspunde pentru apqrarea voastrq, nici ce veyi vorbi;

12

cqci Duhul Sfknt vq va knvqya chiar kn ceasul acela ce va trebui sq vorbiyi.``

13

Unul din mulyime a zis lui Isus: ,,Knvqyqtorule, spune fratelui meu sq kmpartq cu mine mowtenirea noastrq.``

14

,,Omule``, i -a rqspuns Isus, ,,cine M`a pus pe Mine judecqtor sau kmpqryitor peste voi?``

15

Apoi le -a zis: ,,Vedeyi wi pqziyi-vq de orice fel de lqcomie de bani; cqci viaya cuiva nu stq kn belwugul avuyiei lui.``

16

Wi le -a spus pilda aceasta: ,,Yarina unui om bogat rodise mult.

17

Wi el se gkndea kn sine, wi zicea: ,Ce voi face? Fiindcq nu mai am loc unde sq-mi strkng rodurile.`

18

,Iatq`, a zis el, ,ce voi face: kmi voi strica grknarele, wi voi zidi altele mai mari; acolo voi strknge toate rodurile wi toate bunqtqyile mele;

19

wi voi zice sufletului meu: ,Suflete, ai multe bunqtqyi strknse pentru mulyi ani; odihnewte-te, mqnkncq, bea wi veselewte-te!`

20

Dar Dumnezeu i -a zis: ,Nebunule! Chiar kn noaptea aceasta yi se va cere knapoi sufletul; wi lucrurile, pe cari le-ai pregqtit, ale cui vor fi?`

21

Tot awa este wi cu cel ce kwi adunq comori pentru el, wi nu se kmbogqyewte fayq de Dumnezeu.``

22

Isus a zis apoi ucenicilor sqi: ,,De aceea vq spun: Nu vq kngrijorayi, cu privire la viaya voastrq, gkndindu-vq ce veyi mknca, nici cu privire la trupul vostru, gkndindu-vq cu ce vq veyi kmbrqca.

23

Viaya este mai mult de ckt hrana, wi trupul mai mult de ckt kmbrqcqmintea.

24

Uitayi-vq cu bqgare de seamq la corbi: ei nu samqnq, nici nu secerq, n`au nici cqmarq, nici grknar: wi totuw Dumnezeu ki hrqnewte. Cu ckt mai de prey sknteyi voi deckt pqsqrile!

25

Wi apoi, cine dintre voi, chiar kngrijorkndu-se, poate sq adauge un cot la lungimea vieyii lui?

26

Deci, dacq nu puteyi face nici cel mai mic lucru, pentruce vq mai kngrijorayi de celelalte?

27

Uitayi-vq cu bqgare de seamq cum cresc crinii: ei nu torc, nici nu yes: totuw vq spun cq nici Solomon, kn toatq slava lui, n`a fost kmbrqcat ca unul din ei.

28

Dacq astfel kmbracq Dumnezeu iarba, care astqzi este pe ckmp, iar mkne va fi aruncatq kn cuptor, cu ckt mai mult vq va kmbrqca El pe voi, puyin credinciowilor?

29

Sq nu cqutayi ce veyi mknca sau ce veyi bea, wi nu vq frqmkntayi mintea.

30

Cqci toate aceste lucruri Neamurile lumii le cautq. Tatql vostru wtie cq aveyi trebuinyq de ele.

31

Cqutayi mai kntki Kmpqrqyia lui Dumnezeu, wi toate aceste lucruri vi se vor da pe deasupra.

32

Nu te teme, turmq micq; pentrucq Tatql vostru vq dq cu plqcere Kmpqrqyia.

33

Vindeyi ce aveyi wi dayi milostenie. Faceyi-vq rost de pungi, cari nu se knvechesc, o comoarq nesecatq kn ceruri, unde nu se apropie hoyul, wi unde nu roade molia.

34

Cqci unde este comoara voastrq, acolo este wi inima voastrq.

35

Mijlocul sq vq fie kncins, wi fqcliile aprinse.

36

Wi sq fiyi ca niwte oameni, cari awteaptq pe stqpknul lor sq se kntoarcq dela nuntq, ca sq -i deschidq kndatq, cknd va veni wi va bate la uwq.

37

Ferice de robii aceia, pe cari stqpknul ki va gqsi veghind la venirea lui! Adevqrat vq spun, cq el se va kncinge, ki va pune sq wadq la masq, wi se va apropia sq le slujeascq.

38

Fie cq vine la a doua strajq din noapte, fie cq vine la a treia strajq, ferice de robii aceia, dacq -i va gqsi veghind!

39

Sq wtiyi bine cq, dacq ar wti stqpknul casei la ce ceas va veni hoyul, ar veghea, wi n`ar lqsa sq -i spargq casa.

40

Wi voi dar fiyi gata, cqci Fiul omului va veni kn ceasul kn care nu vq gkndiyi.``

41

,,Doamne``, I -a zis Petru, ,,pentru noi spui pilda aceasta sau pentru toyi?``

42

Wi Domnul a zis: ,,Cine este ispravnicul credincios wi knyelept, pe care -l va pune stqpknul squ peste slugile sale, ca sq le dea partea lor de hranq la vremea potrivitq?

43

Ferice de robul acela, pe care stqpknul, la venirea lui, kl va gqsi fqcknd awa!

44

Adevqrat vq spun, cq kl va pune peste toatq avuyia sa.

45

Dar dacq robul acela zice kn inima lui: ,Stqpknul meu zqbovewte sq vinq`; dacq va kncepe sq batq pe slugi wi pe slujnice, sq mqnknce, sq bea wi sq se kmbete,

46

stqpknul robului aceluia va veni kn ziua kn care el nu se awteaptq, wi kn ceasul kn care nu wtie, wi -l va tqia kn bucqyi; wi soarta lui va fi soarta celor necredinciowi kn lucrul kncredinyat lor.

47

Robul acela, care a wtiut voia stqpknului squ, wi nu s`a pregqtit deloc, wi n`a lucrat dupq voia lui, va fi bqtut cu multe lovituri.

48

Dar cine n`a wtiut -o, wi a fqcut lucruri vrednice de lovituri, va fi bqtut cu puyine lovituri. Cui i s`a dat mult, i se va cere mult; wi cui i s`a kncredinyat mult, i se va cere mai mult.

49

Eu am venit sq arunc un foc pe pqmknt. Wi ce vreau deckt sq fie aprins chiar acum!

50

Am un botez cu care trebuie sq fiu botezat, wi ckt de mult doresc sq se kndeplineascq!

51

Credeyi cq am venit sq aduc pace pe pqmknt? Eu vq spun: nu; ci mai degrabq desbinare.

52

Cqci, de acum knainte, din cinci, cari vor fi kntr`o casq, trei vor fi desbinayi kmpotriva a doi, wi doi kmpotriva a trei.

53

Tatql va fi desbinat kmpotriva fiului, wi fiul kmpotriva tatqlui; mama kmpotriva fiicei, wi fiica kmpotriva mamei; soacra kmpotriva norei, wi nora kmpotriva soacrei.``

54

El a mai zis noroadelor: ,,Cknd vedeyi un nor ridickndu-se la apus, kndatq ziceyi: ,Vine ploaia.` Wi awa se kntkmplq.

55

Wi cknd vedeyi suflknd vkntul dela miazqzi, ziceyi: ,Are sq fie zqduf.` Wi awa se kntkmplq.

56

Fqyarnicilor, faya pqmkntului wi a cerului wtiyi s`o deosebiyi: vremea aceasta cum de n`o deosebiyi?

57

Wi pentruce nu judecayi wi voi singuri ce este drept?

58

Cknd te duci cu pkrkwul tqu knaintea judecqtorului, pe drum cautq sq scapi de el; ca nu cumva sq te tkrascq knaintea judecqtorului, judecqtorul sq te dea pe mkna temnicerului, wi temnicerul sq te arunce kn temniyq.

59

Kyi spun cq nu vei iewi de acolo, pknq nu vei plqti wi cel mai de pe urmq bqnuy.``

Luke 13


Luke Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 12

Luke

Return to Index

Chapter 13

1

Kn vremea aceea au venit unii, wi au istorisit lui Isus ce se kntkmplase unor Galileeni, al cqror sknge kl amestecase Pilat cu jertfele lor.

2

,,Credeyi voi``, le -a rqspuns Isus, ,,cq acewti Galileeni au fost mai pqcqtowi deckt toyi ceilalyi Galileeni, pentrucq au pqyit astfel?

3

Eu vq spun: nu; ci, dacq nu vq pocqiyi, toyi veyi peri la fel.

4

Sau acei optsprezece inwi, peste cari a cqzut turnul din Siloam, wi i -a omorkt, credeyi cq au fost mai pqcqtowi deckt toyi ceilalyi oameni, cari locuiau kn Ierusalim?

5

Eu vq spun: nu; ci, dacq nu vq pocqiyi, toyi veyi pieri la fel.``

6

El a spus wi pilda aceasta: ,,Un om avea un smochin sqdit kn via sa. A venit sq caute rod kn el, wi n`a gqsit.

7

Atunci a zis vierului: ,Iatq cq sknt trei ani, decknd vin wi caut rod kn smochinul acesta, wi nu gqsesc. Taie -l. La ce sq mai cuprindq wi pqmkntul degeaba?`

8

,Doamne`, i -a rqspuns vierul, ,mai lasq -l wi anul acesta; am sq -l sap de jur kmprejur, wi am sq -i pun gunoi la rqdqcinq.

9

Poate cq deacum knainte va face roadq; dacq nu, kl vei tqia.``

10

Isus knvqya pe norod kntr`o sinagogq kn ziua Sabatului.

11

Wi acolo era o femeie stqpknitq de optsprezece ani de un duh de neputinyq; era gkrbovq, wi nu putea nicidecum sq-wi kndrepte spatele.

12

Cknd a vqzut -o Isus, a chemat -o, wi i -a zis: ,,Femeie, ewti deslegatq de neputinya ta.``

13

Wi -a kntins mknile peste ea: kndatq s`a kndreptat, wi slqvea pe Dumnezeu.

14

Dar fruntawul sinagogii, mkniat cq Isus sqvkrwise vindecarea aceasta kn ziua Sabatului, a luat cuvkntul, wi a zis norodului: ,,Sknt wase zile kn cari trebuie sq lucreze omul; veniyi dar kn aceste zile sq vq vindecayi, wi nu kn ziua Sabatului!``

15

,,Fqyarnicilor``, i -a rqspuns Domnul; ,,oare kn ziua Sabatului nu-wi desleagq fiecare din voi boul sau mqgarul dela iesle, wi -l duce de -l adapq?

16

Dar femeia aceasta, care este o fiicq a lui Avraam, wi pe care Satana o yinea legatq de optsprezece ani, nu trebuia oare sq fie deslegatq de legqtura aceasta kn ziua Sabatului?``

17

Pe cknd vorbea El astfel, toyi protivnicii Lui au rqmas ruwinayi; wi norodul se bucura de toate lucrurile minunate, pe cari le fqcea El.

18

El a mai zis: ,,Cu ce se aseamqnq Kmpqrqyia lui Dumnezeu, wi cu ce o voi asemqna?

19

Se aseamqnq cu un grqunte de muwtar, pe care l -a luat un om, wi l -a aruncat kn grqdina sa; el a crescut, s`a fqcut copac mare, wi pqsqrile cerului wi-au fqcut cuiburi kn ramurile lui.``

20

El a zis iarqw: ,,Cu ce voi asemqna Kmpqrqyia lui Dumnezeu?

21

Se aseamqnq cu aluatul, pe care l -a luat o femeie wi l -a pus kn trei mqsuri de fqinq, pknq s`a dospit toatq.``

22

Isus umbla prin cetqyi wi prin sate, knvqyknd pe norod, wi cqlqtorind spre Ierusalim.

23

Cineva I -a zis: ,,Doamne, oare puyini sknt ceice sknt pe calea mkntuirii?`` El le -a rqspuns:

24

,,Nevoiyi-vq sq intrayi pe uwa cea strkmtq. Cqci vq spun, cq mulyi vor cquta sq intre, wi nu vor putea.

25

Odatq ce Stqpknul casei Se va scula wi va kncuia uwa, wi voi veyi fi afarq, wi veyi kncepe sq bateyi la uwq, wi sq ziceyi: ,Doamne, Doamne, deschide-ne!` drept rqspuns, El vq va zice: ,Nu wtiu de unde sknteyi.`

26

Atunci veyi kncepe sq ziceyi: ,Noi am mkncat wi am bqut kn faya Ta, wi kn uliyele noastre ai knvqyat pe norod.`

27

Wi El va rqspunde: ,Vq spun cq nu wtiu de unde sknteyi; depqrtayi-vq dela Mine, voi toyi lucrqtorii fqrqdelegii.`

28

Va fi plknsul wi scrkwnirea dinyilor, cknd veyi vedea pe Avraam, pe Isaac wi pe Iacov, wi pe toyi proorocii kn Kmpqrqyia lui Dumnezeu, iar pe voi scowi afarq.

29

Vor veni dela rqsqrit wi dela apus, dela miazqnoapte wi dela miazq-zi, wi vor wedea la masq kn Kmpqrqyia lui Dumnezeu.

30

Wi iatq cq sknt unii din cei de pe urmq, cari vor fi cei dintki, wi sknt unii din cei dintki, cari vor fi cei de pe urmq.``

31

Kn aceeaw zi, au venit ckyiva Farisei, wi I-au zis: ,,Pleacq, wi du-Te de aici, cqci Irod vrea sq Te omoare.``

32

,,Duceyi-vq``, le -a rqspuns El, ,,wi spuneyi vulpii aceleia: ,Iatq cq scot dracii, wi sqvkrwesc vindecqri astqzi wi mkne, iar a treia zi voi isprqvi.

33

Dar trebuie sq umblu astqzi, mkne wi poimkne, fiindcq nu se poate ca un prooroc sq piarq afarq din Ierusalim.

34

Ierusalime, Ierusalime, care omori pe prooroci wi ucizi cu pietre pe cei trimewi la tine; de ckte ori am vrut sq strkng pe fiii tqi, cum kwi strknge gqina puii supt aripi, wi n`ayi vrut!

35

Iatq cq vi se va lqsa casa pustie; dar vq spun cq nu Mq veyi mai vedea, pknq veyi zice: ,Binecuvkntat este Celce vine kn Numele Domnului!``

Luke 14


Luke Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 13

Luke

Return to Index

Chapter 14

1

Kntr`o zi de Sabat, Isus a intrat kn casa unuia din fruntawii Fariseilor, ca sq prknzeascq. Fariseii Kl pkndeau de aproape.

2

Wi knaintea Lui era un om bolnav de dropicq.

3

Isus a luat cuvkntul, wi a zis knvqyqtorilor Legii wi Fariseilor: ,,Oare este kngqduit a vindeca kn ziua Sabatului sau nu?``

4

Ei tqceau. Atunci Isus a luat de mknq pe omul acela, l -a vindecat, wi i -a dat drumul.

5

Pe urmq, le -a zis: ,,Cine dintre voi, dacq -i cade copilul sau boul kn fkntknq, nu -l va scoate kndatq afarq, kn ziua Sabatului?``

6

Wi n`au putut sq -I rqspundq nimic la aceste vorbe.

7

Apoi, cknd a vqzut cq cei poftiyi la masq alegeau locurile dintki, le -a spus o pildq. Wi le -a zis:

8

,,Cknd ewti poftit de cineva la nuntq, sq nu te awezi la masq kn locul dintki; ca nu cumva, printre cei poftiyi de el, sq fie altul mai cu vazq deckt tine,

9

wi cel ce te -a poftit wi pe tine wi pe el, sq vinq sq-yi zicq: ,Dq locul tqu omului acestuia.` Atunci, cu ruwine, va trebui sq iei locul de pe urmq.

10

Ci, cknd ewti poftit, du-te wi aweazq-te kn locul cel mai depe urmq; pentruca, atunci cknd va veni cel ce te -a poftit, sq-yi zicq: ,Prietene, mutq-te mai sus.` Lucrul acesta kyi va face cinste knaintea tuturor celor ce vor fi la masq kmpreunq cu tine.

11

Cqci oricine se knalyq, va fi smerit; wi cine se smerewte, va fi knqlyat.``

12

A zis wi celui ce -L poftise: ,,Cknd dai un prknz sau o cinq, sq nu chemi pe prietenii tqi, nici pe frayii tqi, nici pe neamurile tale, nici pe vecinii bogayi, ca nu cumva sq te cheme wi ei la rkndul lor pe tine, wi sq iei astfel o rqsplatq pentru ce ai fqcut.

13

Ci, cknd dai o masq, cheamq pe sqraci, pe schilozi, pe wchiopi, pe orbi.

14

Wi va fi ferice de tine, pentrucq ei n`au cu ce sq-yi rqsplqteascq; dar yi se va rqsplqti la knvierea celor neprihqniyi.``

15

Unul din ceice wedeau la masq cu El, cknd a auzit aceste vorbe, I -a zis; ,,Ferice de acela care va prknzi kn Kmpqrqyia lui Dumnezeu!``

16

Wi Isus i -a rqspuns: ,,Un om a dat o cinq mare, wi a poftit pe mulyi.

17

La ceasul cinei, a trimes pe robul squ sq spunq celor poftiyi: ,Veniyi, cqci iatq cq toate sknt gata.`

18

Dar toyi, parcq fuseserq vorbiyi, au knceput sq se desvinovqyeascq. Cel dintki i -a zis: ,Am cumpqrat un ogor, wi trebuie sq mq duc sq -l vqd; rogu-te sq mq ieryi.`

19

Un altul a zis: ,Am cumpqrat cinci pqrechi de boi wi mq duc sq -i kncerc: iartq-mq, te rog.`

20

Un altul a zis: ,Tocmai acum m`am knsurat, wi de aceea nu pot veni.`

21

Cknd s`a kntors robul, a spus stqpknului squ aceste lucruri. Atunci stqpknul casei s`a mkniat, wi a zis robului squ: ,Du-te degrab kn pieyele wi uliyele cetqyii, wi adu aici pe cei sqraci, ciungi, orbi wi wchiopi.`

22

La urmq, robul a zis: ,Stqpkne, s`a fqcut cum ai poruncit, wi tot mai este loc.`

23

Wi stqpknul a zis robului: ,Iewi la drumuri wi la garduri, wi pe cei ce -i vei gqsi, silewte -i sq intre, ca sq mi se umple casa.

24

Cqci vq spun cq niciunul din cei poftiyi, nu va gusta din cina mea.``

25

Kmpreunq cu Isus mergeau multe noroade. El S`a kntors, wi le -a zis:

26

,,Dacq vine cineva la Mine, wi nu urqwte pe tatql squ, pe mamq-sa, pe nevastq-sa, pe copiii sqi, pe frayii sqi, pe surorile sale, ba chiar knsqw viaya sa, nu poate fi ucenicul Meu.

27

Wi oricine nu-wi poartq crucea, wi nu vine dupq Mine, nu poate fi ucenicul Meu.

28

Cqci, cine dintre voi, dacq vrea sq zideascq un turn, nu stq mai kntki sq-wi facq socoteala cheltuielilor, ca sq vadq dacq are cu ce sq -l sfkrweascq?

29

Pentruca nu cumva, dupqce i -a pus temelia, sq nu -l poatq sfkrwi, wi toyi ceice -l vor vedea, sq knceapq sq rkdq de el,

30

wi sq zicq: ,Omul acesta a knceput sq zideascq, wi n`a putut isprqvi.`

31

Sau care kmpqrat, cknd merge sq se batq kn rqzboi cu un alt kmpqrat, nu stq mai kntki sq se sfqtuiascq dacq va putea merge cu zece mii de oameni knaintea celuice vine kmpotriva lui cu douqzeci de mii?

32

Altfel, pe cknd celalt kmpqrat este kncq departe, ki trimete o solie sq cearq pace.

33

Tot awa, oricine dintre voi, care nu se leapqdq de tot ce are, nu poate fi ucenicul Meu.

34

Sarea este bunq; dar dacq sarea kwi pierde gustul ei de sare, prin ce i se va da knapoi gustul acesta?

35

Atunci nu mai este bunq nici pentru pqmknt, nici pentru gunoi, ci este aruncatq afarq. Cine are urechi de auzit, sq audq.``

Luke 15


Luke Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 14

Luke

Return to Index

Chapter 15

1

Toyi vamewii wi pqcqtowii se apropiau de Isus ca sq -L asculte.

2

Wi Fariseii wi cqrturarii ckrteau wi ziceau: ,,Omul acesta primewte pe pqcqtowi, wi mqnkncq cu ei.``

3

Dar El le -a spus pilda aceasta:

4

,,Care om dintre voi, dacq are o sutq de oi, wi pierde pe una din ele, nu lasq pe celelalte nouqzeci wi nouq pe islaz, wi se duce dupq cea pierdutq, pknq cknd o gqsewte?

5

Dupq ce a gqsit -o, o pune cu bucurie pe umeri;

6

wi, cknd se kntoarce acasq, cheamq pe prietenii wi vecinii sqi, wi le zice: ,Bucurayi-vq kmpreunq cu mine, cqci mi-am gqsit oaia care era pierdutq.`

7

Tot awa, vq spun cq va fi mai multq bucurie kn cer pentru un singur pqcqtos care se pocqiewte, deckt pentru nouq zeci wi nouq de oameni neprihqniyi cari n`au nevoie de pocqinyq.

8

Sau care femeie, dacq are zece lei (Grecewte: drahme.) de argint, wi pierde unul din ei, nu aprinde o luminq, nu mqturq casa, wi nu cautq cu bqgare de seamq pknq cknd kl gqsewte?

9

Dupq ce l -a gqsit, cheamq pe prietenele wi vecinele ei, wi zice: ,Bucurayi-vq kmpreunq cu mine, cqci am gqsit leul, pe care -l pierdusem.`

10

Tot awa, vq spun cq este bucurie knaintea kngerilor lui Dumnezeu pentru un singur pqcqtos care se pocqiewte.``

11

El a mai zis: ,,Un om avea doi fii.

12

Cel mai tknqr din ei a zis tatqlui squ: ,Tatq, dq-mi partea de avere, ce mi se cuvine.` Wi tatql le -a kmpqryit averea.

13

Nu dupq multe zile, fiul cel mai tknqr a strkns totul, wi a plecat kntr`o yarq depqrtatq, unde wi -a risipit averea, ducknd o viayq destrqbqlatq.

14

Dupq ce a cheltuit totul, a venit o foamete mare kn yara aceea, wi el a knceput sq ducq lipsq.

15

Atunci s`a dus wi s`a lipit de unul din locuitorii yqrii aceleia, care l -a trimes pe ogoarele lui sq -i pqzeascq porcii.

16

Mult ar fi dorit el sq se sature cu rowcovele, pe cari le mkncau porcii, dar nu i le da nimeni.

17

Wi -a venit kn fire, wi a zis: ,Ckyi argayi ai tatqlui meu au belwug de pkne, iar eu mor de foame aici!

18

Mq voi scula, mq voi duce la tatql meu, wi -i voi zice: Tatq, am pqcqtuit kmpotriva cerului wi kmpotriva ta,

19

wi nu mai sknt vrednic sq mq chem fiul tqu; fq-mq ca pe unul din argayii tqi.`

20

Wi s`a sculat, wi a plecat la tatql squ. Cknd era kncq departe, tatql squ l -a vqzut, wi i s`a fqcut milq de el, a alergat de a cqzut pe grumazul lui, wi l -a sqrutat mult.

21

Fiul i -a zis: ,Tatq, am pqcqtuit kmpotriva cerului wi kmpotriva ta, nu mai sknt vrednic sq mq chem fiul tqu.`

22

Dar tatql a zis robilor sqi: ,Aduceyi repede haina cea mai bunq, wi kmbrqcayi -l cu ea; puneyi -i un inel kn deget, wi kncqlyqminte kn picioare.

23

Aduceyi viyelul cel kngrqwat, wi tqiayi -l. Sq mkncqm wi sq ne veselim;

24

cqci acest fiu al meu era mort, wi a knviat; era pierdut, wi a fost gqsit.` Wi au knceput sq se veseleascq.

25

Fiul cel mai mare era la ogor. Cknd a venit wi s`a apropiat de casq, a auzit muzicq wi jocuri.

26

A chemat pe unul din robi, wi a knceput sq -l kntrebe ce este.

27

Robul acela i -a rqspuns: ,Fratele tqu a venit knapoi, wi tatql tqu a tqiat viyelul cel kngrqwat, pentrucq l -a gqsit iarqw sqnqtos wi bine.`

28

El s`a kntqrktat de mknie, wi nu voia sq intre kn casq. Tatql squ a iewit afarq, wi l -a rugat sq intre.

29

Dar el, drept rqspuns, a zis tatqlui squ: ,Iatq, eu kyi slujesc ca un rob de atkyia ani, wi niciodatq nu yi-am cqlcat porunca; wi mie niciodatq nu mi-ai dat mqcar un ied sq mq veselesc cu prietenii mei;

30

iar cknd a venit acest fiu al tqu, care yi -a mkncat averea cu femeile desfrknate, i-ai tqiat viyelul cel kngrqwat.`

31

,Fiule`, i -a zis tatql, ,tu kntotdeauna ewti cu mine, wi tot ce am eu este al tqu.

32

Dar trebuia sq ne veselim wi sq ne bucurqm, pentrucq acest frate al tqu era mort, wi a knviat, era pierdut wi a fost gqsit.``

Luke 16


Luke Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 15

Luke

Return to Index

Chapter 16

1

Isus a mai spus ucenicilor Sqi: ,,Un om bogat avea un ispravnic, care a fost pkrkt la el cq -i risipewte averea.

2

El l -a chemat, wi i -a zis: ,Ce aud eu vorbindu-se despre tine? Dq-yi socoteala de isprqvnicia ta, pentrucq nu mai poyi fi ispravnic.`

3

Ispravnicul wi -a zis: ,Ce am sq fac, dacq kmi ia stqpknul isprqvnicia? Sq sap, nu pot; sq cerwesc, mi -e ruwine.

4

Wtiu ce am sq fac, pentruca, atunci cknd voi fi scos din isprqvnicie, ei sq mq primeascq kn casele lor.`

5

A chemat pe fiecare din datornicii stqpknului squ, wi a zis celui dintki: ,Ckt ewti dator stqpknului meu?`

6

,O sutq de mqsuri de untdelemn`, a rqspuns el. Wi i -a zis: ,Ia-yi zapisul, wi wezi degrabq de scrie cincizeci.`

7

Apoi a zis altuia: ,Dar tu, ckt ewti dator?` ,O sutq de mqsuri de grku`, a rqspuns el. Wi i -a zis: ,Ia-yi zapisul, wi scrie optzeci.`

8

Stqpknul lui a lqudat pe ispravnicul nedrept, pentrucq lucrase knyelepyewte. Cqci fiii veacului acestuia, fayq de semenii lor, sknt mai knyelepyi deckt fiii luminii.

9

Wi Eu vq zic: Faceyi-vq prieteni cu ajutorul bogqyiilor nedrepte, pentruca atunci cknd veyi muri, sq vq primeascq kn corturile vecinice.

10

Cine este credincios kn cele mai mici lucruri, este credincios wi kn cele mari; wi cine este nedrept kn cele mai mici lucruri, este nedrept wi kn cele mari.

11

Deci, dacq n`ayi fost credinciowi kn bogqyiile (Grecewte: Mamona.) nedrepte, cine vq va kncredinya adevqratele bogqyii?

12

Wi dacq n`ayi fost credinciowi kn lucrul altuia, cine vq va da ce este al vostru?

13

Nici o slugq nu poate sluji la doi stqpkni; cqci sau va urk pe unul wi va iubi pe celalt, sau va yinea numai la unul wi va nesocoti pe celalt. Nu puteyi sluji lui Dumnezeu wi lui Mamona.``

14

Fariseii, cari erau iubitori de bani, ascultau wi ei toate lucrurile acestea, wi kwi bqteau joc de El.

15

Isus le -a zis: ,,Voi cqutayi sq vq arqtayi neprihqniyi knaintea oamenilor, dar Dumnezeu vq cunoawte inimile; pentrucq ce este knqlyat kntre oameni, este o urkciune knaintea lui Dumnezeu.

16

Legea wi proorocii au yinut pknq la Ioan; de atunci kncoace, Evanghelia Kmpqrqyiei lui Dumnezeu se propovqduiewte: wi fiecare, ca sq intre kn ea, dq nqvalq.

17

Este mai lesne sq treacq cerul wi pqmkntul deckt sq cadq o singurq frknturq de slovq din Lege.

18

Oricine kwi lasq nevasta wi ia pe alta de nevastq, preacurvewte; wi cine ia de nevastq pe cea lqsatq de bqrbatul ei, preacurvewte.

19

,,Era un om bogat, care se kmbrqca kn porfirq wi in supyire; wi kn fiecare zi ducea o viayq plinq de veselie wi strqlucire.

20

La uwa lui, zqcea un sqrac, numit Lazqr, plin de bube.

21

Wi dorea mult sq se sature cu fqrqmiturile, cari cqdeau de la masa bogatului; pknq wi cknii veneau wi -i lingeau bubele.

22

Cu vremea sqracul a murit; wi a fost dus de kngeri kn sknul lui Avraam. A murit wi bogatul, wi l-au kngropat.

23

Pe cknd era el kn Locuinya moryilor, kn chinuri, wi -a ridicat ochii kn sus, a vqzut de departe pe Avraam, wi pe Lazqr kn sknul lui,

24

wi a strigat: ,Pqrinte Avraame, fie-yi milq de mine, wi trimete pe Lazqr sq-wi moaie vkrful degetului kn apq, wi sq-mi rqcoreascq limba; cqci grozav sknt chinuit kn vqpaia aceasta.`

25

,Fiule`, i -a rqspuns Avraam, ,adu-yi aminte cq, kn viaya ta, tu yi-ai luat lucrurile bune, wi Lazqr wi -a luat pe cele rele; acum aici, el este mkngkiat, iar tu ewti chinuit.

26

Pe lkngq toate acestea, kntre noi wi kntre voi este o prqpastie mare, awa ca cei ce ar avea sq treacq de aici la voi, sau de acolo la noi, sq nu poatq.`

27

Bogatul a zis: ,Rogu-te dar, pqrinte Avraame, sq trimeyi pe Lazqr kn casa tatqlui meu;

28

cqci am cinci frayi, wi sq le adevereascq aceste lucruri, ca sq nu vinq wi ei kn acest loc de chin.`

29

Avraam a rqspuns: ,Au pe Moise wi pe prooroci; sq asculte de ei.`

30

,Nu, pqrinte Avraame`, a zis el; ,ci dacq se va duce la ei cineva din moryi, se vor pocqi.`

31

Wi Avraam i -a rqspuns: ,Dacq nu ascultq pe Moise wi pe prooroci, nu vor crede nici chiar dacq ar knvia cineva din moryi.``

Luke 17


Luke Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 16

Luke

Return to Index

Chapter 17

1

Isus a zis ucenicilor Sqi: ,,Este cu neputinyq sq nu vinq prilejuri de pqcqtuire; dar vai de acela prin care vin!

2

Ar fi mai de folos pentru el sq i se lege o piatrq de moarq de gkt, wi sq fie aruncat kn mare, deckt sq facq pe unul din acewti micuyi sq pqcqtuiascq.

3

Luayi seama la voi knwivq! Dacq fratele tqu pqcqtuiewte kmpotriva ta, mustrq -l! Wi dacq -i pare rqu, iartq -l!

4

Wi chiar dacq pqcqtuiewte kmpotriva ta de wapte ori pe zi, wi de wapte ori pe zi se kntoarce la tine wi zice: ,Kmi pare rqu!` -sq -l ieryi.

5

Apostolii au zis Domnului: ,,Mqrewte-ne credinya!``

6

Wi Domnul a zis: ,,Dacq ayi avea credinyq ckt un grqunte de muwtar, ayi zice dudului acestuia: ,Desrqdqcineazq-te wi sqdewte-te kn mare`, wi v`ar asculta.

7

Cine dintre voi, dacq are un rob, care arq sau pawte oile, ki va zice, cknd vine dela ckmp: ,,Vino kndatq, wi wezi la masq?``

8

Nu -i va zice mai degrabq: ,,Gqtewte-mi sq mqnknc, kncinge-te, wi slujewte-mi pknq voi mknca wi voi bea eu; dupq aceea, vei mknca wi vei bea wi tu?``

9

Va rqmknea el kndatorat fayq de robul acela, pentrucq robul a fqcut ce -i fusese poruncit? Nu cred.

10

Tot awa wi voi, dupqce veyi face tot ce vi s`a poruncit, sq ziceyi: ,,Skntem niwte robi netrebnici; am fqcut ce eram datori sq facem.``

11

Isus mergea spre Ierusalim, wi a trecut printre Samaria wi Galilea.

12

Pe cknd intra kntr`un sat, L-au kntkmpinat zece leprowi. Ei au stqtut departe,

13

wi-au ridicat glasul, wi au zis: ,,Isuse, Knvqyqtorule, ai milq de noi!``

14

Cknd i -a vqzut Isus, le -a zis: ,,Duceyi-vq wi arqtayi-vq preoyilor!`` Wi pe cknd se duceau, au fost curqyiyi.

15

Unul din ei, cknd s`a vqzut vindecat, s`a kntors, slqvind pe Dumnezeu cu glas tare.

16

S`a aruncat cu faya la pqmknt la picioarele lui Isus, wi I -a mulyqmit. Era Samaritean.

17

Isus a luat cuvkntul, wi a zis: ,,Oare n`au fost curqyiyi toyi cei zece? Dar ceilalyi nouq, unde sknt?

18

Nu s`a gqsit deckt strqinul acesta sq se kntoarcq wi sq dea slavq lui Dumnezeu?``

19

Apoi i -a zis: ,,Scoalq-te wi pleacq; credinya ta te -a mkntuit.``

20

Fariseii au kntrebat pe Isus cknd va veni Kmpqrqyia lui Dumnezeu. Drept rqspuns, El le -a zis: ,,Kmpqrqyia lui Dumnezeu nu vine kn awa fel ca sq izbeascq privirile.

21

Nu se va zice: ,Uite -o aici`, sau: ,Uite -o acolo!` Cqci iatq cq Kmpqrqyia lui Dumnezeu este knlquntrul vostru.``

22

Wi a zis ucenicilor: ,,Vor veni zile cknd veyi dori sq vedeyi una din zilele Fiului omului, wi n`o veyi vedea.

23

Vi se va zice: ,Iatq -L aici, iatq -L acolo!` Sq nu vq duceyi, nici sq nu -i urmayi.

24

Cqci, cum iese fulgerul wi lumineazq dela o margine a cerului pknq la cealaltq, awa va fi wi Fiul omului kn ziua Sa.

25

Dar mai kntki trebuie sq sufere multe, wi sq fie lepqdat de neamul acesta.

26

Ce s`a kntkmplat kn zilele lui Noe, se va kntkmpla la fel wi kn zilele Fiului omului:

27

mkncau, beau, se knsurau wi se mqritau pknq kn ziua cknd a intrat Noe kn corabie; wi a venit potopul wi i -a prqpqdit pe toyi.

28

Ce s`a kntkmplat kn zilele lui Lot, se va kntkmpla aidoma: oamenii mkncau, beau, cumpqrau, vindeau, sqdeau, zideau;

29

dar, kn ziua cknd a iewit Lot din Sodoma, a plouat foc wi pucioasq din cer, wi i -a pierdut pe toyi.

30

Tot awa va fi wi kn ziua cknd Se va arqta Fiul omului.

31

Kn ziua aceea, cine va fi pe acoperiwul casei, wi kwi va avea vasele kn casq, sq nu se pogoare sq le ia; wi cine va fi pe ckmp, de asemenea, sq nu se mai kntoarcq.

32

Aduceyi-vq aminte de nevasta lui Lot.

33

Oricine va cquta sq-wi scape viaya, o va pierde; wi oricine o va pierde, o va gqsi.

34

Vq spun cq, kn noaptea aceea, doi inwi vor fi kn acelaw pat, unul va fi luat wi altul va fi lqsat;

35

douq femei vor mqcina kmpreunq: una va fi luatq, wi alta va fi lqsatq.

36

Doi bqrbayi vor fi la ckmp: unul va fi luat wi altul va fi lqsat.``

37

Ucenicii L-au kntrebat: ,,Unde, Doamne?`` Iar El a rqspuns: ,,Unde va fi trupul acolo se vor strknge vulturii.``

Luke 18


Luke Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 17

Luke

Return to Index

Chapter 18

1

Isus le -a spus o pildq, ca sq le arate cq trebuie sq se roage necurmat, wi sq nu se lase.

2

El le -a zis: ,,Kntr`o cetate era un judecqtor, care de Dumnezeu nu se temea wi de oameni nu se ruwina.

3

Kn cetatea aceea era wi o vqduvq, care venea des la el, wi -i zicea: ,Fq-mi dreptate kn cearta cu pkrkwul meu.`

4

Multq vreme n`a voit sq -i facq dreptate. Dar kn urmq, wi -a zis: ,Mqcar cq de Dumnezeu nu mq tem wi de oameni nu mq ruwinez,

5

totuw, pentru cq vqduva aceasta mq tot necqjewte, ki voi face dreptate, ca sq nu tot vinq sq-mi batq capul.`

6

Domnul a adqogat: ,Auziyi ce zice judecqtrul nedrept?

7

Wi Dumnezeu nu va face dreptate alewilor Lui, cari strigq zi wi noapte cqtre El, mqcar cq zqbovewte fayq de ei?

8

Vq spun cq le va face dreptate kn curknd. Dar cknd va veni Fiul omului, va gqsi El credinyq pe pqmknt?``

9

A mai spus wi pilda aceasta pentru unii cari se kncredeau kn ei knwiwi cq sknt neprihqniyi, wi dispreyuiau pe ceilalyi.

10

,,Doi oameni s`au suit la Templu sq se roage; unul era Fariseu, wi altul vamew.

11

Fariseul sta kn picioare, wi a knceput sq se roage kn sine astfel: ,Dumnezeule, Kyi mulyqmesc cq nu sknt ca ceilalyi oameni, hrqpqreyi, nedrepyi, preacurvari sau chiar ca vamewul acesta.

12

Eu postesc de douq ori pe sqptqmknq, dau zeciuialq din toate veniturile mele.`

13

Vamewul sta departe, wi nu kndrqznea nici ochii sq wi -i ridice spre cer; ci se bqtea kn piept, wi zicea: ,Dumnezeule, ai milq de mine, pqcqtosul!`

14

Eu vq spun cq mai degrabq omul acesta s`a pogorkt acasq socotit neprihqnit deckt celalt. Cqci oricine se knalyq, va fi smerit; wi oricine se smerewte, va fi knqlyat.``

15

I-au adus wi niwte copilawi, ca sq Se atingq de ei. Dar ucenicii, cknd au vqzut lucrul acesta, au certat pe aceia cari -i aduceau.

16

Isus a chemat la Sine pe copilawi, wi a zis: ,,Lqsayi copilawii sq vinq la Mine, wi nu -i opriyi; cqci Kmpqrqyia lui Dumnezeu este a unora ca ei.

17

Adevqrat vq spun cq, oricine nu va primi Kmpqrqyia lui Dumnezeu ca un copilaw, cu niciun chip nu va intra kn ea.``

18

Un fruntaw a kntrebat pe Isus: ,,Bunule Knvqyqtor, ce trebuie sq fac ca sq mowtenesc viaya vecinicq?``

19

,,Pentruce Mq numewti bun?`` i -a rqspuns Isus. ,,Nimeni nu este bun deckt Unul singur: Dumnezeu.

20

Wtii poruncile: ,Sq nu preacurvewti; sq nu ucizi; sq nu furi; sq nu faci o mqrturisire mincinoasq; sq cinstewti pe tatql tqu wi pe mama ta.``

21

,,Toate aceste lucruri,`` I -a zis el, ,,le-am pqzit din tinereyea mea.``

22

Cknd a auzit Isus aceste vorbe, i -a zis: ,,Kyi mai lipsewte un lucru: vinde tot ce ai, kmparte la sqraci, wi vei avea o comoarq kn ceruri. Apoi, vino wi urmeazq-Mq.``

23

Cknd a auzit el aceste cuvinte, s`a kntristat de tot; cqci era foarte bogat.

24

Isus a vqzut cq s`a kntristat de tot, wi a zis: ,,Ckt de anevoie vor intra kn Kmpqrqyia lui Dumnezeu cei ce au avuyii!

25

Fiindcq mai lesne este sq treacq o cqmilq prin urechea acului, deckt sq intre un om bogat kn Kmpqrqyia lui Dumnezeu.``

26

Cei ce -L ascultau, au zis: ,,Atunci cine poate fi mkntuit?``

27

Isus a rqspuns: ,,Ce este cu neputinyq la oameni, este cu putinyq la Dumnezeu.``

28

Atunci Petru a zis: ,,Iatq cq noi am lqsat totul, wi Te-am urmat.``

29

Wi Isus le -a zis: ,,Adevqrat vq spun cq nu este nimeni, care sq-wi fi lqsat casa, sau nevasta, sau frayii, sau pqrinyii, sau copiii, pentru Kmpqrqyia lui Dumnezeu,

30

wi sq nu primeascq mult mai mult kn veacul acesta de acum, iar kn veacul viitor, viaya vecinicq.``

31

Isus a luat cu Sine pe cei doisprezece, wi le -a zis: ,,Iatq cq ne suim la Ierusalim, wi tot ce a fost scris prin prooroci despre Fiul omului, se va kmplini.

32

Cqci va fi dat kn mkna Neamurilor; Kl vor batjocori, Kl vor ocqrk, Kl vor scuipa;

33

wi, dupq ce -L vor bate cu nuiele, Kl vor omork, dar a treia zi va knvia.``

34

Ei n`au knyeles nimic din aceste lucruri: cqci vorbirea aceasta era ascunsq pentru ei, wi nu pricepeau ce le spunea Isus.

35

Pe cknd Se apropia Isus de Ierihon, un orb wedea lkngq drum wi cerwea.

36

Cknd a auzit norodul trecknd, a kntrebat ce este.

37

I-au spus: ,,Trece Isus din Nazaret.``

38

Wi el a strigat: ,,Isuse, Fiul lui David, ai milq de mine!``

39

Ceice mergeau knainte, kl certau sq tacq; dar el yipa wi mai tare: ,,Fiul lui David, ai milq de mine!``

40

Isus S`a oprit, wi a poruncit sq -l aducq la El; wi, dupq ce s`a apropiat, l -a kntrebat:

41

,,Ce vrei sq-yi fac?`` ,,Doamne,`` a rqspuns el, ,,sq-mi capqt vederea.``

42

Wi Isus i -a zis: ,,Capqtq-yi vederea. Credinya ta te -a mkntuit.``

43

Numaideckt, orbul wi -a cqpqtat vederea, wi a mers dupq Isus, slqvind pe Dumnezeu. Tot norodul, cknd a vqzut cele kntkmplate, a dat laudq lui Dumnezeu.

Luke 19


Luke Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 18

Luke

Return to Index

Chapter 19

1

Isus a intrat kn Ierihon, wi trecea prin cetate.

2

Wi un om bogat, numit Zacheu, mai marele vamewilor,

3

cquta sq vadq care este Isus; dar nu putea din pricina norodului, cqci era mic de staturq.

4

A alergat knainte, wi s`a suit kntr`un dud ca sq -L vadq; pentrucq pe drumul acela avea sq treacq.

5

Isus, cknd a ajuns la locul acela, Wi -a ridicat ochii kn sus, wi i -a zis: ,,Zachee, dq-te jos de grabq, cqci astqzi trebuie sq rqmkn kn casa ta.``

6

Zacheu s`a dat jos kn grabq, wi L -a primit cu bucurie.

7

Cknd au vqzut lucrul acesta, toyi ckrteau wi ziceau: ,,A intrat sq gqzduiascq la un om pqcqtos!``

8

Dar Zacheu a stqtut knaintea Domnului, wi I -a zis: ,,Iatq, Doamne, jumqtate din avuyia mea o dau sqracilor; wi, dacq am nqpqstuit pe cineva cu ceva, ki dau knapoi kmpqtrit.``

9

Isus i -a zis: ,,Astqzi a intrat mkntuirea kn casa aceasta, cqci wi el este fiul lui Avraam.

10

Pentrucq Fiul omului a venit sq caute wi sq mkntuiascq ce era pierdut.``

11

Pe cknd ascultau ei aceste lucruri, Isus a mai spus o pildq, pentrucq era aproape de Ierusalim, wi ei credeau cq Kmpqrqyia lui Dumnezeu are sq se arate kndatq.

12

Deci a zis: ,,Un om de neam mare s`a dus kntr`o yarq depqrtatq, ca sq-wi ia o kmpqrqyie, wi apoi sq se kntoarcq.

13

A chemat zece din robii sqi, le -a dat zece poli (Grecewte: mine.), wi le -a zis: ,,Puneyi -i kn negoy pknq mq voi kntoarce.``

14

Dar cetqyenii lui kl urau; wi au trimes dupq el o solie sq -i spunq: ,,Nu vrem ca omul acesta sq kmpqrqyeascq peste noi.``

15

Cknd s`a kntors knapoi, dupq ce kwi luase kmpqrqyia, a spus sq cheme pe robii aceia, cqrora le dqduse banii, ca sq vadq ckt ckwtigase fiecare cu ei din negoy.

16

Cel dintki a venit, wi i -a zis: ,,Doamne, polul tqu a mai adus zece poli.``

17

El i -a zis: ,,Bine, rob bun; fiindcq ai fost credincios kn puyine lucruri, primewte ckrmuirea a zece cetqyi.``

18

A venit al doilea, wi i -a zis: ,,Doamne, polul tqu a mai adus cinci poli.``

19

El i -a zis wi lui: ,,Primewte wi tu ckrmuirea a cinci cetqyi.``

20

A venit un altul, wi i -a zis: ,,Doamne, iatq-yi polul, pe care l-am pqstrat knvelit kntr`un wtergar;

21

cqci m`am temut de tine, fiindcq ewti un om aspru; iei ce n`ai pus, wi seceri ce n`ai sqmqnat.``

22

Stqpknul i -a zis: ,,Rob rqu; te voi judeca dupq cuvintele tale. Wtiai cq sknt un om aspru, care iau ce n`am pus wi secer ce n`am sqmqnat;

23

atunci de ce nu mi-ai pus banii la zarafi, pentruca, la kntoarcerea mea, sq -i fi luat knapoi cu dobkndq?``

24

Apoi a zis celor ce erau de fayq: ,,Luayi -i polul, wi dayi -l celui ce are zece poli.``

25

,,Doamne``, i-au zis ei, ,,el are zece poli.``

26

Iar el le -a zis: ,,Vq spun cq celui ce are, i se va da; dar dela cel ce n`are, se va lua chiar wi ce are.

27

Ckt despre vrqjmawii mei, cari n`au vrut sq kmpqrqyesc eu peste ei, aduceyi -i kncoace, wi tqiayi -i knaintea mea.``

28

Dupq ce a vorbit astfel, Isus a pornit kn frunte wi Se suia spre Ierusalim.

29

Cknd S`a apropiat de Betfaghe wi de Betania, knspre muntele numit al Mqslinilor, Isus a trimes pe doi din ucenicii Sqi,

30

wi le -a zis: ,,Duceyi-vq kn satul dinaintea voastrq. Cknd veyi intra kn el, veyi gqsi un mqgqruw legat, pe care n`a kncqlecat nimeni niciodatq: deslegayi -l, wi aduceyi-Mi -l.

31

Dacq vq va kntreba cineva: ,Pentruce -l deslegayi?` sq -i spuneyi awa: ,Pentrucq Domnul are trebuinyq de el.``

32

Ceice fuseserq trimewi, s`au dus wi au gqsit awa cum le spusese Isus.

33

Pe cknd deslegau mqgqruwul, stqpknii lui le-au zis: ,,Pentruce deslegayi mqgqruwul?``

34

Ei au rqspuns: ,,Domnul are trebuinyq de el.``

35

Wi au adus mqgqruwul la Isus. Apoi wi-au aruncat hainele pe el, wi au awezat pe Isus, cqlare deasupra.

36

Pe cknd mergea Isus, oamenii kwi awterneau hainele pe drum.

37

Wi cknd S`a apropiat de Ierusalim, spre pogorkwul muntelui Mqslinilor, toatq mulyimea ucenicilor, plinq de bucurie, a knceput sq laude pe Dumnezeu cu glas tare pentru toate minunile, pe cari le vqzuserq.

38

Ei ziceau: ,,Binecuvkntat este Kmpqratul care vine kn Numele Domnului! Pace kn cer, wi slavq kn locurile prea knalte!``

39

Unii Farisei, din norod, au zis lui Isus: ,,Knvqyqtorule, ceartq-Yi ucenicii!``

40

Wi El a rqspuns: ,,Vq spun cq, dacq vor tqcea ei, pietrele vor striga.``

41

Cknd S`a apropiat de cetate wi a vqzut -o, Isus a plkns pentru ea,

42

wi a zis: ,,Dacq ai fi cunoscut wi tu, mqcar kn aceastq zi, lucrurile, cari puteau sq-yi dea pacea! Dar acum, ele sknt ascunse de ochii tqi.

43

Vor veni peste tine zile, cknd vrqjmawii tqi te vor knconjura cu wanyuri, te vor kmpresura, wi te vor strknge din toate pqryile:

44

te vor face una cu pqmkntul, pe tine wi pe copiii tqi din mijlocul tqu; wi nu vor lqsa kn tine piatrq pe piatrq, pentrucq n`ai cunoscut vremea cknd ai fost cercetatq.``

45

Kn urmq a intrat kn Templu, wi a knceput sq scoatq afarq pe ceice vindeau wi cumpqrau kn el.

46

Wi le -a zis: ,,Este scris: ,Casa Mea va fi o casq de rugqciune. Dar voi ayi fqcut din ea o pewterq de tklhari.``

47

Isus knvqya kn toate zilele pe norod kn Templu. Wi preoyii cei mai de seamq, cqrturarii wi bqtrknii norodului cqutau sq -L omoare;

48

dar nu wtiau cum sq facq, pentrucq tot norodul Ki sorbea vorbele de pe buze.

Luke 20


Luke Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 19

Luke

Return to Index

Chapter 20

1

Kntr`una din acele zile, cknd knvqya Isus norodul kn Templu wi propovqduia Evanghelia, au venit deodatq la El preoyii cei mai de seamq wi cqrturarii, cu bqtrknii,

2

wi I-au zis: ,,Spune-ne, cu ce putere faci Tu aceste lucruri, sau cine Yi -a dat puterea aceasta?``

3

Drept rqspuns, El le -a zis: ,,Am sq vq pun wi Eu o kntrebare. Spuneyi-Mi:

4

Botezul lui Ioan venea din cer sau dela oameni?``

5

Dar ei cugetau astfel kntre ei: ,,Dacq rqspundem: ,Din cer`, va zice: ,Atunci dece nu l-ayi crezut?`

6

Wi dacq rqspundem: ,Dela oameni`, tot norodul ne va ucide cu pietre; cqci este kncredinyat cq Ioan era un prooroc.``

7

Atunci au rqspuns cq nu wtiu de unde venea botezul lui Ioan.

8

Wi Isus le -a zis: ,,Nici Eu n`am sq vq spun cu ce putere fac aceste lucruri.``

9

Apoi a knceput sq spunq norodului pilda aceasta: ,,Un om a sqdit o vie, a arendat -o unor vieri wi a plecat kntr`o altq yarq, pentru o vreme kndelungatq.

10

La vremea rodurilor, a trimes la vieri un rob, ca sq -i dea partea lui din rodul viei. Vierii l-au bqtut, wi l-au trimes knapoi cu mknile goale.

11

A mai trimes un alt rob; ei l-au bqtut wi pe acela, l-au batjocorit, wi l-au trimes knapoi cu mknile goale.

12

A mai trimes un al treilea rob; ei l-au rqnit wi pe acela, wi l-au scos afarq.

13

Stqpknul viei a zis: ,,Ce sq fac? Am sq trimet pe fiul meu prea iubit; poate cq kl vor primi cu cinste.``

14

Dar vierii, cknd l-au vqzut, s`au sfqtuit kntre ei, wi au zis: ,,Iatq mowtenitorul; veniyi sq -l ucidem, ca mowtenirea sq fie a noastrq.``

15

Wi l-au scos afarq din vie, wi l-au omorkt. Acum, ce le va face stqpknul viei?

16

Va veni, va pierde pe vierii aceia, wi via o va da altora.`` Cknd au auzit ei cuvintele acestea, au zis: ,,Nicidecum!``

17

Dar Isus i -a privit drept kn fayq, wi a zis: ,,Ce knsemneazq cuvintele acestea, cari au fost scrise: ,Piatra, pe care au lepqdat -o zidarii, a ajuns sq fie pusq kn capul unghiului?

18

Oricine va cqdea peste piatra aceasta, va fi zdrobit de ea: wi pe acela peste care va cqdea ea, kl va spulbera?``

19

Preoyii cei mai de seamq wi cqrturarii cqutau sq punq mkna pe El, chiar kn ceasul acela, dar se temeau de norod. Pricepuserq cq Isus spusese pilda aceasta kmpotriva lor.

20

Au knceput sq pkndeascq pe Isus; wi au trimes niwte iscoditori, cari se prefqceau cq sknt neprihqniyi, ca sq -L prindq cu vorba wi sq -L dea pe mkna stqpknirii wi pe mkna puterii dregqtorului.

21

Iscoditorii acewtia L-au kntrebat: ,,Knvqyqtorule, wtim cq vorbewti wi knveyi pe oameni drept, wi cq nu cauyi la faya oamenilor, ci -i knveyi calea lui Dumnezeu kn adevqr.

22

Se cuvine sq plqtim bir Cezarului sau nu?``

23

Isus le -a priceput viclenia, wi le -a rqspuns: ,,Pentru ce Mq ispitiyi?

24

Arqtayi-Mi un ban (Grecewte: dinar.). Al cui chip, wi ale cui slove sknt scrise pe el?`` ,,Ale Cezarului`` au rqspuns ei.

25

Atunci El le -a zis: ,,Dayi dar Cezarului ce este al Cezarului, wi lui Dumnezeu ce este al lui Dumnezeu.``

26

Nu L-au putut prinde cu vorba knaintea norodului; ci, mirayi de rqspunsul Lui, au tqcut.

27

Unii din Saduchei, cari zic cq nu este knviere, s`au apropiat wi au kntrebat pe Isus:

28

,,Knvqyqtorule, iatq ce ne -a scris Moise: ,Dacq moare fratele cuiva, avknd nevastq, dar fqrq sq aibq copii, fratele lui sq ia pe nevasta lui, wi sq ridice urmaw fratelui squ.`

29

Au fost dar wapte frayi. Cel dintki s`a knsurat, wi a murit fqrq copii.

30

Pe nevasta lui, a luat -o al doilea; wi a murit wi el fqrq copii.

31

A luat -o wi al treilea, wi tot awa toyi wapte; wi au murit fqrq sq lase copii.

32

La urma tuturor, a murit wi femeia.

33

Deci, la knviere, nevasta cqruia dintre ei va fi femeia? Fiindcq toyi wapte au avut -o de nevastq.``

34

Isus le -a rqspuns: ,,Fiii veacului acestuia se knsoarq wi se mqritq;

35

dar cei ce vor fi gqsiyi vrednici sq aibq parte de veacul viitor wi de knvierea dintre cei moryi, nici nu se vor knsura, nici nu se vor mqrita.

36

Pentrucq nici nu vor putea muri, cqci vor fi ca kngerii. Wi vor fi fiii lui Dumnezeu, fiind fii ai knvierii.

37

Dar cq moryii knviazq, a arqtat knsuwi Moise, kn locul unde este vorba despre ,Rug`, cknd numewte pe Domnul: ,Dumnezeul lui Avraam, Dumnezeul lui Isaac wi Dumnezeul lui Iacov.`

38

Dar Dumnezeu nu este un Dumnezeu al celor moryi, ci al celor vii, cqci pentru El toyi sknt vii.``

39

Unii din cqrturari au luat cuvkntul, wi au zis: ,,Knvqyqtorule, bine ai zis.``

40

Wi nu mai kndrqzneau sq -I mai punq nici o kntrebare.

41

Isus le -a zis: ,,Cum se zice cq Hristosul este fiul lui David?

42

Cqci knsuw David zice kn Cartea Psalmilor: ,Domnul a zis Domnului meu: Wezi la dreapta Mea,

43

pknq voi pune pe vrqjmawii Tqi supt picioarele Tale.`

44

Deci David Kl numewte Domn; atunci cum este El fiul lui?``

45

Atunci a zis ucenicilor Sqi, kn auzul kntregului norod:

46

,,Pqziyi-vq de cqrturari, cqrora le place sq se plimbe kn haine lungi, wi sq le facq lumea plecqciuni prin pieye; ei umblq dupq scaunele dintki kn sinagogi, wi dupq locurile dintki la ospeye;

47

wi casele vqduvelor le mqnkncq, kn timp ce, de ochii lumii, fac rugqciuni lungi. De aceea vor lua o mai mare oskndq.``

Luke 21


Luke Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 20

Luke

Return to Index

Chapter 21

1

Isus Wi -a ridicat ochii, wi a vqzut pe niwte bogayi cari kwi aruncau darurile kn vistierie.

2

A vqzut wi pe o vqduvq sqracq, aruncknd acolo doi bqnuyi.

3

Wi a zis: ,,Adevqrat vq spun, cq aceastq vqduvq sqracq a aruncat mai mult deckt toyi ceilalyi;

4

cqci toyi acewtia au aruncat la daruri din prisosul lor; dar ea a aruncat din sqrqcia ei, tot ce avea ca sq trqiascq.``

5

Pe cknd vorbeau unii despre Templu, cq era kmpodobit cu pietre frumoase wi daruri, Isus a zis:

6

,,Vor veni zile cknd, nu va rqmknea aici piatrq pe piatrq, care sq nu fie dqrkmatq.``

7

,,Knvqyqtorule``, L-au kntrebat ei, ,,cknd se vor kntkmpla toate aceste lucruri? Wi care va fi semnul cknd se vor kntkmpla aceste lucruri?``

8

Isus a rqspuns: ,,Bqgayi de seamq sq nu vq amqgeascq cineva. Cqci vor veni mulyi kn Numele Meu, wi vor zice: ,Eu sknt Hristosul`, wi ,Vremea se apropie.` Sq nu mergeyi dupq ei.

9

Cknd veyi auzi de rqzboaie wi de rqscoale, sq nu vq spqimkntayi; pentrucq kntki trebuie sq se kntkmple aceste lucruri. Dar sfkrwitul nu va fi kndatq.

10

,,Apoi``, le -a zis El, ,,un neam se va scula kmpotriva altui neam, wi o kmpqrqyie kmpotriva altei kmpqrqyii.

11

Pe alocurea vor fi mari cutremure de pqmknt, foamete wi ciumi; vor fi arqtqri knspqimkntqtoare, wi semne mari kn cer.

12

Dar knainte de toate acestea, vor pune mknile pe voi, wi vq vor prigoni: vq vor da pe mkna sinagogelor, vq vor arunca kn temniye, vq vor tkrk knaintea kmpqrayilor wi knaintea dregqtorilor, din pricina Numelui Meu.

13

Aceste lucruri vi se vor kntkmpla ca sq fiyi mqrturie.

14

Yineyi bine minte, sq nu vq gkndiyi mai dinainte ce veyi rqspunde;

15

cqci vq voi da o gurq wi o knyelepciune, cqreia nu -i vor putea rqspunde, nici sta kmpotrivq toyi protivnicii vowtri.

16

Veyi fi dayi kn mknile lor pknq wi de pqrinyii, frayii, rudele wi prietenii vowtri; wi vor omork pe mulyi dintre voi.

17

Veyi fi urkyi de toyi din pricina Numelui Meu.

18

Dar nici un pqr din cap nu vi se va pierde.

19

Prin rqbdarea voastrq, vq veyi ckwtiga sufletele voastre.

20

Cknd veyi vedea Ierusalimul knconjurat de owti, sq wtiyi cq atunci pustiirea lui este aproape.

21

Atunci, cei din Iudea sq fugq la munyi, cei din mijlocul Ierusalimului sq iasq afarq din el, wi cei de prin ogoare sq nu intre kn el.

22

Cqci zilele acelea vor fi zile de rqzbunare, ca sq se kmplineascq tot ce este scris.

23

Vai de femeile cari vor fi knsqrcinate, wi de cele ce vor da ykyq kn acele zile! Pentrucq va fi o strkmtorare mare kn yarq, wi mknie kmpotriva norodului acestuia.

24

Vor cqdea supt ascuyiwul sqbiei, vor fi luayi robi printre toate neamurile; wi Ierusalimul va fi cqlcat kn picioare de neamuri, pknq se vor kmplini vremurile neamurilor.

25

Vor fi semne kn soare, kn lunq wi kn stele. Wi pe pqmknt va fi strkmtorare printre neamuri, cari nu vor wti ce sq facq la auzul urletului mqrii wi al valurilor;

26

oamenii kwi vor da sufletul de groazq, kn awteptarea lucrurilor cari se vor kntkmpla pe pqmknt; cqci puterile cerurilor vor fi clqtinate.

27

Atunci vor vedea pe Fiul omului venind pe un nor cu putere wi slavq mare.

28

Cknd vor kncepe sq se kntkmple aceste lucruri, sq vq uitayi kn sus, wi sq vq ridicayi capetele, pentru cq izbqvirea voastrq se apropie.``

29

Wi le -a spus o pildq: ,,Vedeyi smochinul wi toyi copacii.

30

Cknd knfrunzesc, wi -i vedeyi, voi singuri cunoawteyi cq de acum vara este aproape.

31

Tot awa, cknd veyi vedea kntkmplkndu-se aceste lucruri, sq wtiyi cq Kmpqrqyia lui Dumnezeu este aproape.

32

Adevqrat vq spun cq nu va trece neamul acesta, pknq cknd se vor kmplini toate aceste lucruri.

33

Cerul wi pqmkntul vor trece, dar cuvintele Mele nu vor trece.

34

Luayi seama la voi knwivq, ca nu cumva sq vi se kngreuieze inimile cu kmbuibare de mkncare wi bquturq, wi cu kngrijorqrile vieyii acesteia, wi astfel ziua aceea sq vinq fqrq veste asupra voastrq.

35

Cqci ziua aceea va veni ca un lay peste toyi ceice locuiesc pe toatq faya pqmkntului.

36

Vegheayi dar kn tot timpul, wi rugayi-vq, ca sq aveyi putere sq scqpayi de toate lucrurile acestea, cari se vor kntkmpla, wi sq stayi kn picioare knaintea Fiului omului.``

37

Ziua, Isus knvqya pe norod kn Templu, iar noaptea Se ducea de o petrecea kn muntele care se cheamq muntele Mqslinilor.

38

Wi tot norodul venea dis de dimineayq la El kn Templu, ca sq -L asculte.

Luke 22


Luke Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 21

Luke

Return to Index

Chapter 22

1

Praznicul azimilor, numit Pawtele, se apropia.

2

Preoyii cei mai de seamq wi cqrturarii cqutau un mijloc cum sq omoare pe Isus; cqci se temeau de norod.

3

Dar Satana a intrat kn Iuda, zis wi Iscarioteanul, care era din numqrul celor doisprezece.

4

Iuda s`a dus sq se knyeleagq cu preoyii cei mai de seamq wi cu cqpeteniile strqjerilor Templului cum sq -L dea kn mknile lor.

5

Ei s`au bucurat, wi au cqzut la knvoialq sq -i dea bani.

6

Dupq ce le -a fqgqduit cq li -L va da kn mkni, Iuda cquta un prilej nimerit sq dea pe Isus kn mknile lor, fqrq wtirea norodului.

7

Ziua praznicului Azimilor, kn care trebuiau jertfite Pawtele, a venit.

8

Wi Isus a trimes pe Petru wi pe Ioan, wi le -a zis: ,,Duceyi-vq de pregqtiyi-ne Pawtele, ca sq mkncqm.``

9

,,Unde voiewti sq pregqtim?`` L-au kntrebat ei.

10

El le -a rqspuns: ,,Iatq, cknd veyi intra kn cetate, vq va iewi knainte un om, ducknd un ulcior cu apq; mergeyi dupq el kn casa kn care va intra,

11

wi spuneyi stqpknului casei: ,Knvqyqtorul kyi zice: Unde este odaia pentru oaspeyi, kn care sq mqnknc Pawtele cu ucenicii Mei?`

12

Wi are sq vq arate o odae mare de sus, awternutq gata: acolo sq pregqtiyi Pawtele.``

13

Ei au plecat, wi au gqsit awa cum le spusese El. Wi au pregqtit Pawtele.

14

Cknd a sosit ceasul, Isus a wezut la masq cu cei doisprezece apostoli.

15

El le -a zis: ,,Am dorit mult sq mqnknc Pawtele acestea cu voi knainte de patima Mea;

16

cqci vq spun, cq de acum kncolo, nu le voi mai mknca, pknq la kmplinirea lor kn Kmpqrqyia lui Dumnezeu.``

17

Wi a luat un pahar, a mulyqmit lui Dumnezeu, wi a zis: ,,Luayi paharul acesta, wi kmpqryiyi -l kntre voi;

18

pentrucq vq spun cq nu voi mai bea de acum kncolo din rodul viyei, pqnq cknd va veni Kmpqrqyia lui Dumnezeu.``

19

Apoi a luat pkne; wi, dupq ce a mulyqmit lui Dumnezeu, a frknt -o, wi le -a dat -o zicknd: ,,Acesta este trupul Meu, care se dq pentru voi; sq faceyi lucrul acesta spre pomenirea Mea.``

20

Tot astfel, dupqce au mkncat, a luat paharul, wi li l -a dat, zicknd: ,,Acest pahar este legqmkntul cel nou, fqcut kn skngele Meu, care se varsq pentru voi.``

21

,,Dar iatq cq mkna vknzqtorului Meu este cu Mine la masa aceasta.

22

Negrewit, Fiul omului Se duce, dupq cum este rknduit. Dar vai de omul acela prin care este vkndut El!``

23

Wi au knceput sq se kntrebe unii pe alyii cine din ei sq fie acela care va face lucrul acesta.

24

Kntre apostoli s`a iscat wi o ceartq, ca sq wtie care din ei avea sq fie socotit ca cel mai mare?

25

Isus le -a zis: ,,Kmpqrayii Neamurilor domnesc peste ele; wi celorce le stqpknesc, li se dq numele de binefqcqtori.

26

Voi sq nu fiyi awa. Ci cel mai mare dintre voi, sq fie ca cel mai mic; wi celce ckrmuiewte, ca celce slujewte.

27

Cqci care este mai mare: cine stq la masq, sau cine slujewte la masq? Nu cine stq la masq? Wi Eu totuw, sknt kn mijlocul vostru ca celce slujewte la masq.

28

Voi sknteyi aceia, cari ayi rqmas necontenit cu Mine kn kncercqrile Mele.

29

De aceea vq pregqtesc Kmpqrqyia, dupq cum Tatql Meu Mi -a pregqtit -o Mie,

30

ca sq mkncayi wi sq beyi la masa Mea kn Kmpqrqyia Mea, wi sq wedeyi pe scaune de domnie, ca sq judecayi pe cele douqsprezece seminyii ale lui Israel.``

31

Domnul a zis: ,,Simone, Simone, Satana v`a cerut sq vq cearnq ca grkul.

32

Dar Eu M`am rugat pentru tine, ca sq nu se piardq credinya ta; wi dupqce te vei kntoarce la Dumnezeu, sq kntqrewti pe frayii tqi.``

33

,,Doamne``, I -a zis Petru, ,,cu Tine sknt gata sq merg chiar wi kn temniyq wi la moarte.``

34

Wi Isus i -a zis: ,,Petre, kyi spun cq nu va cknta astqzi cocowul, pknq te vei lepqda de trei ori cq nu Mq cunowti.``

35

Apoi le -a mai zis: ,,Cknd v`am trimes fqrq pungq, fqrq traistq, wi fqrq kncqlyqminte, ayi dus voi lipsq de ceva? ,,De nimic``, I-au rqspuns ei.

36

Wi El le -a zis: ,,Acum, dimpotrivq, cine are o pungq, s`o ia; cine are o traistq, deasemenea s`o ia; wi cine n`are sabie, sq-wi vkndq haina, wi sq-wi cumpere o sabie.

37

Cqci vq spun cq trebuie sq se kmplineascq cu Mine aceste cuvinte scrise: ,El a fost pus kn numqrul celor fqrqdelege.` Wi lucrurile privitoare la Mine, sknt gata sq se kmplineascq.``

38

,,Doamne``, I-au zis ei, ,,iatq aici douq sqbii.`` Wi El le -a zis: ,,Destul!``

39

Dupq ce a iewit afarq, S`a dus, ca de obicei, kn muntele Mqslinilor. Ucenicii Lui au mers dupq El.

40

Cknd a ajuns la locul acela, le -a zis: ,,Rugayi-vq, ca sq nu cqdeyi kn ispitq.``

41

Apoi S`a depqrtat de ei ca la o aruncqturq de piatrq, a kngenuncheat, wi a knceput sq Se roage,

42

zicknd: ,,Tatq, dacq voiewti, depqrteazq paharul acesta dela Mine! Totuw, facq-se nu voia Mea, ci a Ta.``

43

Atunci I s`a arqtat un knger din cer, ca sq -L kntqreascq.

44

A ajuns kntr`un chin ca de moarte, wi a knceput sq Se roage wi mai fierbinte; wi sudoarea I se fqcuse ca niwte picqturi mari de sknge, cari cqdeau pe pqmknt.

45

Dupq ce S`a rugat, S`a sculat, wi a venit la ucenici; i -a gqsit adormiyi de kntristare,

46

wi le -a zis: ,,Pentruce dormiyi? Sculayi-vq wi rugayi-vq, ca sq nu cqdeyi kn ispitq.``

47

Pe cknd grqia El kncq, iatq cq a venit o gloatq. Wi cel ce se chema Iuda, unul din cei doisprezece, mergea kn fruntea lor. El s`a apropiat de Isus, ca sq -L sqrute.

48

Wi Isus i -a zis: ,,Iudo, cu o sqrutare vinzi tu pe Fiul omului?``

49

Ceice erau cu Isus, au vqzut ce avea sq se kntkmple, wi au zis: ,,Doamne, sq lovim cu sabia?``

50

Wi unul din ei a lovit pe robul marelui preot, wi i -a tqiat urechea dreaptq.

51

Dar Isus a luat cuvkntul, wi a zis: ,,Lqsayi -i! Pknq aici!`` Wi S`a atins de urechea omului aceluia, wi l -a vindecat.

52

Isus a zis apoi preoyilor celor mai de seamq, cqpeteniilor strqjerilor Templului wi bqtrknilor, cari veniserq kmpotriva Lui: ,,Ayi iewit dupq Mine ca dupq un tklhar, cu sqbii wi cu ciomege?

53

Kn toate zilele eram cu voi kn Templu, wi n`ayi pus mkna pe Mine. Dar acesta este ceasul vostru wi puterea kntunerecului.``

54

Dupqce au pus mkna pe Isus, L-au dus wi L-au bqgat kn casa marelui preot. Petru mergea dupq El de departe.

55

Au aprins un foc kn mijlocul curyii wi au wezut jos. Petru s`a awezat wi el printre ei.

56

O slujnicq l -a vqzut cum wedea la para focului, s`a uitat yintq la el, wi a zis: ,,Wi omul acesta era cu El.``

57

Dar Petru s`a lepqdat, wi a zis: ,,Femeie, nu -L cunosc.``

58

Peste puyin, l -a vqzut un altul wi a zis: ,,Wi tu ewti unul din oamenii aceia.`` Iar Petru a zis: ,,Omule, nu sknt dintre ei.``

59

Cam dupq un ceas, un altul kntqrea acelaw lucru, wi zicea: ,,Nu mai kncape kndoialq cq wi omul acesta era cu El, cqci este Galilean.``

60

Petru a rqspuns: ,,Omule, nu wtiu ce zici.`` Chiar kn clipa aceea, pe cknd vorbea el kncq, a ckntat cocowul.

61

Domnul S`a kntors, wi S`a uitat yintq la Petru. Wi Petru wi -a adus aminte de vorba pe care i -o spusese Domnul: ,,Knainte ca sq cknte cocowul te vei lepqda de Mine de trei ori.``

62

Wi a iewit afarq, wi a plkns cu amar.

63

Oamenii, cari pqzeau pe Isus, Kl batjocoreau wi -L bqteau.

64

L-au legat la ochi, Kl loveau peste fayq, wi -L kntrebau, zicknd: ,,Proorocewte, cine Te -a lovit?``

65

Wi rosteau kmpotriva Lui multe alte batjocori.

66

Cknd s`a fqcut ziuq, bqtrknii norodului, preoyii cei mai de seamq wi cqrturarii s`au adunat kmpreunq, wi au adus pe Isus kn Soborul lor. Ei I-au zis:

67

,,Dacq ewti Tu Hristosul, spune-ne!`` Isus le -a rqspuns: ,,Dacq vq voi spune, nu veyi crede;

68

wi dacq vq voi kntreba, nu-Mi veyi rqspunde, nici nu-Mi veyi da drumul.

69

Deacum kncolo, Fiul omului va wedea la dreapta puterii lui Dumnezeu.``

70

Toyi au zis: ,,Ewti Tu dar Fiul lui Dumnezeu?`` Wi El le -a rqspuns: ,,Awa cum o spuneyi; da, sknt.``

71

Atunci ei au zis: ,,Ce nevoie mai avem de mqrturie? Noi knwine am auzit -o din gura Lui.``

Luke 23


Luke Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 22

Luke

Return to Index

Chapter 23

1

S`au sculat toyi, wi au dus pe Isus knaintea lui Pilat.

2

Wi au knceput sq -L pkrascq, wi sq zicq: ,,Pe omul acesta l-am gqsit aykyknd neamul nostru la rqscoalq, oprind a plqti bir Cezarului, wi zicknd cq el este Hristosul, Kmpqratul.``

3

Pilat L -a kntrebat: ,,Ewti Tu Kmpqratul Iudeilor?`` ,,Da``, i -a rqspuns Isus, ,,sknt.``

4

Pilat a zis preoyilor celor mai de seamq wi noroadelor: ,,Eu nu gqsesc nicio vinq kn omul acesta.``

5

Dar ei stqruiau wi mai mult, wi ziceau: ,,Kntqrktq norodul, wi knvayq pe oameni prin toatq Iudea, din Galilea, unde a knceput, pknq aici.``

6

Cknd a auzit Pilat de Galilea, a kntrebat dacq omul acesta este Galilean.

7

Wi cknd a aflat cq este de supt stqpknirea lui Irod, L -a trimes la Irod, care se afla wi el kn Ierusalim kn zilele acelea.

8

Irod, cknd a vqzut pe Isus, s`a bucurat foarte mult; cqci de mult dorea sq -L vadq, din pricina celor auzite despre El; wi nqdqjduia sq -L vadq fqcknd vreo minune.

9

I -a pus multe kntrebqri; dar Isus nu i -a rqspuns nimic.

10

Preoyii cei mai de seamq wi cqrturarii stqteau acolo, wi -L pkrau cu knferbkntare.

11

Irod, cu ostawii lui de pazq, se purtau cu El cu disprey; wi, dupqce wi -a bqtut joc de El, wi L -a kmbrqcat cu o hainq strqlucitoare, L -a trimes knapoi la Pilat.

12

Kn ziua aceea, Irod wi Pilat s`au kmprietenit unul cu altul, cqci erau knvrqjbiyi kntre ei mai knainte.

13

Pilat a strkns pe preoyii cei mai de seamq, pe fruntawi wi pe norod,

14

wi le -a zis: ,,Mi-ayi adus knainte pe omul acesta ca pe unul care aykyq norodul la rqscoalq. Wi iatq cq, dupqce l-am cercetat cu deamqruntul, knaintea voastrq, nu l-am gqsit vinovat de niciunul din lucrurile de cari -l pkrkyi.

15

Nici Irod nu i -a gqsit nici o vinq, cqci ni l -a trimes knapoi; wi iatq cq omul acesta n`a fqcut nimic vrednic de moarte.

16

Eu deci, dupq ce voi pune sq -l batq, ki voi da drumul.``

17

La fiecare praznic al Pawtelor, Pilat trebuia sq le slobozeascq un kntemniyat.

18

Ei au strigat cu toyii kntr`un glas: ,,La moarte cu omul acesta, wi slobozewte-ne pe Baraba!``

19

Baraba fusese aruncat kn temniyq pentru o rqscoalq, care avusese loc kn cetate, wi pentru un omor.

20

Pilat le -a vorbit din nou, cu gknd sq dea drumul lui Isus.

21

Dar ei au strigat: ,,Rqstignewte -L, rqstignewte -L!``

22

Pilat le -a zis pentru a treia oarq: ,,Dar ce rqu a fqcut? Eu n`am gqsit nici o vinq de moarte kn El. Awa cq, dupqce voi pune sq -L batq, Ki voi da drumul.``

23

Dar ei strigau kn gura mare, wi cereau de zor sq fie rqstignit. Wi strigqtele lor wi ale preoyilor celor mai de seamq au biruit.

24

Pilat a hotqrkt sq li se kmplineascq cererea.

25

Le -a slobozit pe celce fusese aruncat kn temniyq pentru rqscoalq wi omor, wi pe care -l cereau ei; iar pe Isus L -a dat kn mknile lor, ca sq-wi facq voia cu El.

26

Pe cknd Kl duceau sq -L rqstigneascq, au pus mkna pe un anume Simon din Cirena, care se kntorcea dela ckmp; wi i-au pus crucea kn spinare, ca s`o ducq dupq Isus.

27

Kn urma lui Isus mergea o mare mulyime de norod wi femei, cari se boceau, kwi bqteau pieptul, wi se tknguiau dupq El.

28

Isus S`a kntors spre ele, wi a zis: ,,Fiice ale Ierusalimului, nu Mq plkngeyi pe Mine; ci plkngeyi-vq pe voi knwivq wi pe copiii vowtri.

29

Cqci iatq vor veni zile, cknd se va zice: ,Ferice de cele sterpe, ferice de pkntecele cari n`au nqscut, wi de ykyele cari n`au alqptat!`

30

Atunci vor kncepe sq zicq munyilor: ,Cqdeyi peste noi!` Wi dealurilor: ,Acoperiyi-ne!`

31

Cqci dacq se fac aceste lucruri copacului verde, ce se va face celui uscat?``

32

Kmpreunq cu El duceau wi pe doi fqcqtori de rele, cari trebuiau omorkyi kmpreunq cu Isus.

33

Cknd au ajuns la locul, numit ,,Cqpqykna``, L-au rqstignit acolo, pe El wi pe fqcqtorii de rele: unul la dreapta wi altul la stknga.

34

Isus zicea: ,,Tatq, iartq -i, cqci nu wtiu ce fac!`` Ei wi-au kmpqryit hainele Lui kntre ei, trqgknd la soryi.

35

Norodul stqtea acolo wi privea. Fruntawii kwi bqteau joc de Isus, wi ziceau: ,,Pe alyii i -a mkntuit; sq Se mkntuiascq pe Sine knsuw, dacq este El Hristosul, Alesul lui Dumnezeu.``

36

Ostawii de asemenea kwi bqteau joc de El; se apropiau, Ki dqdeau oyet,

37

wi -I ziceau: ,,Dacq ewti Tu Kmpqratul Iudeilor, mkntuiewte-Te pe Tine knsuyi!``

38

Deasupra Lui era scris cu slove grecewti, latinewti wi evreewti: ,,Acesta este Kmpqratul Iudeilor.``

39

Unul din tklharii rqstigniyi Kl batjocorea, wi zicea: ,,Nu ewti Tu Hristosul? Mkntuiewte-Te pe Tine knsuyi, wi mkntuiewte-ne wi pe noi!``

40

Dar celalt l -a knfruntat, wi i -a zis: ,,Nu te temi tu de Dumnezeu, tu, care ewti supt aceeaw oskndq?

41

Pentru noi este drept, cqci primim rqsplata cuvenitq pentru fqrqdelegile noastre; dar omul acesta n`a fqcut nici un rqu.``

42

Wi a zis lui Isus: ,,Doamne, adu-Yi aminte de mine, cknd vei veni kn Kmpqrqyia Ta!``

43

Isus a rqspuns: ,,Adevqrat kyi spun cq astqzi vei fi cu Mine kn rai.``

44

Era cam pe la ceasul al waselea. Wi s`a fqcut kntunerec peste toatq yara, pknq la ceasul al nouqlea.

45

Soarele s`a kntunecat, wi perdeaua dinlquntrul Templului s`a rupt prin mijloc.

46

Isus a strigat cu glas tare: ,,Tatq, kn mknile Tale Kmi kncredinyez duhul!`` Wi cknd a zis aceste vorbe Wi -a dat duhul.

47

Sutawul, cknd a vqzut ce se kntkmplase, a slqvit pe Dumnezeu, wi a zis: ,,Cu adevqrat, omul acesta era neprihqnit!``

48

Wi tot norodul, care venise la priveliwtea aceea, cknd a vqzut cele kntkmplate, s`a kntors, bqtkndu-se kn piept.

49

Toyi cunoscuyii lui Isus wi femeile, cari -L knsoyiserq din Galilea, stqteau departe, wi se uitau la cele ce se petreceau.

50

Era un sfetnic al Soborului, numit Iosif, om bun wi evlavios,

51

care nu luase parte la sfatul wi hotqrkrea celorlalyi. El era din Arimatea, o cetate a Iudeilor, wi awtepta wi el Kmpqrqyia lui Dumnezeu.

52

Omul acesta s`a dus la Pilat, wi a cerut trupul lui Isus.

53

L -a dat jos de pe cruce, L -a knfqwurat kntr`o pknzq de in, wi L -a pus kntr`un mormknt nou, sqpat kn piatrq, kn care nu mai fusese pus nimeni.

54

Era ziua Pregqtirii, wi kncepea ziua Sabatului.

55

Femeile, cari veniserq cu Isus din Galilea, au knsoyit pe Iosif; au vqzut mormkntul wi felul cum a fost pus trupul lui Isus kn el,

56

s`au kntors, wi au pregqtit miresme wi miruri. Apoi, kn ziua Sabatului, s`au odihnit, dupq Lege.

Luke 24


Luke Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 23

Luke

Return to Index

Chapter 24

1

Kn ziua kntki a sqptqmknii, femeile acestea, wi altele kmpreunq cu ele, au venit la mormknt dis de dimineayq, wi au adus miresmele, pe cari le pregqtiserq.

2

Au gqsit piatra rqsturnatq de pe mormknt,

3

au intrat knlquntru, wi n`au gqsit trupul Domnului Isus.

4

Fiindcq nu wtiau ce sq creadq, iatq cq li s`au arqtat doi bqrbayi, kmbrqcayi kn haine strqlucitoare.

5

Kngrozite, femeile wi-au plecat feyele la pqmknt. Dar ei le-au zis: ,,Pentruce cqutayi kntre cei moryi pe Cel ce este viu?

6

Nu este aici, ci a knviat. Aduceyi-vq aminte ce v`a spus pe cknd era kncq kn Galilea,

7

cknd zicea cq Fiul omului trebuie sq fie dat kn mknile pqcqtowilor, sq fie rqstignit, wi a treia zi sq knvieze.``

8

Wi ele wi-au adus aminte de cuvintele lui Isus.

9

La kntoarcerea lor dela mormknt, au povestit toate aceste lucruri celor unsprezece wi tuturor celorlalyi.

10

Cele ce au spus aceste lucruri apostolilor, erau: Maria Magdalina, Ioana, Maria, mama lui Iacov, wi celelalte, cari erau kmpreunq cu ele.

11

Cuvintele acestea li se pqreau apostolilor basme, wi nu le credeau.

12

Dar Petru s`a sculat, wi a dat fuga la mormknt. S`a plecat, wi s`a uitat knlquntru, dar n`a vqzut deckt fqwiile de pknzq, cari stqteau pe pqmknt; apoi a plecat acasq, mirat de cele kntkmplate.

13

Kn aceeaw zi, iatq, doi ucenici se duceau la un sat, numit Emaus, care era la o depqrtare de waizeci de stadii de Ierusalim;

14

wi vorbeau kntre ei despre tot ce se kntkmplase.

15

Pe cknd vorbeau ei wi se kntrebau, Isus S`a apropiat, wi mergea pe drum kmpreunq cu ei.

16

Dar ochii lor erau kmpiedicayi sq -L cunoascq.

17

El le -a zis: ,,Ce vorbe sknt acestea pe cari le schimbayi kntre voi pe drum?`` Wi ei s`au oprit, uitkndu-se triwti.

18

Drept rqspuns, unul din ei, numit Cleopa, I -a zis: ,,Tu ewti singurul strqin aici kn Ierusalim, de nu wtii ce s`a kntkmplat kn el zilele acestea?`` -

19

,,Ce?`` le -a zis El. -Wi ei I-au rqspuns: ,,Ce s`a kntkmplat cu Isus din Nazaret, care era un prooroc puternic kn fapte wi kn cuvinte, knaintea lui Dumnezeu wi knaintea kntregului norod.

20

Cum preoyii cei mai de seamq wi mai marii nowtri L-au dat sq fie oskndit la moarte, wi L-au rqstignit?``

21

Noi trqgeam nqdejde cq El este Acela, care va izbqvi pe Israel; dar cu toate acestea, iatq cq astqzi este a treia zi decknd s`au kntkmplat aceste lucruri.

22

Ba kncq niwte femei de ale noastre ne-au pus kn uimire: ele s`au dus disdedimineayq la mormknt,

23

nu I-au gqsit trupul, wi au venit wi au spus cq ar fi vqzut wi o vedenie de kngeri, cari ziceau cq El este viu.

24

Unii din cei ce erau cu noi, s`au dus la mormknt, wi au gqsit awa cum spuseserq femeile, dar pe El nu L-au vqzut.``

25

Atunci Isus le -a zis: ,,O, nepricepuyilor wi zqbavnici cu inima, cknd este vorba sq credeyi tot ce au spus proorocii!

26

Nu trebuia sq sufere Hristosul aceste lucruri, wi sq intre kn slava Sa?``

27

Wi a knceput dela Moise, wi dela toyi proorocii, wi le -a tklcuit, kn toate Scripturile, ce era cu privire la El.

28

Cknd s`au apropiat de satul la care mergeau, El S`a fqcut cq vrea sq meargq mai departe.

29

Dar ei au stqruit de El, wi au zis: ,,Rqmki cu noi, cqci este spre searq, wi ziua aproape a trecut.`` Wi a intrat sq rqmknq cu ei.

30

Pe cknd wedea la masq cu ei, a luat pknea; wi, dupq ce a rostit binecuvkntarea, a frknt -o, wi le -a dat -o.

31

Atunci li s`au deschis ochii, wi L-au cunoscut; dar El S`a fqcut nevqzut dinaintea lor.

32

Wi au zis unul cqtre altul: ,,Nu ne ardea inima kn noi, cknd ne vorbea pe drum, wi ne deschidea Scripturile?``

33

S`au sculat chiar kn ceasul acela, s`au kntors kn Ierusalim, wi au gqsit pe cei unsprezece wi pe cei ce erau cu ei, adunayi la un loc,

34

wi zicknd: ,,A knviat Domnul cu adevqrat, wi S`a arqtat lui Simon.``

35

Wi au istorisit ce li se kntkmplase pe drum, wi cum L-au cunoscut la frkngerea pknii.

36

Pe cknd vorbeau ei astfel, knsuw Isus a stqtut kn mijlocul lor, wi le -a zis: ,,Pace vouq!``

37

Plini de fricq wi de spaimq, ei credeau cq vqd un duh.

38

Dar El le -a zis: ,,Pentru ce sknteyi turburayi? Wi dece vi se ridicq astfel de gknduri kn inimq?

39

Uitayi-vq la mknile wi picioarele Mele, Eu sknt; pipqiyi-Mq wi vedeyi: un duh n`are nici carne, nici oase, cum vedeyi cq am Eu.``

40

(Wi dupq ce a zis aceste vorbe, le -a arqtat mknile wi picioarele Sale.)

41

Fiindcq ei, de bucurie, kncq nu credeau, wi se mirau, El le -a zis: ,,Aveyi aici ceva de mkncare?``

42

I-au dat o bucatq de pewte fript wi un fagur de miere.

43

El le -a luat, wi a mkncat knaintea lor.

44

Apoi le -a zis: ,,Iatq ce vq spuneam cknd kncq eram cu voi, cq trebuie sq se kmplineascq tot ce este scris despre Mine kn Legea lui Moise, kn Prooroci wi kn Psalmi.``

45

Atunci le -a deschis mintea, ca sq knyeleagq Scripturile.

46

Wi le -a zis: ,,Awa este scris, wi awa trebuia sq pqtimeascq Hristos, wi sq knvieze a treia zi dintre cei moryi.

47

Wi sq se propovqduiascq tuturor neamurilor, kn Numele Lui, pocqinya wi iertarea pqcatelor, kncepknd din Ierusalim.

48

Voi sknteyi martori ai acestor lucruri.

49

Wi iatq cq voi trimete peste voi fqgqduinya Tatqlui Meu; dar rqmkneyi kn cetate pknq veyi fi kmbrqcayi cu putere de sus.``

50

El i -a dus afarq pknq spre Betania. Wi -a ridicat mknile, wi i -a binecuvkntat.

51

Pe cknd ki binecuvknta, S`a despqryit de ei, wi a fost knqlyat la cer.

52

Dupqce I s`au knchinat, ei s`au kntors kn Ierusalim cu o mare bucurie.

53

Wi tot timpul stqteau kn Templu, wi lqudau wi binecuvkntau pe Dumnezeu. Amin

John 1


John Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Luke 24

John

Return to Index

Chapter 1

1

La knceput era Cuvkntul, wi Cuvkntul era cu Dumnezeu, wi Cuvkntul era Dumnezeu.

2

El era la knceput cu Dumnezeu.

3

Toate lucrurile au fost fqcute prin El; wi nimic din ce a fost fqcut, n`a fost fqcut fqrq El.

4

Kn El era viaya, wi viaya era lumina oamenilor.

5

Lumina lumineazq kn kntunerec, wi kntunerecul n`a biruit -o.

6

A venit un om trimes de Dumnezeu: numele lui era Ioan.

7

El a venit ca martor, ca sq mqrturiseascq despre Luminq, pentruca toyi sq creadq prin el.

8

Nu era el Lumina, ci el a venit ca sq mqrturiseascq despre Luminq.

9

Lumina aceasta era adevqrata Luminq, care lumineazq pe orice om, venind kn lume.

10

El era kn lume, wi lumea a fost fqcutq prin El, dar lumea nu L -a cunoscut.

11

A venit la ai Sqi, wi ai Sqi nu L-au primit.

12

Dar tuturor celor ce L-au primit, adicq celorce cred kn Numele Lui, le -a dat dreptul sq se facq copii ai lui Dumnezeu;

13

nqscuyi nu din sknge, nici din voia firii lor, nici din voia vreunui om, ci din Dumnezeu.

14

Wi Cuvkntul S`a fqcut trup, wi a locuit printre noi, plin de har, wi de adevqr. Wi noi am privit slava Lui, o slavq kntocmai ca slava singurului nqscut din Tatql. -

15

Ioan a mqrturisit despre El, cknd a strigat: ,,El este Acela despre care ziceam eu: ,Celce vine dupq mine, este knaintea mea, pentrucq era knainte de mine`. -

16

Wi noi toyi am primit din plinqtatea Lui, wi har dupq har;

17

cqci Legea a fost datq prin Moise, dar harul wi adevqrul au venit prin Isus Hristos.

18

Nimeni n`a vqzut vreodatq pe Dumnezeu; singurul Lui Fiu, care este kn sknul Tatqlui, Acela L -a fqcut cunoscut.``

19

Iatq mqrturisirea fqcutq de Ioan, cknd Iudeii au trimes din Ierusalim pe niwte preoyi wi Leviyi sq -l kntrebe: ,,Tu cine ewti?``

20

El a mqrturisit wi n`a tqgqduit: a mqrturisit cq nu este el Hristosul.

21

Wi ei l-au kntrebat: ,,Dar cine ewti? Ewti Ilie?`` Wi el a zis: ,,Nu sknt!`` ,,Ewti proorocul?`` Wi el a rqspuns: ,,Nu!``

22

Atunci i-au zis: ,,Dar cine ewti? Ca sq dqm un rqspuns celorce ne-au trimes. Ce zici tu despre tine knsuyi?``

23

,,Eu``, a zis el, ,,sknt glasul celuice strigq kn pustie: ,Neteziyi calea Domnului`, cum a zis proorocul Isaia.``

24

Trimewii erau din partea Fariseilor.

25

Ei i-au mai pus urmqtoarea kntrebare: ,,Atunci de ce botezi, dacq nu ewti Hristosul, nici Ilie, nici proorocul?``

26

Drept rqspuns, Ioan le -a zis: ,,Eu botez cu apq; dar kn mijlocul vostru stq Unul, pe care voi nu -L cunoawteyi.

27

El este Acela care vine dupq mine, -wi care este knaintea mea; eu nu sknt vrednic sq -I desleg cureaua kncqlyqmintelor Lui.``

28

Aceste lucruri s`au petrecut kn Betabara (Sau: Betania.), dincolo de Iordan, unde boteza Ioan.

29

A doua zi, Ioan a vqzut pe Isus venind la el, wi a zis: ,,Iatq Mielul lui Dumnezeu, care ridicq pqcatul lumii!

30

El este Acela despre care ziceam: ,,Dupq mine vine un om, care este knaintea mea, cqci era knainte de mine.

31

Eu nu -L cunowteam, dar tocmai pentru aceasta am venit sq botez cu apq: ca El sq fie fqcut cunoscut lui Israel.``

32

Ioan a fqcut urmqtoarea mqrturisire: ,,Am vqzut Duhul pogorkndu-Se din cer ca un porumbel wi oprindu-Se peste El.

33

Eu nu -L cunowteam; dar Celce m`a trimes sq botez cu apq, mi -a zis: ,Acela peste care vei vedea Duhul pogorkndu-Se wi oprindu-Se, este Celce boteazq cu Duhul Sfknt.`

34

Wi eu am vqzut lucrul acesta, wi am mqrturisit cq El este Fiul lui Dumnezeu.``

35

A doua zi, Ioan stqtea iarqw cu doi din ucenicii lui.

36

Wi, pe cknd privea pe Isus umblknd, a zis: ,,Iatq Mielul lui Dumnezeu!``

37

Cei doi ucenici l-au auzit rostind aceste vorbe, wi au mers dupq Isus.

38

Isus S`a kntors; wi, cknd i -a vqzut cq merg dupq El, le -a zis: ,,Ce cqutayi?`` Ei I-au rqspuns: ,,Rabi (care, tklmqcit, knsemneazq: ,,Knvqyqtorule), unde locuiewti?``

39

,,Veniyi de vedeyi``, le -a zis El. S`au dus wi au vqzut unde locuia; wi kn ziua aceea au rqmas la El. Era cam pela ceasul al zecelea.

40

Unul din cei doi, cari auziserq cuvintele lui Ioan wi merseserq dupq Isus, era Andrei, fratele lui Simon Petru.

41

El, cel dintki, a gqsit pe fratele squ Simon, wi i -a zis: ,,Noi am gqsit pe Mesia`` (care, tklmqcit knsemneazq Hristos).

42

Wi l -a adus la Isus. Isus l -a privit, wi i -a zis: ,,Tu ewti Simon, fiul lui Iona; tu te vei chema Chifa``, (care, tklmqcit, knsemneazq Petru).

43

A doua zi Isus a vrut sq Se ducq kn Galilea, wi a gqsit pe Filip. Wi i -a zis: ,,Vino dupq Mine.``

44

Filip era din Betsaida, cetatea lui Andrei wi a lui Petru.

45

Filip a gqsit pe Natanael, wi i -a zis: ,,Noi am gqsit pe Acela, despre care a scris Moise kn lege, wi proorocii: pe Isus din Nazaret, fiul lui Iosif.

46

Natanael i -a zis: ,,Poate iewi ceva bun din Nazaret?`` ,,Vino wi vezi!`` i -a rqspuns Filip.

47

Isus a vqzut pe Natanael venind la El, wi a zis despre el: ,,Iatq cu adevqrat un Israelit, kn care nu este viclewug.``

48

,,De unde mq cunowti?`` I -a zis Natanael. Drept rqspuns Isus i -a zis: ,,Te-am vqzut mai knainte ca sq te chieme Filip, cknd erai supt smochin.``

49

Natanael I -a rqspuns: ,,Rabi, Tu ewti Fiul lui Dumnezeu, Tu ewti Kmpqratul lui Israel!``

50

Drept rqspuns, Isus i -a zis: ,,Pentrucq yi-am spus cq te-am vqzut supt smochin, crezi? Lucruri mai mari deckt acestea vei vedea.``

51

Apoi i -a zis: ,,Adevqrat, adevqrat vq spun, cq, deacum kncolo, veyi vedea cerul deschis wi pe kngerii lui Dumnezeu suindu-se wi pogorkndu-se peste Fiul omului.``

John 2


John Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 1

John

Return to Index

Chapter 2

1

A treia zi s`a fqcut o nuntq kn Cana din Galilea. Mama lui Isus era acolo.

2

Wi la nuntq a fost chemat wi Isus cu ucenicii Lui.

3

Cknd s`a isprqvit vinul, mama lui Isus I -a zis: ,,Nu mai au vin.``

4

Isus i -a rqspuns: ,,Femeie, ce am a face Eu cu tine? Nu Mi -a venit kncq ceasul.``

5

Mama lui a zis slugilor: ,,Sq faceyi orice vq va zice``.

6

Wi acolo erau wase vase de piatrq, puse dupq obiceiul de curqyire al Iudeilor; wi kn fiecare vas kncqpeau ckte douq sau trei vedre.

7

Isus le -a zis: ,,Umpleyi vasele acestea cu apq``. Wi le-au umplut pknq sus.

8

,,Scoateyi acum``, le -a zis El, wi ,,aduceyi nunului.`` Wi i-au adus:

9

Nunul, dupqce a gustat apa fqcutq vin, -el nu wtia de unde vine vinul acesta (slugile knsq, cari scoseserq apa, wtiau), -a chemat pe mire,

10

wi i -a zis: ,,Orice om pune la masq kntki vinul cel bun; wi, dupq ce oamenii au bqut bine, atunci pune pe cel mai puyin bun; dar tu ai yinut vinul cel bun pknq acum.``

11

Acest knceput al semnelor Lui l -a fqcut Isus kn Cana din Galilea. El Wi -a arqtat slava Sa, wi ucenicii Lui au crezut kn El.

12

Dupq aceea, S`a pogorkt la Capernaum, kmpreunq cu mama, frayii wi ucenicii Lui; wi acolo n`au rqmas multe zile.

13

Pawtele Iudeilor erau aproape; wi Isus S`a suit la Ierusalim.

14

Kn Templu a gqsit pe cei ce vindeau boi, oi wi porumbei, wi pe schimbqtorii de bani wezknd jos.

15

A fqcut un bici de wtreanguri, wi i -a scos pe toyi afarq din Templu, kmpreunq cu oile wi boii; a vqrsat banii schimbqtorilor, wi le -a rqsturnat mesele.

16

Wi a zis celor ce vindeau porumbei: ,,Ridicayi acestea de aici, wi nu faceyi din casa Tatqlui Meu o casq de negustorie.``

17

Ucenicii Lui wi-au adus aminte cq este scris: ,,Rkvna pentru casa Ta Mq mqnkncq pe Mine.``

18

Iudeii au luat cuvkntul, wi I-au zis: ,,Prin ce semn ne arqyi cq ai putere sq faci astfel de lucruri?``

19

Drept rqspuns, Isus le -a zis: ,,Stricayi Templul acesta, wi kn trei zile kl voi ridica.``

20

Iudeii au zis: ,,Au trebuit patruzeci wi wase de ani, ca sq se zideascq Templul acesta, wi Tu kl vei ridica kn trei zile?``

21

Dar El le vorbea despre Templul trupului Squ.

22

Tocmai de aceea, cknd a knviat din moryi, ucenicii Lui wi-au adus aminte cq le spusese vorbele acestea; wi au crezut Scriptura wi cuvintele pe cari le spusese Isus.

23

Pe cknd era Isus kn Ierusalim, la praznicul Pawtelor, mulyi au crezut kn Numele Lui; cqci vedeau semnele pe cari le fqcea.

24

Dar Isus nu Se kncredea kn ei, pentrucq ki cunowtea pe toyi.

25

Wi n`avea trebuinyq sq -I facq cineva mqrturisiri despre niciun om, fiindcq El knsuw wtia ce este kn om.

John 3


John Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 2

John

Return to Index

Chapter 3

1

Kntre Farisei era un om cu numele Nicodim, un fruntaw al Iudeilor.

2

Acesta a venit la Isus, noaptea, wi I -a zis: ,,Knvqyqtorule, wtim cq ewti un Knvqyqtor, venit dela Dumnezeu; cqci nimeni nu poate face semnele pe cari le faci Tu, dacq nu este Dumnezeu cu el.``

3

Drept rqspuns, Isus i -a zis: ,,Adevqrat, adevqrat kyi spun cq, dacq un om nu se nawte din nou, nu poate vedea Kmpqrqyia lui Dumnezeu.``

4

Nicodim I -a zis: ,,Cum se poate nawte un om bqtrkn? Poate el sq intre a doua oarq kn pkntecele maicii sale, wi sq se nascq?``

5

Isus i -a rqspuns: ,,Adevqrat, adevqrat kyi spun, cq, dacq nu se nawte cineva din apq wi din Duh, nu poate sq intre kn Kmpqrqyia lui Dumnezeu.

6

Ce este nqscut din carne, este carne, wi ce este nqscut din Duh, este duh.

7

Nu te mira cq yi-am zis: ,,Trebuie sq vq nawteyi din nou.

8

Vkntul suflq kncotro vrea, wi -i auzi vuietul; dar nu wtii de unde vine, nici kncotro merge. Tot awa este cu oricine este nqscut din Duhul.``

9

Nicodim I -a zis: ,,Cum se poate face awa ceva?``

10

Isus I -a rqspuns: ,,Tu ewti knvqyqtorul lui Israel, wi nu pricepi aceste lucruri?

11

Adevqrat, adevqrat kyi spun, cq noi vorbim ce wtim, wi mqrturisim ce am vqzut; wi voi nu primiyi mqrturia noastrq.

12

Dacq v`am vorbit despre lucruri pqmkntewti wi nu credeyi, cum veyi crede cknd vq voi vorbi despre lucrurile cerewti?

13

Nimeni nu s`a suit kn cer, afarq de Cel ce S`a pogorkt din cer, adicq Fiul omului, care este kn cer.

14

Wi, dupq cum a knqlyat Moise warpele kn pustie, tot awa trebuie sq fie knqlyat wi Fiul omului,

15

pentruca oricine crede kn El sq nu piarq, ci sq aibq viaya vecinicq.

16

Fiindcq atkt de mult a iubit Dumnezeu lumea, cq a dat pe singurul Lui Fiu, pentruca oricine crede kn El, sq nu piarq, ci sq aibq viaya vecinicq.

17

Dumnezeu, kn adevqr, n`a trimes pe Fiul Squ kn lume ca sq judece lumea, ci ca lumea sq fie mkntuitq prin El.

18

Oricine crede kn El, nu este judecat; dar cine nu crede, a wi fost judecat, pentrucq n`a crezut kn Numele singurului Fiu al lui Dumnezeu.

19

Wi judecata aceasta stq kn faptul cq, odatq venitq Lumina kn lume, oamenii au iubit mai mult kntunerecul deckt lumina, pentrucq faptele lor erau rele.

20

Cqci oricine face rqul, urqwte lumina, wi nu vine la luminq, ca sq nu i se vqdeascq faptele.

21

Dar cine lucreazq dupq adevqr, vine la luminq, pentruca sq i se arate faptele, fiindcq sknt fqcute kn Dumnezeu.``

22

Dupq aceea Isus, wi ucenicii Lui, a venit kn yinutul Iudeii; wi stqtea acolo cu ei wi boteza.

23

Ioan boteza wi el kn Enon, aproape de Salim, pentrucq acolo erau multe ape; wi oamenii veneau ca sq fie botezayi.

24

Cqci Ioan kncq nu fusese aruncat kn temniyq.

25

Kntre ucenicii lui Ioan wi kntre un Iudeu, s`a iscat o neknyelegere cu privire la curqyire.

26

Au venit deci la Ioan wi i-au zis: ,,Knvqyqtorule, Celce era cu tine dincolo de Iordan, wi despre care ai mqrturisit tu, iatq cq boteazq, wi toyi oameni se duc la El.``

27

Drept rqspuns, Ioan i -a zis: ,,Omul nu poate primi deckt ce -i este dat din cer.

28

Voi knwivq kmi sknteyi martori cq am zis: ,,Nu sknt eu Hristosul, ci sknt trimes knaintea Lui.

29

Cine are mireasq, este mire; dar prietenul mirelui, care stq wi -l ascultq, se bucurq foarte mult cknd aude glasul mirelui: wi aceastq bucurie, care este a mea, este deplinq.

30

Trebuie ca El sq creascq, iar eu sq mq micworez.

31

Celce vine din cer, este mai pe sus de toyi; celce este depe pqmknt, este pqmkntesc, wi vorbewte ca de pe pqmknt. Celce vine din cer, este mai pe sus de toyi.

32

El mqrturisewte ce a vqzut wi a auzit, wi totuw nimeni nu primewte mqrturia Lui.

33

Cine primewte mqrturia Lui, adeverewte prin aceasta cq Dumnezeu spune adevqrul.

34

Cqci Acela, pe care L -a trimes Dumnezeu, vorbewte cuvintele lui Dumnezeu, pentrucq Dumnezeu nu -I dq Duhul cu mqsurq.

35

Tatql iubewte pe Fiul, wi a dat toate lucrurile kn mkna Lui.

36

Cine crede kn Fiul, are viaya vecinicq; dar cine nu crede kn Fiul, nu va vedea viaya, ci mknia lui Dumnezeu rqmkne peste el.``

John 4


John Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 3

John

Return to Index

Chapter 4

1

Domnul a aflat cq Fariseii au auzit cq El face wi boteazq mai mulyi ucenici deckt Ioan.

2

Knsq Isus nu boteza El knsuw, ci ucenicii Lui.

3

Atunci a pqrqsit Iudea, wi S`a kntors kn Galilea.

4

Fiindcq trebuia sq treacq prin Samaria,

5

a ajuns lkngq o cetate din yinutul Samariei, numitq Sihar, aproape de ogorul, pe care -l dqduse Iacov fiului squ Iosif.

6

Acolo se afla fkntkna lui Iacov. Isus, ostenit de cqlqtorie, wedea lkngq fkntknq. Era cam pe la ceasul al waselea.

7

A venit o femeie din Samaria sq scoatq apq. ,,Dq-Mi sq beau``, i -a zis Isus.

8

Cqci ucenicii Lui se duseserq kn cetate sq cumpere de ale mkncqrii.

9

Femeia Samariteancq I -a zis: ,,Cum Tu, Iudeu, ceri sq bei dela mine, femeie Samariteancq?`` -Iudeii, kn adevqr, n`au legqturi cu Samaritenii.

10

-Drept rqspuns, Isus i -a zis: ,,Dacq ai fi cunoscut tu darul lui Dumnezeu, wi Cine este Cel ce-yi zice: ,Dq-Mi sq beau!` tu singurq ai fi cerut sq bei, wi El yi-ar fi dat apq vie.``

11

,,Doamne``, I -a zis femeia, ,,n`ai cu ce sq scoyi apq, wi fkntkna aste adkncq; de unde ai putea sq ai dar aceastq apq vie?

12

Ewti Tu oare mai mare deckt pqrintele nostru Iacov, care ne -a dat fkntkna aceasta, wi a bqut din ea el knsuw wi feciorii lui wi vitele lui?``

13

Isus i -a rqspuns: ,,Oricui bea din apa aceasta, ki va fi iarqw sete.

14

Dar oricui va bea din apa, pe care i -o voi da Eu, kn veac nu -i va fi sete; ba kncq apa, pe care i -o voi da Eu, se va preface kn el kntr`un izvor de apq, care va ykwni kn viaya vecinicq.``

15

,,Doamne``, I -a zis femeia, ,,dq-mi aceastq apq, ca sq nu-mi mai fie sete, wi sq nu mai vin pknq aici sq scot.``

16

,,Du-te``, i -a zis Isus, ,,de cheamq pe bqrbatul tqu, wi vino aici``.

17

Femeia I -a rqspuns: ,,N`am bqrbat.`` Isus i -a zis: ,,Bine ai zis cq n`ai bqrbat.

18

Pentrucq cinci bqrbayi ai avut; wi acela, pe care -l ai acum, nu-yi este bqrbat. Aici ai spus adevqrul.``

19

,,Doamne``, I -a zis femeia, ,,vqd cq ewti prooroc.

20

Pqrinyii nowtri s`au knchinat pe muntele acesta; wi voi ziceyi cq kn Ierusalim este locul unde trebuie sq se knchine oamenii.``

21

,,Femeie``, i -a zis Isus, ,,crede-Mq cq vine ceasul cknd nu vq veyi knchina Tatqlui, nici pe muntele acesta, nici kn Ierusalim.

22

Voi vq knchinayi la ce nu cunoawteyi; noi ne knchinqm la ce cunoawtem, cqci Mkntuirea vine dela Iudei.

23

Dar vine ceasul, wi acum a wi venit, cknd knchinqtorii adevqrayi se vor knchina Tatqlui kn duh wi kn adevqr; fiindcq astfel de knchinqtori dorewte wi Tatql.

24

Dumnezeu este Duh; wi cine se knchinq Lui, trebuie sq I se knchine kn duh wi kn adevqr.``

25

,,Wtiu``, i -a zis femeia, ,,cq are sq vinq Mesia, (cqruia I se zise Hristos); cknd va veni El, are sq ne spunq toate lucrurile.``

26

Isus i -a zis: ,,Eu, cel care vorbesc cu tine, sknt Acela.``

27

Atunci au venit ucenicii Lui, wi se mirau cq vorbea cu o femeie. Totuw nici unul nu I -a zis: ,,Ce cquyi?`` sau: ,,Despre ce vorbewti cu ea?``

28

Atunci femeia wi -a lqsat gqleata, s`a dus kn cetate, wi a zis oamenilor:

29

,,Veniyi de vedeyi un om, care mi -a spus tot ce am fqcut; nu cumva este acesta Hristosul?``

30

Ei au iewit din cetate, wi veneau spre El.

31

Kn timpul acesta, ucenicii Kl rugau sq mqnknce, wi ziceau: ,,Knvqyqtorule, mqnkncq!``

32

Dar El le -a zis: ,,Eu am de mkncat o mkncare, pe care voi n`o cunoawteyi.``

33

Ucenicii au knceput sq-wi zicq deci unii altora: ,,Nu cumva I -a adus cineva sq mqnknce?``

34

Isus le -a zis: ,,Mkncarea Mea este sq fac voia Celui ce M`a trimes, wi sq kmplinesc lucrarea Lui.

35

Nu ziceyi voi cq mai sknt patru luni pknq la seceriw? Iatq, Eu vq spun: Ridicayi-vq ochii, wi priviyi holdele, cari sknt albe acum, gata pentru seceriw.

36

Cine secerq, primewte o platq, wi strknge roadq pentru viaya vecinicq; pentruca wi cel ce samqnq wi celce secerq sq se bucure kn acelaw timp.

37

Cqci kn aceastq privinyq, este adevqratq zicerea: ,Unul samqnq, iar altul secerq`.

38

Eu v`am trimes sq secerayi acolo unde nu voi v`ayi ostenit; alyii s`au ostenit, wi voi ayi intrat kn osteneala lor.``

39

Mulyi Samariteni din cetatea aceea au crezut kn Isus din pricina mqrturiei femeii, care zicea: ,,Mi -a spus tot ce am fqcut.``

40

Cknd au venit Samaritenii la El, L-au rugat sq rqmknq la ei. Wi El a rqmas acolo douq zile.

41

Mult mai mulyi au crezut kn El din pricina cuvintelor Lui.

42

Wi ziceau femeii: ,,Acum nu mai credem din pricina spuselor tale, ci din pricinq cq L-am auzit noi knwine, wi wtim cq acesta este kn adevqr Hristosul, Mkntuitorul lumii.``

43

Dupq aceste douq zile, Isus a plecat de acolo, ca sq se ducq kn Galilea.

44

Cqci El knsuw spusese cq un prooroc nu este preyuit kn patria sa.

45

Cknd a ajuns kn Galilea, a fost primit bine de Galileeni, cari vqzuserq tot ce fqcuse la Ierusalim kn timpul praznicului; cqci fuseserq wi ei la praznic.

46

Isus S`a kntors deci kn Cana din Galilea, unde prefqcuse apa kn vin. Kn Capernaum era un slujbaw kmpqrqtesc, al cqrui fiu era bolnav.

47

Slujbawul acesta a aflat cq Isus venise din Iudea kn Galilea, s`a dus la El, wi L -a rugat sq vinq wi sq tqmqduiascq pe fiul lui, care era pe moarte.

48

Isus i -a zis: ,,Dacq nu vedeyi semne wi minuni, cu niciun chip nu credeyi!``

49

Slujbawul kmpqrqtesc I -a zis: ,,Doamne, vino pknq nu moare micuyul meu.``

50

,,Du-te``, i -a zis Isus, ,,fiul tqu trqiewte.`` Wi omul acela a crezut cuvintele pe cari i le spusese Isus, wi a pornit la drum.

51

Pe cknd se pogora el, l-au kntkmpinat robii lui, wi i-au adus vestea cq fiul lui trqiewte.

52

El i -a kntrebat de ceasul kn care a knceput sq -i fie mai bine. Wi ei i-au zis: ,,Ieri, kn ceasul al waptelea, l-au lqsat frigurile.``

53

Tatql a cunoscut cq tocmai kn ceasul acela ki zisese Isus: ,,Fiul tqu trqiewte``. Wi a crezut el wi toatq casa lui.

54

Acesta este iarqw al doilea semn, fqcut de Isus, dupq ce S`a kntors din Iudea kn Galilea.

John 5


John Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 4

John

Return to Index

Chapter 5

1

Dupq aceea era un praznic al Iudeilor; wi Isus S`a suit la Ierusalim.

2

Kn Ierusalim, lkngq Poarta Oilor, este o scqldqtoare, numitq kn evreiewte Betesda, care are cinci pridvoare.

3

Kn pridvoarele acestea zqceau o mulyime de bolnavi, orbi, wchiopi, uscayi, cari awteptau miwcarea apei.

4

Cqci un knger al Domnului se pogora, din cknd kn cknd, kn scqldqtoare, wi turbura apa. Wi cel dintki, care se pogora kn ea, dupq turburarea apei, se fqcea sqnqtos, orice boalq ar fi avut.

5

Acolo se afla un om bolnav de treizeci wi opt de ani.

6

Isus, cknd l -a vqzut zqcknd, wi, fiindcq wtia cq este bolnav de multq vreme, i -a zis: ,,Vrei sq te faci sqnqtos?``

7

,,Doamne``, I -a rqspuns bolnavul, ,,n`am pe nimeni sq mq bage kn scqldqtoare cknd se turburq apa; wi, pknq sq mq duc eu, se pogoarq altul knaintea mea.

8

,,Scoalq-te``, i -a zis Isus, ,,ridicq-yi patul wi umblq.``

9

Kndatq omul acela s`a fqcut sqnqtos, wi -a luat patul, wi umbla. Ziua aceea era o zi de Sabat.

10

Iudeii ziceau deci celui ce fusese vindecat: ,,Este ziua Sabatului; nu-yi este kngqduit sq-yi ridici patul``.

11

El le -a rqspuns: ,,Celce m`a fqcut sqnqtos, mi -a zis: ,Ridicq-yi patul, wi umblq.``

12

Ei l-au kntrebat: ,,Cine este omul acela, care yi -a zis: ,Ridicq-yi patul, wi umblq?.``

13

Dar cel vindecat nu wtia cine este: cqci Isus se fqcuse nevqzut din norodul care era kn locul acela.

14

Dupq aceea, Isus l -a gqsit kn Templu, wi i -a zis: ,,Iatq cq te-ai fqcut sqnqtos; de acum sq nu mai pqcqtuiewti, ca sq nu yi se kntkmple ceva mai rqu.``

15

Omul acela s`a dus, wi a spus Iudeilor cq Isus este Acela care -l fqcuse sqnqtos.

16

Din pricina aceasta, Iudeii au knceput sq urmqreascq pe Isus, wi cqutau sq -L omoare, fiindcq fqcea aceste lucruri kn ziua Sabatului.

17

Dar Isus le -a rqspuns: ,,Tatql Meu lucreazq pknq acum; wi Eu de asemenea lucrez.``

18

Tocmai de aceea cqutau wi mai mult Iudeii sq -L omoare, nu numai fiindcq deslega ziua Sabatului, dar wi pentrucq zicea cq Dumnezeu este Tatql Squ, wi Se fqcea astfel deopotrivq cu Dumnezeu.

19

Isus a luat din nou cuvkntul, wi le -a zis: ,,Adevqrat, adevqrat vq spun, cq, Fiul nu poate face nimic dela Sine; El nu face deckt ce vede pe Tatql fqcknd; wi tot ce face Tatql, face wi Fiul kntocmai.

20

Cqci Tatql iubewte pe Fiul, wi -I aratq tot ce face; wi -I va arqta lucrqri mai mari deckt acestea, ca voi sq vq minunayi.

21

Kn adevqr, dupq cum Tatql knviazq moryii, wi le dq viayq, tot awa wi Fiul dq viayq cui vrea.

22

Tatql nici nu judecq pe nimeni, ci toatq judecata a dat -o Fiului,

23

pentru ca toyi sq cinsteascq pe Fiul cum cinstesc pe Tatql. Cine nu cinstewte pe Fiul, nu cinstewte pe Tatql, care L -a trimes.

24

Adevqrat, adevqrat vq spun, cq cine ascultq cuvintele Mele, wi crede kn Celce M`a trimes, are viaya vecinicq, wi nu vine la judecatq, ci a trecut din moarte la viayq.

25

Adevqrat, adevqrat vq spun, cq vine ceasul, wi acum a wi venit, cknd cei moryi vor auzi glasul Fiului lui Dumnezeu, wi ceice -l vor asculta, vor knvia.

26

Cqci, dupqcum Tatql are viaya kn Sine, tot awa a dat wi Fiului sq aibq viaya kn Sine.

27

Wi I -a dat putere sq judece, kntruckt este Fiu al omului.

28

Nu vq mirayi de lucrul acesta; pentrucq vine ceasul cknd toyi cei din morminte vor auzi glasul Lui,

29

wi vor iewi afarq din ele. Ceice au fqcut binele, vor knvia pentru viayq; iar ceice au fqcut rqul, vor knvia pentru judecatq.

30

Eu nu pot face nimic dela Mine knsumi: judec dupq cum aud; wi judecata Mea este dreaptq, pentru cq nu caut sq fac voia Mea, ci voia Tatqlui, care M`a trimes.

31

Dacq Eu mqrturisesc despre Mine knsumi, mqrturia Mea nu este adevqratq.

32

Este un Altul, care mqrturisewte despre mine; wi wtiu cq mqrturisirea, pe care o face El despre Mine, este adevqratq.

33

Voi ayi trimes la Ioan, wi el a mqrturisit pentru adevqr.

34

Nu cq mqrturia, pe care o primesc Eu, vine dela un om; dar spun lucrurile acestea pentru ca sq fiyi mkntuiyi.

35

Ioan era lumina, care este aprinsq wi lumineazq, wi voi ayi vrut sq vq veseliyi cktqva vreme la lumina lui.

36

Dar Eu am o mqrturie mai mare deckt a lui Ioan; cqci lucrqrile, pe cari Mi le -a dat Tatql sq le sqvkrwesc, tocmai lucrqrile acestea, pe cari le fac Eu, mqrturisesc despre Mine cq Tatql M`a trimes.

37

Wi Tatql, care M`a trimes, a mqrturisit El knsuw despre Mine. Voi nu I-ayi auzit niciodatq glasul, nu I-ayi vqzut deloc faya;

38

wi Cuvkntul Lui nu rqmkne kn voi, pentrucq nu credeyi kn Acela, pe care L -a trimes El.

39

Cercetayi Scripturile, pentru cq socotiyi cq kn ele aveyi viaya vecinicq, dar tocmai ele mqrturisesc despre Mine.

40

Wi nu vreyi sq veniyi la Mine, ca sq aveyi viaya!

41

Eu nu umblu dupq slava care vine dela oameni.

42

Dar wtiu cq n`aveyi kn voi dragoste de Dumnezeu.

43

Eu am venit kn Numele Tatqlui Meu, wi nu Mq primiyi; dacq va veni un altul, kn numele lui knsuw, pe acela kl veyi primi.

44

Cum puteyi crede voi, cari umblayi dupq slava, pe care v`o dayi unii altora, wi nu cqutayi slava care vine dela singurul Dumnezeu?

45

Sq nu credeyi cq vq voi knvinui knaintea Tatqlui; este cine sq vq knvinuiascq: Moise, kn care v`ayi pus nqdejdea.

46

Cqci, dacq ayi crede pe Moise, M`ayi crede wi pe Mine, pentrucq el a scris despre Mine.

47

Dar dacq nu credeyi cele scrise de el, cum veyi crede cuvintele Mele?``

John 6


John Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 5

John

Return to Index

Chapter 6

1

Dupq aceea, Isus S`a dus dincolo de marea Galileii, numitq marea Tiberiadei.

2

O mare gloatq mergea dupq El, pentrucq vedea semnele pe cari le fqcea cu cei bolnavi.

3

Isus S`a suit pe munte, wi wedea acolo cu ucenicii Sqi.

4

Pawtele, praznicul Iudeilor, erau aproape.

5

Isus Wi -a ridicat ochii, wi a vqzut cq o mare gloatq vine spre El. Wi a zis lui Filip: ,,De unde avem sq cumpqrqm pkni ca sq mqnknce oamenii acewtia?``

6

Spunea lucrul acesta ca sq -l kncerce, pentrucq wtia ce are de gknd sq facq.

7

Filip i -a rqspuns: ,,Pknile, pe cari le-am putea cumpqra cu douq sute de lei (Grecewte: dinari.), n`ar ajunge ca fiecare sq capete puyintel din ele.``

8

Unul din ucenicii Sqi, Andrei, fratele lui Simon Petru, I -a zis:

9

,,Este aici un bqieyel, care are cinci pkni de orz wi doi pewti; dar ce sknt acestea la atkyia?``

10

Isus a zis: ,,Spuneyi oamenilor sq wadq jos.`` Kn locul acela era multq iarbq. Oamenii au wezut jos, kn numqr de aproape cinci mii.

11

Isus a luat pknile, a mulyqmit lui Dumnezeu, le -a kmpqryit ucenicilor, iar ucenicii le-au kmpqryit celorce wedeau jos; de asemenea, le -a dat wi din pewti ckt au voit.

12

Dupqce s`au sqturat, Isus a zis ucenicilor Sqi: ,,Strkngeyi fqrqmiturile cari au rqmas, ca sq nu se piardq nimic.``

13

Le-au adunat deci, wi au umplut douqsprezece cowuri cu fqrqmiturile cari rqmqseserq din cele cinci pkni de orz, dupq ce mkncaserq toyi.

14

Oamenii aceia, cknd au vqzut minunea, pe care o fqcuse Isus, ziceau: ,,Cu adevqrat, acesta este proorocul cel awteptat kn lume.``

15

Isus, fiindcq wtia cq au de gknd sq vinq sq -L ia cu sila ca sq -L facq kmpqrat, S`a dus iarqw la munte, numai El singur. Isus umblq pe mare.

16

Cknd s`a knserat, ucenicii Lui s`au coborkt la marginea mqrii.

17

S`au suit kntr`o corabie, wi treceau marea, ca sq se ducq kn Capernaum. Se kntunecase, wi Isus tot nu venise la ei.

18

Sufla un vknt puternic wi marea era kntqrktatq.

19

Dupq ce au vkslit cam douqzeci wi cinci sau treizeci de stadii, vqd pe Isus umblknd pe mare wi apropiindu-Se de corabie. Wi s`au knfricowat.

20

Dar Isus le -a zis: ,,Eu sknt, nu vq temeyi!``

21

Voiau deci sq -L ia kn corabie. Wi corabia a sosit kndatq la locul spre care mergeau.

22

Norodul, care rqmqsese de cealaltq parte a mqrii, bqgase de seamq cq acolo nu era deckt o corabie, wi cq Isus nu Se suise kn corabia aceasta cu ucenicii Lui, ci ucenicii plecaserq singuri cu ea.

23

A doua zi sosiserq alte corqbii din Tiberiada, aproape de locul unde mkncaserq ei pknea, dupqce Domnul mulyqmise lui Dumnezeu.

24

Cknd au vqzut noroadele cq nici Isus, nici ucenicii Lui nu erau acolo, s`au suit wi ele kn corqbiile acestea, wi s`au dus la Capernaum sq caute pe Isus.

25

Cknd L-au gqsit, dincolo de mare, I-au zis: ,,Knvqyqtorule, cknd ai venit aici?``

26

Drept rqspuns, Isus le -a zis: ,,Adevqrat, adevqrat, vq spun, cq Mq cqutayi nu pentrucq ayi vqzut semne, ci pentrucq ayi mkncat din pknile acelea, wi v`ayi sqturat.

27

Lucrayi nu pentru mkncarea peritoare, ci pentru mkncarea, care rqmkne pentru viaya vecinicq, wi pe care v`o va da Fiul omului; cqci Tatql, adicq, knsuw Dumnezeu, pe el L -a knsemnat cu pecetea Lui.``

28

Ei I-au zis: ,,Ce sq facem ca sq sqvkrwim lucrqrile lui Dumnezeu?``

29

Isus le -a rqspuns: ,,Lucrarea pe care o cere Dumnezeu este aceasta: sq credeyi kn Acela, pe care L -a trimes El.``

30

,,Ce semn faci Tu, deci``, I-au zis ei, ,,ca sq -l vedem, wi sq credem kn Tine? Ce lucrezi Tu?

31

Pqrinyii nowtri au mkncat manq kn pustie, dupq cum este scris: ,Le -a dat sq mqnknce pkne din cer.``

32

Isus le -a zis: ,,Adevqrat, adevqrat, vq spun, cq Moise nu v`a dat pknea din cer, ci Tatql Meu vq dq adevqrata pkne din cer;

33

cqci Pknea lui Dumnezeu este aceea care se pogoarq din cer, wi dq lumii viaya``.

34

,,Doamne``, I-au zis ei, ,,dq-ne totdeauna aceastq pkne.``

35

Isus le -a zis: ,,Eu sknt Pknea vieyii. Cine vine la Mine, nu va flqmknzi niciodatq; wi cine crede kn Mine, nu va knseta niciodatq.

36

Dar v`am spus cq M`ayi wi vqzut, wi tot nu credeyi.

37

Tot ce-Mi dq Tatql, va ajunge la Mine; wi pe cel ce vine la Mine, nu -l voi izgoni afarq:

38

cqci M`am pogorkt din cer ca sq fac nu voia Mea, ci voia Celui ce M`a trimes.

39

Wi voia Celuice M`a trimes, este sq nu pierd nimic din tot ce Mi -a dat El, ci sq -l knviez kn ziua de apoi.

40

Voia Tatqlui meu este ca oricine vede pe Fiul, wi crede kn El, sq aibq viaya vecinicq; wi Eu kl voi knvia kn ziua de apoi.``

41

Iudeii ckrteau kmpotriva Lui, pentrucq zisese: ,,Eu sknt pknea care s`a pogorkt din cer.``

42

Wi ziceau: ,,Oare nu este acesta Isus, fiul lui Iosif, pe al cqrui tatq wi mamq ki cunoawtem? Cum dar zice El: ,Eu M`am pogorkt din cer?``

43

Isus le -a rqspuns: ,,Nu ckrtiyi kntre voi.

44

Nimeni nu poate veni la Mine, dacq nu -l atrage Tatql, care M`a trimes; wi Eu kl voi knvia kn ziua de apoi.

45

Kn prooroci este scris: ,Toyi vor fi knvqyayi de Dumnezeu.` Awa cq oricine a ascultat pe Tatql, wi a primit knvqyqtura Lui, vine la Mine.

46

Nu cq cineva a vqzut pe Tatql, afarq de Acela care vine dela Dumnezeu; da, Acela a vqzut pe Tatql.

47

Adevqrat, adevqrat, vq spun, cq cine crede kn Mine, are viaya vecinicq.

48

Eu sknt Pknea vieyii.

49

Pqrinyii vowtri au mkncat manq kn pustie, wi au murit.

50

Pknea, care se pogoarq din cer, este de awa fel, ca cineva sq mqnknce din ea, wi sq nu moarq.

51

Eu sknt Pknea vie, care s`a pogorkt din cer. Dacq mqnkncq cineva din pknea aceasta, va trqi kn veac; wi pknea, pe care o voi da Eu, este trupul Meu, pe care kl voi da pentru viaya lumii.``

52

La auzul acestor cuvinte, Iudeii se certau kntre ei, wi ziceau: ,,Cum poate omul acesta sq ne dea trupul Lui sq -l mkncqm?``

53

Isus le -a zis: ,,Adevqrat, adevqrat, vq spun, cq, dacq nu mkncayi trupul Fiului omului, wi dacq nu beyi skngele Lui, n`aveyi viaya kn voi knwivq.

54

Cine mqnkncq trupul Meu, wi bea skngele Meu, are viaya vecinicq; wi Eu kl voi knvia kn ziua de apoi.

55

Cqci trupul Meu este cu adevqrat o hranq, wi skngele Meu este cu adevqrat o bquturq.

56

Cine mqnkncq trupul Meu, wi bea skngele Meu, rqmkne kn Mine, wi Eu rqmkn kn el.

57

Dupq cum Tatql, care este viu, M`a trimes pe Mine, wi Eu trqiesc prin Tatql, tot awa, cine Mq mqnkncq pe Mine, va trqi wi el prin Mine.

58

Astfel este pknea, care s`a pogorkt din cer, nu ca mana, pe care au mkncat -o pqrinyii vowtri, wi totuw au murit: cine mqnkncq pknea aceasta, va trqi kn veac.``

59

Isus a spus aceste lucruri kn sinagogq, cknd knvqya pe oameni kn Capernaum.

60

Mulyi din ucenicii Lui, dupq ce au auzit aceste cuvinte, au zis: ,,Vorbirea aceasta este prea de tot: cine poate s`o sufere?``

61

Isus, care wtia kn Sine cq ucenicii Sqi ckrteau kmpotriva vorbirii acesteia, le -a zis: ,,Vorbirea aceasta este pentru voi o pricinq de poticnire?

62

Dar dacq ayi vedea pe Fiul omului suindu-Se unde era mai knainte?...

63

Duhul este acela care dq viayq, carnea nu folosewte la nimic; cuvintele, pe cari vi le-am spus Eu, sknt duh wi viayq.

64

Dar sknt unii din voi cari nu cred.`` Cqci Isus wtia dela knceput cine erau ceice nu cred, wi cine era celce avea sq -L vkndq.

65

Wi a adqogat: ,,Tocmai de aceea v`am spus cq nimeni nu poate sq vinq la Mine, dacq nu i -a fost dat de Tatql Meu.``

66

Din clipa aceea, mulyi din ucenicii Lui s`au kntors knapoi, wi nu mai umblau cu El.

67

Atunci Isus a zis celor doisprezece: ,,Voi nu vreyi sq vq duceyi?``

68

,,Doamne``, I -a rqspuns Simon Petru, ,,la cine sq ne ducem? Tu ai cuvintele vieyii vecinice.

69

Wi noi am crezut, wi am ajuns la cunowtinya cq Tu ewti Hristosul, Sfkntul lui Dumnezeu.``

70

Isus le -a rqspuns: ,,Nu v`am ales Eu pe voi cei doisprezece? Wi totuw unul din voi este un drac.``

71

Vorbea despre Iuda, fiul lui Simon Iscarioteanul; cqci el avea sq -L vkndq: el, unul din cei doisprezece.

John 7


John Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 6

John

Return to Index

Chapter 7

1

Dupq aceea, Isus strqbqtea Galilea; nu voia sq stea kn Iudea, pentrucq Iudeii cqutau sq -L omoare.

2

Wi praznicul Iudeilor, praznicul zis al Corturilor, era aproape.

3

Frayii Lui I-au zis: ,,Pleacq de aici, wi du-Te kn Iudea, ca sq vadq wi ucenicii Tqi lucrqrile, pe cari le faci.

4

Nimeni nu face ceva kn ascuns, cknd cautq sq se facq cunoscut: dacq faci aceste lucruri, aratq-Te lumii.``

5

Cqci nici frayii Lui nu credeau kn El.

6

Isus le -a zis: ,,Vremea Mea n`a sosit kncq, dar vouq vremea totdeauna vq este prielnicq.

7

Pe voi lumea nu vq poate urk; pe Mine Mq urqwte, pentrucq mqrturisesc despre ea cq lucrqrile ei sknt rele.

8

Suiyi-vq voi la praznicul acesta; Eu kncq nu Mq sui la praznicul acesta, fiindcq nu Mi s`a kmplinit kncq vremea.``

9

Dupqce le -a spus aceste lucruri, a rqmas kn Galilea.

10

Dupq ce s`au suit frayii Lui la praznic, S`a suit wi El, dar nu pe fayq, ci cam pe ascuns.

11

Iudeii Kl cqutau kn timpul praznicului, wi ziceau: ,,Unde este?``

12

Noroadele vorbeau mult kn woaptq despre El. Unii ziceau: ,,Este un om bun.`` Alyii ziceau: ,,Nu, ci duce norodul kn rqtqcire.``

13

Totuw, de frica Iudeilor, nimeni nu vorbea de El pe fayq.

14

Pela jumqtatea praznicului, Isus S`a suit la Templu. Wi knvqya norodul.

15

Iudeii se mirau, wi ziceau: ,,Cum are omul acesta knvqyqturq, cqci n`a knvqyat niciodatq?``

16

Isus le -a rqspuns: ,,Knvqyqtura Mea nu este a Mea, ci a Celuice M`a trimes pe Mine.

17

Dacq vrea cineva sq facq voia Lui, va ajunge sq cunoascq dacq knvqyqtura este de la Dumnezeu, sau dacq Eu vorbesc dela Mine.

18

Cine vorbewte dela sine, cautq slava lui knsuw; dar cine cautq slava Celuice l -a trimes, acela este adevqrat, wi kn el nu este strkmbqtate.

19

Oare nu v`a dat Moise Legea? Totuw nimeni din voi nu yine Legea. De ce cqutayi sq Mq omorkyi?``

20

Norodul I -a rqspuns: ,,Ai drac. Cine cautq sq Te omoare?``

21

Drept rqspuns, Isus le -a zis: ,,O lucrare am fqcut, wi toyi vq mirayi de ea.

22

Moise v`a dat porunca privitoare la tqierea kmprejur-nu cq ea vine dela Moise, ci dela patriarhi-wi voi tqiayi kmprejur pe om kn ziua Sabatului.

23

Dacq un om primewte tqierea kmprejur kn ziua Sabatului, ca sq nu se calce Legea lui Moise, de ce turbayi de mknie kmpotriva Mea, pentrucq am knsqnqtowat un om kntreg kn ziua Sabatului?

24

Nu judecayi dupq knfqyiware, ci judecayi dupq dreptate.``

25

Niwte locuitori din Ierusalim ziceau: ,,Nu este El acela, pe care cautq ei sq -L omoare?

26

Wi totuw, iatq cq vorbewte pe fayq, wi ei nu -I zic nimic! Nu cumva, kn adevqr, cei mai mari vor fi cunoscut cq El este Hristosul?

27

Dar noi wtim de unde este omul acesta; knsq, cknd va veni Hristosul, nimeni nu va wti de unde este.``

28

Wi Isus, pe cknd knvqya pe norod kn Templu, striga: ,,Mq cunoawteyi wi Mq wtiyi de unde sknt! Eu n`am venit dela Mine knsumi, ci Cel ce M`a trimes, este adevqrat, wi voi nu -L cunoawteyi.

29

Eu Kl cunosc, cqci vin dela El, wi El M`a trimes.``

30

Ei cqutau deci sq -L prindq; wi nimeni n`a pus mkna pe El, cqci kncq nu -I sosise ceasul.

31

Mulyi din norod au crezut kn El, wi ziceau: ,,Cknd va veni Hristosul, va face mai multe semne deckt a fqcut omul acesta?``

32

Fariseii au auzit pe norod spunknd kn woaptq aceste lucruri despre El. Atunci preoyii cei mai de seamq wi Fariseii au trimes niwte aprozi sq -L prindq.

33

Isus a zis: ,,Mai sknt cu voi puyinq vreme, wi apoi Mq duc la Cel ce M`a trimes.

34

Voi Mq veyi cquta, wi nu Mq veyi gqsi; wi unde voi fi Eu, voi nu puteyi veni.``

35

Iudeii au zis kntre ei: ,,Unde are de gknd sq se ducq omul acesta, ca sq nu -l putem gqsi? Doar n`o avea de gknd sq se ducq la cei kmprqwtiayi printre Greci, wi sq knveye pe Greci?

36

Ce knsemneazq cuvintele acestea, pe cari le -a spus: ,Mq veyi cquta, wi nu Mq veyi gqsi; wi unde voi fi Eu, voi nu puteyi veni?``

37

Kn ziua de pe urmq, care era ziua cea mare a praznicului, Isus a stqtut kn picioare, wi a strigat: ,,Dacq knseteazq cineva, sq vinq la Mine, wi sq bea.

38

Cine crede kn Mine, din inima lui vor curge rkuri de apq vie, cum zice Scriptura.``

39

Spunea cuvintele acestea despre Duhul, pe care aveau sq -L primeascq ceice vor crede kn El. Cqci Duhul Sfknt kncq nu fusese dat, fiindcq Isus nu fusese kncq proslqvit.

40

Unii din norod, cknd au auzit aceste cuvinte, ziceau: ,,Acesta este cu adevqrat Proorocul.``

41

Alyii ziceau: ,,Acesta este Hristosul.`` Wi alyii ziceau: ,,Cum, din Galilea are sq vinq Hristosul?

42

Nu zice Scriptura cq Hristosul are sq vinq din sqmknya lui David, wi din satul Betleem, unde era David?``

43

S`a fqcut deci desbinare kn norod din pricina Lui.

44

Unii din ei voiau sq -L prindq; dar nimeni n`a pus mkna pe El.

45

Aprozii s`au kntors deci la preoyii cei mai de seamq wi la Farisei. Wi acewtia le-au zis: ,,De ce nu L-ayi adus?``

46

Aprozii au rqspuns: ,,Niciodatq n`a vorbit vreun om ca omul acesta.``

47

Fariseii le-au rqspuns: ,,Doar n`ayi fi fost duwi wi voi kn rqtqcire?

48

A crezut kn El vreunul din mai marii nowtri sau din Farisei?

49

Dar norodul acesta, care nu wtie Legea, este blestemat!``

50

Nicodim, cel care venise la Isus noaptea, wi care era unul din ei, le -a zis:

51

,,Legea noastrq oskndewte ea pe un om knainte ca sq -l asculte wi sq wtie ce face?``

52

Drept rqspuns, ei i-au zis: ,,Wi tu ewti din Galilea? Cerceteazq bine, wi vei vedea cq din Galilea nu s`a ridicat niciun prooroc.``

53

(Wi s`a kntors fiecare acasq.

John 8


John Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 7

John

Return to Index

Chapter 8

1

Isus S`a dus la muntele Mqslinilor.

2

Dar disdedimineayq, a venit din nou kn Templu; wi tot norodul a venit la El. El a wezut jos, wi -i knvqya.

3

Atunci cqrturarii wi Fariseii I-au adus o femeie prinsq kn preacurvie. Au pus -o kn mijlocul norodului,

4

wi au zis lui Isus: ,,Knvqyqtorule, femeia aceasta a fost prinsq chiar cknd sqvkrwea preacurvia.

5

Moise, kn Lege, ne -a poruncit sq ucidem cu pietre pe astfel de femei: Tu dar ce zici?``

6

Spuneau lucrul acesta ca sq -L ispiteascq wi sq -L poatq knvinui. Dar Isus S`a plecat kn jos, wi scria cu degetul pe pqmknt.

7

Fiindcq ei nu kncetau sq -L kntrebe, El S`a ridicat kn sus, wi le -a zis: ,,Cine dintre voi este fqrq pqcat, sq arunce cel dintki cu piatra kn ea.``

8

Apoi S`a plecat iarqw, wi scria cu degetul pe pqmknt.

9

Cknd au auzit ei cuvintele acestea, s`au simyit mustrayi de cugetul lor, wi au iewit afarq, unul ckte unul, kncepknd dela cei mai bqtrkni, pknq la cei din urmq. Wi Isus a rqmas singur cu femeia, care stqtea kn mijloc.

10

Atunci S`a ridicat kn sus; wi, cknd n`a mai vqzut pe nimeni deckt pe femeie, Isus i -a zis: ,,Femeie, unde sknt pkrkwii tqi? Nimeni nu te -a oskndit?``

11

,,Nimeni, Doamne``, I -a rqspuns ea. Wi Isus i -a zis: ,,Nici Eu nu te oskndesc. Du-te, wi sq nu mai pqcqtuiewti.``)

12

Isus le -a vorbit din nou, wi a zis: ,,Eu sknt Lumina lumii; cine Mq urmeazq pe Mine, nu va umbla kn kntunerec, ci va avea lumina vieyii.``

13

La auzul acestor vorbe, Fariseii I-au zis: ,,Tu mqrturisewti despre Tine knsuyi: deci mqrturia Ta nu este adevqratq.``

14

Drept rqspuns, Isus le -a zis: ,,Chiar dacq Eu mqrturisesc despre Mine knsumi, totuw mqrturia Mea este adevqratq; cqci Eu wtiu de unde am venit wi unde Mq duc, dar voi nu wtiyi nici de unde vin nici unde Mq duc.

15

Voi judecayi dupq knfqyiware; Eu nu judec pe nimeni.

16

Wi chiar dacq judec, judecata Mea este adevqratq, pentrucq nu sknt singur, ci Tatql, care M`a trimes, este cu Mine.

17

Kn Legea voastrq este scris cq mqrturia a doi oameni este adevqratq:

18

deci despre Mine knsumi, mqrturisesc Eu, wi despre Mine mqrturisewte wi Tatql, care M`a trimes.``

19

Ei I-au zis deci: ,,Unde este Tatql Tqu?`` Isus a rqspuns: ,,Voi nu Mq cunoawteyi nici pe Mine, nici pe Tatql Meu. Dacq M`ayi cunoawte pe Mine, ayi cunoawte wi pe Tatql Meu.``

20

Isus a spus aceste cuvinte, pe cknd knvqya pe norod kn Templu, kn locul unde era vistieria; wi nimeni n`a pus mkna pe el, pentrucq kncq nu -I sosise ceasul.

21

Isus le -a mai spus: ,,Eu Mq duc, wi Mq veyi cquta, wi veyi muri kn pqcatul vostru; acolo unde Mq duc Eu, voi nu puteyi veni.``

22

Atunci Iudeii au zis: ,,Doar n`o avea de gknd sq se omoare, de zice: ,Unde Mq duc Eu, voi nu puteyi veni!``

23

,,Voi sknteyi de jos``, le -a zis El; ,,Eu sknt de sus: voi sknteyi din lumea aceasta, Eu nu sknt din lumea aceasta.

24

De aceea v`am spus cq veyi muri kn pqcatele voastre; cqci, dacq nu credeyi cq Eu sknt, veyi muri kn pqcatele voastre.``

25

,,Cine ewti Tu?`` I-au zis ei. Isus le -a rqspuns: ,,Ceeace dela knceput vq spun cq sknt.``

26

Am multe de zis despre voi wi de oskndit kn voi; dar Celce M -a trimes, este adevqrat; wi Eu, ce am auzit de la El, aceea spun lumii.``

27

Ei n`au knyeles cq le vorbea despre Tatql.

28

Isus deci le -a zis: ,,Cknd veyi knqlya pe Fiul omului, atunci veyi cunoawte cq Eu sknt, wi cq nu fac nimic dela Mine knsumi, ci vorbesc dupq cum M`a knvqyat Tatql Meu.

29

Cel ce M`a trimes, este cu Mine; Tatql nu M`a lqsat singur, pentrucq totdeauna fac ce -I este plqcut.``

30

Pe cknd vorbea Isus astfel, mulyi au crezut kn El.

31

Wi a zis Iudeilor, cari crezuserq kn El: ,,Dacq rqmkneyi kn cuvkntul Meu, sknteyi kn adevqr ucenicii Mei;

32

veyi cunoawte adevqrul, wi adevqrul vq va face slobozi.``

33

Ei I-au rqspuns: ,,Noi skntem sqmknya lui Avraam, wi n`am fost niciodatq robii nimqnui; cum zici Tu: ,Veyi fi slobozi!``

34

,,Adevqrat, adevqrat, vq spun``, le -a rqspuns Isus, ,,cq, oricine trqiewte kn pqcat, este rob al pqcatului.

35

Wi robul nu rqmkne pururea kn casq; fiul knsq rqmkne pururea.

36

Deci, dacq Fiul vq face slobozi, veyi fi cu adevqrat slobozi.

37

Wtiu cq sknteyi sqmknya lui Avraam; dar cqutayi sq Mq omorkyi, pentrucq nu pqtrunde kn voi cuvkntul Meu.

38

Eu spun ce am vqzut la Tatql Meu; wi voi faceyi ce ayi auzit dela tatql vostru.``

39

,,Tatql nostru``, I-au rqspuns ei, ,,este Avraam``. Isus le -a zis: ,,Dacq ayi fi copii ai lui Avraam, ayi face faptele lui Avraam.

40

Dar acum cqutayi sq Mq omorkyi, pe Mine, un om, care v`am spus adevqrul, pe care l-am auzit dela Dumnezeu. Awa ceva Avraam n`a fqcut.

41

Voi faceyi faptele tatqlui vostru.`` Ei I-au zis: ,,Noi nu skntem copii nqscuyi din curvie; avem un singur Tatq: pe Dumnezeu.``

42

Isus le -a zis: ,,Dacq ar fi Dumnezeu Tatql vostru, M`ayi iubi wi pe Mine, cqci Eu am iewit wi vin dela Dumnezeu: n`am venit dela Mine knsumi, ci El M`a trimes.

43

Pentru ce nu knyelegeyi vorbirea Mea? Pentru cq nu puteyi asculta Cuvkntul Meu.

44

Voi aveyi de tatq pe diavolul; wi vreyi sq kmpliniyi poftele tatqlui vostru. El dela knceput a fost ucigaw; wi nu stq kn adevqr, pentrucq kn el nu este adevqr. Orideckteori spune o minciunq, vorbewte din ale lui, cqci este mincinos wi tatql minciunii.

45

Iar pe Mine, pentrucq spun adevqrul, nu Mq credeyi.

46

Cine din voi Mq poate dovedi cq am pqcat? Dacq spun adevqrul, pentru ce nu Mq credeyi?

47

Cine este din Dumnezeu, ascultq cuvintele lui Dumnezeu; voi de aceea n`ascultayi, pentrucq nu sknteyi din Dumnezeu.``

48

Iudeii I-au rqspuns: ,,Nu zicem noi bine cq ewti Samaritean, wi cq ai drac?``

49

,,N`am drac`` le -a rqspuns Isus; ,,ci Eu cinstesc pe Tatql Meu, dar voi nu Mq cinstiyi.

50

Eu nu caut slava Mea; este Unul care o cautq wi care judecq.

51

Adevqrat, adevqrat, vq spun, cq, dacq pqzewte cineva cuvkntul Meu, kn veac nu va vedea moartea.``

52

,,Acum``, I-au zis Iudeii, ,,vedem bine cq ai drac; Avraam a murit, proorocii de asemenea au murit, wi tu zici: ,Dacq pqzewte cineva cuvkntul Meu, kn veac nu va gusta moartea.`

53

Doar n`ai fi Tu mai mare deckt pqrintele nostru Avraam, care a murit? Wi deckt proorocii, cari de asemenea au murit? Cine te crezi Tu cq ewti?``

54

Isus a rqspuns: ,,Dacq Mq slqvesc Eu knsumi, slava Mea nu este nimic; Tatql Meu Mq slqvewte, El, despre care voi ziceyi cq este Dumnezeul vostru;

55

wi totuw nu -L cunoawteyi. Eu Kl cunosc bine; wi dacq aw zice cq nu -L cunosc, aw fi wi Eu un mincinos ca voi. Dar kl cunosc wi pqzesc Cuvkntul Lui.

56

Tatql vostru Avraam a sqltat de bucurie cq are sq vadq ziua Mea: a vqzut -o wi s`a bucurat.``

57

,,N`ai nici cincizeci ce ani``, I-au zis Iudeii, ,,wi ai vqzut pe Avraam!``

58

Isus le -a zis: ,,Adevqrat, adevqrat, vq spun cq, mai knainte ca sq se nascq Avraam, sknt Eu.``

59

La auzul acestor vorbe, au luat pietre ca sq arunce kn El. Dar Isus S`a ascuns, wi a iewit din Templu, trecknd prin mijlocul lor. Wi awa a plecat din Templu.

John 9


John Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 8

John

Return to Index

Chapter 9

1

Cknd trecea, Isus a vqzut pe un orb din nawtere.

2

Ucenicii Lui L-au kntrebat: ,,Knvqyqtorule, cine a pqcqtuit: omul acesta sau pqrinyii lui, de s`a nqscut orb?``

3

Isus a rqspuns: ,,N`a pqcqtuit nici omul acesta, nici pqrinyii lui; ci s`a nqscut awa, ca sq se arate kn el lucrqrile lui Dumnezeu.

4

Ckt este ziuq, trebuie sq lucrez lucrqrile Celuice M`a trimes; vine noaptea, cknd nimeni nu mai poate sq lucreze.

5

Ckt sknt kn lume, sknt Lumina lumii.``

6

Dupq ce a zis aceste vorbe, a scuipat pe pqmknt wi a fqcut tinq din scuipat. Apoi a uns ochii orbului cu tina aceasta,

7

wi i -a zis: ,,Du-te de te spalq kn scqldqtoarea Siloamului`` (care, tklmqcit, knsemneazq: Trimes). El s`a dus, s`a spqlat, wi s`a kntors vqzknd bine.

8

Vecinii wi ceice -l cunoscuserq mai knainte ca cerwetor, ziceau: ,,Nu este acesta celce wedea wi cerwea?``

9

Unii ziceau: ,,El este.`` Alyii ziceau: ,,Nu; dar seamqnq cu el.`` Wi el knsuw zicea: ,,Eu sknt.``

10

Deci i-au zis: ,,Cum yi s`au deschis ochii?``

11

El a rqspuns: ,,Omul acela, cqruia i se zice Isus, a fqcut tinq, mi -a uns ochii, wi mi -a zis: ,Du-te la scqldqtoarea Siloamului, wi spalq-te.` M`am dus, m`am spqlat, wi mi-am cqpqtat vederea.``

12

,,Unde este omul acela``, l-au kntrebat ei. El a rqspus: ,,Nu wtiu.``

13

Au adus la Farisei pe cel ce fusese orb mai knainte.

14

Wi era o zi de Sabat cknd fqcuse Isus tinq, wi -i deschisese ochii.

15

Din nou, Fariseii l-au kntrebat wi ei cum wi -a cqpqtat vederea. Wi el le -a zis: ,,Mi -a pus tinq pe ochi, m`am spqlat, wi vqd.``

16

Atunci unii din Farisei au knceput sq zicq: ,,Omul acesta nu vine de la Dumnezeu, pentrucq nu yine Sabatul.`` Alyii ziceau: ,,Cum poate un om pqcqtos sq facq asemenea semne?`` Wi era desbinare kntre ei.

17

Iarqw au kntrebat pe orb: ,,Tu ce zici despre El, kn privinya faptului cq yi -a deschis ochii?`` ,,Este un prooroc``, le -a rqspuns el.

18

Iudeii n`au crezut cq fusese orb wi cq kwi cqpqtase vederea, pknq n`au chemat pe pqrinyii lui.

19

Wi cknd i-au venit pqrinyii, i-au kntrebat: ,,Acesta este fiul vostru, care spuneyi cq s`a nqscut orb? Cum dar vede acum?``

20

Drept rqspuns, pqrinyii lui au zis: ,,Wtim cq acesta este fiul nostru, wi cq s`a nqscut orb.

21

Dar cum vede acum, sau cine i -a deschis ochii, nu wtim. Kntrebayi -l pe el; este kn vkrstq, el singur poate vorbi despre ce -l privewte.``

22

Pqrinyii lui au zis aceste lucruri, pentrucq se temeau de Iudei; cqci Iudeii hotqrkserq acum cq, dacq va mqrturisi cineva cq Isus este Hristosul, sq fie dat afarq din sinagogq.

23

De aceea au zis pqrinyii lui: ,,Este kn vkrstq, kntrebayi -l pe el.``

24

Fariseii au chemat a doua oarq pe omul care fusese orb, wi i-au zis: ,,Dq slavq lui Dumnezeu: noi wtim cq omul acesta este un pqcqtos.``

25

El a rqspuns: ,,Dacq este un pqcqtos, nu wtiu; eu una wtiu: cq eram orb, wi acum vqd.``

26

Iarqw l-au kntrebat: ,,Ce yi -a fqcut? Cum yi -a deschis ochii?``

27

,,Acum v`am spus``, le -a rqspuns el, ,,wi n`ayi ascultat. Pentruce voiyi sq mai auziyi kncqodatq? Doar n`ayi vrea sq vq faceyi wi voi ucenicii Lui!``

28

Ei l-au ocqrkt, wi i-au zis: ,,Tu ewti ucenicul Lui, noi skntem ucenicii lui Moise.

29

Wtim cq Dumnezeu a vorbit lui Moise, dar acesta nu wtim de unde este.``

30

,,Aici este mirarea``, le -a rqspuns omul acela, ,,cq voi nu wtiyi de unde este, wi totuw, El mi -a deschis ochii.

31

Wtim cq Dumnezeu n`ascultq pe pqcqtowi; ci, dacq este cineva temqtor de Dumnezeu wi face voia Lui, pe acela kl ascultq.

32

De cknd este lumea, nu s`a auzit sq fi deschis cineva ochii unui orb din nawtere.

33

Dacq omul acesta n`ar veni dela Dumnezeu, n`ar putea face nimic.``

34

,,Tu ewti nqscut cu totul kn pqcat``, i-au rqspuns ei, ,,wi vrei sq ne knveyi pe noi?`` Wi l-au dat afarq.

35

Isus a auzit cq l-au dat afarq; wi, cknd l -a gqsit, i -a zis: ,,Crezi tu kn Fiul lui Dumnezeu?``

36

El a rqspuns: ,,Wi cine este, Doamne, ca sq cred kn El?``

37

,,L-ai wi vqzut``, i -a zis Isus, ,,wi cel care vorbewte cu tine, Acela este.``

38

,,Cred, Doamne``, I -a zis el; wi I s`a knchinat.

39

Apoi Isus a zis: ,,Eu am venit kn lumea aceasta pentru judecatq: ca ceice nu vqd, sq vadq, wi ceice vqd, sq ajungq orbi.``

40

Unii din Fariseii cari erau lkngq el, cknd au auzit aceste vorbe, I-au zis: ,,Doar n`om fi wi noi orbi!``

41

,,Dacq ayi fi orbi``, le -a rqspuns Isus, ,,n`ayi avea pqcat; dar acum ziceyi: ,Vedem.` Tocmai de aceea, pqcatul vostru rqmkne.``

John 10


John Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 9

John

Return to Index

Chapter 10

1

,,Adevqrat, adevqrat, vq spun cq, cine nu intrq pe uwq kn staulul oilor, ci sare pe altq parte, este un hoy wi un tklhar.

2

Dar cine intrq pe uwq, este pqstorul oilor.

3

Portarul ki deschide, wi oile aud glasul lui; el kwi cheamq oile pe nume, wi le scoate afarq din staul.

4

Dupq ce wi -a scos toate oile, merge knaintea lor; wi oile merg dupq el, pentrucq ki cunosc glasul.

5

Nu merg deloc dupq un strqin; ci fug de el, pentrucq nu cunosc glasul strqinilor.``

6

Isus le -a spus aceastq pildq, dar ei n`au knyeles despre ce le vorbea.

7

Isus le -a mai zis: ,,Adevqrat, adevqrat, vq spun cq Eu sknt uwa oilor.

8

Toyi ceice au venit knainte de Mine, sknt hoyi wi tklhari; dar oile n`au ascultat de ei.

9

Eu sknt Uwa. Dacq intrq cineva prin Mine, va fi mkntuit; va intra wi va iewi, wi va gqsi pqwune.

10

Hoyul nu vine deckt sq fure, sq junghie wi sq prqpqdeascq. Eu am venit ca oile sq aibq viayq, wi s`o aibq din belwug.

11

Eu sknt Pqstorul cel bun. Pqstorul cel bun kwi dq viaya pentru oi.

12

Dar cel plqtit, care nu este pqstor, wi ale cqrui oi nu sknt ale lui, cknd vede lupul venind, lasq oile wi fuge; wi lupul le rqpewte wi le kmprqwtie.

13

Cel plqtit fuge, pentrucq este plqtit, wi nu -i pasq de oi.

14

Eu sknt Pqstorul cel bun. Eu Kmi cunosc oile Mele, wi ele Mq cunosc pe Mine,

15

awa cum Mq cunoawte pe Mine Tatql, wi cum cunosc Eu pe Tatql; wi Eu Kmi dau viaya pentru oile Mele.

16

Mai am wi alte oi, cari nu sknt din staulul acesta; wi pe acelea trebuie sq le aduc. Ele vor asculta de glasul Meu, wi va fi o turmq wi un Pqstor.

17

Tatql Mq iubewte, pentrucq Kmi dau viaya, ca iarqw s`o iau.

18

Nimeni nu Mi -o ia cu sila, ci o dau Eu dela Mine. Am putere s`o dau, wi am putere s`o iau iarqw: aceasta este porunca, pe care am primit -o dela Tatql Meu.``

19

Din pricina acestor cuvinte, iarqw s`a fqcut desbinare kntre Iudei.

20

Mulyi dintre ei ziceau: ,,Are drac, este nebun; de ce -L ascultayi?``

21

Alyii ziceau; ,,Cuvintele acestea nu sknt cuvinte de kndrqcit; poate un drac sq deschidq ochii orbilor.``

22

Kn Ierusalim se prqznuia atunci praznicul Knoirii Templului. Era iarna.

23

Wi Isus Se plimba prin Templu, pe supt pridvorul lui Solomon.

24

Iudeii L-au knconjurat, wi I-au zis: ,,Pknq cknd ne tot yii sufletele kn kncordare? Dacq ewti Hristosul, spune-ne -o desluwit.``

25

,,V`am spus``, le -a rqspuns Isus, ,,wi nu credeyi. Lucrqrile, pe cari le fac Eu, kn Numele Tatqlui Meu, ele mqrturisesc despre Mine.

26

Dar voi nu credeyi, pentrucq, dupq cum v`am spus, nu sknteyi din oile Mele.

27

Oile Mele ascultq glasul Meu; Eu le cunosc, wi ele vin dupq Mine.

28

Eu le dau viaya vecinicq, kn veac nu vor pieri, wi nimeni nu le va smulge din mkna Mea.

29

Tatql Meu, care Mi le -a dat, este mai mare deckt toyi; wi nimeni nu le poate smulge din mkna Tatqlui Meu.

30

Eu wi Tatql una skntem.``

31

Atunci Iudeii iarqw au luat pietre ca sq -L ucidq.

32

Isus le -a zis: ,,V`am arqtat multe lucrqri bune, cari vin dela Tatql Meu: pentru care din aceste lucrqri aruncayi cu pietre kn Mine?``

33

Iudeii I-au rqspuns: ,,Nu pentru o lucrare bunq aruncqm noi cu pietre kn Tine, ci pentru o hulq, wi pentrucq Tu, care ewti un om, Te faci Dumnezeu.``

34

Isus le -a rqspuns: ,,Nu este scris kn Legea voastrq: ,Eu am zis: Sknteyi dumnezei?`

35

Dacq Legea a numit ,dumnezei`, pe aceia, cqrora le -a vorbit Cuvkntul lui Dumnezeu, -wi Scriptura nu poate fi desfinyatq, -

36

cum ziceyi voi cq hulesc Eu, pe care Tatql M`a sfinyit wi M`a trimes kn lume? Wi aceasta, pentrucq am zis: ,Sknt Fiul lui Dumnezeu!`

37

Dacq nu fac lucrqrile Tatqlui Meu, sq nu Mq credeyi.

38

Dar dacq le fac, chiar dacq nu Mq credeyi pe Mine, credeyi mqcar lucrqrile acestea, ca sq ajungeyi sq cunoawteyi wi sq wtiyi cq Tatql este kn Mine wi Eu sknt kn Tatql.``

39

La auzul acestor vorbe, cqutau iarqw sq -L prindq; dar El a scqpat din mknile lor.

40

Isus S`a dus iarqw dincolo de Iordan, kn locul unde botezase Ioan la knceput. Wi a rqmas acolo.

41

Mulyi veneau la El, wi ziceau: ,,Ioan n`a fqcut nici un semn; dar tot ce a spus Ioan despre omul acesta, era adevqrat.``

42

Wi mulyi au crezut kn El kn locul acela.

John 11


John Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 10

John

Return to Index

Chapter 11

1

Un oarecare Lazqr din Betania, satul Mariei wi al Martei, sora ei, era bolnav. -

2

Maria era aceea care a uns pe Domnul cu mir, wi I -a wters picioarele cu pqrul ei, wi Lazqr cel bolnav era fratele ei. -

3

Surorile au trimes la Isus sq -i spunq: ,,Doamne, iatq cq acela pe care -l iubewti, este bolnav.``

4

Dar Isus, cknd a auzit vestea aceasta, a zis: ,,Boala aceasta nu este spre moarte, ci spre slava lui Dumnezeu, pentru ca Fiul lui Dumnezeu sq fie proslqvit prin ea.``

5

Wi Isus iubea pe Marta, wi pe sora ei, wi pe Lazqr.

6

Deci, cknd a auzit cq Lazqr este bolnav, a mai zqbovit douq zile kn locul kn care era;

7

wi kn urmq a zis ucenicilor: ,,Haidem sq ne kntoarcem kn Iudea.``

8

,,Knvqyqtorule``, I-au zis ucenicii, ,,acum de curknd cqutau Iudeii sq Te ucidq cu pietre, wi Te kntorci kn Iudea?``

9

Isus a rqspuns: ,,Nu sknt douqsprezece ceasuri kn zi? Dacq umblq cineva ziua nu se poticnewte, pentrucq vede lumina lumii acesteia;

10

dar dacq umblq noaptea, se poticnewte, pentrucq n`are lumina kn el.``

11

Dupq aceste vorbe, le -a zis: ,,Lazqr, prietenul nostru, doarme: dar Mq duc sq -l trezesc din somn.``

12

Ucenicii I-au zis: ,,Doamne, dacq doarme, are sq se facq bine.``

13

Isus vorbise despre moartea lui, dar ei credeau cq vorbewte despre odihna cqpqtatq prin somn.

14

Atunci Isus le -a spus pe fayq: ,,Lazqr a murit.``

15

,,Wi mq bucur cq n`am fost acolo, pentru voi, ca sq credeyi. Dar acum, haidem sq mergem la el.``

16

Atunci Toma, zis Geamqn, a zis celorlalyi ucenici: ,,Haidem sq mergem wi noi sq murim cu El!``

17

Cknd a venit Isus, a aflat cq Lazqr era de patru zile kn mormknt.

18

Wi, fiindcq Betania era aproape de Ierusalim, cam la cincisprezece stadii,

19

Mulyi din Iudei veniserq la Marta wi Maria, ca sq le mkngkie pentru moartea fratelui lor.

20

Cknd a auzit Marta cq vine Isus, I -a iewit knainte; iar Maria wedea kn casq.

21

Marta a zis lui Isus: ,,Doamne, dacq ai fi fost aici, n`ar fi murit fratele meu!

22

Dar wi acum, wtiu cq orice vei cere dela Dumnezeu, Kyi va da Dumnezeu.``

23

Isus i -a zis: ,,Fratele tqu va knvia.``

24

,,Wtiu``, I -a rqspuns Marta, ,,cq va knvia la knviere, kn ziua de apoi.``

25

Isus i -a zis: ,,Eu sknt knvierea wi viaya. Cine crede kn Mine, chiar dacq ar fi murit, va trqi.

26

Wi oricine trqiewte, wi crede kn Mine, nu va muri niciodatq. Crezi lucrul acesta?``

27

,,Da, Doamne,`` I -a zis ea, ,,cred cq Tu ewti Hristosul, Fiul lui Dumnezeu, care trebuia sq vinq kn lume.``

28

Dupqce a spus aceste vorbe, s`a dus wi a chemat kn tainq pe soru-sa Maria, wi i -a zis: ,,A venit Knvqyqtorul wi te cheamq.``

29

Maria, cum a auzit, s`a sculat iute, wi s`a dus la El.

30

Cqci Isus nu intrase kncq kn sat, ci era tot kn locul unde Kl kntkmpinase Marta.

31

Iudeii, cari erau cu Maria kn casq wi o mkngkiau, cknd au vqzut -o sculkndu-se iute wi iewind afarq, au mers dupq ea, cqci ziceau: ,,Se duce la mormknt, ca sq plkngq acolo.``

32

Maria, cknd a ajuns unde era Isus, wi L -a vqzut, s`a aruncat la picioarele Lui, wi I -a zis: ,,Doamne, dacq ai fi fost aici, n`ar fi murit fratele meu.``

33

Isus, cknd a vqzut -o plkngknd, pe ea wi pe Iudeii cari veniserq cu ea, S`a knfiorat kn duhul Lui, wi S`a tulburat.

34

Wi a zis: ,,Unde l-ayi pus?`` ,,Doamne,`` I-au rqspuns ei, ,,vino wi vezi.``

35

Isus plkngea.

36

Atunci Iudeii au zis: ,,Iatq ckt kl iubea de mult!``

37

Wi unii din ei au zis: ,,El, care a deschis ochii orbului, nu putea face ca nici omul acesta sq nu moarq?``

38

Isus S`a knfiorat din nou kn Sine, wi S`a dus la mormknt. Mormkntul era o pewterq, la intrarea cqreia era awezatq o piatrq.

39

,,Dayi piatra la o parte,`` a zis Isus. Marta, sora mortului, I -a zis: ,,Doamne, miroase greu, cqci este mort de patru zile.``

40

Isus i -a zis: ,,Nu yi-am spus cq, dacq vei crede, vei vedea slava lui Dumnezeu?``

41

Au luat dar piatra din locul unde zqcea mortul. Wi Isus a ridicat ochii kn sus, wi a zis: ,,Tatq, Kyi mulyqmesc cq M`ai ascultat.

42

Wtiam cq totdeauna Mq asculyi; dar vorbesc astfel pentru norodul care stq kmprejur, ca sq creadq cq Tu M`ai trimes.``

43

Dupqce a zis aceste vorbe, a strigat cu glas tare: ,,Lazqre, vino afarq!``

44

Wi mortul a iewit cu mknile wi picioarele legate cu fqwii de pknzq, wi cu faya knfqwuratq cu un wtergar. Isus le -a zis: ,,Deslegayi -l, wi lqsayi -l sq meargq.``

45

Mulyi din Iudeii, cari veniserq la Maria, cknd au vqzut ce a fqcut Isus, au crezut kn El.

46

Dar unii din ei s`au dus la Farisei, wi le-au spus ce fqcuse Isus.

47

Atunci preoyii cei mai de seamq wi Fariseii au adunat Soborul, wi au zis: ,,Ce vom face? Omul acesta face multe minuni.

48

Dacq -L lqsqm awa, toyi vor crede kn El, wi vor veni Romanii wi ne vor nimici wi locul nostru wi neamul.``

49

Unul din ei, Caiafa, care era mare preot kn anul acela, le -a zis: ,,Voi nu wtiyi nimic;

50

oare nu vq gkndiyi cq este kn folosul vostru sq moarq un singur om pentru norod, wi sq nu piarq tot neamul?``

51

Dar lucrul acesta nu l -a spus de la el; ci, fiindcq era mare preot kn anul acela, a proorocit cq Isus avea sq moarq pentru neam.

52

Wi nu numai pentru neamul acela, ci wi ca sq adune kntr`un singur trup pe copiii lui Dumnezeu cei risipiyi.

53

Din ziua aceea, au hotqrkt sq -L omoare.

54

De aceea Isus nu mai umbla pe fayq printre Iudei; ci a plecat de acolo kn yinutul de lkngq pustie, kntr`o cetate numitq Efraim; wi a rqmas acolo kmpreunq cu ucenicii Sqi.

55

Pawtele Iudeilor erau aproape. Wi mulyi oameni din yinutul acela s`au suit la Ierusalim, knainte de Pawte, ca sq se curqyeascq.

56

Ei cqutau pe Isus, wi vorbeau unii cu alyii kn Templu: ,,Ce credeyi? N`are sq vinq la praznic?``

57

Iar preoyii cei mai de seamq wi Fariseii porunciserq cq, dacq va wti cineva unde este, sq le dea de wtire ca sq -L prindq. Maria Ki toarnq mir pe picioare.

John 12


John Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 11

John

Return to Index

Chapter 12

1

Cu wase zile knainte de Pawte, Isus a venit kn Betania, unde era Lazqr, care fusese mort, wi pe care kl knviase din moryi.

2

Acolo I-au pregqtit o cinq. Marta slujea, iar Lazqr era unul din ceice wedeau la masq cu El.

3

Maria a luat un litru cu mir de nard curat, de mare prey, a uns picioarele lui Isus, wi I -a wters picioarele cu pqrul ei; wi s`a umplut casa de mirosul mirului.

4

Unul din ucenicii Sqi, Iuda Iscarioteanul, fiul lui Simon, care avea sq -L vkndq, a zis:

5

,,De ce nu s`a vkndut acest mir cu trei sute de lei, wi sq se fi dat sqracilor?``

6

Zicea lucrul acesta nu pentrucq purta grijq de sqraci, ci pentrucq era un hoy, wi, ca unul care yinea punga, lua el ce se punea kn ea.

7

Dar Isus a zis: ,,Lasq -o kn pace; cqci ea l -a pqstrat pentru ziua kngropqrii Mele.

8

Pe sqraci ki aveyi totdeauna cu voi, dar pe Mine nu Mq aveyi totdeauna.``

9

O mare mulyime de Iudei au aflat cq Isus era kn Betania; wi au venit acolo, nu numai pentru Isus, ci ca sq vadq wi pe Lazqr, pe care -l knviase din moryi.

10

Preoyii cei mai de seamq au hotqrkt sq omoare wi pe Lazqr,

11

cqci din pricina lui mulyi Iudei plecau dela ei wi credeau kn Isus.

12

A doua zi, o gloatq mare, care venise la praznic, cum a auzit cq vine Isus kn Ierusalim,

13

a luat ramuri de finic, wi I -a iewit kn kntkmpinare, strigknd: ,,Osana! Binecuvkntat este Celce vine kn Numele Domnului, Kmpqratul lui Israel!``

14

Isus a gqsit un mqgqruw, wi a kncqlecat pe el, dupqcum este scris:

15

,,Nu te teme, fiica Sionului; iatq cq Kmpqratul tqu vine cqlare pe mknzul unei mqgqriye.``

16

Ucenicii Lui n`au knyeles aceste lucruri dela knceput; dar, dupqce a fost proslqvit Isus, wi-au adus aminte cq aceste lucruri erau scrise despre El, wi cq ei le kmpliniserq cu privire la El.

17

Toyi ceice fuseserq kmpreunq cu Isus, cknd chemase pe Lazqr din mormknt wi -l knviase din moryi, mqrturiseau despre El.

18

Wi norodul I -a iewit kn kntkmpinare, pentrucq aflase cq fqcuse semnul acesta.

19

Fariseii au zis deci kntre ei: ,,Vedeyi cq nu ckwtigayi nimic: iatq cq lumea se duce dupq El!``

20

Niwte Greci dintre ceice se suiserq sq se knchine la praznic,

21

s`au apropiat de Filip, care era din Betsaida Galileii, l-au rugat, wi au zis: ,,Domnule, am vrea sq vedem pe Isus.``

22

Filip s`a dus wi a spus lui Andrei; apoi Andrei wi Filip au spus lui Isus.

23

Drept rqspuns, Isus le -a zis: ,,A sosit ceasul sq fie proslqvit Fiul omului.

24

Adevqrat, adevqrat, vq spun, cq, dacq grquntele de grku, care a cqzut pe pqmknt, nu moare, rqmkne singur; dar dacq moare, aduce multq roadq.

25

Cine kwi iubewte viaya, o va pierde; wi cine kwi urqwte viaya kn lumea aceasta, o va pqstra pentru viaya vecinicq.

26

Dacq Kmi slujewte cineva, sq Mq urmeze; wi unde sknt Eu, acolo va fi wi slujitorul Meu. Dacq Kmi slujewte cineva, Tatql kl va cinsti.

27

Acum sufletul Meu este tulburat. Wi ce voi zice?... Tatq, izbqvewte-Mq din ceasul acesta?... Dar tocmai pentru aceasta am venit pknq la ceasul acesta!

28

Tatq, proslqvewte Numele Tqu!`` Wi din cer, s`a auzit un glas, care zicea: ,,L-am proslqvit, wi -L voi mai proslqvi!``

29

Norodul, care stqtea acolo, wi care auzise glasul, a zis cq a fost un tunet. Alyii ziceau: ,,Un knger a vorbit cu El!``

30

Isus a rqspuns: ,,Nu pentru Mine s`a auzit glasul acesta, ci pentru voi.

31

Acum are loc judecata lumii acesteia, acum stqpknitorul lumii acesteia va fi aruncat afarq.

32

Wi dupq ce voi fi knqlyat de pe pqmknt, voi atrage la Mine pe toyi oamenii.`` -

33

Vorbind astfel, arqta cu ce moarte avea sq moarq. -

34

Norodul I -a rqspuns: ,,Noi am auzit din Lege cq Hristosul rqmkne kn veac; cum dar zici Tu cq Fiul omului trebuie sq fie knqlyat? Cine este acest Fiu al omului?``

35

Isus le -a zis: ,,Lumina mai este puyinq vreme kn mijlocul vostru. Umblayi ca unii cari aveyi lumina, ca sq nu vq cuprindq kntunerecul: cine umblq kn kntunerec, nu wtie unde merge.

36

Cktq vreme aveyi lumina printre voi, credeyi kn luminq, ca sq fiyi fii ai luminii.`` Isus le -a spus aceste lucruri: apoi a plecat wi S`a ascuns de ei.

37

Mqcar cq fqsese atktea semne knaintea lor, tot nu credeau kn El,

38

ca sq se kmplineascq vorba, pe care o spusese proorocul Isaia: ,,Doamne, cine a dat crezare propovqduirii noastre? Wi cui a fost descoperitq puterea brayului Domnului?``

39

De aceea nu puteau crede, pentru cq Isaia a mai zis:

40

,,Le -a orbit ochii, wi le -a kmpietrit inima, ca sq nu vadq cu ochii, sq nu knyeleagq cu inima, sq nu se kntoarcq la Dumnezeu, wi sq -i vindec.``

41

Isaia a spus aceste lucruri cknd a vqzut slava Lui, wi a vorbit despre El.

42

Totuw, chiar dintre fruntawi, mulyi au crezut kn El; dar de frica Fariseilor nu -L mqrturiseau pe fayq, ca sq nu fie dayi afarq din sinagogq.

43

Cqci au iubit mai mult slava oamenilor deckt slava lui Dumnezeu.

44

Iar Isus a strigat: ,,Cine crede kn Mine, nu crede kn Mine, ci kn Cel ce M`a trimes pe Mine.

45

Wi cine Mq vede pe Mine, vede pe Cel ce M`a trimes pe Mine.

46

Eu am venit ca sq fiu o luminq kn lume, pentru ca oricine crede kn Mine, sq nu rqmknq kn kntunerec.

47

Dacq aude cineva cuvintele Mele wi nu le pqzewte, nu Eu kl judec; cqci Eu n`am venit sq judec lumea, ci sq mkntuiesc lumea.

48

Pe cine Mq nesocotewte wi nu primewte cuvintele Mele, are cine -l oskndi: Cuvkntul, pe care l-am vestit Eu, acela kl va oskndi kn ziua de apoi.

49

Cqci Eu n`am vorbit dela Mine knsumi, ci Tatql, care M`a trimes, El knsuw Mi -a poruncit ce trebuie sq spun wi cum trebuie sq vorbesc.

50

Wi wtiu cq porunca Lui este viaya vecinicq. De aceea lucrurile, pe cari le spun, le spun awa cum Mi le -a spus Tatql.``

John 13


John Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 12

John

Return to Index

Chapter 13

1

Knainte de praznicul Pawtelor, Isus, ca Cel care wtia cq I -a sosit ceasul sq plece din lumea aceasta la Tatql wi fiindcq iubea pe ai Sqi, cari erau kn lume, i -a iubit pknq la capqt.

2

Kn timpul cinei, dupq ce diavolul pusese kn inima lui Iuda Iscarioteanul, fiul lui Simon, gkndul sq -L vkndq,

3

Isus, fiindcq wtia cq Tatql Ki dqduse toate lucrurile kn mkni, cq dela Dumnezeu a venit wi la Dumnezeu Se duce,

4

S -a sculat dela masq, S`a desbrqcat de hainele Lui, a luat un wtergar, wi S`a kncins cu el.

5

Apoi a turnat apq kntr`un lighean wi a knceput sq spele picioarele ucenicilor, wi sq le wteargq cu wtergarul cu care era kncins.

6

A venit deci la Simon Petru. Wi Petru I -a zis: ,,Doamne, Tu sq-mi speli mie picioarele?``

7

Drept rqspuns, Isus i -a zis: ,,Ce fac Eu, tu nu pricepi acum, dar vei pricepe dupq aceea.``

8

Petru I -a zis: ,,Niciodatq nu-mi vei spqla picioarele!`` Isus i -a rqspuns: ,,Dacq nu te spql Eu, nu vei avea parte deloc cu Mine.``

9

,,Doamne,`` I -a zis Simon Petru, ,,nu numai picioarele, dar wi mknile wi capul!``

10

Isus i -a zis: ,,Cine s -a scqldat n`are trebuinyq sq-wi spele deckt picioarele, ca sq fie curat de tot; wi voi sknteyi curayi, dar nu toyi.``

11

Cqci wtia pe cel ce avea sq -l vkndq; de aceea a zis: ,,Nu sknteyi toyi curayi.``

12

Dupqce le -a spqlat picioarele, Wi -a luat hainele, S`a awezat iarqw la masq wi le -a zis: ,,Knyelegeyi voi ce v`am fqcut Eu?

13

Voi Mq numiyi ,Knvqyqtorul wi Domnul`, wi bine ziceyi, cqci sknt.

14

Deci, dacq Eu, Domnul wi Knvqyqtorul vostru, v`am spqlat picioarele, wi voi sknteyi datori sq vq spqlayi picioarele unii altora.

15

Pentru cq Eu v`am dat o pildq, ca wi voi sq faceyi cum am fqcut Eu.

16

Adevqrat, adevqrat, vq spun, cq robul nu este mai mare deckt domnul squ, nici apostolul mai mare deckt cel ce l -a trimes.

17

Dacq wtiyi aceste lucruri, ferice de voi, dacq le faceyi.

18

Nu vorbesc despre voi toyi; cunosc pe aceia pe cari i-am ales. Dar trebuie sq se kmplineascq Scriptura, care zice: ,Celce mqnkncq pkne cu Mine a ridicat cqlckiul kmpotriva Mea.`

19

Vq spun lucrul acesta depe acum, knainte ca sq se kntkmple, pentruca, atunci cknd se va kntkmpla, sq credeyi cq Eu sknt.

20

Adevqrat, adevqrat, vq spun cq, cine primewte pe acela pe care -l trimet Eu, pe Mine Mq primewte; wi cine Mq primewte pe Mine, primewte pe Celce M`a trimes pe Mine.``

21

Dupqce a spus aceste cuvinte, Isus S`a tulburat kn duhul Lui, a mqrturisit, wi a zis: ,,Adevqrat, adevqrat, vq spun, cq unul din voi Mq va vinde.``

22

Ucenicii se uitau unii la alyii, wi nu knyelegeau despre cine vorbewte.

23

Unul din ucenici, acela pe care -l iubea Isus, stqtea la masq culcat pe sknul lui Isus.

24

Simon Petru i -a fqcut semn sq kntrebe cine este acela despre care vorbea Isus.

25

Wi ucenicul acela s`a rqzemat pe pieptul lui Isus, wi I -a zis: ,,Doamne, cine este?``

26

Isus a rqspuns: ,,Acela, cqruia ki voi kntinge bucqyica, wi i -o voi da.`` Wi a kntins o bucqyicq, wi a dat -o lui Iuda, fiul lui Simon, Iscarioteanul.

27

Cum a fost datq bucqyica, a intrat Satana kn Iuda. Isus i -a zis: ,,Ce-ai sq faci, fq repede.``

28

Dar nimeni din cei ce wedeau la masq, n`a knyeles pentruce ki zisese aceste vorbe.

29

Unii credeau cq, de vreme ce Iuda avea punga, Isus voia sq -i spunq: ,,Cumpqrq ce ne trebuie pentru praznic;`` sau ki poruncea sq dea ceva sqracilor.

30

Iuda, dupqce a luat bucqyica, a iewit afarq kn grabq. Era noapte.

31

Dupqce a iewit Iuda, Isus a zis: ,,Acum, Fiul omului a fost proslqvit wi Dumnezeu a fost proslqvit kn El.

32

Dacq Dumnezeu a fost proslqvit kn El, wi Dumnezeu Kl va proslqvi kn El knsuw, wi -L va proslqvi kndatq.

33

Copilawilor, mai sknt puyin cu voi. Mq veyi cquta, wi, cum am spus Iudeilor cq, unde Mq duc Eu, ei nu pot veni, tot awa vq spun wi vouq acum.

34

Vq dau o poruncq nouq: Sq vq iubiyi unii pe alyii; cum v-am iubit Eu, awa sq vq iubiyi wi voi unii pe alyii.

35

Prin aceasta vor cunoawte toyi cq sknteyi ucenicii Mei, dacq veyi avea dragoste unii pentru alyii.``

36

,,Doamne``, I -a zis Simon Petru, ,,unde Te duci?`` Isus i -a rqspuns: ,,Tu nu poyi veni acum dupq Mine, unde Mq duc Eu; dar mai tkrziu vei veni.``

37

,,Doamne``, I -a zis Petru, ,,de ce nu pot veni dupq Tine acum? Eu kmi voi da viaya pentru Tine.``

38

Isus i -a rqspuns: ,,Kyi vei da viaya pentru Mine? Adevqrat, adevqrat, kyi spun, cq nu va cknta cocowul, pknq te vei lepqda de Mine de trei ori.

John 14


John Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 13

John

Return to Index

Chapter 14

1

Sq nu vi se tulbure inima. Aveyi credinyq kn Dumnezeu, wi aveyi credinyq kn Mine.

2

Kn casa Tatqlui Meu sknt multe locawuri. Dacq n`ar fi awa, v`aw fi spus. Eu Mq duc sq vq pregqtesc un loc.

3

Wi dupq ce Mq voi duce wi vq voi pregqti un loc, Mq voi kntoarce wi vq voi lua cu Mine, ca acolo unde sknt Eu, sq fiyi wi voi.

4

Wtiyi unde Mq duc, wi wtiyi wi calea kntr`acolo.``

5

,,Doamne``, I -a zis Toma, ,,nu wtim unde Te duci; cum putem sq wtim calea kntr`acolo?``

6

Isus i -a zis: ,,Eu sknt calea, adevqrul wi viaya. Nimeni nu vine la Tatql deckt prin Mine.

7

Dacq m`ayi fi cunoscut pe Mine, ayi fi cunoscut wi pe Tatql Meu. Wi deacum kncolo Kl veyi cunoawte; wi L-ayi wi vqzut.``

8

,,Doamne``, i -a zis Filip, ,,aratq-ne pe Tatql, wi ne este de ajuns.``

9

Isus i -a zis: ,,De atkta vreme sknt cu voi, wi nu M`ai cunoscut, Filipe? Cine M`a vqzut pe Mine, a vqzut pe Tatql. Cum zici tu dar: ,Aratq-ne pe Tatql?`

10

Nu crezi cq Eu sknt kn Tatql, wi Tatql este kn Mine? Cuvintele, pe cari vi le spun Eu, nu le spun dela Mine; ci Tatql, care locuiewte kn Mine, El face aceste lucrqri ale Lui.

11

Credeyi-Mq cq Eu sknt kn Tatql, wi Tatql este kn Mine; credeyi cel puyin pentru lucrqrile acestea.

12

Adevqrat, adevqrat, vq spun, cq cine crede kn Mine, va face wi el lucrqrile pe cari le fac Eu; ba kncq va face altele wi mai mari deckt acestea; pentrucq Eu mq duc la Tatql:

13

wi ori ce veyi cere kn Numele Meu, voi face, pentruca Tatql sq fie proslqvit kn Fiul.

14

Dacq veyi cere ceva kn Numele Meu, voi face.

15

Dacq Mq iubiyi, veyi pqzi poruncile Mele.

16

Wi Eu voi ruga pe Tatql, wi El vq va da un alt Mkngkietor (Grecewte: Paraclet, apqrqtor, ajutor.), care sq rqmknq cu voi kn veac;

17

wi anume, Duhul adevqrului, pe care lumea nu -l poate primi, pentrucq nu -L vede wi nu -L cunoawte; dar voi Kl cunoawteyi, cqci rqmkne cu voi, wi va fi kn voi.

18

Nu vq voi lqsa orfani, Mq voi kntoarce la voi.

19

Peste puyinq vreme, lumea nu Mq va mai vedea, dar voi Mq veyi vedea; pentrucq Eu trqiesc, wi voi veyi trqi.

20

Kn ziua aceea, veyi cunoawte cq Eu sknt kn Tatql Meu, cq voi sknteyi kn Mine, wi cq Eu sknt kn voi.

21

Cine are poruncile Mele wi le pqzewte, acela Mq iubewte; wi cine Mq iubewte, va fi iubit de Tatql Meu. Eu kl voi iubi, wi Mq voi arqta lui.``

22

Iuda, nu Iscarioteanul, I -a zis: ,,Doamne, cum se face cq Te vei arqta nouq wi nu lumii?``

23

Drept rqspuns, Isus i -a zis: ,,Dacq Mq iubewte cineva, va pqzi cuvkntul Meu, wi Tatql Meu kl va iubi. Noi vom veni la el, wi vom locui kmpreunq cu el.

24

Cine nu Mq iubewte, nu pqzewte cuvintele Mele. Wi cuvkntul, pe care -l auziyi, nu este al Meu, ci al Tatqlui, care M`a trimes.

25

V`am spus aceste lucruri ckt mai sknt cu voi.

26

Dar Mkngkietorul, adicq Duhul Sfknt, pe care -L va trimete Tatql, kn Numele Meu, vq va knvqya toate lucrurile, wi vq va aduce aminte de tot ce v`am spus Eu.

27

Vq las pacea, vq dau pacea Mea. Nu v`o dau cum o dq lumea. Sq nu vi se tulbure inima, nici sq nu se knspqimknte.

28

Ayi auzit cq v`am spus: ,Mq duc, wi Mq voi kntoarce la voi.` Dacq M`ayi iubi, v`ayi fi bucurat cq v`am zis: ,Mq duc la Tatql;` cqci Tatql este mai mare deckt Mine.

29

Wi v`am spus aceste lucruri acum, knainte ca sq se kntkmple, pentruca atunci cknd se vor kntkmpla, sq credeyi.

30

Nu voi mai vorbi mult cu voi; cqci vine stqpknitorul lumii acesteia. El n`are nimic kn Mine;

31

dar vine, pentruca sq cunoascq lumea cq Eu iubesc pe Tatql, wi cq fac awa cum Mi -a poruncit Tatql. Sculayi-vq, haidem sq plecqm de aici!

John 15


John Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 14

John

Return to Index

Chapter 15

1

Eu sknt adevqrata viyq, wi Tatql Meu este vierul.

2

Pe orice mlqdiyq, care este kn Mine wi n`aduce roadq, El o taie; wi pe orice mlqdiyq care aduce roadq, o curqyewte, ca sq aducq wi mai multq roadq.

3

Acum voi sknteyi curayi, din pricina cuvkntului, pe care vi l-am spus.

4

Rqmkneyi kn Mine, wi Eu voi rqmknea kn voi. Dupqcum mlqdiya nu poate aduce roadq dela sine, dacq nu rqmkne kn viyq, tot awa nici voi nu puteyi aduceyi roadq, dacq nu rqmkneyi kn Mine.

5

Eu sknt Viya, voi sknteyi mlqdiyele. Cine rqmkne kn Mine, wi kn cine rqmkn Eu, aduce multq roadq; cqci despqryiyi de Mine, nu puteyi face nimic.

6

Dacq nu rqmkne cineva kn Mine, este aruncat afarq, ca mlqdiya neroditoare, wi se usucq; apoi mlqdiyele uscate sknt strknse, aruncate kn foc, wi ard.

7

Dacq rqmkneyi kn Mine, wi dacq rqmkn kn voi cuvintele Mele, cereyi orice veyi vrea, wi vi se va da.

8

Dacq aduceyi multq roadq, prin aceasta Tatql Meu va fi proslqvit; wi voi veyi fi astfel ucenicii Mei.

9

Cum M`a iubit pe Mine Tatql, awa v`am iubit wi Eu pe voi. Rqmkneyi kn dragostea Mea.

10

Dacq pqziyi poruncile Mele, veyi rqmknea kn dragostea Mea, dupq cum wi Eu am pqzit poruncile Tatqlui Meu, wi rqmkn kn dragostea Lui.

11

V`am spus aceste lucruri, pentruca bucuria Mea sq rqmknq kn voi, wi bucuria voastrq sq fie deplinq.

12

Aceasta este porunca Mea: sq vq iubiyi unii pe alyii, cum v`am iubit Eu.

13

Nu este mai mare dragoste deckt sq-wi dea cineva viaya pentru prietenii sqi.

14

Voi sknteyi prietenii Mei, dacq faceyi ce vq poruncesc Eu.

15

Nu vq mai numesc robi, pentrucq robul nu wtie ce face stqpknul squ; ci v`am numit prieteni, pentrucq v`am fqcut cunoscut tot ce am auzit dela Tatql Meu.

16

Nu voi M`ayi ales pe Mine; ci Eu v`am ales pe voi; wi v`am rknduit sq mergeyi wi sq aduceyi roadq, wi roada voastrq sq rqmknq, pentru ca orice veyi cere dela Tatql, kn Numele Meu, sq vq dea.

17

Vq poruncesc aceste lucruri, ca sq vq iubiyi unii pe alyii.

18

Dacq vq urqwte lumea, wtiyi cq pe Mine M`a urkt knaintea voastrq.

19

Dacq ayi fi din lume, lumea ar iubi ce este al ei; dar, pentrucq nu sknteyi din lume, wi pentrucq Eu v`am ales din mijlocul lumii, de aceea vq urqwte lumea.

20

Aduceyi-vq aminte de vorba, pe care v-am spus -o: ,Robul nu este mai mare deckt stqpknul squ.` Dacq m`au prigonit pe Mine, wi pe voi vq vor prigoni; dacq au pqzit cuvkntul Meu, wi pe al vostru kl vor pqzi.

21

Dar vq vor face toate aceste lucruri pentru Numele Meu, pentrucq ei nu cunosc pe Celce M`a trimes.

22

Dacq n`aw fi venit wi nu le-aw fi vorbit, n`ar avea pqcat; dar acum n`au nicio desvinovqyire pentru pqcatul lor.

23

Cine Mq urqwte pe Mine, urqwte wi pe Tatql Meu.

24

Dacq n`aw fi fqcut kntre ei lucrqri, pe cari nimeni altul nu le -a fqcut, n`ar avea pqcat; dar acum le-au wi vqzut, wi M`au urkt wi pe Mine wi pe Tatql Meu.

25

Dar lucrul acesta s`a kntkmplat ca sq se kmplineascq vorba scrisq kn Legea lor: ,M`au urkt fqrq temei.`

26

Cknd va veni Mkngkietorul, pe care -L voi trimete dela Tatql, adicq Duhul adevqrului, care purcede dela Tatql, El va mqrturisi despre Mine.

27

Wi voi deasemenea veyi mqrturisi, pentrucq ayi fost cu Mine dela knceput.

John 16


John Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 15

John

Return to Index

Chapter 16

1

V-am spus aceste lucruri, pentruca ele sq nu fie pentru voi un prilej de cqdere.

2

Au sq vq dea afarq din sinagogi: ba kncq, va veni vremea cknd, oricine vq va ucide, sq creadq cq aduce o slujbq lui Dumnezeu.

3

Wi se vor purta astfel cu voi, pentrucq n`au cunoscut nici pe Tatql, nici pe Mine.

4

V`am spus aceste lucruri, pentruca, atunci cknd le va veni ceasul sq se kmplineascq, sq vq aduceyi aminte cq vi le-am spus. Nu vi le-am spus dela knceput, pentrucq eram cu voi.

5

Acum Mq duc la Cel ce M`a trimes; wi nimeni din voi nu Mq kntreabq: ,Unde Te duci?`

6

Dar, pentrucq v`am spus aceste lucruri, kntristarea v`a umplut inima.

7

Totuw, vq spun adevqrul: Vq este de folos sq Mq duc; cqci, dacq nu Mq duc Eu, Mkngkietorul nu va veni la voi; dar dacq Mq duc, vi -L voi trimete.

8

Wi cknd va veni El, va dovedi lumea vinovatq kn ce privewte pqcatul, neprihqnirea wi judecata.

9

Kn ce privewte pqcatul: fiindcq ei nu cred kn Mine;

10

kn ce privewte neprihqnirea: fiindcq Mq duc la Tatql, wi nu Mq veyi mai vedea;

11

kn ce privewte judecata: fiindcq stqpknitorul lumii acesteia este judecat.

12

Mai am sq vq spun multe lucruri, dar acum nu le puteyi purta.

13

Cknd va veni Mkngkietorul, Duhul adevqrului, are sq vq cqlquzeascq kn tot adevqrul; cqci El nu va vorbi dela El, ci va vorbi tot ce va fi auzit, wi vq va descoperi lucrurile viitoare.

14

El Mq va proslqvi, pentrucq va lua din ce este al Meu, wi vq va descoperi.

15

Tot ce are Tatql, este al Meu; deaceea am zis cq va lua din ce este al Meu, wi vq va descoperi.

16

Peste puyinq vreme, nu Mq veyi mai vedea; apoi iarqw peste puyinq vreme, Mq veyi vedea, pentrucq Mq duc la Tatql.``

17

La auzul acestor vorbe, unii din ucenicii Lui au zis kntre ei: ,,Ce knsemneazq cuvintele acestea: ,Peste puyinq vreme, nu Mq veyi mai vedea;` wi: ,Apoi iarqw peste puyinq vreme Mq veyi vedea?` Wi: ,Pentrucq Mq duc la Tatql?``

18

Ei ziceau deci: ,,Ce knsemneazq aceasta: ,Peste puyinq vreme?` Nu wtim ce vrea sq spunq.``

19

Isus a cunoscut cq voiau sq -L kntrebe, wi le -a zis: ,,Vq kntrebayi kntre voi ce knsemneazq cuvintele: ,Peste puyinq vreme, nu Mq veyi mai vedea;` wi: ,Apoi iarqw peste puyinq vreme, Mq veyi vedea?`

20

Adevqrat, adevqrat vq spun cq, voi veyi plknge wi, vq veyi tkrgui, iar lumea se va bucura; vq veyi kntrista, dar kntristarea voastrq se va preface kn bucurie.

21

Femeia, cknd este kn durerile nawterii, se kntristeazq, pentrucq i -a sosit ceasul; dar dupqce a nqscut pruncul, nu-wi mai aduce aminte de suferinyq, de bucurie cq s`a nqscut un om pe lume.

22

Tot awa wi voi: acum sknteyi plini de kntristare; dar Eu vq voi vedea iarqw, inima vi se va bucura, wi nimeni nu vq va rqpi bucuria voastrq.

23

Kn ziua aceea, nu Mq veyi mai kntreba de nimic. Adevqrat, adevqrat, vq spun cq, orice veyi cere dela Tatql, kn Numele Meu, vq va da.

24

Pknq acum n`ayi cerut nimic kn Numele Meu: cereyi, wi veyi cqpqta, pentruca bucuria voastrq sq fie deplinq.

25

V`am spus aceste lucruri kn pilde. Vine ceasul cknd nu vq voi mai vorbi kn pilde, ci vq voi vorbi desluwit despre Tatql.

26

Kn ziua aceea, veyi cere kn Numele Meu, wi nu vq zic cq voi ruga pe Tatql pentru voi.

27

Cqci Tatql knsuw vq iubewte, pentrucq M`ayi iubit, wi ayi crezut cq am iewit dela Dumnezeu.

28

Am iewit dela Tatql, wi am venit kn lume; acum las lumea, wi Mq duc la Tatql.``

29

Ucenicii Sqi I-au zis: ,,Iatq cq acum vorbewti desluwit, wi nu spui nicio pildq.

30

Acum cunoawtem cq wtii toate lucrurile, wi n`ai nevoie sq Te kntrebe cineva; de aceea credem cq ai iewit dela Dumnezeu.``

31

,,Acum credeyi?`` le -a rqspuns Isus.

32

,,Iatq cq vine ceasul, wi a wi venit, cknd veyi fi risipiyi fiecare la ale lui; wi pe Mine Mq veyi lqsa singur; dar nu sknt singur, cqci Tatql este cu Mine.

33

V`am spus aceste lucruri ca sq aveyi pace kn Mine. Kn lume veyi avea necazuri; dar kndrqzniyi, Eu am biruit lumea.``

John 17


John Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 16

John

Return to Index

Chapter 17

1

Dupq ce a vorbit astfel, Isus a ridicat ochii spre cer, wi a zis: ,,Tatq, a sosit ceasul! Proslqvewte pe Fiul Tqu, ca wi Fiul Tqu sq Te proslqveascq pe Tine,

2

dupq cum I-ai dat putere peste orice fqpturq, ca sq dea viaya vecinicq tuturor acelora, pe cari I i-ai dat Tu.

3

Wi viaya vecinicq este aceasta: sq Te cunoascq pe Tine, singurul Dumnezeu adevqrat wi pe Isus Hristos, pe care L-ai trimes Tu.

4

Eu Te-am proslqvit pe pqmknt, am sfkrwit lucrarea, pe care Mi-ai dat -o s`o fac.

5

Wi acum, Tatq, proslqvewte-Mq la Tine knsuyi cu slava, pe care o aveam la Tine, knainte de a fi lumea.

6

Am fqcut cunoscut Numele Tqu oamenilor, pe cari Mi i-ai dat din lume. Ai Tqi erau, wi Tu Mi i-ai dat; wi ei au pqzit Cuvkntul Tqu.

7

Acum au cunoscut cq tot ce Mi-ai dat Tu, vine dela Tine.

8

Cqci le-am dat cuvintele, pe cari Mi le-ai dat Tu. Ei le-au primit, wi au cunoscut cu adevqrat cq dela Tine am iewit, wi au crezut cq Tu M`ai trimes.

9

Pentru ei Mq rog. Nu Mq rog pentru lume, ci pentru aceia, pe cari Mi i-ai dat Tu; pentrucq sknt ai Tqi: -

10

tot ce este al Meu, este al Tqu, wi ce este al Tqu, este al Meu, -wi Eu sknt proslqvit kn ei.

11

Eu nu mai sknt kn lume, dar ei sknt kn lume, wi Eu vin la Tine. Sfinte Tatq, pqzewte, kn Numele Tqu, pe aceia pe cari Mi i-ai dat, pentruca ei sq fie una, cum skntem wi noi.

12

Cknd eram cu ei kn lume, ki pqzeam Eu kn Numele Tqu. Eu am pqzit pe aceia, pe cari Mi i-ai dat; wi niciunul din ei n`a perit, afarq de fiul pierzqrii, ca sq se kmplineascq Scriptura.

13

Dar acum, Eu vin la Tine; wi spun aceste lucruri, pe cknd sknt kncq kn lume, pentruca sq aibq kn ei bucuria Mea deplinq.

14

Le-am dat Cuvkntul Tqu; wi lumea i -a urkt, pentrucq ei nu sknt din lume, dupqcum Eu nu sknt din lume.

15

Nu Te rog sq -i iei din lume, ci sq -i pqzewti de cel rqu.

16

Ei nu sknt din lume, dupqcum nici Eu nu sknt din lume.

17

Sfinyewte -i prin adevqrul Tqu: Cuvkntul Tqu este adevqrul.

18

Cum M`ai trimes Tu pe Mine kn lume, awa i-am trimes wi Eu pe ei kn lume.

19

Wi Eu knsumi Mq sfinyesc pentru ei, ca wi ei sq fie sfinyiyi prin adevqr.

20

Wi mq rog nu numai pentru ei, ci wi pentru cei ce vor crede kn Mine prin cuvkntul lor.

21

Mq rog ca toyi sq fie una, cum Tu, Tatq, ewti kn Mine, wi Eu kn Tine; ca, wi ei sq fie una kn noi, pentru ca lumea sq creadq cq Tu M`ai trimes.

22

Eu le-am dat slava, pe care Mi-ai dat -o Tu, pentruca ei sq fie una, cum wi noi skntem una, -

23

Eu kn ei, wi Tu kn Mine; -pentruca ei sq fie kn chip desqvkrwit una, ca sq cunoascq lumea cq Tu M`ai trimes, wi cq i-ai iubit, cum M-ai iubit pe Mine.

24

Tatq, vreau ca acolo unde sknt Eu, sq fie kmpreunq cu Mine wi aceia, pe cari Mi i-ai dat Tu, ca sq vadq slava Mea, slavq, pe care Mi-ai dat -o Tu; fiindcq Tu M-ai iubit knainte de kntemeierea lumii.

25

Neprihqnitule Tatq, lumea nu Te -a cunoscut; dar Eu Te-am cunoscut, wi acewtia au cunoscut cq Tu M`ai trimes.

26

Eu le-am fqcut cunoscut Numele Tqu, wi li -L voi mai face cunoscut, pentruca dragostea cu care M`ai iubit Tu, sq fie kn ei, wi Eu sq fiu kn ei.``

John 18


John Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 17

John

Return to Index

Chapter 18

1

Dupq ce a rostit aceste vorbe, Isus a plecat cu ucenicii Sqi dincolo de pkrkul Chedron, unde era o grqdinq, kn care a intrat El wi ucenicii Lui.

2

Iuda, vknzqtorul, wtia wi el locul acela, pentrucq Isus de multe ori Se adunase acolo cu ucenicii Lui.

3

Iuda, deci, a luat ceata ostawilor wi pe aprozii trimewi de preoyii cei mai de seamq wi de Farisei, wi a venit acolo cu felinare, cu fqclii wi cu arme.

4

Isus, care wtia tot ce avea sq I se kntkmple, a mers spre ei, wi le -a zis: ,,Pe cine cqutayi?``

5

Ei I-au rqspuns: ,,Pe Isus din Nazaret!``. Isus le -a zis: ,,Eu sknt!``. Iuda, vknzqtorul, era wi el cu ei.

6

Cknd le -a zis Isus: ,,Eu sknt``, ei s`au dat knapoi, wi au cqzut jos la pqmknt.

7

El i -a kntrebat din nou: ,,Pe cine cqutayi?`` ,,Pe Isus din Nazaret``, I-au zis ei.

8

Isus a rqspuns: ,,V-am spus cq Eu sknt. Deci, dacq Mq cqutayi pe Mine, lqsayi pe acewtia sq se ducq.``

9

A zis lucrul acesta ca sq se kmplineascq vorba, pe care o spusese: ,,N-am pierdut pe niciunul din aceia, pe cari Mi i-ai dat.``

10

Simon Petru, care avea o sabie, a scos -o, a lovit pe robul marelui preot, wi i -a tqiat urechea dreaptq. Robul acela se numea Malhu.

11

Isus a zis lui Petru: ,,Bagq-yi sabia kn teacq. Nu voi bea paharul, pe care Mi l -a dat Tatql sq -l beau?``

12

Ceata ostawilor, cqpitanul lor, wi aprozii Iudeilor, au prins deci pe Isus, wi L-au legat.

13

L-au dus kntki la Ana; cqci el era socrul lui Caiafa, care era mare preot kn anul acela.

14

Wi Caiafa era celce dqduse Iudeilor sfatul acesta: ,,Este de folos sq moarq un singur om pentru norod.``

15

Simon Petru mergea dupq Isus; tot awa a fqcut wi un alt ucenic. Ucenicul acesta era cunoscut de marele preot, wi a intrat cu Isus kn curtea marelui preot.

16

Petru knsq a rqmas afarq la uwq. Celalt ucenic, care era cunoscut marelui preot, a iewit afarq, a vorbit cu portqriya, wi a bqgat pe Petru knlquntru.

17

Atunci slujnica, portqriya, a zis lui Petru: ,,Nu cumva wi tu ewti unul din ucenicii omului acestuia?`` ,,Nu sknt``, a rqspuns el.

18

Robii wi aprozii cari erau acolo, fqcuserq un foc de cqrbuni, cqci era frig: wi se kncqlzeau. Petru stqtea wi el cu ei, wi se kncqlzea.

19

Marele preot a kntrebat pe Isus despre ucenicii Lui wi despre knvqyqtura Lui.

20

Isus i -a rqspuns: ,,Eu am vorbit lumii pe fayq; totdeauna am knvqyat pe norod kn sinagogq wi kn Templu, unde se adunq toyi Iudeii, wi n`am spus nimic kn ascuns.

21

Pentruce Mq kntrebi pe Mine? Kntreabq pe ceice M`au auzit despre ce le-am vorbit; iatq, aceia wtiu ce am spus.``

22

La auzul acestor cuvinte, unul din aprozii, cari stqteau acolo, a dat o palmq lui Isus, wi a zis: ,,Awa rqspunzi marelui preot?``

23

Isus i -a rqspuns: ,,Dacq am vorbit rqu, aratq ce am spus rqu; dar dacq am vorbit bine, dece mq bayi?``

24

Ana L -a trimes legat la marele preot Caiafa.

25

Simon Petru stqtea acolo, wi se kncqlzea. Ei i-au zis: ,,Nu cumva ewti wi tu unul din ucenicii Lui?`` El s`a lepqdat, wi a zis: ,,Nu sknt.``

26

Unul din robii marelui preot, rudq cu acela cqruia ki tqiase Petru urechea, a zis: ,,Nu te-am vqzut eu cu El kn grqdinq?``

27

Petru iar s -a lepqdat. Wi kndatq a ckntat cocowul.

28

Au adus pe Isus dela Caiafa kn odaia de judecatq: era dimineaya. Ei n`au intrat kn odaia de judecatq, ca sq nu se spurce wi sq poatq mknca Pawtele.

29

Pilat deci a iewit afarq la ei, wi le -a zis: ,,Ce pkrq aduceyi kmpotriva omului acestuia?``

30

Drept rqspuns, ei i-au zis: ,,Dacq n`ar fi fost un fqcqtor de rele, nu L-am fi dat noi kn mknile tale.``

31

Atunci Pilat le -a zis: ,,Luayi -L voi, wi judecayi -L dupq legea voastrq.`` ,,Nouq nu ne este kngqduit de Lege sq omorkm pe nimeni``, I-au zis Iudeii.

32

Aceasta s`a kntkmplat ca sq se kmplineascq vorba, prin care arqtase Isus cu ce moarte avea sq moarq.

33

Pilat a intrat iarqw kn odaia de judecatq, a chemat pe Isus wi I -a zis: ,,Ewti Tu Kmpqratul Iudeilor?``

34

Isus i -a rqspuns: ,,Dela tine knsuyi zici lucrul acesta, sau yi l-au spus alyii despre Mine!``

35

Pilat a rqspuns: ,,Eu sknt Iudeu? Neamul Tqu wi preoyii cei mai de seamq Te-au dat kn mkna mea: ce ai fqcut?``

36

,,Kmpqrqyia Mea nu este din lumea aceasta``, a rqspuns Isus. ,,Dacq ar fi Kmpqrqyia Mea din lumea aceasta, slujitorii Mei s`ar fi luptat ca sq nu fiu dat kn mknile Iudeilor; dar acum, Kmpqrqyia Mea nu este de aici.``

37

,,Atunci un Kmpqrat tot ewti!`` I -a zis Pilat. ,,Da``, a rqspuns Isus. ,,Eu sknt Kmpqrat. Eu pentru aceasta M`am nqscut wi am venit kn lume, ca sq mqrturisesc despre adevqr. Oricine este din adevqr ascultq glasul Meu.``

38

Pilat I -a zis: ,,Ce este adevqrul?``

39

Dar, fiindcq voi aveyi obicei sq vq slobozesc pe cineva de Pawte, vreyi sq vq slobozesc pe Kmpqratul Iudeilor?``

40

Atunci toyi au strigat din nou: ,,Nu pe El, ci pe Baraba!`` Wi Baraba era un tklhar.

John 19


John Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 18

John

Return to Index

Chapter 19

1

Atunci Pilat a luat pe Isus, wi a pus sq -L batq.

2

Ostawii au kmpletit o cununq de spini, I-au pus -o pe cap, wi L-au kmbrqcat cu o hainq de purpurq.

3

Apoi, s`au apropiat de El, wi ziceau: ,,Plecqciune, Kmpqratul Iudeilor!`` Wi -I dqdeau palme.

4

Pilat a iewit iarqw afarq, wi a zis Iudeilor: ,,Iatq cq vi -L aduc afarq, ca sq wtiyi cq nu gqsesc nicio vinq kn El.``

5

Isus a iewit deci afarq, purtknd cununa de spini wi haina de purpurq. ,,Iatq omul!`` le -a zis Pilat.

6

Cknd L-au zqrit preoyii cei mai de seamq wi aprozii, au knceput sq strige: ,,Rqstignewte -l! Rqstignewte -l!`` ,,Luayi -L voi wi rqstigniyi -L``, le -a zis Pilat, ,,cqci eu nu gqsesc nicio vinq kn El.``

7

Iudeii i-au rqspuns: ,,Noi avem o Lege, wi dupq Legea aceasta, El trebuie sq moarq, pentrucq S`a fqcut pe Sine Fiul lui Dumnezeu.``

8

Cknd a auzit Pilat aceste cuvinte, i -a fost wi mai mare fricq.

9

A intrat iarqw kn odaia de judecatq, wi a zis lui Isus: ,,De unde ewti Tu?`` Dar Isus nu i -a dat niciun rqspuns.

10

Pilat I -a zis: ,,Mie nu-mi vorbewti? Nu wtii cq am putere sq Te rqstignesc, wi am putere sq-Yi dau drumul!``

11

,,N`ai avea nicio putere asupra Mea``, i -a rqspuns Isus, ,,dacq nu yi-ar fi fost datq de sus. De aceea, cine Mq dq kn mknile tale, are un mai mare pqcat.``

12

De atunci Pilat cquta sq -I dea drumul. Dar Iudeii strigau: ,,Dacq dai drumul omului acestuia, nu ewti prieten cu Cezarul. Oricine se face pe sine kmpqrat, este kmpotriva Cezarului.``

13

Cknd a auzit Pilat aceste vorbe, a scos pe Isus afarq; wi a wezut pe scaunul de judecqtor, kn locul numit ,,Pardosit cu pietre``, iar evreiewte: ,,Gabata.``

14

Era ziua Pregqtirii Pawtelor, cam pela ceasul al waselea. Pilat a zis Iudeilor: ,,Iatq Kmpqratul vostru!``

15

Dar ei au strigat: ,,Ia -L, ia -L, rqstignewte -L!`` ,,Sq rqstignesc pe Kmpqratul vostru?`` le -a zis Pilat. Preoyii cei mai de seamq au rqspuns: ,,Noi n`avem alt kmpqrat deckt pe Cezarul!``

16

Atunci L -a dat kn mknile lor, ca sq fie rqstignit. Au luat deci pe Isus, wi L-au dus sq -L rqstigneascq.

17

Isus, duckndu-Wi crucea, a ajuns la locul, zis al ,,Cqpqyknii``, care kn evreiewte se cheamq ,,Golgota.``

18

Acolo a fost rqstignit; wi kmpreunq cu El au fost rqstigniyi alyi doi, unul deoparte wi altul de alta, iar Isus la mijloc.

19

Pilat a scris o knsemnare, pe care a pus -o deasupra crucii, wi era scris: ,,Isus din Nazaret, Kmpqratul Iudeilor.``

20

Mulyi din Iudei au citit aceastq knsemnare, pentrucq locul unde fusese rqstignit Isus era aproape de cetate: era scrisq kn evreiewte, latinewte wi grecewte.

21

Preoyii cei mai de seamq ai Iudeilor au zis lui Pilat: ,,Nu scrie: ,Kmpqratul Iudeilor`. Ci scrie cq El a zis: ,Eu sknt Kmpqratul Iudeilor.``

22

,,Ce am scris, am scris``, a rqspuns Pilat.

23

Ostawii, dupqce au rqstignit pe Isus, I-au luat hainele, wi le-au fqcut patru pqryi, ckte o parte pentru fiecare ostaw. I-au luat wi cqmawa, care n`avea nici o cusqturq, ci era dintr -o singurq yesqturq de sus pknq jos.

24

Wi au zis kntre ei: ,,Sq n`o sfkwiem, ci sq tragem la soryi a cui sq fie.`` Aceasta s`a kntkmplat ca sq se kmplineascq Scriptura, care zice: ,,Wi-au kmpqryit hainele Mele kntre ei, wi pentru cqmawa Mea au tras la soryi.`` Iatq ce au fqcut ostawii.

25

Lkngq crucea lui Isus, stqtea mama Lui wi sora mamei Lui, Maria, nevasta lui Clopa, wi Maria Magdalina.

26

Cknd a vqzut Isus pe mamq-Sa, wi lkngq ea pe ucenicul, pe care -l iubea, a zis mamei Sale: ,,Femeie, iatq fiul tqu!``

27

Apoi, a zis ucenicului: ,,Iatq mama ta!`` Wi, din ceasul acela ucenicul a luat -o la el acasq.

28

Dupq aceea, Isus, care wtia cq acum totul s`a sfkrwit, ca sq kmplineascq Scriptura, a zis: ,,Mi -e sete.``

29

Acolo era un vas plin cu oyet. Ostawii au pus kntr`o ramurq de isop un burete plin cu oyet, wi I l-au dus la gurq.

30

Cknd a luat Isus oyetul, a zis: ,,S`a isprqvit!`` Apoi wi -a plecat capul, wi Wi -a dat duhul.

31

De fricq sq nu rqmknq trupurile pe cruce kn timpul Sabatului, -cqci era ziua Pregqtirii, wi ziua aceea de Sabat era o zi mare-Iudeii au rugat pe Pilat sq zdrobeascq fluierile picioarelor celor rqstigniyi, wi sq fie luayi de pe cruce.

32

Ostawii au venit deci, wi au zdrobit fluierele picioarelor celui dintki, apoi pe ale celuilalt, care fusese rqstignit kmpreunq cu El.

33

Cknd au venit la Isus, wi au vqzut cq murise, nu I-au zdrobit fluierile picioarelor;

34

ci unul din ostawi I -a strqpuns coasta cu o suliyq; wi kndatq a iewit din ea sknge wi apq.

35

Faptul acesta este adeverit de celce l -a vqzut: mqrturia lui este adevqratq, wi el wtie cq spune adevqrul, pentru ca wi voi sq credeyi.

36

Aceste lucruri s`au kntkmplat, ca sq se kmplineascq Scriptura: ,,Niciunul din oasele Lui nu va fi sfqrkmat.``

37

Wi kn altq parte, Scriptura mai zice: ,,Vor vedea pe cine au strqpuns.``

38

Dupq aceea, Iosif din Arimatea, care era ucenic al lui Isus, dar pe ascuns, de frica Iudeilor, a rugat pe Pilat sq -i dea voie sq ia trupul lui Isus de pe cruce. Pilat i -a dat voie. El a venit deci, wi a luat trupul lui Isus.

39

Nicodim, care la knceput se dusese la Isus, noaptea, a venit wi el, wi a adus o amestecqturq de aproape o sutq de litri de smirnq wi de aloe.

40

Au luat deci trupul lui Isus wi l-au knfqwurat kn fqwii de pknzq de in, cu miresme, dupqcum au obicei Iudeii sq kngroape.

41

Kn locul unde fusese rqstignit Isus, era o grqdinq; wi kn grqdinq era un mormknt nou, kn care nu mai fusese pus nimeni.

42

Din pricinq cq era ziua Pregqtirii Iudeilor, pentrucq mormkntul era aproape, au pus acolo pe Isus.

John 20


John Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 19

John

Return to Index

Chapter 20

1

Kn ziua dintki a sqptqmknii, Maria Magdalina s`a dus disdedimineayq la mormknt, pe cknd era kncq kntunerec; wi a vqzut cq piatra fusese luatq de pe mormknt.

2

A alergat la Simon Petru wi la celalt ucenic, pe care -l iubea Isus, wi le -a zis: ,,Au luat pe Domnul din mormknt, wi nu wtiu unde L-au pus.``

3

Petru wi celalt ucenic au iewit, wi au plecat spre mormknt.

4

Au knceput sq alerge amkndoi kmpreunq. Dar celalt ucenic alerga mai repede deckt Petru, wi a ajuns cel dintki la mormknt.

5

S`a plecat wi s`a uitat knlquntru, a vqzut fqwiile de pknzq jos, dar n`a intrat.

6

Simon Petru, care venea dupq el, a ajuns wi el, a intrat kn mormknt, wi a vqzut fqwiile de pknzq jos.

7

Iar wtergarul, care fusese pus pe capul lui Isus, nu era cu fqwiile de pknzq, ci fqcut sul wi pus kntr`un alt loc singur.

8

Atunci celalt ucenic, care ajunsese cel dintki la mormknt, a intrat wi el; wi a vqzut, wi a crezut.

9

Cqci tot nu pricepeau cq, dupq Scripturq, Isus trebuia sq knvieze din moryi.

10

Apoi ucenicii s`au kntors acasq.

11

Dar Maria wedea afarq lkngq mormknt, wi plkngea. Pe cknd plkngea s`a plecat sq se uite kn mormknt.

12

Wi a vqzut doi kngeri kn alb, wezknd kn locul unde fusese culcat trupul lui Isus; unul la cap wi altul la picioare.

13

,,Femeie``, i-au zis ei, ,,pentruce plkngi?`` Ea le -a rqspuns: ,,Pentrucq au luat pe Domnul meu, wi nu wtiu unde L-au pus.``

14

Dupqce a zis aceste vorbe, s`a kntors, wi a vqzut pe Isus stknd acolo kn picioare; dar nu wtia cq este Isus.

15

,,Femeie``, i -a zis Isus, ,,de ce plkngi? Pe cine cauyi?`` Ea a crezut cq este grqdinarul, wi I -a zis: ,,Domnule, dacq L-ai luat, spune-mi unde L-ai pus, wi mq voi duce sq -L iau.``

16

Isus i -a zis: ,,Marie!`` Ea s`a kntors, wi I -a zis kn evreiewte: ,,Rabuni!`` adicq: ,,Knvqyqtorule!``

17

,,Nu mq yinea``, i -a zis Isus; ,,cqci kncq nu M`am suit la Tatql Meu. Ci, du-te la frayii Mei, wi spune-le cq Mq sui la Tatql Meu wi Tatql vostru, la Dumnezeul Meu wi Dumnezeul vostru.``

18

Maria Magdalina s`a dus, wi a vestit ucenicilor cq a vqzut pe Domnul, wi cq i -a spus aceste lucruri.

19

Kn seara aceleiaw zile, cea dintki a sqptqmknii, pe cknd uwile locului unde erau adunayi ucenicii erau kncuiate, de frica Iudeilor, a venit Isus, a stqtut kn mijlocul lor, wi le -a zis: ,,Pace vouq!``

20

Wi dupq ce a zis aceste vorbe, le -a arqtat mknile wi coasta Sa. Ucenicii s`au bucurat, cknd au vqzut pe Domnul.

21

Isus le -a zis din nou: ,,Pace vouq! Cum M`a trimes pe Mine Tatql, awa vq trimet wi Eu pe voi.``

22

Dupq aceste vorbe, a suflat peste ei, wi le -a zis: ,,Luayi Duh Sfknt!

23

Celorce le veyi ierta pqcatele, vor fi iertate; wi celor ce le veyi yinea vor fi yinute.``

24

Toma, zis Geamqn, unul din cei doisprezece, nu era cu ei cknd a venit Isus.

25

Ceilalyi ucenici i-au zis deci: ,,Am vqzut pe Domnul!`` Dar el le -a rqspuns: ,,Dacq nu voi vedea kn mknile Lui semnul cuielor, wi dacq nu voi pune degetul meu kn semnul cuielor, wi dacq nu voi pune mkna mea kn coasta Lui, nu voi crede.``

26

Dupq opt zile, ucenicii lui Isus erau iarqw kn casq; wi era wi Toma kmpreunq cu ei. Pe cknd erau uwile kncuiate, a venit Isus, a stqtut kn mijloc, wi le -a zis: ,,Pace vouq!``

27

Apoi a zis lui Toma: ,,Adu-yi degetul kncoace, wi uitq-te la mknile Mele; wi adu-yi mkna, wi pune -o kn coasta Mea; wi nu fi necredincios, ci credincios.``

28

Drept rqspuns, Toma I -a zis: ,,Domnul meu wi Dumnezeul meu!``

29

,,Tomo`` i -a zis Isus, ,,pentrucq M`ai vqzut, ai crezut. Ferice de ceice n`au vqzut, wi au crezut.``

30

Isus a mai fqcut knaintea ucenicilor Sqi multe alte semne cari nu sknt scrise kn cartea aceasta.

31

Dar lucrurile acestea au fost scrise, pentruca voi sq credeyi cq Isus este Hristosul, Fiul lui Dumnezeu; wi crezknd, sq aveyi viaya kn Numele Lui.

John 21


John Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 20

John

Return to Index

Chapter 21

1

Dupq aceea Isus S`a mai arqtat ucenicilor Sqi la marea Tiberiadei. Iatq cum S`a arqtat:

2

Simon Petru, Toma zis Geamqn, Natanael din Cana Galileii, fiii lui Zebedei, wi alyi doi din ucenicii lui Isus, erau kmpreunq.

3

Simon Petru le -a zis: ,,Mq duc sq prind pewte.`` ,,Mergem wi noi cu tine,`` i-au zis ei. Au iewit, wi au intrat kntr`o corabie; wi n`au prins nimic kn noaptea aceea.

4

Dimineaya, Isus stqtea pe yqrm; dar ucenicii nu wtiau cq este Isus.

5

,,Copii``, le -a zis Isus, ,,aveyi ceva de mkncare?`` Ei i-au rqspuns: ,,Nu``.

6

El le -a zis: ,,Aruncayi mreaja kn partea dreaptq a corqbiei, wi veyi gqsi.`` Au aruncat -o deci, wi n`o mai puteau trage de mulyimea pewtilor.

7

Atunci ucenicul, pe care -l iubea Isus, a zis lui Petru: ,,Este Domnul!`` Cknd a auzit Simon Petru cq este Domnul wi -a pus haina pe el, wi s`a kncins, cqci era desbrqcat, wi s`a aruncat kn mare.

8

Ceilalyi ucenici au venit cu corqbioara, trqgknd mreaja cu pewti, pentrucq nu erau departe de yqrm deckt ca la douq sute de coyi.

9

Cknd s`au pogorkt pe yqrm au vqzut acolo jqratic de cqrbuni, pewte pus deasupra wi pkne.

10

Isus le -a zis: ,,Aduceyi din pewtii, pe cari i-ayi prins acum.``

11

Simon Petru s`a suit kn corqbioarq, wi a tras mreaja la yqrm, plinq cu o sutq cincizeci wi trei de pewti mari: wi, mqcar cq erau atkyia, nu s`a rupt mreaja.

12

,,Veniyi de prknziyi,`` le -a zis Isus. Wi nici unul din ucenici nu cuteza sq -L kntrebe: ,,Cine ewti?`` cqci wtiau cq este Domnul.

13

Isus S`a apropiat, a luat pknea, wi le -a dat; tot awa a fqcut wi cu pewtele.

14

Aceasta era a treia oarq cknd Se arqta Isus ucenicilor Sqi, dupq ce knviase din moryi.

15

Dupq ce au prknzit, Isus a zis lui Simon Petru: ,,Simone, fiul lui Iona, Mq iubewti tu mai mult deckt acewtia?`` ,,Da, Doamne``, I -a rqspuns Petru, ,,wtii cq Te iubesc.`` Isus i -a zis: ,,Pawte mieluweii Mei.``

16

I -a zis a doua oarq: ,,Simone, fiul lui Iona, Mq iubewti?`` ,,Da Doamne``, I -a rqspuns Petru, ,,wtii cq Te iubesc.`` Isus i -a zis: ,,Pawte oiyele Mele``.

17

A treia oarq i -a zis Isus: ,,Simone, fiul lui Iona, Mq iubewti?`` Petru s`a kntristat cq -i zisese a treia oarq: ,,Mq iubewti?`` Wi I -a rqspuns: ,,Doamne, Tu toate le wtii; wtii cq Te iubesc.`` Isus i -a zis: ,,Pawte oile Mele!

18

Adevqrat, adevqrat, kyi spun cq, atunci cknd erai mai tknqr, singur te kncingeai wi te duceai unde voiai; dar cknd vei kmbqtrkni, kyi vei kntinde mknile, wi altul te va kncinge, wi te va duce unde nu vei voi.``

19

A zis lucrul acesta ca sq arate cu ce fel de moarte va proslqvi Petru pe Dumnezeu. Wi, dupq ce a vorbit astfel, i -a zis: ,,Vino dupq Mine.``

20

Petru s`a kntors, wi a vqzut venind dupq ei pe ucenicul pe care -l iubea Isus, acela care, la cinq, se rezemase pe pieptul lui Isus, wi zisese: ,,Doamne, cine este celce Te vinde?``

21

Petru s`a uitat la el, wi a zis lui Isus: ,,Doamne, dar cu acesta ce va fi?``

22

Isus i -a rqspuns: ,,Dacq vreau ca el sq rqmknq pknq voi veni Eu, ce-yi pasq yie? Tu vino dupq Mine!``

23

Din pricina aceasta, a iewit svonul printre frayi cq ucenicul acela nu va muri deloc. Knsq Isus nu zisese lui Petru cq nu va muri deloc, ci: ,,Dacq vreau ca el sq rqmknq pknq voi veni Eu, ce-yi pasq yie?``

24

Ucenicul acesta este celce adeverewte aceste lucruri, wi care le -a scris. Wi wtim cq mqrturia lui este adevqratq.

25

Mai sknt multe alte lucruri, pe cari le -a fqcut Isus, cari, dacq s`ar fi scris cu deamqruntul, cred cq nici chiar kn lumea aceasta n`ar fi putut kncqpea cqryile cari s`ar fi scris. Amin

Acts 1


Acts Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

John 21

Acts

Return to Index

Chapter 1

1

Teofile, kn cea dintki carte a mea, am vorbit despre tot ce a knceput Isus sq facq wi sq knveye pe oameni,

2

dela knceput pknq kn ziua kn care S`a knqlyat la cer, dupq ce, prin Duhul Sfknt, dqduse poruncile Sale apostolilor, pe cari -i alesese.

3

Dupq patima Lui, li S`a knfqyiwat viu, prin multe dovezi, arqtkndu-li-Se deseori timp de patruzeci de zile, wi vorbind cu ei despre lucrurile privitoare la Kmpqrqyia lui Dumnezeu.

4

Pe cknd Se afla cu ei, le -a poruncit sq nu se depqrteze de Ierusalim, ci sq awtepte acolo fqgqduinya Tatqlui, ,,pe care,`` le -a zis El, ,,ayi auzit -o dela Mine.

5

Cqci Ioan a botezat cu apq, dar voi, nu dupq multe zile, veyi fi botezayi cu Duhul Sfknt.``

6

Deci apostolii, pe cknd erau strknwi laolaltq, L-au kntrebat: ,,Doamne, kn vremea aceasta ai de gknd sq awezi din nou Kmpqrqyia lui Israel?``

7

El le -a rqspuns: ,,Nu este treaba voastrq sq wtiyi vremurile sau soroacele; pe acestea Tatql le -a pqstrat supt stqpknirea Sa.

8

Ci voi veyi primi o putere, cknd Se va pogork Duhul Sfknt peste voi, wi-Mi veyi fi martori kn Ierusalim, kn toatq Iudea, kn Samaria, wi pknq la marginile pqmkntului.``

9

Dupq ce a spus aceste lucruri, pe cknd se uitau ei la El, S`a knqlyat la cer, wi un nor L -a ascuns din ochii lor.

10

Wi cum stqteau ei cu ochii pironiyi spre cer, pe cknd Se suia El, iatq cq li s`au arqtat doi bqrbayi kmbrqcayi kn alb,

11

wi au zis: ,,Bqrbayi Galileeni, de ce stayi wi vq uitayi spre cer? Acest Isus, care S`a knqlyat la cer din mijlocul vostru, va veni kn acelaw fel cum L-ayi vqzut mergknd la cer.``

12

Atunci ei s`au kntors kn Ierusalim din muntele numit al Mqslinilor, care este lkngq Ierusalim, departe ckt un drum kn ziua Sabatului.

13

Cknd au ajuns acasq, s`au suit kn odaia de sus, unde stqteau de obicei. Erau: Petru, Iacov, Ioan, Andrei, Filip, Toma, Bartolomeu, Matei, Iacov, fiul lui Alfeu, Simon Zilotul, wi Iuda, fiul lui Iacov.

14

Toyi acewtia stqruiau cu un cuget kn rugqciune wi kn cereri, kmpreunq cu femeile, wi cu Maria, mama lui Isus, wi cu frayii Lui.

15

Kn zilele acelea, Petru s`a sculat kn mijlocul frayilor, -numqrul celor adunayi laolaltq era de aproape o sutq douqzeci, -wi a zis:

16

,,Frayilor, trebuia sq se kmplineascq Scriptura spusq de Duhul Sfknt mai knainte, prin gura lui David, despre Iuda, care a fost cqlquza celor ce au prins pe Isus.

17

El era din numqrul nostru, wi era pqrtaw al aceleiawi slujbe.

18

Omul acesta a dobkndit un ogor cu plata nelegiuirii lui, a cqzut cu capul kn jos, a plesnit kn douq prin mijloc, wi i s`au vqrsat toate mqruntaiele.

19

Lucrul acesta a ajuns awa de cunoscut de toyi locuitorii din Ierusalim, knckt ogorul acela a fost numit kn limba lor: ,Acheldama`, adicq: ,Ogorul skngelui.` -

20

Kn adevqr, kn cartea Psalmilor este scris: ,Locuinya lui sq rqmknq pustie, wi nimeni sq nu locuiascq kn ea!` Wi: ,Slujba lui s`o ia altul!`

21

Trebuie deci ca, dintre ceice ne-au knsoyit kn toatq vremea kn care a trqit Domnul Isus kntre noi,

22

cu kncepere dela botezul lui Ioan pknq kn ziua cknd S`a knqlyat El dela noi, sq fie rknduit, unul care sq ne knsoyeascq drept martor al knvierii Lui.

23

Ei au pus knainte pe doi: pe Iosif, numit Barsaba, zis wi Iust, wi pe Matia.

24

Apoi au fqcut urmqtoarea rugqciune: ,Doamne, Tu, care cunowti inimile tuturor oamenilor, aratq-ne pe care din acewti doi l-ai ales,

25

ca sq ia loc kn slujba wi apostolia aceasta, din care a cqzut Iuda, ca sq meargq la locul lui.`

26

Au tras la soryi, wi soryul a cqzut pe Matia, care a fost numqrat kmpreunq cu cei unsprezece apostoli.

Acts 2


Acts Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 1

Acts

Return to Index

Chapter 2

1

Kn ziua Cincizecimii, erau toyi kmpreunq kn acelaw loc.

2

Deodatq a venit din cer un sunet ca vkjkitul unui vknt puternic, wi a umplut toatq casa unde wedeau ei.

3

Niwte limbi ca de foc au fost vqzute kmpqryindu-se printre ei, wi s`au awezat ckte una pe fiecare din ei.

4

Wi toyi s`au umplut de Duh Sfknt, wi au knceput sq vorbeascq kn alte limbi, dupq cum le da Duhul sq vorbeascq.

5

Wi se aflau atunci kn Ierusalim Iudei, oameni cucernici din toate neamurile cari sknt supt cer.

6

Cknd s`a auzit sunetul acela, mulyimea s`a adunat wi a rqmas kncremenitq; pentrucq fiecare ki auzea vorbind kn limba lui.

7

Toyi se mirau, se minunau, wi ziceau unii cqtre alyii: ,,Toyi acewtia cari vorbesc, nu sknt Galileeni?

8

Cum dar ki auzim vorbind fiecqruia din noi kn limba noastrq, kn care ne-am nqscut?

9

Paryi, Mezi, Elamiyi, locuitori din Mesopotamia, Iudea, Capadocia, Pont, Asia,

10

Frigia, Pamfilia, Egipt, pqryile Libiei dinspre Cirena, oaspeyi din Roma, Iudei sau prozeliyi,

11

Cretani wi Arabi, ki auzim vorbind kn limbile noastre lucrurile minunate ale lui Dumnezeu!``

12

Toyi erau uimiyi, nu wtiau ce sq creadq, wi ziceau unii cqtre alyii: ,,Ce vrea sq zicq aceasta?``

13

Dar alyii kwi bqteau joc, wi ziceau: ,,Sknt plini de must!``

14

Atunci Petru s`a sculat kn picioare cu cei unsprezece, a ridicat glasul, wi le -a zis: ,,Bqrbayi Iudei wi voi toyi cei cari locuiyi kn Ierusalim, sq wtiyi lucrul acesta, wi ascultayi cuvintele mele!

15

Oamenii acewtia nu sknt beyi, cum vq knchipuiyi voi, cqci nu este deckt al treilea ceas din zi.

16

Ci aceasta este ce a fost spus prin proorocul Ioel:

17

,,Kn zilele de pe urmq, zice Dumnezeu, voi turna din Duhul Meu peste orice fqpturq; feciorii vowtri wi fetele voastre vor prooroci, tinerii vowtri vor avea vedenii, wi bqtrknii vowtri vor visa visuri!

18

Da, chiar wi peste robii Mei wi peste roabele Mele voi turna, kn zilele acelea, din Duhul Meu, wi vor prooroci.

19

Voi face sq se arate semne sus kn cer wi minuni jos pe pqmknt, sknge, foc wi un vkrtej de fum;

20

soarele se va preface kn kntunerec, wi luna kn sknge, knainte ca sq vinq ziua Domnului, ziua aceea mare wi strqlucitq.

21

Atunci oricine va chema Numele Domnului, va fi mkntuit.``

22

Bqrbayi Israeliyi, ascultayi cuvintele acestea! Pe Isus din Nazaret, om adeverit de Dumnezeu knaintea voastrq prin minunile, semnele wi lucrqrile pline de putere, pe cari le -a fqcut Dumnezeu prin El kn mijlocul vostru, dupq cum bine wtiyi;

23

pe Omul acesta, dat kn mknile voastre, dupq sfatul hotqrkt wi dupq wtiinya mai dinainte a lui Dumnezeu, voi L-ayi rqstignit wi L-ayi omorkt prin mkna celor fqrqdelege.

24

Dar Dumnezeu L -a knviat, deslegkndu -I legqturile moryii, pentrucq nu era cu putinyq sq fie yinut de ea.

25

Cqci David zice despre El: ,,Eu aveam totdeauna pe Domnul knaintea mea, pentrucq El este la dreapta mea, ca sq nu mq clatin.

26

De aceea, mi se bucurq inima, wi mi se veselewte limba; chiar wi trupul mi se va odihni kn nqdejde:

27

cqci nu-mi vei lqsa sufletul kn Locuinya moryilor, wi nu vei kngqdui ca Sfkntul Tqu sq vadq putrezirea.

28

Mi-ai fqcut cunoscut cqile vieyii, wi Mq vei umplea de bucurie cu starea Ta de fayq.``

29

Ckt despre patriarhul David, sq-mi fie kngqduit, frayilor, sq vq spun fqrq sfialq cq a murit wi a fost kngropat; wi mormkntul lui este kn mijlocul nostru pknq kn ziua de azi.

30

Fiindcq David era prooroc, wi wtia cq Dumnezeu ki fqgqduise cu jurqmknt cq va ridica pe unul din urmawii sqi pe scaunul lui de domnie,

31

despre knvierea lui Hristos a proorocit wi a vorbit el, cknd a zis cq sufletul lui nu va fi lqsat kn Locuinya moryilor, wi trupul lui nu va vedea putrezirea.

32

Dumnezeu a knviat pe acest Isus, wi noi toyi skntem martori ai lui.

33

Wi acum, odatq ce S`a knqlyat prin dreapta lui Dumnezeu, wi a primit dela Tatql fqgqduinya Duhului Sfknt, a turnat ce vedeyi wi auziyi.

34

Cqci David nu s`a suit kn ceruri, ci el singur zice: ,,Domnul a zis Domnului meu: ,Wezi la dreapta Mea,

35

pknqce voi pune pe vrqjmawii Tqi supt picioarele Tale.`

36

Sq wtie bine dar, toatq casa lui Israel, cq Dumnezeu a fqcut Domn wi Hristos pe acest Isus, pe care L-ayi rqstignit voi.``

37

Dupq ce au auzit aceste cuvinte, ei au rqmas strqpunwi kn inimq, wi au zis lui Petru wi celorlalyi apostoli: ,,Frayilor, ce sq facem?``

38

,,Pocqiyi-vq``, le -a zis Petru, ,,wi fiecare din voi sq fie botezat kn Numele lui Isus Hristos, spre iertarea pqcatelor voastre; apoi veyi primi darul Sfkntului Duh.

39

Cqci fqgqduinya aceasta este pentru voi, pentru copiii vowtri, wi pentru toyi cei ce sknt departe acum, kn orickt de mare numqr ki va chema Domnul, Dumnezeul nostru.``

40

Wi, cu multe alte cuvinte, mqrturisea, ki kndemna, wi zicea: ,,Mkntuiyi-vq din mijlocul acestui neam ticqlos.``

41

Cei ce au primit propovqduirea lui, au fost botezayi; wi kn ziua aceea, la numqrul ucenicilor s`au adaus aproape trei mii de suflete.

42

Ei stqruiau kn knvqyqtura apostolilor, kn legqtura frqyeascq, kn frkngerea pknii, wi kn rugqciuni.

43

Fiecare era plin de fricq, wi prin apostoli se fqceau multe minuni wi semne.

44

Toyi cei ce credeau, erau kmpreunq la un loc, wi aveau toate de obwte.

45

Kwi vindeau ogoarele wi averile, wi banii ki kmpqryeau kntre toyi, dupq nevoile fiecqruia.

46

Toyi kmpreunq erau nelipsiyi dela Templu kn fiecare zi, frkngeau pknea acasq, wi luau hrana, cu bucurie wi curqyie de inimq.

47

Ei lqudau pe Dumnezeu, wi erau plqcuyi knaintea kntregului norod. Wi Domnul adquga kn fiecare zi la numqrul lor pe cei ce erau mkntuiyi.

Acts 3


Acts Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 2

Acts

Return to Index

Chapter 3

1

Petru wi Ioan se suiau kmpreunq la Templu, la ceasul rugqciunii: era ceasul al nouqlea.

2

Acolo era un om olog din nawtere, care era dus wi pus kn toate zilele la poarta Templului, numitq ,,Frumoasq``, ca sq cearq de milq dela cei ce intrau kn Templu.

3

Omul acesta, cknd a vqzut pe Petru wi pe Ioan cq voiau sq intre kn Templu, le -a cerut milostenie.

4

Petru, ca wi Ioan, s`a uitat yintq la el, wi a zis: ,,Uitq-te la noi!``

5

Wi el se uita la ei cu luare aminte, wi awtepta sq capete ceva dela ei.

6

Atunci Petru i -a zis: ,,Argint wi aur, n`am; dar ce am, kyi dau: Kn Numele lui Isus Hristos din Nazaret, scoalq-te wi umblq!``

7

L -a apucat de mkna dreaptq, wi l -a ridicat kn sus. Kndatq i s`au kntqrit tqlpile wi glesnele;

8

dintr`o sqriturq a fost kn picioare, wi a knceput sq umble. A intrat cu ei kn Templu, umblknd, sqrind, wi lqudknd pe Dumnezeu.

9

Tot norodul l -a vqzut umblknd wi lqudknd pe Dumnezeu.

10

Kl cunowteau cq era cel ce wedea la poarta ,,Frumoasq`` a Templului, ca sq cearq de pomanq, wi s`au umplut de uimire wi de mirare pentru cele ce i se kntkmplaserq.

11

Fiindcq el se yinea de Petru wi de Ioan, tot norodul, mirat, a alergat la ei kn pridvorul zis al lui Solomon.

12

Petru, cknd a vqzut lucrul acesta, a luat cuvkntul, wi a zis norodului: ,,Bqrbayi Israeliyi, pentruce vq mirayi de lucrul acesta? Dece vq uitayi cu ochii yintq la noi, ca wi cum prin puterea noastrq sau prin cucernicia noastrq am fi fqcut pe omul acesta sq umble?

13

Dumnezeul lui Avraam, Isaac wi Iacov, Dumnezeul pqrinyilor nowtri, a proslqvit pe Robul Squ Isus, pe care voi L-ayi dat kn mkna lui Pilat; wi v`ayi lepqdat de El knaintea lui, mqcar cq el era de pqrere sq -I dea drumul.

14

Voi v`ayi lepqdat de Cel Sfknt wi Neprihqnit, wi ayi cerut sq vi se dqruiascq un ucigaw.

15

Ayi omorkt pe Domnul vieyii, pe care Dumnezeu L -a knviat din moryi; noi skntem martori ai Lui.

16

Prin credinya kn Numele lui Isus, a kntqrit Numele Lui pe omul acesta, pe care -l vedeyi wi -l cunoawteyi; credinya kn El a dat omului acestuia o tqmqduire deplinq, cum vedeyi cu toyii.

17

Wi acum, frayilor, wtiu cq din newtiinyq ayi fqcut awa, ca wi mai marii vowtri.

18

Dar Dumnezeu a kmplinit astfel ce vestise mai knainte prin gura tuturor proorocilor Lui: cq, adicq, Hristosul Squ va pqtimi.

19

Pocqiyi-vq dar, wi kntoarceyi-vq la Dumnezeu, pentru ca sq vi se wteargq pqcatele, ca sq vinq dela Domnul vremile de knviorare,

20

wi sq trimeatq pe Cel ce a fost rknduit mai dinainte pentru voi: pe Isus Hristos,

21

pe care cerul trebuie sq -L primeascq, pknq la vremile awezqrii din nou a tuturor lucrurilor: despre aceste vremi a vorbit Dumnezeu prin gura tuturor sfinyilor Sqi prooroci din vechime.

22

Kn adevqr, Moise a zis pqrinyilor nowtri: ,,Domnul, Dumnezeul vostru, vq va ridica dintre frayii vowtri un prooroc ca mine; pe El sq -L ascultayi kn tot ce vq va spune.

23

Wi oricine nu va asculta de Proorocul acela, va fi nimicit cu desqvkrwire din mijlocul norodului.``

24

Deasemenea toyi proorocii, dela Samuel wi ceilalyi, cari au urmat dupq el, wi au vorbit, au vestit zilele acestea.

25

Voi sknteyi fiii proorocilor wi ai legqmkntului, pe care l -a fqcut Dumnezeu cu pqrinyii nowtri, cknd a zis lui Avraam: ,,Toate neamurile pqmkntului vor fi binecuvkntate kn sqmknya ta.``

26

Dumnezeu, dupq ce a ridicat pe Robul Squ Isus, L -a trimes mai kntki vouq, ca sq vq binecuvknteze, kntorcknd pe fiecare din voi dela fqrqdelegile sale.``

Acts 4


Acts Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 3

Acts

Return to Index

Chapter 4

1

Pe cknd vorbeau Petru wi Ioan norodului, au venit la ei pe neawteptate preoyii, cqpitanul Templului wi Saducheii,

2

foarte necqjiyi cq knvqyau pe norod, wi vesteau kn Isus knvierea din moryi.

3

Au pus mknile pe ei, wi i-au aruncat kn temniyq pknq a doua zi; cqci se knserase.

4

Knsq mulyi din ceice auziserq cuvkntarea, au crezut; wi numqrul bqrbayilor credinciowi s`a ridicat aproape la cinci mii.

5

A doua zi, mai marii norodului, bqtrknii wi cqrturarii s`au adunat kmpreunq la Ierusalim,

6

cu marele preot Ana, Caiafa, Ioan, Alexandru, wi toyi cei ce se trqgeau din neamul marilor preoyi.

7

Au pus pe Petru wi pe Ioan kn mijlocul lor, wi i-au kntrebat: ,,Cu ce putere, sau kn numele cui ayi fqcut voi lucrul acesta?``

8

Atunci Petru, plin de Duhul Sfknt, le -a zis: ,,Mai mari ai norodului wi bqtrkni ai lui Israel!

9

Fiindcq skntem trawi astqzi la rqspundere pentru o facere de bine, fqcutq unui om bolnav, wi skntem kntrebayi cum a fost vindecat,

10

s`o wtiyi toyi, wi s`o wtie tot norodul lui Israel! Omul acesta se knfqyiweazq knaintea voastrq pe deplin sqnqtos, kn Numele lui Isus Hristos din Nazaret, pe care voi L-ayi rqstignit, dar pe care Dumnezeu L -a knviat din moryi.

11

El este ,piatra lepqdatq de voi, zidarii, care a ajuns sq fie pusq kn capul unghiului.`

12

Kn nimeni altul nu este mkntuire: cqci nu este supt cer nici un alt Nume dat oamenilor, kn care trebuie sq fim mkntuiyi.``

13

Cknd au vqzut ei kndrqzneala lui Petru wi a lui Ioan, s`au mirat, kntruckt wtiau cq erau oameni necqrturari wi de rknd; wi au priceput cq fuseserq cu Isus.

14

Dar fiindcq vedeau lkngq ei pe omul care fusese vindecat, nu puteau zice nimic kmpotrivq.

15

Le-au poruncit doar sq iasq afarq din Sobor, s`au sfqtuit kntre ei,

16

wi au zis: ,,Ce vom face oamenilor acestora? Cqci este wtiut de toyi locuitorii Ierusalimului cq prin ei s`a fqcut o minune vqditq, pe care n`o putem tqgqdui.

17

Dar, ca sq nu se lqyeascq vestea aceasta mai departe kn norod, sq -i ameninyqm, wi sq le poruncim ca de acum kncolo sq nu mai vorbeascq nimqnui kn Numele acesta.``

18

Wi dupqce i-au chemat, le-au poruncit sq nu mai vorbeascq cu nici un chip, nici sq mai knveye pe oameni kn Numele lui Isus.

19

Drept rqspuns, Petru wi Ioan le-au zis: ,,Judecayi voi singuri dacq este drept knaintea lui Dumnezeu sq ascultqm mai mult de voi deckt de Dumnezeu;

20

cqci noi nu putem sq nu vorbim despre ce am vqzut wi am auzit.``

21

I-au ameninyat din nou, wi i-au lqsat sq plece, cqci nu wtiau cum sq -i pedepseascq, din pricina norodului; fiindcq toyi slqveau pe Dumnezeu pentru cele kntkmplate.

22

Cqci omul cu care se fqcuse aceastq minune de vindecare, avea mai bine de patruzeci de ani.

23

Dupq ce li s`a dat drumul, ei s`au dus la ai lor, wi le-au istorisit tot ce le spuseserq preoyii cei mai de seamq wi bqtrknii.

24

Cknd au auzit ei aceste lucruri, wi-au ridicat glasul toyi kmpreunq cqtre Dumnezeu, wi au zis: ,,Stqpkne, Doamne, care ai fqcut cerul, pqmkntul, marea wi tot ce este kn ele!

25

Tu ai zis prin Duhul Sfknt, prin gura pqrintelui nostru David, robul Tqu: ,Pentruce se kntqrktq neamurile, wi pentruce cugetq noroadele lucruri dewerte?

26

Kmpqrayii pqmkntului s`au rqsculat, wi domnitorii s`au unit kmpotriva Domnului wi kmpotriva Unsului Squ.`

27

Kn adevqr, kmpotriva Robului Tqu celui sfknt, Isus, pe care L-ai uns Tu, s`au knsoyit kn cetatea aceasta Irod wi Pilat din Pont cu Neamurile wi cu noroadele lui Israel,

28

ca sq facq tot ce hotqrkse mai dinainte mkna Ta wi sfatul Tqu.

29

Wi acum, Doamne, uitq-Te la ameninyqrile lor, dq putere robilor Tqi sq vesteascq Cuvkntul Tqu cu toatq kndrqzneala,

30

wi kntinde-Yi mkna, ca sq se facq tqmqduiri, minuni wi semne prin Numele Robului Tqu celui Sfknt, Isus.``

31

Dupq ce s`au rugat ei, s`a cutremurat locul unde erau adunayi; toyi s`au umplut de Duhul Sfknt, wi vesteau Cuvkntul lui Dumnezeu cu kndrqznealq.

32

Mulyimea celor ce crezuserq, era o inimq wi un suflet. Niciunul nu zicea cq averile lui sknt ale lui, ci aveau toate de obwte.

33

Apostolii mqrturiseau cu multq putere despre knvierea Domnului Isus. Wi un mare har era peste toyi.

34

Cqci nu era niciunul printre ei, care sq ducq lipsq: toyi cei ce aveau ogoare sau case, le vindeau, aduceau preyul lucrurilor vkndute,

35

wi -l puneau la picioarele apostolilor; apoi se kmpqryea fiecqruia dupq cum avea nevoie.

36

Iosif, numit de apostoli wi Barnaba, adicq, kn tklmqcire, fiul mkngkierii, un Levit, de neam din Cipru,

37

a vkndut un ogor, pe care -l avea, a adus banii, wi i -a pus la picioarele apostolilor.

Acts 5


Acts Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 4

Acts

Return to Index

Chapter 5

1

Dar un om, numit Anania, a vkndut o mowioarq, cu nevastq-sa Safira,

2

wi a oprit o parte din prey, cu wtirea nevestei lui; apoi a adus partea cealaltq, wi a pus -o la picioarele apostolilor.

3

Petru i -a zis: ,,Anania, pentruce yi -a umplut Satana inima ca sq minyi pe Duhul Sfknt, wi sq ascunzi o parte din preyul mowioarei?

4

Dacq n`o vindeai, nu rqmknea ea a ta? Wi, dupq ce ai vkndut -o, nu puteai sq faci ce vrei cu preyul ei? Cum s`a putut nawte un astfel de gknd kn inima ta? N`ai minyit pe oameni, ci pe Dumnezeu.``

5

Anania, cknd a auzit cuvintele acestea, a cqzut jos, wi wi -a dat sufletul. O mare fricq a apucat pe toyi ceice ascultau aceste lucruri.

6

Flqcqii s`au sculat, l`au knvelit, l-au scos afarq, wi l-au kngropat.

7

Cam dupq trei ceasuri, a intrat wi nevastq-sa, fqrq sq wtie ce se kntkmplase.

8

Petru i -a zis: ,,Spune-mi, cu atkt ayi vkndut mowioara?`` ,,Da``, a rqspuns ea, ,,cu atkta.``

9

Atunci Petru i -a zis: ,,Cum de v`ayi knyeles kntre voi sq ispitiyi pe Duhul Domnului? Iatq picioarele celorce au kngropat pe bqrbatul tqu, sknt la uwq, wi te vor lua wi pe tine.``

10

Ea a cqzut kndatq la picioarele lui, wi wi -a dat sufletul. Cknd au intrat flqcqii, au gqsit -o moartq; au scos -o afarq, wi au kngropat -o lkngq bqrbatul ei.

11

O mare fricq a cuprins toatq adunarea wi pe toyi cei ce au auzit aceste lucruri.

12

Prin mknile apostolilor se fqceau multe semne wi minuni kn norod. Toyi stqteau kmpreunq kn pridvorul lui Solomon,

13

wi niciunul din ceilalyi nu cuteza sq se lipeascq de ei; dar norodul ki lquda kn gura mare.

14

Numqrul celor ce credeau kn Domnul, bqrbayi wi femei, se mqrea tot mai mult;

15

pknq acolo cq scoteau pe bolnavi chiar pe uliye, wi ki puneau pe paturi wi pe awternuturi, pentru ca, atunci cknd va trece Petru, mqcar umbra lui sq treacq peste vreunul din ei.

16

Mulyimea, deasemenea, alerga la Ierusalim, din cetqyile vecine, wi aducea pe cei bolnavi wi pe cei chinuiyi de duhuri necurate: wi toyi se vindecau.

17

Knsq marele preot wi toyi cei ce erau kmpreunq cu el, adicq partida Saducheilor, s`au sculat plini de pizmq,

18

au pus mknile pe apostoli, wi i-au aruncat kn temniya de obwte.

19

Dar un knger al Domnului a deschis uwile temniyei, noaptea, i -a scos afarq, wi le -a zis:

20

,,Duceyi-vq, stayi kn Templu, wi vestiyi norodului toate cuvintele vieyii acesteia.``

21

Cknd au auzit ei aceste vorbe, au intrat dis de dimineayq kn Templu, wi au knceput sq knveye pe norod. Marele preot wi cei ce erau cu el, au venit pe neawteptate, au adunat Soborul wi pe toatq bqtrknimea fiilor lui Israel, wi au trimes la temniyq sq aducq pe apostoli.

22

Aprozii, la venirea lor, nu i-au gqsit kn temniyq. S`au kntors wi au spus astfel:

23

,,Temniya am gqsit -o kncuiatq cu toatq grija, wi pe pqzitori stknd kn picioare la uwi; dar, cknd am deschis, n`am gqsit pe nimeni knlquntru.``

24

Cknd au auzit aceste vorbe, cqpitanul Templului wi preoyii cei mai de seamq au rqmas knmqrmuriyi, wi nu wtiau ce sq creadq despre apostoli wi despre urmqrile acestei kntkmplqri.

25

Cineva a venit wi le -a spus: ,,Iatq cq oamenii, pe cari i-ayi bqgat kn temniyq, stau kn Templu, wi knvayq pe norod.``

26

Atunci cqpitanul Templului a plecat cu aprozii, wi i-au adus; dar nu cu sila, cqci se temeau sq nu fie uciwi cu pietre de norod.

27

Dupq ce i-au adus, i-au pus knaintea Soborului. Wi marele preot i -a kntrebat astfel:

28

,,Nu v`am poruncit noi cu tot dinadinsul sq nu knvqyayi pe norod kn Numele acesta? Wi voi iatq cq ayi umplut Ierusalimul cu knvqyqtura voastrq, wi cqutayi sq aruncayi asupra noastrq skngele acelui om.``

29

Petru wi apostolii ceilalyi, drept rqspuns, i-au zis: ,,Trebuie sq ascultqm mai mult de Dumnezeu deckt de oameni!

30

Dumnezeul pqrinyilor nowtri a knviat pe Isus, pe care voi L-ayi omorkt, atkrnkndu -L pe lemn.

31

Pe acest Isus, Dumnezeu L -a knqlyat cu puterea Lui, wi L -a fqcut Domn wi Mkntuitor, ca sq dea lui Israel pocqinya wi iertarea pqcatelor.

32

Noi skntem martori ai acestor lucruri, ca wi Duhul Sfknt, pe care L -a dat Dumnezeu celor ce ascultq de El.``

33

Cknd au auzit ei aceste vorbe, ki tqia la inimq wi s-au sfqtuit sq -i omoare.

34

Dar un Fariseu numit Gamaliel, un knvqyqtor al Legii, preyuit de tot norodul, s`a sculat kn picioare kn Sobor wi a poruncit sq scoatq puyin afarq pe apostoli.

35

Apoi le -a zis: ,,Bqrbayi Israeliyi, luayi seama bine ce aveyi de gknd sq faceyi oamenilor acestora.

36

Cqci nu de mult s`a ivit Teuda, care zicea cq el este ceva, wi la care s`au alipit aproape patru sute de bqrbayi. El a fost omorkt, wi toyi cei ce kl urmaserq, au fost risipiyi wi nimiciyi.

37

Dupq el s`a ivit Iuda Galileanul, pe vremea knscrierii, wi a tras mult norod de partea lui: a perit wi el, wi toyi cei ce -l urmaserq, au fost risipiyi.

38

Wi acum, eu vq spun: ,Nu mai necqjiyi pe oamenii acewtia, wi lqsayi -i kn pace! Dacq kncercarea sau lucrarea aceasta este dela oameni, se va nimici;

39

dar dacq este dela Dumnezeu, n`o veyi putea nimici. Sq nu vq pomeniyi cq luptayi kmpotriva lui Dumnezeu.``

40

Ei au ascultat de el. Wi, dupq ce au chemat pe apostoli, au pus sq -i batq cu nuiele, i-au oprit sq vorbeascq kn Numele lui Isus, wi le-au dat drumul.

41

Ei au plecat dinaintea Soborului, wi s-au bucurat cq au fost knvredniciyi sq fie batjocoriyi, pentru Numele Lui.

42

Wi kn fiecare zi, kn Templu wi acasq, nu kncetau sq knveye pe oameni, wi sq vesteascq Evanghelia lui Isus Hristos.

Acts 6


Acts Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 5

Acts

Return to Index

Chapter 6

1

Kn zilele acelea, cknd s`a knmulyit numqrul ucenicilor, Evreii cari vorbeau grecewte, ckrteau kmpotriva Evreilor, pentrucq vqduvele lor erau trecute cu vederea la kmpqryeala ajutoarelor de toate zilele.

2

Cei doisprezece au adunat mulyimea ucenicilor, wi au zis: ,,Nu este potrivit pentru noi sq lqsqm Cuvkntul lui Dumnezeu ca sq slujim la mese.

3

Deaceea, frayilor, alegeyi dintre voi wapte bqrbayi, vorbiyi de bine, plini de Duhul Sfknt wi knyelepciune, pe cari ki vom pune la slujba aceasta.

4

Iar noi vom stqrui necurmat kn rugqciune wi kn propovqduirea Cuvkntului.``

5

Vorbirea aceasta a plqcut kntregei adunqri. Au ales pe Wtefan, bqrbat plin de credinyq wi de Duhul Sfknt, pe Filip, pe Prohor, pe Nicanor, pe Timon, pe Parmena wi pe Nicolae, un prozelit din Antiohia.

6

I-au adus knaintea apostolilor, cari, dupq ce s-au rugat, wi-au pus mknile peste ei.

7

Cuvkntul lui Dumnezeu se rqspkndea tot mai mult, numqrul ucenicilor se knmulyea mult kn Ierusalim, wi o mare mulyime de preoyi veneau la credinyq.

8

Wtefan era plin de har wi de putere, wi fqcea minuni wi semne mari kn norod.

9

Unii din sinagoga, numitq a Izbqviyilor, a Cirinenilor, wi a Alexandrinilor, kmpreunq cu niwte Iudei din Cilicia wi din Asia, au knceput o ceartq de vorbe cu Wtefan;

10

dar nu puteau sq stea kmpotriva knyelepciunii wi Duhului cu care vorbea el.

11

Atunci au pus la cale pe niwte oameni sq zicq: ,,Noi l-am auzit rostind cuvinte de hulq kmpotriva lui Moise wi kmpotriva lui Dumnezeu.``

12

Au kntqrktat norodul, pe bqtrkni wi pe cqrturari, au nqvqlit asupra lui, au pus mkna pe el, wi l-au dus kn Sobor.

13

Au scos niwte martori mincinowi, cari au zis: ,,Omul acesta nu knceteazq sq spunq cuvinte de hulq kmpotriva acestui locaw sfknt wi kmpotriva Legii.

14

Kn adevqr, l-am auzit zicknd cq acest Isus din Nazaret va dqrkma locawul acesta, wi va schimba obiceiurile, pe cari ni le -a dat Moise.``

15

Toyi cei ce wedeau kn Sobor, s`au uitat yintq la Wtefan, wi faya lui li s`a arqtat ca o fayq de knger.

Acts 7


Acts Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 6

Acts

Return to Index

Chapter 7

1

Marele preot a zis: ,,Awa stau lucrurile?``

2

Wtefan a rqspuns: ,,Frayilor wi pqrinyilor, ascultayi! Dumnezeul slavei S`a arqtat pqrintelui nostru Avraam, cknd era kn Mesopotamia, knainte ca sq se aweze kn Haran.

3

Wi i -a zis: ,Iewi din yara ta wi din familia ta, wi du-te kn yara, pe care yi -o voi arqta.``

4

El a iewit atunci din yara Haldeilor, wi s`a awezat kn Haran. De acolo, dupq moartea tatqlui squ, Dumnezeu l -a strqmutat kn yara aceasta, kn care locuiyi voi acum.

5

Din yara aceea nu i -a dat nimic kn stqpknire, nici mqcar o palmq de loc, ci i -a fqgqduit cq i -o va da kn stqpknire lui, wi seminyei lui dupq el, mqcar cq n`avea niciun copil.

6

Dumnezeu i -a spus cq sqmknya lui va locui kntr -o yarq strqinq, va fi robitq, wi va fi chinuitq patru sute de ani.

7

,Dar neamul, cqruia ki vor fi robi, kl voi judeca Eu`, a zis Dumnezeu. ,Dupq aceea, vor iewi, wi-Mi vor sluji kn locul acesta.`

8

Apoi i -a dat legqmkntul tqierii kmprejur; wi astfel Avraam, cknd a nqscut pe Isaac, l -a tqiat kmprejur kn ziua a opta; Isaac a nqscut wi a tqiat kmprejur pe Iacov, wi Iacov pe cei doisprezece patriarhi.

9

Iar patriarhii, cari pizmuiau pe Iosif, l-au vkndut, ca sq fie dus kn Egipt. Dar Dumnezeu a fost cu el,

10

wi l -a izbqvit din toate necazurile lui; i -a dat knyelepciune wi trecere knaintea lui Faraon, kmpqratul Egiptului, care l -a pus dregqtor peste Egipt wi peste toatq casa lui.

11

A venit o foamete kn tot Egiptul wi Canaanul. Nevoia era mare, wi pqrinyii nowtri nu gqseau merinde.

12

Iacov a auzit cq kn Egipt era grku, wi a trimes pe pqrinyii nowtri kntkiaw datq acolo.

13

Wi cknd au venit a doua oarq, Iosif a fost cunoscut de frayii sqi, wi Faraon a aflat din ce neam era Iosif.

14

Apoi Iosif a trimes sq cheme pe tatql squ Iacov wi pe toatq familia lui, waptezeci wi cinci de suflete.

15

Iacov s`a pogorkt kn Egipt, unde a murit el wi pqrinyii nowtri.

16

Wi au fost strqmutayi la Sihem, wi puwi kn mormkntul, pe care kl cumpqrase Avraam cu o sumq de bani dela fiii lui Emor, kn Sihem.

17

Se apropia vremea cknd trebuia sq se kmplineascq fqgqduinya, pe care o fqcuse Dumnezeu lui Avraam. Norodul a crescut wi s`a knmulyit kn Egipt,

18

pknq cknd s`a ridicat un alt kmpqrat, care nu cunowtea pe Iosif.

19

Kmpqratul acesta a uneltit kmpotriva neamului nostru, wi a chinuit pe pqrinyii nowtri, pknq acolo ca sq-wi lepede pruncii, ca sq nu trqiascq.

20

Pe vremea aceasta s`a nqscut Moise, care era frumos knaintea lui Dumnezeu. El a fost hrqnit trei luni kn casa tatqlui squ.

21

Wi cknd a fost lepqdat, l -a luat fiica lui Faraon, wi l -a crescut ca pe copilul ei.

22

Moise a knvqyat toatq knyelepciunea Egiptenilor, wi era puternic kn cuvinte wi kn fapte.

23

El avea patruzeci de ani, cknd i -a venit kn inimq dorinya sq cerceteze pe frayii sqi, pe fiii lui Israel.

24

A vqzut pe unul din ei suferind nedreptate; i -a luat apqrarea, a rqzbunat pe cel asuprit, wi a omorkt pe Egiptean.

25

Credea cq frayii lui vor pricepe cq Dumnezeu prin mkna lui le va da izbqvirea; dar n`au priceput.

26

A doua zi, cknd se bqteau ei, Moise a venit kn mijlocul lor, wi i -a kndemnat la pace. ,Oamenilor`, a zis el, ,voi sknteyi frayi; de ce vq nedreptqyiyi unul pe altul?`

27

Dar cel ce nedreptqyea pe aproapele squ, l -a kmbrkncit, wi i -a zis: ,Cine te -a pus pe tine stqpknitor wi judecqtor peste noi?

28

Vrei sq mq omori wi pe mine cum ai omorkt ieri pe Egiptean?`

29

La auzul acestor vorbe, Moise a fugit, wi s`a dus de a locuit ca strqin kn pqmkntul Madian, unde a nqscut doi fii.

30

Peste patruzeci de ani, i s`a arqtat un knger kn pustia muntelui Sinai, kn para focului unui rug.

31

Moise, cknd l -a vqzut, s`a mirat de arqtarea aceasta; wi, pe cknd se apropia sq vadq ce este, a auzit glasul Domnului,

32

care i -a zis: ,Eu sknt Dumnezeul pqrinyilor tqi, Dumnezeul lui Avraam, Dumnezeul lui Isaac, wi Dumnezeul lui Iacov.` Wi Moise, tremurknd, n`a kndrqznit sq se uite.

33

Domnul i -a zis: ,Scoate-yi kncqlyqmintea din picioare, cqci locul pe care stai, este un pqmknt sfknt.

34

Am vqzut suferinya poporului Meu, care este kn Egipt, le-am auzit gemetele, wi M`am pogorkt sq -i izbqvesc. Acum, du-te, te voi trimete kn Egipt.`

35

Pe acest Moise, de care se lepqdaserq ei, cknd au zis: ,Cine te -a pus pe tine stqpknitor wi judecqtor?` Dumnezeu l -a trimes ca stqpknitor wi izbqvitor, cu ajutorul kngerului, care i se arqtase kn rug.

36

El i -a scos din Egipt, wi a fqcut minuni wi semne kn Egipt, la Marea Rowie, wi kn pustie, patruzeci de ani.

37

Acest Moise a zis fiilor lui Israel: ,Domnul, Dumnezeul vostru, vq va ridica dintre frayii vowtri un prooroc ca mine: de el sq ascultayi.``

38

El este acela care, kn adunarea Israeliyilor din pustie, cu kngerul, care i -a vorbit pe muntele Sinai, wi cu pqrinyii nowtri, a primit cuvinte vii, ca sq ni le dea nouq.

39

Pqrinyii nowtri n`au vrut sq -l asculte, ci l-au nesocotit: wi, kn inimile lor, s`au kntors spre Egipt,

40

wi au zis lui Aaron: ,Fq-ne niwte dumnezei, cari sq meargq knaintea noastrq; cqci acest Moise, care ne -a scos din yara Egiptului, nu wtim ce s`a fqcut.`

41

Wi kn zilele acelea, au fqcut un viyel, au adus jertfq idolului, wi s`au bucurat de lucrul mknilor lor.

42

Atunci Dumnezeu S`a kntors dela ei, wi i -a dat sq se knchine owtirii cerului, dupq cum este scris kn cartea proorocilor: ,Mi-ayi adus voi vite junghiate wi jertfe timp de patruzeci de ani kn pustie, casq a lui Israel?..

43

Ayi purtat cortul lui Moloh wi chipul stelei zeului Remfan, chipurile acelea, pe cari le-ayi fqcut ca sq vq knchinayi lor! De aceea vq voi strqmuta dincolo de Babilon.`

44

Pqrinyii nowtri aveau kn pustie cortul kntklnirii, awa cum kl rknduise Celce a spus lui Moise sq -l facq dupq chipul, pe care -l vqzuse.

45

Wi pqrinyii nowtri l-au adus, la rkndul lor, supt povqyuirea lui Iosua, cknd au intrat kn yara stqpknitq de Neamurile, pe cari Dumnezeu le -a izgonit dinaintea pqrinyilor nowtri; wi a rqmas acolo pknq kn zilele lui David.

46

David a cqpqtat milq knaintea lui Dumnezeu, wi a cerut sq ridice o locuinyq pentru Dumnezeul lui Iacov.

47

Wi Solomon a fost acela care I -a zidit o casq.

48

Dar Cel Prea Knalt nu locuiewte kn lqcawuri fqcute de mkni omenewti, cum zice proorocul:

49

,Cerul este scaunul Meu de domnie, wi pqmkntul este awternutul picioarelor Mele. Ce fel de casq Kmi veyi zidi voi Mie, zice Domnul, sau care va fi locul Meu de odihnq?

50

N`a fqcut mkna Mea toate aceste lucruri?...``

51

...,,Oameni tari la cerbice, netqiayi kmprejur cu inima wi cu urechile! Voi totdeauna vq kmpotriviyi Duhului Sfknt. Cum au fqcut pqrinyii vowtri, awa faceyi wi voi.

52

Pe cari din prooroci nu i-au prigonit pqrinyii vowtri? Au omorkt pe ceice vesteau mai dinainte venirea Celui Neprihqnit, pe care L-ayi vkndut acum, wi L-ayi omorkt.

53

voi, cari ayi primit Legea datq prin kngeri, wi n`ayi pqzit -o!...``

54

Cknd au auzit ei aceste vorbe, ki tqia pe inimq, wi scrkwneau din dinyi kmpotriva lui.

55

Dar Wtefan, plin de Duhul Sfknt, wi -a pironit ochii spre cer, a vqzut slava lui Dumnezeu, wi pe Isus stknd kn picioare la dreapta lui Dumnezeu;

56

wi a zis: ,,Iatq, vqd cerurile deschise, wi pe Fiul omului stknd kn picioare la dreapta lui Dumnezeu.``

57

Ei au knceput atunci sq rqcneascq, wi-au astupat urechile, wi s`au nqpustit toyi kntr`un gknd asupra lui.

58

L-au tkrkt afarq din cetate, wi l-au ucis cu pietre. Marturii wi-au pus hainele la picioarele unui tknqr, numit Saul.

59

Wi aruncau cu pietre kn Wtefan, care se ruga wi zicea: ,,Doamne Isuse, primewte duhul meu!``

60

Apoi a kngenuncheat, wi a strigat cu glas tare: ,,Doamne, nu le yinea kn seamq pqcatul acesta!`` Wi dupq aceste vorbe, a adormit.

Acts 8


Acts Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 7

Acts

Return to Index

Chapter 8

1

Saul se knvoise la uciderea lui Wtefan. Kn ziua aceea, s`a pornit o mare prigonire kmpotriva Bisericii din Ierusalim. Wi toyi, afarq de apostoli, s`au kmprqwtiat prin pqryile Iudeii wi ale Samariei.

2

Niwte oameni temqtori de Dumnezeu au kngropat pe Wtefan, wi l-au jqlit cu mare tknguire.

3

Saul de partea lui, fqcea prqpqd kn Bisericq; intra prin case, lua cu sila pe bqrbayi wi pe femei, wi -i arunca kn temniyq.

4

Ceice se kmprqwtiaserq, mergeau din loc kn loc, wi propovqduiau Cuvkntul.

5

Filip s`a coborkt kn cetatea Samariei, wi le -a propovqduit pe Hristos.

6

Noroadele luau aminte cu un gknd la cele spuse de Filip, cknd au auzit wi au vqzut semnele, pe cari le fqcea.

7

Cqci din mulyi kndrqciyi ieweau duhuri necurate, wi scoteau mari yipete; mulyi slqbqnogi wi wchiopi erau tqmqduiyi.

8

Wi a fost o mare bucurie kn cetatea aceasta.

9

Kn cetate era un om, numit Simon, care zicea cq este un om knsemnat; el vrqjea wi punea kn uimire pe poporul Samariei.

10

Toyi, dela mic pknq la mare, kl ascultau cu luare aminte, wi ziceau: ,,Acesta este puterea lui Dumnezeu, cea care se numewte ,mare`.

11

Kl ascultau cu luare aminte, pentrucq multq vreme ki uimise cu vrqjitoriile lui.

12

Dar cknd au crezut pe Filip, care propovqduia Evanghelia Kmpqrqyiei lui Dumnezeu wi a Numelui lui Isus Hristos, au fost botezayi, atkt bqrbayi ckt wi femei.

13

Chiar Simon a crezut; wi dupqce a fost botezat, nu se mai despqryea de Filip, wi privea cu uimire minunile wi semnele mari cari se fqceau.

14

Apostolii, cari erau kn Ierusalim, cknd au auzit cq Samaria a primit Cuvkntul lui Dumnezeu, au trimes la ei pe Petru wi pe Ioan.

15

Acewtia au venit la Samariteni, wi s`au rugat pentru ei, ca sq primeascq Duhul Sfknt.

16

Cqci nu Se pogorkse kncq peste niciunul din ei, ci fuseserq numai botezayi kn Numele Domnului Isus.

17

Atunci Petru wi Ioan au pus mknile peste ei, wi aceia au primit Duhul Sfknt.

18

Cknd a vqzut Simon cq Duhul Sfknt era dat prin punerea mknilor apostolilor, le -a dat bani,

19

wi a zis: ,,Dayi-mi wi mie puterea aceasta, pentruca peste oricine-mi voi pune mknile, sq primeascq Duhul Sfknt.``

20

Dar Petru i -a zis: ,,Banii tqi sq piarq kmpreunq cu tine, pentrucq ai crezut cq darul lui Dumnezeu s`ar putea cqpqta cu bani!

21

Tu n`ai nici parte, nici sory kn toatq treaba aceasta, cqci inima ta nu este curatq knaintea lui Dumnezeu.

22

Pocqiewte-te dar de aceastq rqutate a ta, wi roagq-te Domnului sq yi se ierte gkndul acesta al inimii tale, dacq este cu putinyq;

23

cqci vqd cq ewti plin de fiere amarq, wi kn lanyurile fqrqdelegii.``

24

Simon a rqspuns: ,,Rugayi-vq voi Domnului pentru mine, ca sq nu mi se kntkmple nimic din ce ayi zis.``

25

Dupq ce au mqrturisit despre Cuvkntul Domnului, wi dupq ce l-au propovqduit, Petru wi Ioan s`au kntors la Ierusalim, vestind Evanghelia kn multe sate de ale Samaritenilor.

26

Un knger al Domnului a vorbit lui Filip, wi i -a zis: ,,Scoalq-te, wi du-te spre miazqzi, pe drumul care pogoarq spre Ierusalim la Gaza, wi care este pustiu.``

27

Filip s`a sculat wi a plecat. Wi iatq cq un Etiopian, un famen cu mare putere la kmpqrqteasa Candace a Etiopienilor, wi kngrijitorul tuturor vistieriilor ei, venit la Ierusalim ca sq se knchine,

28

se kntorcea de acolo, wi wedea kn carul lui, wi citea pe proorocul Isaia.

29

Duhul a zis lui Filip: ,,Du-te, wi ajunge carul acesta!``

30

Filip a alergat, wi a auzit pe Etiopian citind pe proorocul Isaia. El i -a zis: ,,Knyelegi tu ce citewti?``

31

Famenul a rqspuns: ,,Cum aw putea sq knyeleg, dacq nu mq va cqlquzi cineva?`` Wi a rugat pe Filip sq se suie kn car, wi sq wadq kmpreunq cu el.

32

Locul din Scripturq, pe care -l citea, era acesta: ,,El a fost dus ca o oaie la tqiere; wi, ca un miel fqrq glas knaintea celui ce -l tunde, awa nu Wi -a deschis gura;

33

kn smerenia Lui, judecata I -a fost luatq. Wi cine va zugrqvi pe cei din timpul Lui? Cqci viaya I -a fost luatq de pe pqmknt.``

34

Famenul a zis lui Filip: ,,Rogu-te, despre cine vorbewte proorocul astfel? Despre sine sau despre vreun altul?``

35

Atunci Filip a luat cuvkntul, a knceput dela Scriptura aceasta, wi i -a propovqduit pe Isus.

36

Pe cknd kwi urmau ei drumul, au dat peste o apq. Wi famenul a zis: ,,Uite apq; ce mq kmpiedicq sq fiu botezat?``

37

Filip a zis: ,,Dacq crezi din toatq inima, se poate.`` Famenul a rqspuns: ,,Cred cq Isus Hristos este Fiul lui Dumnezeu.``

38

A poruncit sq stea carul, s`au pogorkt amkndoi kn apq, wi Filip a botezat pe famen.

39

Cknd au iewit afarq din apq, Duhul Domnului a rqpit pe Filip, wi famenul nu l -a mai vqzut. Kn timp ce famenul kwi vedea de drum, plin de bucurie,

40

Filip se afla la Azot, de unde s`a dus pknq la Cezarea. Wi propovqduia Evanghelia kn toate cetqyile prin care trecea.

Acts 9


Acts Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 8

Acts

Return to Index

Chapter 9

1

Dar Saul sufla kncq ameninyarea wi uciderea kmpotriva ucenicilor Domnului. S`a dus la marele preot,

2

wi i -a cerut scrisori cqtre sinagogile din Damasc, ca, dacq va gqsi pe unii umblknd pe Calea credinyei, atkt bqrbayi ckt wi femei, sq -i aducq legayi la Ierusalim.

3

Pe drum, cknd s`a apropiat de Damasc, de odatq a stqlucit o luminq din cer kn jurul lui.

4

El a cqzut la pqmknt, wi a auzit un glas, care -i zicea: ,,Saule, Saule, pentruce Mq prigonewti?``

5

,,Cine ewti Tu, Doamne?`` a rqspuns el. Wi Domnul a zis: ,,Eu sknt Isus, pe care -L prigonewti. ,,Yi-ar fi greu sq arunci knapoi cu piciorul kntr`un yepuw.``

6

Tremurknd wi plin de fricq, el a zis: ,,Doamne, ce vrei sq fac?`` ,,Scoalq-te,`` i -a zis Domnul, ,,intrq kn cetate, wi yi se va spune ce trebuie sq faci.``

7

Oamenii cari -l knsoyeau, au rqmas kncremeniyi; auzeau kn adevqr glasul, dar nu vedeau pe nimeni.

8

Saul s`a sculat dela pqmknt; wi mqcar cq ochii ki erau deschiwi, nu vedea nimic. L-au luat de mkni, wi l-au dus kn Damasc.

9

Trei zile n`a vqzut, wi n`a mkncat, nici n`a bqut nimic.

10

Kn Damasc era un ucenic numit Anania. Domnul i -a zis kntr`o vedenie: ,,Anania!`` ,,Iatq-mq Doamne,`` a rqspuns el.

11

Wi Domnul i -a zis: ,,Scoalq-te, du-te pe uliya care se cheamq ,Dreaptq,` wi cautq kn casa lui Iuda pe unul zis Saul, un om din Tars. Cqci iatq, el se roagq;

12

wi a vqzut kn vedenie pe un om, numit Anania, intrknd la el, wi punkndu-wi mknile peste el, ca sq-wi capete iarqw vederea.``

13

,,Doamne,`` a rqspuns Anania, ,,am auzit dela mulyi despre toate relele, pe cari le -a fqcut omul acesta sfinyilor Tqi kn Ierusalim;

14

ba wi aici are puteri din partea preoyilor celor mai de seamq, ca sq lege pe toyi cari cheamq Numele Tqu.

15

Dar Domnul i -a zis: ,,Du-te, cqci el este un vas, pe care l-am ales, ca sq ducq Numele Meu knaintea Nemurilor, knaintea kmpqrayilor, wi knaintea fiilor lui Israel;

16

wi ki voi arqta tot ce trebuie sq sufere pentru Numele Meu.``

17

Anania a plecat; wi, dupq ce a intrat kn casq, a pus mknile peste Saul, wi a zis: ,,Frate Saule, Domnul Isus, care yi S`a arqtat pe drumul pe care veneai, m`a trimes ca sq capeyi vederea, wi sq te umpli de Duhul Sfknt.``

18

Chiar kn clipa aceea, au cqzut de pe ochii lui un fel de solzi; wi el wi -a cqpqtat iarqw vederea. Apoi s`a sculat, wi a fost botezat.

19

Dupq ce a mkncat, a prins iarqw putere. Saul a rqmas ckteva zile cu ucenicii, cari erau kn Damasc.

20

Wi kndatq a knceput sq propovqduiascq kn sinagogi cq Isus este Fiul lui Dumnezeu.

21

Toyi ceice -l ascultau, rqmkneau uimiyi, wi ziceau: ,,Nu este el acela care fqcea prqpqd kn Ierusalim, printre ceice chemau Numele acesta? Wi n`a venit el aici ca sq -i ducq legayi knaintea preoyilor celor mai de seamq?``

22

Totuw Saul se kntqrea din ce kn ce mai mult, wi fqcea de ruwine pe Iudeii, cari locuiau kn Damasc, dovedind cq Isus este Hristosul.

23

Dupq cktva timp, Iudeii s`au sfqtuit sq -l omoare;

24

wi uneltirea lor a ajuns la cunowtinya lui Saul. Poryile erau pqzite zi wi noapte, ca sq -l omoare.

25

Dar kntr`o noapte, ucenicii l-au luat wi l-au coborkt prin zid, dkndu -l jos kntr`o cowniyq.

26

Cknd a ajuns kn Ierusalim, Saul a cqutat sq se lipeascq de ucenici; dar toyi se temeau de el, cqci nu puteau sq creadq cq este ucenic.

27

Atunci Barnaba l -a luat cu el, l -a dus la apostoli, wi le -a istorisit cum, pe drum, Saul vqzuse pe Domnul, care i -a vorbit, wi cum kn Damasc propovqduise cu kndrqznealq kn Numele lui Isus.

28

De atunci se ducea wi venea kmpreunq cu ei kn Ierusalim,

29

wi propovqduia cu kndrqznealq kn Numele Domnului. Vorbea wi se kntreba wi cu Evreii cari vorbeau grecewte, dar ei cqutau sq -l omoare.

30

Cknd au aflat frayii de lucrul acesta, l-au dus la Cezarea, wi l-au pornit la Tars. Vindecarea lui Enea.

31

Biserica se bucura de pace kn toatq Iudea, Galilea wi Samaria, se kntqrea sufletewte, wi umbla kn frica Domnului; wi, cu ajutorul Duhului Sfknt, se knmulyea.

32

Pe cknd cerceta Petru pe toyi sfinyii, s`a pogorkt wi la ceice locuiau kn Lida.

33

Acolo a gqsit un om, anume Enea, care zqcea de opt ani olog kn pat.

34

,,Enea,`` i -a zis Petru, ,,Isus Hristos te vindecq; scoalq-te, wi fq-yi patul.`` Wi Enea s`a sculat kndatq.

35

Toyi locuitorii din Lida wi din Sarona, l-au vqzut, wi s`au kntors la Domnul.

36

Kn Iope, era o uceniyq numitq Tabita, nume, care kn tklmqcire se zice Dorca. Ea fqcea o mulyime de fapte bune wi milostenii.

37

Kn vremea aceea, s`a kmbolnqvit, wi a murit. Dupqce au scqldat -o, au pus -o kntr`o odaie de sus.

38

Fiindcq Lida este aproape de Iope, ucenicii, cknd au auzit cq Petru este acolo, au trimes doi oameni la el, sq -l roage: Nu pregeta sq vii pknq la noi.

39

Petru s`a sculat, wi a plecat kmpreunq cu ei. Cknd a sosit, l-au dus kn odaia de sus. Toate vqduvele l-au knconjurat plkngknd, wi i-au arqtat hainele wi cqmqwile, pe cari le fqcea Dorca, pe cknd era cu ele.

40

Petru a scos pe toatq lumea afarq, a kngenuncheat, wi s`a rugat; apoi, s`a kntors spre trup, wi a zis: ,,Tabita, scoalq-te!`` Ea a deschis ochii, wi, cknd a vqzut pe Petru, a stqtut kn capul oaselor.

41

El i -a dat mkna, wi a ridicat -o kn sus. A chemat kndatq pe sfinyi wi pe vqduve, wi le -a pus -o knainte vie.

42

Minunea aceasta a fost cunoscutq kn toatq cetatea Iope, wi mulyi au crezut kn Domnul.

43

Petru a rqmas multe zile kn Iope la un tqbqcar, numit Simon.

Acts 10


Acts Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 9

Acts

Return to Index

Chapter 10

1

Kn Cezarea era un om cu numele Corneliu, sutaw din ceata de ostawi numitq ,,Italiana``.

2

Omul acesta era cucernic wi temqtor de Dumnezeu, kmpreunq cu toatq casa lui. El fqcea multe milostenii norodului, wi se ruga totdeauna lui Dumnezeu.

3

Pela ceasul al nouqlea din zi, a vqzut lqmurit kntr`o vedenie pe un knger al lui Dumnezeu cq a intrat la el, wi i -a zis: ,,Cornelie!``

4

Corneliu s`a uitat yintq la el, s`a knfricowat, wi a rqspuns: ,,Ce este, Doamne?`` Wi kngerul i -a zis: ,,Rugqciunile wi milosteniile tale s`au suit knaintea lui Dumnezeu, wi El Wi -a adus aminte de ele.

5

Trimete acum niwte oameni la Iope, wi chiamq pe Simon, zis wi Petru.

6

El gqzduiewte la un om, numit Simon tqbqcarul, a cqrui casq este lkngq mare: acela kyi va spune ce trebuie sq faci.``

7

Cum a plecat kngerul, care vorbise cu el, Corneliu a chemat douq din slugile sale, wi un ostaw cucernic din aceia cari -i slujeau kn tot timpul;

8

wi, dupqce le -a istorisit totul, i -a trimes la Iope.

9

A doua zi, cknd erau pe drum wi se apropiau de cetate, Petru s`a suit sq se roage pe acoperiwul casei, pela ceasul al waselea.

10

L -a ajuns foamea, wi a vrut sq mqnknce. Pe cknd ki pregqteau mkncarea, a cqzut kntr`o rqpire sufleteascq.

11

A vqzut cerul deschis, wi un vas ca o fayq de masq mare, legatq cu cele patru colyuri, coborkndu-se wi slobozindu-se kn jos pe pqmknt.

12

Kn ea se aflau tot felul de dobitoace cu patru picioare wi tkrktoare de pe pqmknt wi pqsqrile cerului.

13

Wi un glas i -a zis: ,,Petre, scoalq-te, taie wi mqnkncq.``

14

,,Nicidecum, Doamne``, a rqspuns Petru. ,,Cqci niciodatq n`am mkncat ceva spurcat sau necurat.``

15

Wi glasul i -a zis iarqw a doua oarq: ,,Ce a curqyit Dumnezeu, sq nu numewti spurcat.``

16

Lucrul acesta s`a fqcut de trei ori, wi kndatq dupq aceea vasul a fost ridicat iarqw la cer.

17

Pe cknd Petru nu wtia ce sq creadq despre knyelesul vedeniei, pe care o avusese, iatq cq, oamenii trimewi de Corneliu, kntrebknd de casa lui Simon, au stqtut la poartq,

18

wi au kntrebat cu glas tare dacq Simon, zis wi Petru, gqzduiewte acolo.

19

Wi pe cknd se gkndea Petru la vedenia aceea, Duhul i -a zis: ,,Iatq cq te cautq trei oameni;

20

scoalq-te, pogoarq-te, wi du-te cu ei, fqrq wovqire, cqci Eu i-am trimes.``

21

Petru deci s`a pogorkt, wi a zis oamenilor acelora: ,,Eu sknt acela, pe care -l cqutayi; ce pricinq vq aduce?``

22

Ei au rqspuns: ,,Sutawul Corneliu, om drept wi temqtor de Dumnezeu wi vorbit de bine de tot neamul Iudeilor, a fost knwtiinyat de Dumnezeu, printr`un knger sfknt, sq te cheme kn casa lui, wi sq audq cuvintele, pe cari i le vei spune.``

23

Petru deci i -a chemat knlquntru, wi i -a gqzduit.

24

A doua zi, s`a sculat, wi a plecat cu ei. L-au knsoyit wi ckyiva frayi din Iope. Kn cealaltq zi au ajuns la Cezarea. Corneliu ki awtepta cu rudele wi prietenii de aproape, pe cari -i chemase.

25

Cknd era sq intre Petru, Corneliu, care -i iewise knainte, s`a aruncat la picioarele lui, wi i s`a knchinat.

26

Dar Petru l -a ridicat, wi a zis: ,,Scoalq-te, wi eu sknt om!``

27

Wi vorbind cu el, a intrat kn casq, wi a gqsit adunayi pe mulyi.

28

,,Wtiyi``, le -a zis el, ,,cq nu este kngqduit de Lege unui Iudeu sq se knsoyeascq kmpreunq cu unul de alt neam, sau sq vinq la el; dar Dumnezeu mi -a arqtat sq nu numesc pe niciun om spurcat sau necurat.

29

Deaceea am venit fqrq ckrtire cknd m`ayi chemat; vq kntreb dar, cu ce gknd ayi trimes dupq mine?``

30

Corneliu a rqspuns: ,,Acum patru zile, chiar kn clipa aceasta, mq rugam kn casa mea la ceasul al nouqlea; wi iatqcq a stqtut knaintea mea un om cu o hainq strqlucitoare,

31

wi a zis: ,,Cornelie, rugqciunea ta a fost ascultatq, wi Dumnezeu Wi -a adus aminte de milosteniile tale.

32

Trimete dar la Iope, wi cheamq pe Simon, zis wi Petru; el gqzduiewte kn casa lui Simon tqbqcarul, lkngq mare; cknd va veni el, kyi va vorbi.``

33

Am trimes kndatq la tine, wi bine ai fqcut cq ai venit. Acum dar, toyi skntem aici knaintea lui Dumnezeu, ca sq ascultqm tot ce yi -a poruncit Domnul sq ne spui.``

34

Atunci Petru a knceput sq vorbeascq, wi a zis: ,,Kn adevqr, vqd cq Dumnezeu nu este pqrtinitor,

35

ci cq kn orice neam, cine se teme de El, wi lucreazq neprihqnire este primit de El.

36

El a trimes Cuvkntul Squ fiilor lui Israel, wi le -a vestit Evanghelia pqcii, prin Isus Hristos, care este Domnul tuturor.

37

Wtiyi vorba fqcutq prin toatq Iudea, kncepknd din Galilea, kn urma botezului propovqduit de Ioan;

38

cum Dumnezeu a uns cu Duhul Sfknt wi cu putere pe Isus din Nazaret, care umbla din loc kn loc, fqcea bine, wi vindeca pe toyi cei ce erau apqsayi de diavolul; cqci Dumnezeu era cu El.

39

Noi skntem martori a tot ce a fqcut El kn yara Iudeilor wi kn Ierusalim. Ei L-au omorkt, atkrnkndu -L pe lemn.

40

Dar Dumnezeu L -a knviat a treia zi, wi a kngqduit sq Se arate,

41

nu la tot norodul, ci nouq, martorilor alewi mai dinainte de Dumnezeu, nouq, cari am mkncat wi am bqut kmpreunq cu El, dupq ce a knviat din moryi.

42

Isus ne -a poruncit sq propovqduim norodului, wi sq mqrturisim cq El a fost rknduit de Dumnezeu Judecqtorul celor vii wi al celor moryi.

43

Toyi proorocii mqrturisesc despre El cq oricine crede kn El, capqtq, prin Numele Lui, iertarea pqcatelor.``

44

Pe cknd rostea Petru cuvintele acestea, S`a pogorkt Duhul Sfknt peste toyi cei ce ascultau Cuvkntul.

45

Toyi credinciowii tqiayi kmprejur, cari veniserq cu Petru, au rqmas uimiyi cknd au vqzut cq darul Duhului Sfknt s`a vqrsat wi peste Neamuri.

46

Cqci ki auzeau vorbind kn limbi wi mqrind pe Dumnezeu. Atunci Petru a zis:

47

,,Se poate opri apa ca sq nu fie botezayi acewtia, cari au primit Duhul Sfknt ca wi noi?``

48

Wi a poruncit sq fie botezayi kn Numele Domnului Isus Hristos. Atunci l-au rugat sq mai rqmknq ckteva zile la ei.

Acts 11


Acts Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 10

Acts

Return to Index

Chapter 11

1

Apostolii wi frayii, cari erau kn Iudea, au auzit cq wi Neamurile au primit Cuvkntul lui Dumnezeu.

2

Wi cknd s`a suit Petru la Ierusalim, kl mustrau cei tqiayi kmprejur,

3

wi ziceau: ,,Ai intrat kn casq la niwte oameni netqiayi kmprejur, wi ai mkncat cu ei.``

4

Petru a knceput sq le spunq pe rknd cele kntkmplate. El a zis:

5

,,Eram kn cetatea Iope; wi, pe cknd mq rugam, am cqzut kntr`o rqpire sufleteascq, wi am avut o vedenie: un vas ca o fayq de masq mare, legatq cu cele patru colyuri, se cobora din cer, wi a venit pknq la mine.

6

Cknd m`am uitat kn ea, am vqzut dobitoacele cu patru picioare de pe pqmknt, fiarele, tkrktoarele wi pqsqrile cerului.

7

Wi am auzit un glas, care mi -a zis: ,Petre, scoalq-te, taie wi mqnknkncq.`

8

Dar eu am rqspuns: ,Nicidecum, Doamne, cqci nimic spurcat sau necurat n`a intrat vreodatq kn gura mea.`

9

Wi glasul mi -a zis a doua oarq din cer: ,Ce a curqyit Dumnezeu, sq nu numewti spurcat.`

10

Lucrul acesta s`a fqcut de trei ori; apoi toate au fost ridicate iarqw kn cer.

11

Wi iatq cq kndatq, trei oameni trimewi din Cezarea la mine, au stqtut la poarta casei, kn care eram.

12

Duhul mi -a spus sq plec cu ei, fqrq sq fac vreo deosebire. Acewti wase frayi m`au knsoyit wi ei, wi am intrat kn casa omului.

13

El ne -a istorisit cum a vqzut kn casa lui pe knger stknd knaintea lui, wi zickndu -i: ,Trimete la Iope, wi cheamq pe Simon, zis wi Petru,

14

care-yi va spune cuvinte prin cari vei fi mkntuit tu wi toatq casa ta.`

15

Wi, cum am knceput sq vorbesc, Duhul Sfknt S`a pogorkt peste ei ca wi peste noi la knceput.

16

Wi mi-am adus aminte de vorba Domnului, cum a zis: ,Ioan a botezat cu apq, dar voi veyi fi botezayi cu Duhul Sfknt.`

17

Deci, dacq Dumnezeu le -a dat acelaw dar, ca wi nouq, cari am crezut kn Domnul Isus Hristos, cine eram eu sq mq kmpotrivesc lui Dumnezeu?``

18

Dupqce au auzit aceste lucruri, s`au potolit, au slqvit pe Dumnezeu, wi au zis: ,,Dumnezeu a dat deci wi Neamurilor pocqinyq, ca sq aibq viaya.``

19

Ceice se kmprqwtiaserq, din pricina prigonirii kntkmplate cu prilejul lui Wtefan, au ajuns pknq kn Fenicia, kn Cipru wi kn Antiohia, wi propovqduiau Cuvkntul numai Iudeilor.

20

Totuw printre ei au fost ckyiva oameni din Cipru wi din Cirena, cari au venit kn Antiohia, au vorbit wi Grecilor, wi le-au propovqduit Evanghelia Domnului Isus.

21

Mkna Domnului era cu ei, wi un mare numqr de oameni au crezut wi s`au kntors la Domnul.

22

Vestea despre ei a ajuns la urechile Bisericii din Ierusalim, wi au trimes pe Barnaba pknq la Antiohia.

23

Cknd a ajuns el, wi a vqzut harul lui Dumnezeu, s`a bucurat, wi i -a kndemnat pe toyi sq rqmknq cu inimq hotqrktq alipiyi de Domnul.

24

Cqci Barnaba era un om de bine, plin de Duhul Sfknt wi de credinyq. Wi destul de mult norod s`a adaos la Domnul.

25

Barnaba s`a dus apoi la Tars, ca sq caute pe Saul;

26

wi, cknd l -a gqsit, l -a adus la Antiohia. Un an kntreg, au luat parte la adunqrile Bisericii, wi au knvqyat pe mulyi oameni. Pentru kntkiaw datq, ucenicilor li s`a dat numele de crewtini kn Antiohia.

27

Kn vremea aceea, s`au pogorkt niwte prooroci din Ierusalim la Antiohia.

28

Unul din ei, numit Agab, s`a sculat wi a vestit, prin Duhul, cq va fi o foamete mare kn toatq lumea. Wi a fost, kn adevqr, kn zilele kmpqratului Claudiu.

29

Ucenicii au hotqrkt sq trimeatq, fiecare dupq puterea lui, un ajutor frayilor, cari locuiau kn Iudea,

30

ceeace au wi fqcut; wi au trimes acest ajutor la presbiteri (Sau: bqtrkni.) prin mkna lui Barnaba wi a lui Saul.

Acts 12


Acts Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 11

Acts

Return to Index

Chapter 12

1

Cam pe aceeaw vreme, kmpqratul Irod a pus mknile pe unii din Bisericq, pentruca sq -i chinuiascq;

2

wi a ucis cu sabia pe Iacov, fratele lui Ioan.

3

Cknd a vqzut cq lucrul acesta place Iudeilor, a mai pus mkna wi pe Petru. -Erau zilele praznicului Azimilor. -

4

Dupq ce l -a prins, wi l -a bqgat kn temniyq, l -a pus supt paza a patru cete de ckte patru ostawi, cu gknd ca dupq Pawte sq -l scoatq knaintea norodului.

5

Deci Petru era pqzit kn temniyq, wi Biserica nu knceta sq knalye rugqciuni cqtre Dumnezeu pentru el.

6

Kn noaptea zilei cknd avea de gknd Irod sq -l knfqyiweze la judecatq, Petru dormea kntre doi ostawi, legat de mkni cu douq lanyuri; wi niwte pqzitori pqzeau temniya la uwq.

7

Wi iatq, un knger al Domnului a stqtut lkngq el pe neawteptate, wi o luminq a strqlucit kn temniyq. Kngerul a dewteptat pe Petru, lovindu -l kn coastq, wi i -a zis: ,,Scoalq-te, iute!`` Lanyurile i-au cqzut jos de pe mkni.

8

Apoi kngerul i -a zis: ,,Kncinge-te, wi leagq-yi kncqlyqmintele.`` Wi el a fqcut awa. Kngerul i -a mai zis: ,,Kmbracq-te kn hainq, wi vino dupq mine.``

9

Petru a iewit afarq, wi a mers dupq el, fqrq sq wtie dacq ce fqcea kngerul este adevqrat. I se pqrea cq are o vedenie.

10

Dupq ce au trecut de straja kntkia wi a doua, au ajuns la poarta de fer, care dq kn cetate, wi ea li s`a deschis singurq; au iewit, wi au trecut kntr`o uliyq. Kndatq, kngerul a plecat de lkngq el.

11

Cknd wi -a venit Petru kn fire, a zis: ,,Acum vqd cu adevqrat cq Domnul a trimes pe kngerul Squ, wi m`a scqpat din mkna lui Irod wi dela tot ce awtepta poporul Iudeu.``

12

Dupq ce wi -a dat bine seama de cele kntkmplate, s`a kndreptat spre casa Mariei, mama lui Ioan, zis wi Marcu, unde erau adunayi mulyi laolaltq, wi se rugau.

13

A bqtut la uwa care dqdea kn pridvor; wi o slujnicq, numitq Roda, a venit sq vadq cine e.

14

A cunoscut glasul lui Petru: wi de bucurie, kn loc sq deschidq, a alergat knlquntru sq dea de veste cq Petru stq knaintea poryii.

15

,,Ewti nebunq!`` i-au zis ei. Dar ea stqruia wi spunea cq el este. Ei, dimpotrivq, ziceau: ,,Este kngerul lui.``

16

Petru knsq bqtea mereu. Au deschis, wi au rqmas kncremeniyi cknd l-au vqzut.

17

Petru le -a fqcut semn cu mkna sq tacq, le -a istorisit cum kl scosese Domnul din temniyq, wi a zis: ,,Spuneyi lucrul acesta lui Iacov wi frayilor.`` Apoi a iewit, wi s`a dus kntr`alt loc.

18

Cknd s`a fqcut ziuq, ostawii au fost kntr`o mare fierbere, ca sq wtie ce s`a fqcut Petru.

19

Irod, dupq ce l -a cqutat kn toate pqryile, wi nu l -a aflat, a luat la cercetare pe pqzitori, wi a poruncit sq -i omoare. Kn urmq s`a pogorkt din Iudea la Cezarea, ca sq rqmknq acolo.

20

Irod era foarte mkniat pe cei din Tir wi din Sidon. Dar acewtia au venit toyi kntr`un gknd la el; wi dupq ce au ckwtigat de partea lor pe Blast, care era mai mare peste odaia de dormit a kmpqratului, au cerut pace, pentrucq yara lor se hrqnea din yara kmpqratului.

21

Kntr`o zi anumitq, Irod s`a kmbrqcat cu hainele lui kmpqrqtewti, a wezut pe scaunul lui kmpqrqtesc, wi le vorbea.

22

Norodul a strigat: ,,Glas de Dumnezeu, nu de om!``

23

Kndatq l -a lovit un knger al Domnului, pentrucq nu dqduse slavq lui Dumnezeu. Wi a murit mkncat de viermi.

24

Knsq Cuvkntul lui Dumnezeu se rqspkndea tot mai mult, wi numqrul ucenicilor se mqrea.

25

Barnaba wi Saul, dupq ce wi-au kmplinit knsqrcinarea, s`au kntors din Ierusalim, luknd cu ei pe Ioan, zis wi Marcu.

Acts 13


Acts Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 12

Acts

Return to Index

Chapter 13

1

Kn Biserica din Antiohia erau niwte prooroci wi knvqyqtori: Barnaba, Simon, numit Niger, Luciu din Cirena, Manaen, care fusese crescut kmpreunq cu ckrmuitorul Irod, wi Saul.

2

Pe cknd slujeau Domnului wi posteau, Duhul Sfknt a zis: ,,Puneyi-Mi deoparte pe Barnaba wi pe Saul pentru lucrarea la care i-am chemat.``

3

Atunci, dupq ce au postit wi s`au rugat, wi-au pus mknile peste ei, wi i-au lqsat sq plece.

4

Barnaba wi Saul, trimewi de Duhul Sfknt, s`au coborkt la Seleucia, wi de acolo au plecat cu corabia la Cipru.

5

Ajunwi la Salamina, au vestit Cuvkntul lui Dumnezeu kn sinagogile Iudeilor. Aveau de slujitor pe Ioan.

6

Dupqce au strqbqtut toatq insula pknq la Pafos, au kntklnit pe un vrqjitor, prooroc mincinos, un Iudeu, cu numele Bar-Isus,

7

care era cu dregqtorul Sergius Paulus, un om knyelept. Acesta din urmq a chemat pe Barnaba wi pe Saul, wi wi -a arqtat dorinya sq audq Cuvkntul lui Dumnezeu.

8

Dar Elima, vrqjitorul, -cqci awa se tklcuiewte numele lui-le stqtea kmpotrivq, wi cquta sq abatq pe dregqtor dela credinyq.

9

Atunci Saul, care se mai numewte wi Pavel, fiind plin de Duhul Sfknt, s`a uitat yintq la el,

10

wi a zis: ,,Om plin de toatq viclenia wi de toatq rqutatea, fiul dracului, vrqjmaw al oricqrei neprihqniri, nu mai kncetezi tu sq strkmbi cqile drepte ale Domnului?

11

Acum, iatq cq mkna Domnului este kmpotriva ta: vei fi orb, wi nu vei vedea soarele pknq la o vreme.`` Kndatq a cqzut peste el ceayq wi kntunerec, wi cquta bkjbkind niwte oameni, cari sq -l ducq de mknq.

12

Atunci dregqtorul, cknd a vqzut ce se kntkmplase, a crezut, wi a rqmas uimit de knvqyqtura Domnului.

13

Pavel wi tovarqwii lui au pornit cu corabia din Pafos, wi s`au dus la Perga kn Pamfilia. Ioan s`a despqryit de ei, wi s`a kntors la Ierusalim.

14

Din Perga wi-au urmat drumul knainte, wi au ajuns la Antiohia din Pisidia. Kn ziua Sabatului, au intrat kn sinagogq wi au wezut jos.

15

Dupq citirea Legii wi a Proorocilor, fruntawii sinagogii au trimes sq le zicq: ,,Frayilor, dacq aveyi un cuvknt de kndemn pentru norod, vorbiyi``.

16

Pavel s`a sculat, a fqcut semn cu mkna, wi a zis: ,,Bqrbayi Israeliyi wi voi cari vq temeyi de Dumnezeu, ascultayi!

17

Dumnezeul acestui popor Israel a ales pe pqrinyii nowtri. A ridicat la cinste pe norodul acesta, kn timpul wederii lui kn yara Egiptului, wi l`a scos din Egipt cu brayul Squ cel puternic.

18

Timp de aproape patruzeci de ani, le -a suferit purtarea kn pustie.

19

Wi, dupqce a nimicit wapte popoare kn yara Canaanului, le -a dat de mowtenire pqmkntul lor, pentru aproape patru sute cincizeci de ani.

20

Dupq aceste lucruri le -a dat judecqtori, pknq la proroocul Samuel.

21

Ei au cerut atunci un kmpqrat. Wi, timp de aproape patruzeci de ani, Dumnezeu le -a dat pe Saul, fiul lui Chis, din seminyia lui Beniamin;

22

apoi l -a knlqturat, wi le -a ridicat kmpqrat pe David, despre care a mqrturisit astfel: ,,Am gqsit pe David, fiul lui Iese, om dupq inima Mea, care va kmplini toate voile Mele.``

23

Din sqmknya lui David, Dumnezeu, dupq fqgqduinya Sa, a ridicat lui Israel un Mkntuitor, care este Isus.

24

Knainte de venirea Lui, Ioan propovqduise botezul pocqinyei la tot norodul lui Israel.

25

Wi Ioan, cknd era la sfkrwitul knsqrcinqrii lui, zicea: ,,Cine credeyi cq sknt eu? Nu sknt Acela; ci iatq cq dupq mine vine Unul, cqruia eu nu sknt vrednic sq -i desleg kncqlyqmintea picioarelor.``

26

Frayilor, fii ai neamului lui Avraam, wi ceice vq temeyi de Dumnezeu, vouq v`a fost trimes Cuvkntul acestei mkntuiri.

27

Cqci locuitorii din Ierusalim wi mai marii lor n`au cunoscut pe Isus; wi prin faptul cq L-au oskndit, au kmplinit cuvintele proorocilor, cari se citesc kn fiecare Sabat.

28

Mqcarcq n`au gqsit kn El nicio vinq de moarte, totuw ei au cerut lui Pilat sq -L omoare.

29

Wi, dupqce au kmplinit tot ce este scris despre El, L-au dat jos depe lemn, wi L-au pus kntr`un mormknt.

30

Dar Dumnezeu L -a knviat din moryi.

31

El S`a arqtat, timp de mai multe zile celorce se suiserq cu El din Galilea la Ierusalim, wi cari acum sknt martorii Lui knaintea norodului.

32

Wi noi vq aducem vestea aceasta bunq cq fqgqduinya fqcutq pqrinyilor nowtri,

33

Dumnezeu a kmplinit -o pentru noi, copiii lor, knviind pe Isus; dupq cum este scris kn psalmul al doilea: ,,Tu ewti Fiul Meu, astqzi Te-am nqscut.``

34

Cq L -a knviat din moryi, awa cq nu Se va mai kntoarce kn putrezire, a spus -o cknd a zis: ,,Vq voi kmplini cu toatq credinciowia fqgqduinyele sfinte, pe cari le-am fqcut lui David.``

35

De aceea mai zice wi kn alt psalm: ,,Nu vei kngqdui ca Sfkntul Tqu sq vadq putrezirea.``

36

Wi David, dupq ce a slujit celor din vremea lui, dupq planul lui Dumnezeu, a murit, a fost kngropat lkngq pqrinyii sqi, wi a vqzut putrezirea.

37

Dar Acela, pe care L -a knviat Dumnezeu, n`a vqzut putrezirea.

38

Sq wtiyi dar, frayilor, cq kn El vi se vestewte iertarea pqcatelor;

39

wi oricine crede, este iertat prin El de toate lucrurile de cari n`ayi putut fi iertayi prin Legea lui Moise.

40

Astfel, luayi seama sq nu vi se kntkmple ce se spune kn prooroci:

41

,,Uitayi-vq, dispreyuitorilor, mirayi-vq wi pieriyi; cqci kn zilele voastre, am sq fac o lucrare, pe care n`o veyi crede nicidecum, dacq v`ar istorisi -o cineva.`` Prigonirile Iudeilor.

42

Cknd au iewit afarq, Neamurile i-au rugat sq le vorbeascq wi kn Sabatul viitor despre aceleawi lucruri.

43

Wi dupq ce s`a kmprqwtiat adunarea, mulyi din Iudei wi din prozeliyii evlaviowi au mers dupq Pavel wi Barnaba, cari stqteau de vorbq cu ei, wi -i kndemnau sq stqruiascq kn harul lui Dumnezeu.

44

Kn Sabatul viitor, aproape toatq cetatea s`a adunat ca sq audq Cuvkntul lui Dumnezeu.

45

Iudeii, cknd au vqzut noroadele, s`au umplut de pizmq, vorbeau kmpotriva celor spuse de Pavel, wi -l batjocoreau.

46

Dar Pavel wi Barnaba le-au zis cu kndrqznealq: ,,Cuvkntul lui Dumnezeu trebuia vestit mai kntki vouq; dar fiindcq voi nu -l primiyi, wi singuri vq judecayi nevrednici de viaya vecinicq, iatq cq ne kntoarcem spre Neamuri.

47

Cqci awa ne -a poruncit Domnul: ,Te-am pus ca sq fii Lumina Neamurilor, ca sq duci mkntuirea pknq la marginile pqmkntului.``

48

Neamurile se bucurau cknd au auzit lucrul acesta wi preamqreau Cuvkntul Domnului. Wi toyi cei ce erau rknduiyi sq capete viaya vecinicq, au crezut.

49

Cuvkntul Domnului se rqspkndea kn toatq yara.

50

Dar Iudeii au kntqrktat pe femeile cucernice cu vazq wi pe fruntawii cetqyii, au stkrnit o prigonire kmpotriva lui Pavel wi Barnaba, wi i-au izgonit din hotarele lor.

51

Pavel wi Barnaba au scuturat praful de pe picioare kmpotriva lor, wi s`au dus kn Iconia,

52

kn timp ce ucenicii erau plini de bucurie wi de Duhul Sfknt.

Acts 14


Acts Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 13

Acts

Return to Index

Chapter 14

1

Kn Iconia, Pavel wi Barnaba au intrat kn sinagoga Iudeilor, wi au vorbit kn awa fel cq o mare mulyime de Iudei wi de Greci au crezut.

2

Dar Iudeii cari n`au crezut, au kntqrktat wi au rqzvrqtit sufletele Neamurilor kmpotriva frayilor.

3

Totuw au rqmas destul de multq vreme kn Iconia wi vorbeau cu kndrqznealq kn Domnul, care adeverea Cuvkntul privitor la harul Squ, wi kngqduia sq se facq semne wi minuni prin mknile lor.

4

Mulyimea din cetate s`a desbinat: unii erau cu Iudeii, alyii cu apostolii.

5

Neamurile wi Iudeii, kn knvoire cu mai marii lor, s`au pus kn miwcare, cq sq -i batjocoreascq wi sq -i ucidq cu pietre.

6

Pavel wi Barnaba au knyeles lucrul acesta, wi au fugit kn cetqyile Licaoniei: Listra wi Derbe, wi kn yinutul de primprejur.

7

Wi au propovqduit Evanghelia acolo.

8

Kn Listra era un om neputincios de picioare, olog din nawtere, care nu umblase niciodatq.

9

El wedea jos wi asculta pe Pavel cknd vorbea. Pavel s`a uitat yintq la el, wi fiindcq a vqzut cq are credinyq ca sq fie tqmqduit,

10

a zis cu glas tare: ,,Scoalq-te drept kn picioare.`` Wi el s`a sculat dintr`o sqriturq, wi a knceput sq umble.

11

La vederea celor fqcute de Pavel, noroadele wi-au ridicat glasul, wi au zis kn limba licaoneanq: ,,Zeii s`au pogorkt la noi kn chip omenesc.``

12

Pe Barnaba kl numeau Jupiter, iar pe Pavel Mercur, pentrucq mknuia cuvkntul.

13

Preotul lui Jupiter, al cqrui templu era la intrarea cetqyii, a adus tauri wi cununi knaintea poryilor, wi voia sq le aducq jertfq, kmpreunq cu noroadele.

14

Apostolii Barnaba wi Pavel, cknd au auzit lucrul acesta, wi-au rupt hainele, au sqrit kn mijlocul norodului, wi au strigat:

15

,,Oamenilor, de ce faceyi lucrul acesta? Wi noi skntem oameni de aceeaw fire cu voi; noi vq aducem o veste bunq, ca sq vq kntoarceyi dela aceste lucruri dewerte la Dumnezeul cel viu, care a fqcut cerul, pqmkntul wi marea, wi tot ce este kn ele.

16

El, kn veacurile trecute, a lqsat pe toate Neamurile sq umble pe cqile lor,

17

mqcar cq, drept vorbind, nu s`a lqsat fqrq mqrturie, kntruckt v`a fqcut bine, v`a trimes ploi din cer, wi timpuri roditoare, v`a dat hranq din belwug, wi v`a umplut inimile de bucurie.``

18

Abia au putut sq kmpiedice, cu vorbele acestea, pe noroade, sq le aducq jertfq.

19

Atunci au venit pe neawteptate din Antiohia wi Iconia niwte Iudei, cari au aykyat pe noroade. Acewtia, dupq ce au kmprowcat pe Pavel cu pietre, l-au tkrkt afarq din cetate, crezknd cq a murit.

20

Cknd l-au knconjurat knsq ucenicii, Pavel s`a sculat wi a intrat kn cetate. A doua zi, a plecat cu Barnaba la Derbe.

21

Dupq ce au propovqduit Evanghelia kn cetatea aceasta, wi au fqcut mulyi ucenici, s`au kntors la Listra, la Iconia wi la Antiohia,

22

kntqrind sufletele ucenicilor. El ki kndemna sq stqruie kn credinyq wi spunea cq kn Kmpqrqyia lui Dumnezeu trebuie sq intrqm prin multe necazuri.

23

Au rknduit presbiteri kn fiecare Bisericq, wi dupq ce s`au rugat wi au postit, i-au kncredinyat kn mkna Domnului, kn care crezuserq.

24

Au trecut apoi prin Pisidia, au venit kn Pamfilia,

25

au vestit Cuvkntul kn Perga, wi s`au pogorkt la Atalia.

26

De acolo au mers cu corabia la Antiohia, de unde fuseserq kncredinyayi kn grija harului lui Dumnezeu, pentru lucrarea, pe care o sqvkrwiserq.

27

Dupq venirea lor, au adunat Biserica, wi au istorisit tot ce fqcuse Dumnezeu prin ei, wi cum deschisese Neamurilor uwa credinyei.

28

Wi au rqmas destul de multq vreme acolo cu ucenicii.

Acts 15


Acts Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 14

Acts

Return to Index

Chapter 15

1

Ckyiva oameni, veniyi din Iudea, knvqyau pe frayi wi ziceau: Dacq nu sknteyi tqiayi kmprejur dupq obiceiul lui Moise, nu puteyi fi mkntuiyi.``

2

Pavel wi Barnaba au avut cu ei un viu schimb de vorbe wi pqreri deosebite; wi frayii au hotqrkt ca Pavel wi Barnaba, wi ckyiva dintre ei, sq se suie la Ierusalim la apostoli wi presbiteri, ca sq -i kntrebe asupra acestei neknyelegeri.

3

Dupq ce au fost petrecuyi de Bisericq pknq afarq din cetate, wi-au urmat drumul prin Fenicia wi Samaria, istorisind kntoarcerea Neamurilor la Dumnezeu; wi au fqcut o mare bucurie tuturor frayilor.

4

Cknd au ajuns la Ierusalim, au fost primiyi de Bisericq, de apostoli wi de presbiteri, wi au istorisit tot ce fqcuse Dumnezeu prin ei.

5

Atunci unii din partida Fariseilor, cari crezuserq, s`au ridicat, wi au zis cq Neamurile trebuie sq fie tqiate kmprejur, wi sq li se cearq sq pqzeascq Legea lui Moise.

6

Apostolii wi presbiterii s`au adunat laolaltq, ca sq vadq ce este de fqcut.

7

Dupq ce s`a fqcut multq vorbq, s`a sculat Petru wi le -a zis: ,,Frayilor, wtiyi cq Dumnezeu, de o bunq bucatq de vreme, a fqcut o alegere kntre voi, ca, prin gura mea, Neamurile sq audq cuvkntul Evangheliei, wi sq creadq.

8

Wi Dumnezeu, care cunoawte inimile, a mqrturisit pentru ei, wi le -a dat Duhul Sfknt ca wi nouq.

9

N`a fqcut nici o deosebire kntre noi wi ei, kntruckt le -a curqyit inimile prin credinyq.

10

Acum dar, de ce ispitiyi pe Dumnezeu, wi puneyi pe grumazul ucenicilor un jug, pe care nici pqrinyii nowtri, nici noi nu l-am putut purta?

11

Ci credem cq noi, ca wi ei, skntem mkntuiyi prin harul Domnului Isus.``

12

Toatq adunarea a tqcut, wi a ascultat pe Barnaba wi pe Pavel, cari au istorisit toate semnele wi minunile, pe cari le fqcuse Dumnezeu prin ei kn mijlocul Neamurilor.

13

Cknd au kncetat ei de vorbit, Iacov a luat cuvkntul, wi a zis: ,,Frayilor, ascultayi-mq!

14

Simon a spus cum mai kntki Dumnezeu Wi -a aruncat privirile peste Neamuri, ca sq aleagq din mijlocul lor un popor, care sq -I poarte Numele.

15

Wi cu faptul acesta se potrivesc cuvintele proorocilor, dupq cum este scris:

16

,Dupq aceea, Mq voi kntoarce, wi voi ridica din nou cortul lui David din prqbuwirea lui, ki voi zidi dqrkmqturile, wi -l voi knqlya din nou:

17

pentruca rqmqwiya de oameni sq caute pe Domnul, ca wi toate Neamurile peste cari este chemat Numele Meu,

18

zice Domnul, care face aceste lucruri, wi cqruia Ki sknt cunoscute din vecinicie.`

19

De aceea, eu sknt de pqrere sq nu se punq greutqyi acelora dintre Neamuri cari se kntorc la Dumnezeu;

20

ci sq li se scrie doar sq se fereascq de pkngqririle idolilor, de curvie, de dobitoace zugrumate wi de sknge.

21

Cqci kncq din vechime, Moise are kn fiecare cetate oameni, cari -l propovqduiesc, fiindcq este citit kn sinagogi kn toate zilele de Sabat.``

22

Atunci apostolii wi presbiterii1 wi kntreaga Bisericq au gqsit cu cale sq aleagq vreo ckyiva dintre ei, wi sq -i trimeatq la Antiohia, kmpreunq cu Pavel wi Barnaba. Wi au ales pe Iuda, zis wi Barsaba, wi pe Sila, oameni cu vazq kntre frayi.

23

Wi au scris astfel prin ei: ,,Apostolii, presbiterii (Sau: bqtrkni.) wi frayii: cqtre frayii dintre Neamuri, cari sknt kn Antiohia, kn Siria wi kn Cilicia, plecqciune!

24

Fiindcq am auzit cq unii, plecayi dintre noi, fqrq vreo knsqrcinare din partea noastrq, v`au turburat prin vorbirile lor, wi v`au zdruncinat sufletele, zicknd sq vq tqiayi kmprejur wi sq pqziyi Legea;

25

noi, dupq ce ne-am adunat cu toyii laolaltq, cu un gknd, am gqsit cu cale sq alegem niwte oameni, wi sq -i trimetem la voi, kmpreunq cu prea iubiyii nowtri Barnaba wi Pavel,

26

oamenii acewtia, cari wi-au pus kn joc viaya pentru Numele Domnului nostru Isus Hristos.

27

Am trimes dar pe Iuda wi pe Sila, cari vq vor spune prin viu grai aceleawi lucruri.

28

Cqci s`a pqrut nimerit Duhului Sfknt wi nouq, sq nu mai punem peste voi nicio altq greutate deckt ceeace trebuie,

29

adicq: sq vq feriyi de lucrurile jertfite idolilor, de sknge, de dobitoace zugrumate, wi de curvie, lucruri de cari, dacq vq veyi pqzi, va fi bine de voi. Fiyi sqnqtowi.``

30

Ei deci, wi-au luat rqmas bun dela Bisericq, wi s`au dus la Antiohia, unde au dat epistola mulyimii adunate.

31

Dupq ce au citit -o, frayii s`au bucurat de kmbqrbqtarea, pe care le -o aducea.

32

Iuda wi Sila, cari wi ei erau prooroci, au kndemnat pe frayi, wi i-au kntqrit cu multe cuvinte.

33

Dupq cktqva vreme, frayii i-au lqsat sq se kntoarcq kn pace la aceia de cari fuseserq trimewi.

34

Totuw Sila a gqsit cu cale sq rqmknq acolo.

35

Pavel wi Barnaba au rqmas kn Antiohia, wi knvqyau pe norod wi propovqduiau, cu mulyi alyii, Cuvkntul Domnului.

36

Dupq ckteva zile, Pavel a zis lui Barnaba: ,,Sq ne kntoarcem, wi sq mergem pela frayii din toate cetqyile, kn cari am vestit Cuvkntul Domnului, ca sq vedem ce mai fac.``

37

Barnaba voia sq ia cu el wi pe Ioan, numit Marcu;

38

dar Pavel socotea cq nu este bine sq ia cu ei pe acela, cari ki pqrqsise din Pamfilia, wi nu -i knsoyise kn lucrarea lor.

39

Neknyelegerea aceasta a fost destul de mare, ca sq -i facq sq se despartq unul de altul. Barnaba a luat cu el pe Marcu, wi a plecat cu corabia la Cipru.

40

Pavel wi -a ales pe Sila, wi a plecat, dupqce a fost kncredinyat de frayi kn grija harului Domnului.

41

El a strqbqtut Siria wi Cilicia, kntqrind Bisericile.

Acts 16


Acts Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 15

Acts

Return to Index

Chapter 16

1

Kn urmq, Pavel s`a dus la Derbe wi la Listra. Wi iatq cq acolo era un ucenic, numit Timotei, fiul unei iudeice credincioase wi al unui tatq Grec.

2

Frayii din Listra wi Iconia kl vorbeau de bine.

3

Pavel a vrut sq -l ia cu el; wi, dupqce l -a luat, l -a tqiat kmprejur, din pricina Iudeilor, cari erau kn acele locuri; cqci toyi wtiau cq tatql lui era Grec.

4

Pe cknd trecea prin cetqyi, knvqya pe frayi sq pqzeascq hotqrkrile apostolilor wi presbiterilor din Ierusalim.

5

Bisericile se kntqreau kn credinyq, wi sporeau la numqr din zi kn zi.

6

Fiindcq au fost opriyi de Duhul Sfknt sq vesteascq Cuvkntul kn Asia, au trecut prin yinutul Frigiei wi Galatiei.

7

Ajunwi lkngq Misia, se pregqteau sq intre kn Bitinia; dar Duhul lui Isus nu le -a dat voie.

8

Au trecut atunci prin Misia, wi s`au pogorkt la Troa.

9

Noaptea, Pavel a avut o vedenie: un om din Macedonia sta kn picioare wi i -a fqcut urmqtoarea rugqminte: ,,Treci kn Macedonia, wi ajutq-ne!``

10

Dupq vedenia aceasta a lui Pavel, am cqutat kndatq sq ne ducem kn Macedonia, cqci knyelegeam cq Domnul ne cheamq sq le vestim Evanghelia.

11

Dupqce am pornit din Troa, am mers cu corabia drept la Samotracia, wi a doua zi ne-am oprit la Neapolis.

12

De acolo ne-am dus la Filipi, care este cea dintki cetate dintr`un yinut al Macedoniei, wi o colonie romanq. Kn cetatea aceasta am stat ckteva zile.

13

Kn ziua Sabatului am iewit afarq pe poarta cetqyii, lkngq un rku, unde credeam cq se aflq un loc de rugqciune. Am wezut jos, wi am vorbit femeilor, cari erau adunate laolaltq.

14

Una din ele, numitq Lidia, vknzqtoare de purpurq, din cetatea Tiatira, era o femeie temqtoare de Dumnezeu, wi asculta. Domnul i -a deschis inima, ca sq ia aminte la cele ce spunea Pavel.

15

Dupq ce a fost botezatq, ea wi casa ei, ne -a rugat wi ne -a zis: ,,Dacq mq socotiyi credincioasq Domnului, intrayi wi rqmkneyi kn casa mea.`` Wi ne -a silit sq intrqm.

16

Pe cknd ne duceam la locul de rugqciune, ne -a iewit knainte o roabq, care avea un duh de ghicire (Grecewte: Un duh al lui Piton.). Prin ghicire, ea aducea mult ckwtig stqpknilor ei.

17

Roaba aceasta s`a luat dupq Pavel wi dupq noi, wi striga: ,,Oamenii acewtia sknt robii Dumnezeului Celui Prea Knalt wi ei vq vestesc calea mkntuirii.``

18

Awa a fqcut ea timp de mai multe zile. Pavel, necqjit, s`a kntors, wi a zis duhului: ,,Kn Numele lui Isus Hristos kyi poruncesc sq iewi din ea.`` Wi a iewit chiar kn ceasul acela.

19

Cknd au vqzut stqpknii roabei cq s`a dus nqdejdea ckwtigului lor, au pus mkna pe Pavel wi pe Sila wi i-au tkrkt kn piayq knaintea fruntawilor.

20

I-au dat pe mkna dregqtorilor, wi au zis: ,,Oamenii acewtia ne tulburq cetatea; sknt niwte Iudei,

21

cari vestesc niwte obiceiuri, pe cari noi, Romanii nu trebuie nici sq le primim, nici sq le urmqm.``

22

Norodul s`a ridicat wi el kmpotriva lor, wi dregqtorii au pus sq le smulgq hainele de pe ei, wi au poruncit sq -i batq cu nuiele.

23

Dupq ce le-au dat multe lovituri, i-au aruncat kn temniyq, wi au dat kn grijq temnicerului sq -i pqzeascq bine.

24

Temnicerul, ca unul care primise o astfel de poruncq, i -a aruncat kn temniya din lquntru, wi le -a bqgat picioarele kn butuci.

25

Pe la miezul nopyii, Pavel wi Sila se rugau, wi ckntau ckntqri de laudq lui Dumnezeu; iar cei knchiwi ki ascultau.

26

Deodatq, s`a fqcut un mare cutremur de pqmknt, awa cq s`au clqtinat temeliile temniyei. Kndatq, s`au deschis toate uwile, wi s`au deslegat legqturile fiecqruia.

27

Temnicerul s`a dewteptat; wi, cknd a vqzut uwile temniyei deschise, a scos sabia, wi era sq se omoare, cqci credea cq cei knchiwi au fugit.

28

Dar Pavel a strigat cu glas tare: ,,Sq nu-yi faci nici un rqu, cqci toyi skntem aici.``

29

Atunci temnicerul a cerut o luminq, a sqrit knlquntru, wi, tremurknd de fricq, s`a aruncat la picioarele lui Pavel wi ale lui Sila;

30

i -a scos afarq, wi le -a zis: ,,Domnilor, ce trebuie sq fac ca sq fiu mkntuit?``

31

Pavel wi Sila i-au rqspuns: ,,Crede kn Domnul Isus, wi vei fi mkntuit tu wi casa ta.``

32

Wi i-au vestit Cuvkntul Domnului, atkt lui ckt wi tuturor celor din casa lui.

33

Temnicerul i -a luat cu el, chiar kn ceasul acela din noapte, le -a spqlat rqnile, wi a fost botezat kndatq, el wi toyi ai lui.

34

Dupq ce i -a dus kn casq, le -a pus masa, wi s`a bucurat cu toatq casa lui cq a crezut kn Dumnezeu.

35

Cknd s`a fqcut ziuq, dregqtorii au trimes pe ceice purtau nuielele (Grecewte: lictori.), sq spunq temnicerului: ,,Dq drumul oamenilor acelora.``

36

Wi temnicerul a spus lui Pavel aceste cuvinte: ,,Dregqtorii au trimes sq vi se dea drumul; acum dar, iewiyi afarq, wi duceyi-vq kn pace.``

37

Dar Pavel le -a zis: ,,Dupq ce ne-au bqtut cu nuiele kn faya tuturor, fqrq sq fim judecayi, pe noi, cari skntem romani, ne-au aruncat kn temniyq, wi acum ne scot afarq pe ascuns! Nu merge awa! Sq vinq ei singuri sq ne scoatq afarq!``

38

Ceice purtau nuielele, au spus aceste cuvinte dregqtorilor. Acewtia s`au temut, cknd au auzit cq sknt romani.

39

Dregqtorii au venit sq -i potoleascq, i-au scos afarq din temniyq, wi i-au rugat sq pqrqseascq cetatea.

40

Ei au iewit din temniyq, wi au intrat kn casa Lidiei; wi, dupqce au vqzut wi mkngkiat pe frayi, au plecat.

Acts 17


Acts Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 16

Acts

Return to Index

Chapter 17

1

Pavel wi Sila au trecut prin Amfipoli wi Apolonia, wi au venit kn Tesalonic, unde era o sinagogq a Iudeilor.

2

Pavel, dupq obiceiul squ, a intrat kn sinagogq. Trei zile de Sabat a vorbit cu ei din Scripturi,

3

dovedind wi lqmurind, cq Hristosul trebuia sq pqtimeascq wi sq knvieze din moryi. ,,Wi acest Isus, pe care vi -L vestesc eu``, zicea el, ,,este Hristosul.``

4

Unii din ei, wi o mare mulyime de Greci temqtori de Dumnezeu, wi multe femei de frunte au crezut, wi au trecut de partea lui Pavel wi a lui Sila.

5

Dar Iudeii cari nu crezuserq, de pizmq, au luat cu ei niwte oameni fqrq cqpqtki din mulyime, au fqcut gloatq, wi au kntqrktat cetatea. S`au nqpustit asupra casei lui Iason, wi cqutau pe Pavel wi pe Sila, ca sq -i aducq afarq la norod.

6

Fiindcq nu i-au gqsit, au tkrkt pe Iason wi pe vreo ckyiva frayi knaintea dregqtorilor cetqyii, wi strigau: ,,Oamenii acewtia, cari au rqscolit lumea, au venit wi aici,

7

wi Iason i -a gqzduit. Ei toyi lucreazq kmpotriva poruncilor Cezarului, wi spun cq este un alt Kmpqrat: Isus.``

8

Prin aceste vorbe, Iudeii au turburat norodul wi pe dregqtorii cetqyii,

9

cari au dat drumul lui Iason wi celorlalyi, numai dupq ce au cqpqtat dela ei un zqlog.

10

Frayii au trimes kndatq, noaptea, pe Pavel wi pe Sila la Berea. Cknd au sosit, au intrat kn sinagoga Iudeilor.

11

Iudeii acewtia aveau o inimq mai aleasq deckt cei din Tesalonic. Au primit Cuvkntul cu toatq rkvna, wi cercetau Scripturile kn fiecare zi, ca sq vadq dacq ce li se spunea, este awa.

12

Mulyi dintre ei wi din femeile cu vazq ale Grecilor, wi mulyi bqrbayi au crezut.

13

Dar Iudeii din Tesalonic, cknd au aflat cq Pavel vestea Cuvkntul lui Dumnezeu wi kn Berea, au venit acolo, ca sq turbure wi sq aykye noroadele.

14

Atunci frayii au pornit kndatq pe Pavel spre mare; Sila wi Timotei au rqmas kn Berea.

15

Cei ce knsoyeau pe Pavel, l-au dus pknq la Atena. Apoi s`au kntors, cu knsqrcinarea sq ducq lui Sila wi lui Timotei porunca sq vinq ckt mai curknd la el.

16

Pe cknd ki awtepta Pavel kn Atena, i se kntqrkta duhul la vederea acestei cetqyi pline de idoli.

17

Kn sinagogq stqtea deci de vorbq cu Iudeii wi cu oamenii temqtori de Dumnezeu, iar kn piayq stqtea de vorbq kn fiecare zi cu aceia pe cari -i kntklnea.

18

Unii din filosofii epicurieni wi stoici au intrat kn vorbq cu el. Wi unii ziceau: ,,Ce vrea sq spunq palavragiul acesta?`` Alyii, cknd l-au auzit cq vestewte pe Isus wi knvierea, ziceau: ,,Pare cq vestewte niwte dumnezei strqini.``

19

Atunci l-au luat, l-au dus la Areopag, wi au zis: ,,Putem sq wtim care este aceastq knvqyqturq nouq, pe care o vestewti tu?

20

Fiindcq tu ne aduci ceva ciudat la auz. Am vrea dar sq wtim ce vrea sq zicq aceasta.``

21

Cqci toyi Atenienii wi strqinii, cari stqteau kn Atena, nu-wi petreceau vremea cu nimic altceva deckt sq spunq sau sq asculte ceva nou.

22

Pavel a stat kn picioare kn mijlocul Areopagului, wi a zis: ,,Bqrbayi Atenieni! Kn toate privinyele vq gqsesc foarte religiowi.

23

Cqci, pe cknd strqbqteam cetatea voastrq wi mq uitam de aproape la lucrurile la cari vq knchinayi voi, am descoperit chiar wi un altar, pe care este scris: ,Unui Dumnezeu necunoscut!` Ei bine, ceeace voi cinstiyi, fqrq sq cunoawteyi, aceea vq vestesc eu.

24

Dumnezeu, care a fqcut lumea wi tot ce este kn ea, este Domnul cerului wi al pqmkntului, wi nu locuiewte kn temple fqcute de mkni.

25

El nu este slujit de mkni omenewti, ca wi cknd ar avea trebuinyq de ceva, El, care dq tuturor viaya, suflarea wi toate lucrurile.

26

El a fqcut ca toyi oamenii, iewiyi dintr`unul singur, sq locuiascq pe toatq faya pqmkntului; le -a awezat anumite vremi wi a pus anumite hotare locuinyei lor,

27

ca ei sq caute pe Dumnezeu, wi sq se sileascq sq -L gqseascq bkjbqind, mqcar cq nu este departe de fiecare din noi.

28

Cqci kn El avem viaya, miwcarea wi fiinya, dupq cum au zis wi unii din poeyii vowtri: ,Skntem din neamul lui...`

29

Astfel dar, fiindcq skntem de neam din Dumnezeu, nu trebuie sq credem cq Dumnezeirea este asemenea aurului sau argintului sau pietrei cioplite cu mewtewugirea wi iscusinya omului.

30

Dumnezeu nu yine seama de vremurile de newtiinyq, wi poruncewte acum tuturor oamenilor de pretutindeni sq se pocqiascq;

31

pentrucq a rknduit o zi, kn care va judeca lumea dupq dreptate, prin Omul, pe care L -a rknduit pentru aceasta wi despre care a dat tuturor oamenilor o dovadq netqgqduitq prin faptul cq L -a knviat din moryi...``

32

Cknd au auzit ei de knvierea moryilor, unii kwi bqteau joc, iar alyii au zis: ,,Asupra acestor lucruri te vom asculta altqdatq.``

33

Astfel, Pavel a iewit din mijlocul lor.

34

Totuw unii au trecut de partea lui, wi au crezut; kntre acewtia era Dionisie Areopagitul, o femeie numitq Damaris, wi alyii kmpreunq cu ei. Pavel la Corint.

Acts 18


Acts Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 17

Acts

Return to Index

Chapter 18

1

Dupq aceea, Pavel a plecat din Atena, wi s`a dus la Corint.

2

Acolo a gqsit pe un Iudeu, numit Acuila, de neam din Pont, venit de curknd din Italia, cu nevastq-sa Priscila, de oarece Claudiu poruncise ca toyi Iudeii sq plece din Roma. A venit la ei.

3

Wi, fiindcq avea acelaw mewtewug, a rqmas la ei, wi lucrau: meseria lor era facerea corturilor.

4

Pavel vorbea kn sinagogq kn fiecare zi de Sabat, wi kndupleca pe Iudei wi pe Greci.

5

Dar cknd au venit Sila wi Timotei din Macedonia, Pavel s`a dedat kn totul propovqduirii, wi dovedea Iudeilor cq Isus este Hristosul.

6

Fiindcq Iudeii i se kmpotriveau wi -l batjocoreau, Pavel wi -a scuturat hainele, wi le -a zis: ,,Skngele vostru sq cadq asupra capului vostru; eu sknt curat. Deacum kncolo, mq voi duce la Neamuri.``

7

Wi dupq ce a iewit de acolo, a intrat kn casa unui om temqtor de Dumnezeu, numit Iust, a cqrui casq era vecinq cu sinagoga.

8

Dar Crisp, fruntawul sinagogii, a crezut kn Domnul kmpreunq cu toatq casa lui. Wi mulyi dintre Corinteni, cari auziserq pe Pavel, au crezut wi ei, wi au fost botezayi.

9

Noaptea, Domnul a zis lui Pavel kntr`o vedenie: ,,Nu te teme; ci vorbewte wi nu tqcea,

10

cqci Eu sknt cu tine; wi nimeni nu va pune mkna pe tine, ca sq-yi facq rqu: vorbewte, fiindcq am mult norod kn aceastq cetate.``

11

Aici a rqmas un an wi wase luni, wi knvqya printre Corinteni Cuvkntul lui Dumnezeu.

12

Pe cknd era Galion ckrmuitor al Ahaiei, Iudeii s`au ridicat cu un gknd kmpotriva lui Pavel, l-au dus knaintea scaunului de judecatq,

13

wi au zis: ,,Omul acesta aykyq pe oameni sq se knchine lui Dumnezeu kntr`un fel care este kmpotriva Legii.``

14

Pavel voia sq knceapq vorba, cknd Galion a zis Iudeilor: ,,Dacq ar fi vorba de vreo faptq rea sau de vreo blestemqyie, v`aw asculta dupq cuviinyq, Iudeilor!

15

Dar dacq este vorba de neknyelegeri asupra unui cuvknt, asupra unor nume wi asupra Legii voastre, treaba voastrq: eu nu vreau sq fiu judecqtor peste aceste lucruri.``

16

Wi i -a alungat dela scaunul de judecatq.

17

Atunci au pus toyi mkna pe Sosten, fruntawul sinagogii, wi -l bqteau knaintea scaunului de judecatq, fqrq ca lui Galion sq -i pese.

18

Pavel a mai rqmas destul de multq vreme kn Corint. Kn urmq, wi -a luat ziua bunq dela frayi, wi a plecat cu corabia spre Siria, kmpreunq cu Priscila wi Acuila, dupq ce wi -a tuns capul kn Chencrea, cqci fqcuse o juruinyq.

19

Au ajuns kn Efes; wi Pavel a lqsat acolo pe knsoyitorii lui. A intrat kn sinagogq, wi a stat de vorbq cu Iudeii,

20

cari l-au rugat sq rqmknq la ei mai multq vreme. El knsq n`a voit,

21

ci wi -a luat rqmas bun dela ei, wi a zis: ,,Trebuie numaideckt ca sqrbqtoarea care vine, s`o fac kn Ierusalim. Dacq va voi Dumnezeu, mq voi kntoarce iarqw la voi.`` Wi a plecat din Efes.

22

S`a dat jos din corabie kn Cezarea, s`a suit la Ierusalim, wi, dupqce a urat de bine Bisericii, s`a pogorkt kn Antiohia.

23

Dupq ce a petrecut cktqva vreme kn Antiohia, Pavel a plecat, wi a strqbqtut din loc kn loc yinutul Galatiei wi Frigiei, kntqrind pe toyi ucenicii.

24

La Efes, a venit un Iudeu numit Apolo, de neam din Alexandria. Omul acesta avea darul vorbirii wi era tare kn Scripturi.

25

El era knvqyat kn ce privewte Calea Domnului, avea un duh knfocat, wi vorbea wi knvqya amqnunyit pe oameni despre Isus, mqcar cq nu cunowtea deckt botezul lui Ioan.

26

A knceput a vorbi cu kndrqznealq kn sinagogq. Acuila wi Priscila, cknd l-au auzit, l-au luat la ei, wi i-au arqtat mai cu deamqruntul Calea lui Dumnezeu.

27

Fiindcq el voia sq treacq kn Ahaia, frayii l-au kmbqrbqtat sq se ducq, wi au scris ucenicilor sq -l primeascq bine. Cknd a ajuns, a ajutat mult, prin harul lui Dumnezeu, pe ceice crezuserq;

28

cqci knfrunta cu putere pe Iudei knaintea norodului, wi le dovedea din Scripturi cq Isus este Hristosul.

Acts 19


Acts Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 18

Acts

Return to Index

Chapter 19

1

Pe cknd era Apolo kn Corint, Pavel, dupqce a trecut prin yinuturile de sus ale Asiei, a ajuns la Efes. Aici a kntklnit pe ckyiva ucenici,

2

wi le -a zis: ,,Ayi primit voi Duhul Sfknt cknd ayi crezut?`` Ei i-au rqspuns: ,,Nici n`am auzit mqcar cq a fost dat un Duh Sfknt.``

3

Dar cu ce botez ayi fost botezayi?`` le -a zis el. Wi ei au rqspuns: ,,Cu botezul lui Ioan.``

4

Atunci Pavel a zis: ,,Ioan a botezat cu botezul pocqinyei, wi spunea norodului sq creadq kn Celce venea dupq el, adicq kn Isus.``

5

Cknd au auzit ei aceste vorbe, au fost botezayi kn Numele Domnului Isus.

6

Cknd wi -a pus Pavel mknile peste ei, Duhul Sfknt S`a pogorkt peste ei, wi vorbeau kn alte limbi, wi prooroceau.

7

Erau cam doisprezece bqrbayi de toyi.

8

Kn urmq, Pavel a intrat kn sinagogq, unde vorbea cu kndrqznealq. Timp de trei luni a vorbit cu ei despre lucrurile privitoare la Kmpqrqyia lui Dumnezeu, wi cquta sq knduplece pe cei ce -l ascultau.

9

Dar, fiindcq unii rqmkneau kmpietriyi wi necredinciowi, wi vorbeau de rqu Calea Domnului knaintea norodului, Pavel a plecat dela ei, a despqryit pe ucenici de ei, wi a knvqyat kn fiecare zi pe norod kn wcoala unuia numit Tiran.

10

Lucrul acesta a yinut doi ani, awa cq toyi ceice locuiau kn Asia, Iudei wi Greci, au auzit Cuvkntul Domnului.

11

Wi Dumnezeu fqcea minuni nemaipomenite prin mknile lui Pavel;

12

pknq acolo cq peste cei bolnavi se puneau basmale sau woryuri, cari fuseserq atinse de trupul lui, wi -i lqsau boalele, wi ieweau afarq din ei duhurile rele.

13

Niwte exorciwti Iudei, cari umblau din loc kn loc, au kncercat sq cheme Numele Domnului Isus peste ceice aveau duhuri rele, zicknd: ,,Vq jur pe Isus, pe care -L propovqduiewte Pavel, sq iewiyi afarq!``

14

Ceice fqceau lucrul acesta, erau wapte feciori ai lui Sceva, un preot Iudeu din cei mai de seamq.

15

Duhul cel rqu le -a rqspuns: ,,Pe Isus Kl cunosc, wi pe Pavel kl wtiu; dar voi, cine sknteyi?``

16

Wi omul, kn care era duhul cel rqu, a sqrit asupra lor, i -a biruit pe amkndoi, wi i -a schingiuit kn awa fel, cq au fugit goi wi rqniyi din casa aceea.

17

Lucrul acesta a fost cunoscut de toyi Iudeii, de toyi Grecii cari locuiau kn Efes, wi i -a apucat frica pe toyi: wi Numele Domnului Isus era proslqvit.

18

Mulyi din cei ce crezuserq, veneau sq mqrturiseascq wi sq spunq ce fqcuserq.

19

Wi unii din cei ce fqcuserq vrqjitorii, wi-au adus cqryile, wi le-au ars, knaintea tuturor: preyul lor s`a socotit la cincizeci de mii de arginyi.

20

Cu atkta putere se rqspkndea wi se kntqrea Cuvkntul Domnului.

21

Dupqce s`au petrecut aceste lucruri, Pavel wi -a pus de gknd sq se ducq la Ierusalim, trecknd prin Macedonia wi Ahaia. ,,Dupqce voi merge acolo``, kwi zicea el, ,,trebuie sq vqd wi Roma.``

22

A trimes kn Macedonia pe doi din ajutoarele lui, pe Timotei wi Erast, iar el a mai rqmas cktqva vreme kn Asia.

23

Pe vremea aceea, s`a fqcut o mare turburare cu privire la Calea Domnului.

24

Un argintar, numit Dimitrie, fqcea temple de argint de ale Dianei, wi aducea lucrqtorilor sqi nu puyin ckwtig cu ele.

25

I -a adunat la un loc, kmpreunq cu cei de aceeaw meserie, wi le -a zis: ,,Oamenilor, wtiyi cq bogqyia noastrq atkrnq de meseria aceasta;

26

wi vedeyi wi auziyi cq Pavel acesta, nu numai kn Efes, dar aproape kn toatq Asia, a knduplecat wi a abqtut mult norod, wi zice cq zeii fqcuyi de mkni nu sknt dumnezei.

27

Primejdia, care vine din acest fapt, nu este numai cq meseria noastrq cade kn disprey; dar wi cq templul marei zeiye Diana este socotit ca o nimica, wi chiar mqreyia aceleia, care este cinstitq kn toatq Asia wi kn toatq lumea, este nimicitq.``

28

Cuvintele acestea i-au umplut de mknie, wi au knceput sq strige: ,,Mare este Diana Efesenilor!``

29

Toatq cetatea s`a tulburat. Au nqvqlit cu toyii kntr-un gknd kn teatru, wi au luat cu ei pe Macedonenii Gaiu wi Aristarh, tovarqwii de cqlqtorie ai lui Pavel.

30

Pavel voia sq vinq knaintea norodului, dar nu l-au lqsat ucenicii.

31

Chiar wi unii din mai marii Asiei, cari -i erau prieteni, au trimes la el sq -l roage sq nu se ducq la teatru.

32

Unii strigau una, alyii alta, cqci adunarea era kn knvqlmqwalq, wi cei mai mulyi nici nu wtiau pentruce se adunaserq.

33

Atunci au scos din norod pe Alexandru, pe care Iudeii kl kmpingeau knainte. Alexandru a fqcut semn cu mkna, wi voia sq se apere knaintea norodului.

34

Dar cknd l-au cunoscut cq este Iudeu, au strigat toyi kntr`un glas, timp de aproape douq ceasuri: ,,Mare este Diana Efesenilor!``

35

Totuw logofqtul a potolit norodul, wi a zis: ,,Bqrbayi Efeseni, cine este acela care nu wtie cq cetatea Efesenilor este pqzitoarea templului marei Diane wi a chipului ei cqzut din cer?

36

Fiindcq nimeni nu poate sq tqgqduiascq lucrul acesta, trebuie sq vq potoliyi, wi sq nu faceyi nimic cu pornire nechibzuitq.

37

Cqci ayi adus aici pe oamenii acewtia, cari nu sknt vinovayi nici de jqfuirea templului, nici de hulq kmpotriva zeiyei noastre.

38

Deci, dacq kn adevqr, Dimitrie wi mewterii lui au sq se plkngq kmpotriva cuiva, sknt zile de judecatq, wi sknt dregqtori; sq se pkrascq unii pe alyii.

39

Dar dacq umblayi dupq altceva, se va hotqrk kntr`o adunare legiuitq.

40

Noi, de fapt, skntem kn primejdie sq fim knvinuiyi de rqscoalq pentru cele kntkmplate astqzi, cqci n`avem nici un temei, ca sq putem kndreptqyi zarva aceasta.``

41

Dupq aceste cuvinte, a dat drumul adunqrii.

Acts 20


Acts Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 19

Acts

Return to Index

Chapter 20

1

Cknd a kncetat zarva, Pavel a chemat pe ucenici, wi, dupqce le -a dat sfaturi, wi -a luat ziua bunq dela ei, wi a plecat kn Macedonia.

2

A strqbqtut yinutul acesta, wi a dat ucenicilor o mulyime de sfaturi. Apoi a venit kn Grecia,

3

unde a rqmas trei luni. Era gata sq plece cu corabia kn Siria, dar Iudeii i-au kntins curse. Atunci s`a hotqrkt sq se kntoarcq prin Macedonia.

4

Avea ca tovarqwi pknq kn Asia pe: Sopater din Berea, fiul lui Pir, Aristarh wi Secund din Tesalonic, Gaiu din Derbe, Timotei, precum wi Tihic wi Trofim cari erau din Asia.

5

Acewtia au luat -o knainte, wi ne-au awteptat la Troa.

6

Iar noi, dupq zilele praznicului Azimilor, am plecat cu corabia din Filipi, wi, kn cinci zile, am ajuns la ei kn Troa, unde am stat wapte zile.

7

Kn ziua dintki a sqptqmknii, eram adunayi la olaltq ca sq frkngem pknea. Pavel, care trebuia sq plece a doua zi, vorbea ucenicilor, wi wi -a lungit vorbirea pknq la miezul nopyii.

8

Kn odaia de sus, unde eram adunayi, erau multe lumini.

9

Wi un tknqr, numit Eutih, care wedea pe fereastrq, a adormit deabinelea kn timpul lungei vorbiri a lui Pavel; biruit de somn, a cqzut jos din catul al treilea, wi a fost ridicat mort.

10

Dar Pavel s`a pogorkt, s`a repezit spre el, l -a luat kn braye, wi a zis: ,,Nu vq tulburayi, cqci sufletul lui este kn el.``

11

Dupq ce s`a suit iarqw, a frknt pknea, a cinat, wi a mai vorbit multq vreme pknq la ziuq. Apoi a plecat.

12

Flqcqul a fost adus viu, wi lucrul acesta a fost pricina unei mari mkngkieri.

13

Noi am venit knaintea lui Pavel la corabie, wi am plecat cu corabia la Asos, unde ne knvoiserqm sq ne kntklnim din nou; pentrucq el trebuia sq facq drumul pe jos.

14

Cknd s`a kntklnit cu noi kn Asos, l-am luat kn corabie, wi ne-am dus la Mitilene.

15

De aici am mers pe mare, wi a doua zi am ajuns kn faya insulei Chios. Kn ziua urmqtoare, deabea am atins Samos, ne-am oprit kn Troghilion, wi a doua zi am venit la Milet.

16

Pavel se hotqrkse sq treacq pe lkngq Efes, fqrq sq se opreascq aici, ca sq nu peardq vremea kn Asia; cqci se grqbea ca, dacq -i va fi cu putinyq, sq fie kn Ierusalim de ziua Cincizecimii.

17

Knsq din Milet, Pavel a trimes la Efes, wi a chemat pe presbiterii Bisericii.

18

Cknd au venit la el, le -a zis: ,,Wtiyi cum m`am purtat cu voi kn toatq vremea, din ziua dintki, kn care am pus piciorul pe pqmkntul Asiei.

19

Am slujit Domnului cu toatq smerenia, cu multe lacrqmi, wi kn mijlocul kncercqrilor, pe cari mi le ridicau uneltirile Iudeilor.

20

Wtiyi cq n`am ascuns nimic din ce vq era de folos, wi nu m`am temut sq vq propovqduiesc wi sq vq knvqy knaintea norodului wi kn case,

21

wi sq vestesc Iudeilor wi Grecilor: pocqinya fayq de Dumnezeu wi credinya kn Domnul nostru Isus Hristos.

22

Wi acum, iatq cq, kmpins de duhul, mq duc la Ierusalim, fqrq sq wtiu ce mi se va kntkmpla acolo.

23

Numai, Duhul Sfknt mq knwtiinyeazq din cetate kn cetate cq mq awteaptq lanyuri wi necazuri.

24

Dar eu nu yin numai deckt la viaya mea, ca wi cum mi-ar fi scumpq, ci vreau numai sq-mi sfkrwesc cu bucurie calea wi slujba, pe care am primit -o dela Domnul Isus, ca sq vestesc Evaghelia harului lui Dumnezeu.

25

Wi acum, wtiu cq nu-mi veyi mai vedea faya, voi toyi aceia, kn mijlocul cqrora am umblat propovqduind Kmpqrqyia lui Dumnezeu.

26

De aceea vq mqrturisesc astqzi, cq sknt curat de skngele tuturor.

27

Cqci nu m`am ferit sq vq vestesc tot planul lui Dumnezeu.

28

Luayi seama dar la voi knwivq wi la toatq turma peste care v`a pus Duhul Sfknt episcopi (Sau: priveghetori.), ca sq pqstoriyi Biserica Domnului, pe care a ckwtigat -o cu knsuw skngele Squ.

29

Wtiu bine cq, dupq plecarea mea, se vor vkrk kntre voi lupi rqpitori, cari nu vor cruya turma;

30

wi se vor scula din mijlocul vostru oameni, cari vor knvqya lucruri stricqcioase, ca sq tragq pe ucenici de partea lor.

31

De aceea vegheayi, wi aduceyi-vq aminte cq, timp de trei ani, zi wi nopate, n`am kncetat sq sfqtuiesc cu lacrqmi pe fiecare din voi.

32

Wi acum, frayilor, vq kncredinyez kn mkna lui Dumnezeu wi a Cuvkntului harului Squ, care vq poate zidi sufletewte, wi vq poate da mowtenirea kmpreunq cu toyi cei sfinyiyi.

33

N`am rkvnit nici la argintul, nici la aurul, nici la hainele cuiva.

34

Singuri wtiyi cq mknile acestea au lucrat pentru trebuinyele mele wi ale celor ce erau cu mine.

35

Kn toate privinyele v`am dat o pildq, wi v`am arqtat cq, lucrknd astfel, trebuie sq ajutayi pe cei slabi, wi sq vq aduceyi aminte de cuvintele Domnului Isus, care knsuw a zis: ,Este mai ferice sq dai deckt sq primewti.``

36

Dupq ce a vorbit asfel, a kngenuncheat, wi s`a rugat kmpreunq cu ei toyi.

37

Wi au izbucnit cu toyii kn lacrqmi, au cqzut pe grumazul lui Pavel, wi l-au sqrutat.

38

Cqci erau kntristayi mai ales de vorba, pe care le -o spusese el, cq nu -i vor mai vedea faya. Wi l-au petrecut pknq la corabie.

Acts 21


Acts Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 20

Acts

Return to Index

Chapter 21

1

Dupq ce ne-am smuls din brayele lor, am plecat pe apq, wi ne-am dus drept la Cos, a doua zi la Rodos, wi deacolo la Patara.

2

Am gqsit o corabie, care avea sq treacq kn Fenicia, ne-am suit kn ea, wi am plecat.

3

Am trecut prin faya insulei Cipru, am lqsat -o la stknga, wi ne-am urmat drumul spre Siria; apoi ne-am dat jos kn Tir, unde avea sq se descarce corabia.

4

Acolo am gqsit pe ucenici, wi am rqmas wapte zile. Ucenicii, prin Duhul, ziceau lui Pavel sq nu se suie la Ierusalim.

5

Dar cknd s`au kmplinit zilele, am plecat, wi ne-am vqzut de drum; wi ne-au petrecut toyi, cu nevestele wi copiii, pknq afarq din cetate. Am kngenuncheat pe mal, wi ne-am rugat.

6

Apoi ne-am luat ziua bunq unii dela alyii, wi noi ne-am suit kn corabie iar ei s`au kntors acasq.

7

Dupq ce ne-am isprqvit cqlqtoria pe mare, din Tir am plecat la Ptolemaida, unde am urat de bine frayilor, wi am stat la ei o zi.

8

A doua zi, am plecat wi am ajuns la Cezarea. Am intrat kn casa lui Filip evanghelistul, care era unul din cei wapte, wi am gqzduit la el.

9

El avea patru fete fecioare cari prooroceau.

10

Fiindcq stqteam de mai multe zile acolo, un prooroc, numit Agab, s`a pogorkt din Iudea,

11

wi a venit la noi. A luat brkul lui Pavel, wi -a legat picioarele wi mknile, wi a zis: ,,Iatq ce zice Duhul Sfknt: ,Awa vor lega Iudeii kn Ierusalim pe omul acela al cui este brkul acesta, wi -l vor da kn mknile Neamurilor.`

12

Cknd am auzit lucrul acesta, atkt noi ckt wi cei de acolo am rugat pe Pavel sq nu se suie la Ierusalim.

13

Atunci Pavel a rqspuns: ,Ce faceyi de plkngeyi awa, wi-mi rupeyi inima? Eu sknt gata nu numai sq fiu legat, dar chiar sq wi mor kn Ierusalim pentru Numele Domnului Isus.``

14

Dacq am vqzut cq nu -l putem kndupleca, n`am mai stqruit, wi am zis: ,Facq-se voia Domnului!`

15

Dupq zilele acelea, ne-am pregqtit de plecare, wi ne-am suit la Ierusalim.

16

Ckyiva ucenici din Cezarea au venit wi ei cu noi, wi ne-au dus la unul numit Mnason, din Cipru, vechi ucenic, la care aveam sq gqzduim. Pavel la Ierusalim kn Templu.

17

Cknd am ajuns la Ierusalim, frayii ne-am primit cu bucurie.

18

A doua zi, Pavel a mers cu noi la Iacov, wi toyi presbiterii s`au adunat acolo.

19

Dupqce le -a dat ziua bunq, le -a istorisit cu deamqruntul ce fqcuse Dumnezeu kn mijlocul Neamurilor prin slujba lui.

20

Cknd l-au auzit, au proslqvit pe Dumnezeu. Apoi i-au zis: ,Vezi, frate, ckte mii de Iudei au crezut, wi toyi sknt plini de rkvnq pentru Lege.

21

Dar ei au auzit despre tine cq knveyi pe toyi Iudeii, cari trqiesc printre Neamuri, sq se lepede de Moise, cq le zici sq nu-wi taie copiii kmprejur, wi sq nu trqiascq potrivit cu obiceiurile.

22

Ce este de fqcut? Negrewit, mulyimea are sq se adune, cqci vor auzi cq ai venit.

23

Deci, fq ce-yi vom spune noi. Avem aici patru bqrbayi, cari au fqcut o juruinyq.

24

Ia -i cu tine, curqyewte-te kmpreunq cu ei, wi cheltuiewte tu pentru ei, ca sq-wi radq capul. Wi astfel vor cunoawte toyi cq nu este nimic adevqrat din celece au auzit despre tine, ci cq wi tu umbli kntocmai dupq rknduialq, wi pqzewti Legea.

25

Cu privire la Neamurile, cari au crezut, noi am hotqrkt wi le-am scris cq trebuie sq se fereascq de lucrurile jertfite idolilor, de sknge, de dobitoace zugrumate wi de curvie.``

26

Atunci Pavel a luat pe oamenii aceia, s`a curqyit, wi a intrat cu ei a doua zi kn Templu, ca sq vesteascq sfkrwitul zilelor curqyirii cknd se va aduce jertfq pentru fiecare din ei.

27

Cqtre sfkrwitul celor wapte zile, Iudeii din Asia, cknd au vqzut pe Pavel kn Templu, au kntqrktat tot norodul, au pus mknile pe el,

28

wi au knceput sq strige: ,,Bqrbayi Israeliyi, dayi ajutor! Iatq omul, care propovqduiewte pretutindeni wi kn toatq lumea kmpotriva norodului, kmpotriva Legii wi kmpotriva locawului acestuia; ba, kncq a vkrkt wi pe niwte Greci kn Templu, wi a spurcat acest locaw sfknt.``

29

Kn adevqr, vqzuserq mai knainte pe Trofim Efeseanul, kmpreunq cu el kn cetate, wi credeau cq Pavel kl bqgase kn Templu.

30

Toatq cetatea s`a pus kn miwcare, wi s`a strkns norodul din toate pqryile. Au pus mkna pe Pavel, wi l-au scos afarq din Templu, ale cqrui uwi au fost kncuiate kndatq.

31

Pe cknd cercau sq -l omoare, s`a dus vestea la cqpitanul oastei cq tot Ierusalimul s`a turburat.

32

Acesta a luat kndatq ostawi wi sutawi, wi a alergat la ei. Cknd au vqzut pe cqpitan wi pe ostawi, au kncetat sq mai batq pe Pavel.

33

Atunci cqpitanul s`a apropiat, a pus mkna pe el, wi a poruncit sq -l lege cu douq lanyuri. Apoi a kntrebat cine este wi ce a fqcut.

34

Dar unii strigau kntr`un fel, alyii kntr`alt fel prin mulyime; fiindcq nu putea deci sq knyeleagq adevqrul, din pricina zarvei, a poruncit sq -l ducq kn cetqyuie.

35

Cknd a ajuns pe trepte, Pavel a trebuit sq fie dus de ostawi, din pricina kmbulzelii norodului kntqrktat;

36

cqci mulyimea norodului se yinea dupq el, wi striga: ,,La moarte cu el!``

37

Tocmai cknd era sq fie bqgat kn cetqyuie, Pavel a zis cqpitanului: ,,Kmi este kngqduit sq-yi spun ceva?`` Cqpitanul a rqspuns: ,,Wtii grecewte?

38

Nu cumva ewti Egipteanul acela, care s`a rqsculat acum kn urmq, wi a dus kn pustie pe cei patru mii de tklhari?``

39

,,Eu sknt Iudeu``, a spus Pavel, ,,din Tarsul din Cilicia, cetqyean al unei cetqyi nu fqrq knsemnqtate. Te rog, dq-mi voie sq vorbesc norodului.``

40

Dupq ce i -a dat voie cqpitanul, Pavel a stat kn picioare pe trepte, wi a fqcut semn norodului cu mkna. S`a fqcut o mare tqcere, wi Pavel le -a vorbit kn limba evreiascq astfel:

Acts 22


Acts Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 21

Acts

Return to Index

Chapter 22

1

,,Frayilor wi pqrinyilor, ascultayi acum cuvkntul meu de apqrare fayq de voi!``

2

Cknd au auzit ei cq le vorbewte kn limba evreiascq, au yinut wi mai multq liniwte. Wi Pavel a zis:

3

,,Eu sknt Iudeu, nqscut kn Tarsul Ciliciei; dar am fost crescut kn cetatea aceasta, am knvqyat la picioarele lui Gamaliel sq cunosc cu deamqruntul Legea pqrinyilor nowtri, wi am fost tot atkt de plin de rkvnq pentru Dumnezeu, cum sknteyi wi voi toyi azi.

4

Am prigonit pknq la moarte aceastq Cale, am legat wi am pus kn temniyq bqrbayi wi femei:

5

Marele preot wi tot soborul bqtrknilor kmi sknt martori. Am luat chiar wi scrisori dela ei cqtre frayii din Damasc, unde m`am dus sq aduc legayi la Ierusalim pe ceice se aflau acolo, ca sq fie pedepsiyi.

6

Cknd eram pe drum wi mq apropiam de Damasc, deodatq, pela amiazq, a strqlucit kmprejurul meu o mare luminq din cer.

7

Am cqzut la pqmknt, wi am auzit un glas, care-mi zicea: ,Saule, Saule, pentru ce Mq prigonewti?`

8

,Cine ewti, Doamne?` am rqspuns eu. Wi El mi -a zis: ,Eu sknt Isus din Nazaret, pe care -L prigonewti.``

9

Cei ce erau cu mine, au vqzut bine lumina, wi s`au knfricowat; dar n`au auzit glasul Celui ce vorbea.

10

Atunci am zis: ,Ce sq fac, Doamne?` ,Scoalq-te`, mi -a rqspuns Domnul, ,du-te kn Damasc, wi acolo yi se va spune ce trebuie sq faci.``

11

,,Fiindcq nu puteam sq vqd nimic, din pricina strqlucirii luminii aceleia, ceice erau cu mine, m`au luat de mknq, wi awa am ajuns kn Damasc.

12

Wi a venit la mine un om, numit Anania, bqrbat temqtor de Dumnezeu, dupq Lege, wi pe care toyi Iudeii, cari locuiesc kn Damasc, kl vorbeau de bine.

13

El mi -a zis: ,Frate Saule, capqtq-yi din nou vederea!` Chiar kn clipa aceea, mi-am cqpqtat vederea, wi m`am uitat le el.

14

El mi -a zis: ,Dumnezeul pqrinyilor nowtri te -a ales sq cunowti voia Lui, sq vezi pe Cel Neprihqnit, wi sq auzi cuvinte din gura Lui;

15

cqci Ki vei fi martur, fayq de toyi oamenii, pentru lucrurile, pe cari le-ai vqzut wi auzit.

16

Wi acum, ce zqbovewti? Scoalq-te, primewte botezul, wi fii spqlat de pqcatele tale, chemknd Numele Domnului.``

17

Wi mi s`a kntkmplat cq, dupq ce m`am kntors la Ierusalim, pe cknd mq rugam kn templu, am cqzut kntr`o rqpire sufleteascq;

18

wi am vqzut pe Domnul care-mi zicea: ,Grqbewte-te, iewi iute din Ierusalim, cqci nu vor primi mqrturisirea ta despre Mine.``

19

Wi am zis: ,Doamne, ei wtiu cq eu bqgam kn temniyq wi bqteam prin sinagogi pe ceice cred kn Tine:

20

wi cq, atunci cknd se vqrsa skngele lui Wtefan, marturul Tqu, eram wi eu de fayq, kmi uneam kncuviinyarea mea cu a celorlayi, wi pqzeam hainele celor ce -l omorau.``

21

Atunci El mi -a zis: ,Du-te, cqci te voi trimite departe la Neamuri..``

22

Ei l-au ascultat pknq la cuvkntul acesta. Dar atunci wi-au ridicat glasul, wi au zis: ,,Ia de pe pqmknt pe un astfel de om! Nu este vrednic sq trqiascq!``

23

Wi scoteau strigqte, kwi aruncau hainele, wi asvkrleau cu yqrknq kn vqduh.

24

Cqpitanul a poruncit sq ducq pe Pavel kn cetqyuie wi sq -l cerceteze, bqtkndu -l cu biciul, ca sq afle din ce pricinq strigau awa kmpotriva lui.

25

Pe cknd kl legau cu curele, Pavel a zis sutawului, care era de fayq: ,,Vq este kngqduit sq bateyi pe un Roman, care nu este oskndit?``

26

La auzul acestor cuvinte, sutawul s`a dus sq dea de wtire cqpitanului, wi a zis: ,,Ce ai de gknd sq faci? Omul acesta este cetqyean roman.``

27

Wi cknd a venit cqpitanul, a zis lui Pavel: ,,Spune-mi, ewti roman?`` ,,Da``, i -a rqspuns el.

28

Cqpitanul a zis: ,,Eu cu o mare sumq de bani am dobkndit cetqyenia aceasta.`` ,,Wi eu``, a zis Pavel, ,,sknt chiar nqscut Roman.``

29

Numaideckt, cei ce aveau sq -l cerceteze prin bqtaie, au kncetat sq -l mai necqjeascq: ba cqpitanul, cknd a aflat cq Pavel este roman, s`a temut, pentrucq -l legase.

30

A doua zi, fiindcq voia sq wtie bine pentruce este pkrkt de Iudei, l -a deslegat, wi a poruncit sq se adune laolaltq preoyii cei mai de seamq wi tot Soborul; apoi, a adus pe Pavel jos, wi l -a pus knaintea lor.

Acts 23


Acts Chapter 23 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 22

Acts

Return to Index

Chapter 23

1

Pavel s`a uitat yintq la Sobor, wi a zis: ,,Frayilor, eu am vieyuit cu toatq curqyia cugetului meu knaintea lui Dumnezeu, pknq kn ziua aceasta...``

2

Marele preot Anania a poruncit celor ce stqteau lkngq el sq -l loveascq peste gurq.

3

Atunci Pavel i -a zis: ,,Te va bate Dumnezeu, pqrete vqruit! Tu wezi sq mq judeci dupq Lege, wi poruncewti sq mq loveascq, kmpotriva Legii!``

4

Cei ce stqteau lkngq el, i-au zis: ,,Kyi bayi joc de marele preot al lui Dumnezeu?``

5

Wi Pavel a zis: ,,N`am wtiut, frayilor, cq este marele preot; cqci este scris: ,Pe mai marele norodului tqu sq nu -l grqiewti de rqu.``

6

Pavel, ca unul care wtia cq o parte din adunare erau Saduchei, iar alta Farisei, a strigat kn plin Sobor: ,,Frayilor, eu sknt Fariseu, fiu de Fariseu; din pricina nqdejdii kn knvierea moryilor sknt dat kn judecatq.``

7

Cknd a zis vorbele acestea, s`a stkrnit o neknyelegere kntre Farisei wi Saduchei, wi adunarea s`a desbinat.

8

Cqci Saducheii zic cq nu este knviere, nici knger, nici duh, pe cknd Fariseii le mqrturisesc pe amkndouq.

9

S`a fqcut o mare zarvq; wi ckyiva cqrturari din partida Fariseilor, s`au sculat kn picioare, au knceput o ceartq aprinsq, wi au zis: ,,Noi nu gqsim nici o vinq kn omul acesta; dar dacq i -a vorbit un duh sau un knger?``...

10

Fiindcq gklceava crewtea, cqpitanul, se temea ca Pavel sq nu fie rupt kn bucqyi de ei. De aceea a poruncit ostawilor sq se pogoare sq -l smulgq din mijlocul lor, wi sq -l ducq kn cetqyuie.

11

Kn noaptea urmqtoare, Domnul S`a arqtat lui Pavel, wi i -a zis: ,,Kndrqznewte, Pavele; cqci, dupq cum ai mqrturisit despre Mine kn Ierusalim, tot awa trebuie sq mqrturisewti wi kn Roma.``

12

La ziuq, Iudeii au uneltit wi s`au legat cu blestem cq nu vor mknca, nici nu vor bea, pknq nu vor omork pe Pavel.

13

Cei ce fqcuserq legqmkntul acesta, erau mai mulyi de patruzeci.

14

Ei s`au dus la preoyii cei mai de seamq wi la bqtrkni, wi le-au zis: ,,Noi ne-am legat cu mare blestem sq nu gustqm nimic pknq nu vom omork pe Pavel.

15

Acum dar, voi, kmpreunq cu Soborul, dayi de wtire cqpitanului, wi rugayi -l sq -l aducq mkne jos knaintea voastrq, ca wi cum ayi vrea sq -i cercetayi pricina mai cu deamqruntul; wi pknq sq ajungq el, noi skntem gata sq -l omorkm.``

16

Fiul sorei lui Pavel a auzit de aceastq cursq, s`a dus kn cetqyuie, wi a spus lui Pavel.

17

Pavel a chemat pe unul din sutawi, wi a zis: ,,Du pe tinerelul acesta la cqpitan, cqci are sq -i spunq ceva.``

18

Sutawul a luat pe tknqr cu el, l -a dus la cqpitan, wi a zis: ,,Pavel cel kntemniyat m`a chemat wi m`a rugat sq aduc la tine pe acest tinerel, care are sq-yi spunq ceva.``

19

Cqpitanul l -a apucat de mknq, l -a luat deoparte, wi l -a kntrebat: ,,Ce ai sq-mi spui?``

20

El a rqspuns: ,,Iudeii s`au sfqtuit sq te roage sq aduci mkne pe Pavel knaintea Soborului, ca wi cum ai avea sq -l cercetezi mai cu deamqruntul.

21

Tu sq nu -i asculyi, pentrucq mai mulyi de patruzeci dintre ei kl pkndesc, wi s`au legat cu blestem sq nu mqnknce wi sq nu bea nimic pknq nu -l vor omork; acum stau gata, wi n`awteaptq deckt fqgqduiala ta.``

22

Capitanul a lqsat pe tinerel sq plece, wi i -a poruncit sq nu spunq nimqnui cq i -a descoperit aceste lucruri.

23

Kn urmq, a chemat pe doi sutawi, wi le -a zis: ,,La ceasul al treilea din noapte, sq aveyi gata douq sute de ostawi, waptezeci de cqlqreyi wi douq sute de suliyari, ca sq meargq pknq la Cezarea.``

24

Le -a poruncit sq aducq wi dobitoace pentru Pavel, ca sq -l punq cqlare, wi sq -l ducq sqnqtos wi teafqr la dregqtorul Felix.

25

Lui Felix i -a scris o scrisoare cu urmqtorul cuprins:

26

,,Claudius Lisias cqtre prea alesul dregqtor Felix: plecqciune!

27

Acest om, pe care l-au prins Iudeii, era sq fie omorkt de ei; wi eu m`am dus repede cu ostawi, wi l-am scos din mkna lor, cqci am aflat cq este Roman.

28

Am vrut sq aflu pricina pentru care -l pkrau, wi l-am adus knaintea Soborului lor.

29

Am gqsit cq era pkrkt pentru lucruri privitoare la Legea lor, dar cq nu sqvkrwise nicio nelegiuire, care sq fie vrednicq de moarte sau de lanyuri.

30

Mi s`a dat knsq de wtire cq Iudeii kl pkndesc ca sq -l omoare; l-am trimes kndatq la tine, wi am fqcut cunoscut wi celor ce -l knvinuiesc, sq-yi spunq yie ce au kmpotriva lui. Fii sqnqtos.``

31

Ostawii, dupq porunca, pe care o primiserq, au luat pe Pavel, wi l-au dus noaptea pknq la Antipatrida.

32

A doua zi au lqsat pe cqlqreyi sq-wi urmeze drumul knainte cu el, iar ei s`au kntors kn cetqyuie.

33

Ajunwi kn Cezarea, cqlqreyii au dat scrisoarea kn mkna dregqtorului, wi au adus pe Pavel knaintea lui.

34

Dregqtorul, dupqce a citit scrisoarea, a kntrebat din ce yinut este Pavel. Cknd a aflat cq este din Cilicia,

35

,,te voi asculta``, a zis el, ,,cknd vor veni pkrkwii tqi.`` Wi a poruncit sq fie pqzit kn palatul lui Irod.

Acts 24


Acts Chapter 24 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 23

Acts

Return to Index

Chapter 24

1

Dupq cinci zile, a venit marele preot Anania cu unii din bqtrkni wi cu un vorbitor, numit Tertul. Au adus knaintea dregqtorului plkngere kmpotriva lui Pavel.

2

Pavel a fost chemat, wi Tertul a knceput sq -l pkrascq astfel: ,,Prea alesule Felix, tu ne faci sq ne bucurqm de o pace mare; wi neamul acesta a cqpqtat kmbunqtqyiri sqnqtoase prin kngrijirile tale.

3

Lucrul acesta kl mqrturisim cu toatq mulyqmita, kn toatq vremea wi kn tot locul.

4

Dar, ca sq nu te yin prea mult, te rog sq asculyi, kn bunqtatea ta, ckteva cuvinte.

5

Am gqsit pe omul acesta, care este o ciumq: pune la cale rqzvrqtiri printre toyi Iudeii de pe tot pqmkntul, este mai marele partidei Nazarinenilor,

6

wi a cercat sq spurce chiar wi Templul. Wi am pus mknq pe el. Am vrut sq -l judecqm dupq Legea noastrq:

7

dar a venit cqpitanul Lisias, l -a smuls din mknile noastre cu mare silq,

8

wi a poruncit pkrkwilor lui sq vinq knaintea ta. Dacq -l vei cerceta, tu knsuyi vei putea afla de la el toate lucrurile de cari kl pkrkm noi.``

9

Iudeii s`au unit la knvinuirea aceasta, wi au spus cq awa stau lucrurile.

10

Dupq ce i -a fqcut dregqtorul semn sq vorbeascq, Pavel a rqspuns: ,,Fiindcq wtiu cq de mulyi ani ewti judecqtorul neamului acestuia, voi rqspunde cu kncredere pentru apqrarea mea.

11

Nu sknt mai mult de douqsprezece zile, -te poyi kncredinya de lucrul acesta-de cknd m`am suit sq mq knchin la Ierusalim.

12

Nu m`au gqsit nici kn Templu, nici kn sinagogi, nici kn cetate, stknd de vorbq cu cineva, sau fqcknd rqscoalq de norod.

13

Awa cq n`ar putea dovedi lucrurile de cari mq pkrqsc acum.

14

Kyi mqrturisesc cq slujesc Dumnezeului pqrinyilor mei dupq Calea, pe care ei o numesc partidq; eu cred tot ce este scris kn Lege wi kn Prooroci,

15

wi am kn Dumnezeu nqdejdea aceasta, pe care o au wi ei knwiwi, cq va fi o knviere a celor drepyi wi a celor nedrepyi.

16

De aceea mq silesc sq am totdeauna un cuget curat knaintea lui Dumnezeu wi knaintea oamenilor.

17

Dupq o lipsq de mai mulyi ani, am venit sq aduc milostenii neamului meu, wi sq aduc daruri la Templu.

18

Tocmai atunci niwte Iudei din Asia m`au gqsit curqyit kn Templu, nu cu gloatq, nici cu zarvq.

19

Ei knwiwi ar trebui sq se knfqyiweze knaintea ta, wi sq mq pkrascq, dacq au ceva kmpotriva mea.

20

Sau sq spunq acewtia singuri de ce nelegiuire m`au gqsit vinovat, cknd am stat knaintea Soborului,

21

afarq numai doar de strigqtul acesta, pe care l-am scos kn mijlocul lor: ,Pentru knvierea moryilor sknt dat eu kn judecatq astqzi knaintea voastrq.``

22

Felix, care wtia destul de bine despre ,,Calea`` aceasta, i -a amknat zicknd: ,,Am sq cercetez pricina voastrq cknd ca veni cqpitanul Lisias.``

23

Wi a poruncit sutawului sq pqzeascq pe Pavel, dar sq -l lase puyin mai slobod, wi sq nu opreascq pe nimeni din ai lui sq -i slujeascq sau sq vinq la el.

24

Dupq ckteva zile, a venit Felix cu nevastq-sa Drusila, care era Iudeicq; a chemat pe Pavel, wi l -a ascultat despre credinya kn Hristos Isus.

25

Dar, pe cknd vorbea Pavel despre neprihqnire, despre knfrknare wi despre judecata viitoare, Felix, kngrozit, a zis: ,,De astqdatq, du-te; cknd voi mai avea prilej, te voi chema.``

26

Totodatq el trqgea nqdejde cq Pavel are sq -i dea bani; de aceea trimetea wi mai des sq -l cheme, ca sq stea de vorbq cu el.

27

Doi ani au trecut astfel; wi kn locul lui Felix, a venit Porcius Festus. Felix a vrut sq facq pe placul Iudeilor, wi a lqsat pe Pavel kn temniyq.

Acts 25


Acts Chapter 25 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 24

Acts

Return to Index

Chapter 25

1

Festus, cknd a venit kn yinutul squ, dupq trei zile s`a suit dela Cezarea kn Ierusalim.

2

Preoyii cei mai de seamq wi fruntawii Iudeilor i-au adus plkngere kmpotriva lui Pavel. L-au rugat cu stqruinyq,

3

wi i-au cerut, ca un hatkr pentru ei, sq trimeatq sq -l aducq la Ierusalim. Prin aceasta ki kntindeau o cursq, ca sq -l omoare pe drum.

4

Festus a rqspuns cq Pavel este pqzit kn Cezarea, wi cq el knsuw are sq plece kn curknd acolo.

5

,,Deci``, a zis el, ,,cei mai de frunte dintre voi sq se coboare kmpreunq cu mine, wi, dacq este ceva vinovat kn omul acesta, sq -l pkrascq.``

6

Festus n`a zqbovit kntre ei deckt opt sau zece zile; apoi s`a coborkt la Cezarea. A doua zi, a wezut pe scaunul de judecqtor, wi a poruncit sq fie adus Pavel.

7

Cknd a sosit Pavel, Iudeii, cari veniserq dela Ierusalim, l-au knconjurat, wi au adus kmpotriva lui multe wi grele knvinuiri, pe cari nu le puteau dovedi.

8

Pavel a knceput sq se apere, wi a zis: ,,N`am pqcqtuit cu nimic, nici kmpotriva Legii Iudeilor, nici kmpotriva Templului, nici kmpotriva Cezarului.``

9

Festus, care voia sq capete bunqvoinya Iudeilor, drept rqspuns, a zis lui Pavel: ,,Vrei sq te sui la Ierusalim, wi sq fii judecat pentru aceste lucruri knaintea mea?``

10

Pavel a zis: ,,Eu stau knaintea scaunului de judecatq al Cezarului; acolo trebuie sq fiu judecat. Pe Iudei nu i-am nedreptqyit cu nimic, dupq cum wtii wi tu foarte bine.

11

Dacq am fqcut vreo nedreptate sau vreo nelegiuire vrednicq de moarte, nu mq dau knlqturi dela moarte; dar, dacq nu este nimic adevqrat din lucrurile de cari mq pkrqsc ei, nimeni n`are dreptul sq mq dea kn mknile lor. Cer sq fiu judecat de Cezar.``

12

Atunci Festus, dupq ce s`a chibzuit cu sfetnicii lui, a rqspuns: ,,De Cezar ai cerut sq fii judecat, knaintea Cezarului te vei duce.``

13

Dupq ckteva zile, kmpqratul Agripa wi Berenice au sosit la Cezarea, ca sq ureze de bine lui Festus.

14

Fiindcq au stat acolo mai multe zile, Festus a spus kmpqratului cum stau lucrurile cu Pavel; wi a zis: ,,Felix a lqsat kn temniyq pe un om,

15

kmpotriva cqruia, cknd eram eu kn Ierusalim, mi s`au plkns preoyii cei mai de seamq wi bqtrknii Iudeilor, wi i-au cerut oskndirea.

16

Le-am rqspuns cq la Romani nu este obiceiul sq se dea niciun om, knainte ca cel pkrkt sq fi fost pus fayq cu pkrkwii lui, wi sq fi avut putinya sq se apere de lucrurile de cari este pkrkt.

17

Ei au venit deci aici; wi, fqrq kntkrziere, am wezut a doua zi pe scaunul meu de judecqtor, wi am poruncit sq aducq pe omul acesta.

18

Pkrkwii, cknd s`au knfqyiwat, nu l-au knvinuit de nici unul din lucrurile rele, pe cari mi le knchipuiam eu.

19

Aveau kmpotriva lui numai niwte neknyelegeri, cu privire la religia lor wi la un oarecare Isus, care a murit, wi despre care Pavel spunea cq este viu.

20

Fiindcq nu wtiam ce hotqrkre sq iau kn neknyelegerea aceasta, l-am kntrebat dacq vrea sq meargq la Ierusalim, wi sq fie judecat acolo pentru aceste lucruri.

21

Dar Pavel a cerut ca pricina lui sq fie yinutq ca sq fie supusq hotqrkrii kmpqratului, wi am poruncit sq fie pqzit pknq ce -l voi trimite la Cezar.``

22

Agripa a zis lui Festus: ,,Aw vrea sq aud wi eu pe omul acela.`` ,,Mkne``, a rqspuns Festus, ,,kl vei auzi.``

23

A doua zi, deci, Agripa wi Berenice au venit cu multq falq, wi au intrat kn locul de ascultare kmpreunq cu cqpitanii wi cu oamenii cei mai de frunte ai cetqyii. La porunca lui Festus, Pavel a fost adus acolo.

24

Atunci Festus a zis: ,,Kmpqrate Agripa, wi voi toyi cari sknteyi de fayq cu noi; uitayi-vq la omul acesta, despre care toatq mulyimea Iudeilor m`a rugat kn Ierusalim wi aici, strigknd cq nu trebuie sq mai trqiascq.

25

Fiindcq am knyeles cq n`a fqcut nimic vrednic de moarte, wi fiindcq singur a cerut sq fie judecat de Cezar, am hotqrkt sq -l trimet.

26

Eu n`am nimic temeinic de scris domnului meu cu privire la el; de aceea l-am adus knaintea voastrq, wi mai ales knaintea ta, kmpqrate Agripa, ca, dupq ce se va face cercetarea, sq am ce scrie.

27

Cqci mi se pare fqrq noimq sq trimet pe un kntemniyat, fqrq sq arqt de ce este pkrkt.``

Acts 26


Acts Chapter 26 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 25

Acts

Return to Index

Chapter 26

1

Agripa a zis lui Pavel: ,,Ai voie sq te aperi!`` Pavel a kntins mkna, wi a knceput sq se apere astfel:

2

,,Mq socotesc fericit, kmpqrate Agripa, cq am sq mq apqr astqzi knaintea ta, pentru toate lucrurile de cari sknt pkrkt de Iudei;

3

cqci tu cunowti foarte bine toate obiceiurile wi neknyelegerile lor. De aceea, te rog sq mq asculyi cu kngqduinyq.

4

Viaya mea, din cele dintki zile ale tinereyii mele, este cunoscutq de toyi Iudeii, pentrucq am petrecut -o kn Ierusalim, kn mijlocul neamului meu.

5

Dacq vor sq mqrturiseascq, ei wtiu dela knceput cq am trqit, ca Fariseu, dupq cea mai kngustq partidq a religiunii noastre.

6

Wi acum, sknt dat kn judecatq, pentru nqdejdea fqgqduinyei, pe care a fqcut -o Dumnezeu pqrinyilor nowtri,

7

wi a cqrei kmplinire o awteaptq cele douqsprezece seminyii ale noastre, cari slujesc necurmat lui Dumnezeu, zi wi noapte. Pentru aceastq nqdejde kmpqrate, sknt pkrkt eu de Iudei!

8

Ce? Vi se pare de necrezut cq Dumnezeu knviazq moryii?

9

Wi eu, ce -i drept, credeam cq trebuie sq fac multe lucruri kmpotriva Numelui lui Isus din Nazaret,

10

wi awa am wi fqcut kn Ierusalim. Am aruncat kn temniyq pe mulyi sfinyi, cqci am primit puterea aceasta dela preoyii cei mai de seamq; wi, cknd erau oskndiyi la moarte, kmi dqdeam wi eu votul kmpotriva lor.

11

I-am pedepsit adesea kn toate sinagogile wi kmi dqdeam toatq silinya ca sq -i fac sq huleascq. Kn pornirea mea nebunq kmpotriva lor, ki prigoneam pknq wi kn cetqyile strqine.

12

Kn acest scop, m`am dus la Damasc, cu putere wi knvoire dela preoyii cei mai de seamq.

13

Pela amiazq, kmpqrate, pe drum, am vqzut strqlucind kmprejurul meu wi kmprejurul tovarqwilor mei o luminq din cer, a cqrei strqlucire kntrecea pe a soarelui.

14

Am cqzut cu toyii la pqmknt; wi eu am auzit un glas, care-mi zicea kn limba evreiascq: ,Saule, Saule, pentruce Mq prigonewti? Kyi este greu sq arunci, cu piciorul knapoi kn vkrful unui yepuw.``

15

,Cine ewti, Doamne?` am rqspuns eu. Wi Domnul a zis: ,Eu sknt Isus, pe care -L prigonewti.

16

Dar scoalq-te, wi stai kn picioare; cqci M`am arqtat yie, ca sq te pun slujitor wi martor atkt al lucrurilor, pe cari le-ai vqzut, ckt wi al lucrurilor, pe cari Mq vei vedea fqckndu-le.

17

Te-am ales din mijlocul norodului acestuia wi din mijlocul Neamurilor, la cari te trimet,

18

ca sq le deschizi ochii, sq se kntoarcq dela kntunerec la luminq, wi de supt puterea Satanei la Dumnezeu; wi sq primeascq, prin credinya kn Mine, iertare de pqcate wi mowtenirea kmpreunq cu cei sfinyiyi.``

19

De aceea, kmpqrate Agripa, n`am vrut sq mq kmpotrivesc vedeniei cerewti.

20

Ci am propovqduit kntki celor din Damasc, apoi kn Ierusalim, kn toatq Iudea, wi la Neamuri, sq se pocqiascq wi sq se kntoarcq la Dumnezeu, wi sq facq fapte vrednice de pocqinya lor.

21

Iatq de ce au pus Iudeii mkna pe mine kn Templu, wi au cqutat sq mq omoare.

22

Dar, mulyqmitq ajutorului lui Dumnezeu, am rqmas kn viayq pknq kn ziua aceasta; wi am mqrturisit knaintea celor mici wi celor mari, fqrq sq mq depqrtez cu nimic dela ce au spus proorocii wi Moise cq are sq se kntkmple;

23

wi anume, cq Hristosul trebuie sq pqtimeascq, wi cq, dupq ce va fi cel dintki din knvierea moryilor, va vesti luminq norodului wi Neamurilor.``

24

Pe cknd vorbea el astfel ca sq se apere, Festus a zis cu glas tare: ,,Pavele, ewti nebun! Knvqyqtura ta cea multq te face sq dai kn nebunie.``

25

,,Nu sknt nebun, prea alesule Festus,`` a rqspuns Pavel; ,,dimpotrivq, rostesc cuvinte adevqrate wi chibzuite.

26

Kmpqratul wtie aceste lucruri, wi de aceea ki vorbesc cu kndrqznealq; cqci sknt kncredinyat cq nu -i este nimic necunoscut din ele, fiindcq nu s`au petrecut kntr`un coly!

27

Crezi tu kn Prooroci, kmpqrate Agripa?... Wtiu cq crezi.``

28

Wi Agripa a zis lui Pavel: ,,Curknd mai vrei tu sq mq kndupleci sq mq fac crewtin!``

29

,,Fie curknd, fie tkrziu``, a rqspuns Pavel, ,,sq dea Dumnezeu ca nu numai tu, ci toyi ceice mq ascultq astq zi, sq fiyi awa cum sknt eu, afarq de lanyurile acestea.``

30

Kmpqratul, dregqtorul, Berenice, wi toyi cei ce wedeau kmpreunq cu ei, s`au sculat.

31

Wi cknd au plecat, ziceau unii cqtre alyii: ,,Omul acesta n`a fqcut nimic vrednic de moarte sau de knchisoare.``

32

Wi Agripa a zis lui Festus: ,,Omului acestuia i s-ar fi putut da drumul, dacq n`ar fi cerut sq fie judecat de Cezar.``

Acts 27


Acts Chapter 27 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 26

Acts

Return to Index

Chapter 27

1

Dupq ce s`a hotqrkt sq plecqm cu corabia kn Italia, pe Pavel wi pe alyi ckyiva kntemniyayi i-au dat pe mkna unui sutaw al cetei de ostawi Augusta, numit Iuliu.

2

Ne-am suit kntr`o corabie dela Adramit, care avea sq meargq pe coasta Asiei, wi am pornit. Aveam cu noi pe Aristarh Macedoneanul din Tesalonic.

3

A doua zi, am ajuns la Sidon; wi Iuliu, care se purta omenos cu Pavel, i -a dat voie sq meargq pe la prietenii sqi, wi sq fie kngrijit de ei.

4

Dupq ce am plecat de acolo, am plutit pe lkngq Cipru, pentrucq vknturile erau potrivnice.

5

Dupq ce am trecut marea care scaldq Cilicia wi Pamfilia, am ajuns la Mira kn Licia.

6

Acolo sutawul a gqsit o corabie din Alexandria, care mergea kn Italia, wi ne -a suit kn ea.

7

Timp de mai multe zile, am mers kncet cu corabia, wi nu fqrq greutate am atins knqlyimea Cnid, unde nu ne -a lqsat vkntul sq ne oprim. Am trecut pe la capqtul Cretei, alqturi de Salmona.

8

De abia am mers cu corabia pe marginea insulei, wi am ajuns la un loc numit ,,Limanuri bune``, de care era aproape cetatea Lasea.

9

Trecuse destul de multq vreme, wi cqlqtoria pe mare se fqcea primejdioasq, pentrucq trecuse chiar wi vremea ,,postului``. De aceea Pavel a knwtiinyat pe ceilalyi,

10

wi le -a zis: ,,Oamenilor, cqlqtoria vqd cq nu se va face fqrq primejdie wi fqrq multq pagubq, nu numai pentru kncqrcqturq wi pentru corabie, dar chiar wi pentru vieyile noastre.

11

Sutawul a ascultat mai mult de ckrmaci wi de stqpknul corqbiei de ckt de vorbele lui Pavel.

12

Wi fiindcq limanul nu era bun de iernat, cei mai mulyi au fost de pqrere sq plece cu corabia de acolo, ca sq kncerce sq ajungq la Fenix, liman din Creta, awezat spre miazqzi-apus wi spre miazqnoapte-apus, ca sq ierneze acolo.

13

Kncepuse sq sufle un vknt uwor de miazqzi; wi, ca unii cari se credeau stqpkni pe yintq, au ridicat ancorele, wi au pornit cu corabia pe marginea Cretei.

14

Dar nu dupq multq vreme, s`a deslqnyuit asupra insulei un vknt furtunos, numit Eurachilon.

15

Corabia a fost luatq de el, fqrq sq poatq lupta kmpotriva vkntului, wi ne-am lqsat duwi kn voia lui.

16

Am trecut repede pela partea de jos a unui ostrov, numit Clauda, wi abia am putut sq punem mkna pe luntre.

17

Dupq ce au ridicat -o kn sus, au kntrebuinyat mijloace de ajutor, au kncins corabia cu frknghii; wi, de teamq sq nu cadq peste Sirta, au lqsat pknzele kn jos. Astfel s`au lqsat mknayi de vknt.

18

Fiindcq eram bqtuyi foarte tare de furtunq, a doua zi au knceput sq arunce kn mare kncqrcqtura din corabie,

19

wi a treia zi, noi, cu mknile noastre, am lepqdat uneltele corqbiei.

20

Soarele wi stelele nu s`au vqzut mai multe zile, wi furtuna era awa de puternicq kn ckt la urmq pierdusem orice nqdejde de scqpare.

21

Oamenii nu mkncaserq de multq vreme. Atunci Pavel s`a sculat kn mijlocul lor, wi a zis: ,,Oamenilor, trebuia sq mq ascultayi, wi sq nu fi pornit cu corabia din Creta, ca sq fi scqpat de aceastq primejdie wi de aceastq pagubq.

22

Acum vq sfqtuiesc sq fiyi cu voie bunq; pentrucq nici unul din voi nu va pieri; wi nu va fi altq pierdere deckt a corqbiei.

23

Un knger al Dumnezeului, al cqruia sknt eu, wi cqruia Ki slujesc, mi s`a arqtat azi noapte,

24

wi mi -a zis: ,Nu te teme, Pavele; tu trebuie sq stai knaintea Cezarului; wi iatq cq Dumnezeu yi -a dqruit pe toyi cei ce merg cu corabia kmpreunq cu tine.``

25

De aceea, oamenilor, liniwtiyi-vq, cqci am kncredere kn Dumnezeu cq se va kntkmpla awa cum mi s`a spus.

26

Dar trebuie sq dqm peste un ostrov.``

27

Kn noaptea a patrusprezecea, pe cknd eram kmpinwi kncoace wi kncolo cu corabia pe marea Adriaticq, pela miezul nopyii, marinarii au bqnuit cq se apropie de pqmknt.

28

Au mqsurat adkncimea apei, wi au gqsit douqzeci de stknjeni; au mers puyin mai departe, au mqsurat -o din nou, wi au gqsit cincisprezece stknjeni.

29

De teamq sq nu se loveascq de stknci, au aruncat patru ancore knspre ckrma corqbiei, wi doreau sq se facq ziuq.

30

Dar deoarece corqbierii cqutau sq fugq din corabie, wi slobozeau luntrea kn mare, supt cuvknt cq ar vrea sq arunce ancorele kn spre partea dinainte a corqbiei,

31

Pavel a zis sutawului wi ostawilor: ,,Dacq oamenii acewtia nu vor rqmknea kn corabie, nu puteyi fi scqpayi.``

32

Atunci ostawii au tqiat funiile luntrii, wi au lqsat -o sq cadq jos.

33

Knainte de ziuq, Pavel a rugat pe toyi sq mqnknce, wi a zis: ,,Astqzi sknt patrusprezece zile, decknd stayi mereu de veghe, wi n`ayi luat nimic de mkncare kn gurq.

34

Deaceea vq rog sq mkncayi, cqci lucrul acesta este pentru scqparea voastrq; wi nu vi se va pierde nici un pqr din cap.``

35

Dupq ce a spus aceste vorbe, a luat pkne, a mulyqmit lui Dumnezeu, knaintea tuturor, a frknt -o, wi a knceput sq mqnknce.

36

Toyi s`au kmbqrbqtat atunci, wi au luat wi ei de au mkncat.

37

Kn corabie eram de toyi: douq sute waptezeci wi wase de suflete.

38

Dupq ce s`au sqturat, au uwurat corabia, aruncknd grkul kn mare.

39

Cknd s`a fqcut ziuq, n`au cunoscut pqmkntul; dar au vqzut de departe un golf, care avea maluri nisipoase, wi au hotqrkt sq kmpingq corabia kntr`acolo, dacq va fi cu putinyq.

40

Au tqiat ancorele, ca sq le sloboadq kn mare, wi au slqbit kn acelaw timp funiile ckrmelor; apoi au ridicat ventrila cea micq dupq suflarea vkntului, wi s`au kndreptat spre mal.

41

Dar au dat peste o limbq de pqmknt, unde s`a knfipt corabia; wi partea dinainte a corqbiei s`a kmplkntat wi stqtea neclintitq, pe cknd partea dinapoi a knceput sq se rupq de izbitura valurilor.

42

Ostawii au fost de pqrere sq omoare pe cei kntemniyayi, ca sq nu scape vreunul prin knot.

43

Sutawul knsq, care voia sq scape pe Pavel, i -a oprit dela gkndul acesta. A poruncit ca cei ce pot knota, sq se arunce de pe corabie kn apq, wi sq iasq cei dintki la pqmknt;

44

iar ceilalyi sq se aweze unii pe scknduri, iar alyii pe frknturi de corabie, wi awa s`a fqcut cq au ajuns toyi teferi la uscat.

Acts 28


Acts Chapter 28 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 27

Acts

Return to Index

Chapter 28

1

Dupqce am scqpat de primejdie, am aflat cq ostrovul se chema Malta.

2

Barbarii ne-au arqtat o bunqvoinyq puyin obicinuitq; ne-au primit pe toyi la un foc mare, pe care -l aprinseserq din pricinq cq ploua, wi se lqsase un frig mare.

3

Pavel strknsese o grqmadq de mqrqcini, wi -i pusese pe foc; o nqpkrcq a iewit afarq din pricina cqldurii, wi s`a lipit de mkna lui.

4

Barbarii, cknd au vqzut nqpkrca spknzuratq de mkna lui, au zis unii cqtre alyii: ,,Cu adevqrat omul acesta este un ucigaw, cqci ,Dreptatea` nu vrea sq -l lase sq trqiascq, mqcar cq a fost scqpat din mare.``

5

Pavel a scuturat nqpkrca kn foc, wi n`a simyit niciun rqu.

6

Oamenii aceia se awteptau sq -l vadq umflkndu-se sau cqzknd deodatq mort; dar, dupqce au awteptat mult, wi au vqzut cq nu i se kntkmplq niciun rqu, wi-au schimbat pqrerea, wi ziceau cq este un zeu.

7

Kn kmprejurimi erau mowiile mai marelui ostrovului, numit Publius. El ne -a primit wi ne -a ospqtat cu cea mai mare bunqvoinyq trei zile.

8

Tatql lui Publius zqcea atunci kn pat, bolnav de friguri wi de urdinare. Pavel s`a dus la el, s`a rugat, a pus mknile peste el, wi l -a vindecat.

9

Atunci au venit wi ceilalyi bolnavi din ostrovul acela, wi au fost vindecayi.

10

Ni s`a dat mare cinste; wi, la plecarea noastrq cu corabia, ne-au dat tot ce ne trebuia pentru drum.``

11

Dupq o wedere de trei luni, am pornit cu o corabie din Alexandria, care iernase kn ostrov wi care purta semnul Dioscurilor.

12

Am ajuns la Siracusa, wi am rqmas acolo trei zile.

13

De acolo, am mers knainte pe lkngq coastq, wi am venit la Regio; iar a doua zi, fiindcq sufla vkntul de miazqzi, dupq douq zile, am venit la Puzole,

14

unde am dat peste niwte frayi, cari ne-au rugat sq mai rqmknem wapte zile cu ei. Wi awa am ajuns la Roma.

15

Din Roma ne-au iewit knainte, pknq kn ,,Forul lui Apiu``, wi pknq la ,,Cele trei Ckrciumi``, frayii, cari auziserq despre noi. Cknd i -a vqzut Pavel, a mulyqmit lui Dumnezeu, wi s`a kmbqrbqtat.

16

Cknd am ajuns la Roma, sutawul a dat pe cei kntemniyayi cqpitanului strqjerilor palatului, iar lui Pavel i s`a kngqduit sq rqmknq kntr`un loc deosebit cu un ostaw care -l pqzea.

17

Dupq trei zile, Pavel a chemat pe mai marii Iudeilor; wi, cknd s`au adunat, le -a zis: ,,Frayilor, fqrq sq fi fqcut ceva kmpotriva norodului sau obiceiurilor pqrinyilor nowtri, am fost bqgat la knchisoare kn Ierusalim, wi de acolo am fost dat kn mknile Romanilor.

18

Dupqce m`au supus la cercetare, ei aveau de gknd sq-mi dea drumul, pentrucq nu era kn mine nici o vinq vrednicq de moarte.

19

Dar Iudeii s`au kmpotrivit, wi am fost silit sq cer sq fiu judecat de Cezar, fqrq sq am dealtfel niciun gknd sq pkrqsc neamul meu.

20

De aceea, v`am chemat sq vq vqd, wi sq vorbesc cu voi; cqci din pricina nqdejdii lui Israel port eu acest lany.``

21

Ei i-au rqspuns: ,,Noi n`am primit din Iudea nici o scrisoare cu privire la tine, wi n`a venit aici nici un frate, care sq fi spus sau sq fi vorbit ceva rqu despre tine.

22

Dar am vrea sq auzim pqrerea ta, pentrucq wtim cq partida aceasta pretutindeni stkrnewte kmpotrivire.``

23

I-au hotqrkt o zi, wi au venit mai mulyi la locuinya lui. Pavel le -a vestit Kmpqrqyia lui Dumnezeu, le -a adus dovezi, wi a cqutat sq -i kncredinyeze, prin Legea lui Moise wi prin Prooroci, despre lucrurile privitoare la Isus. Vorbirea yinea de dimineayq pknq seara.

24

Unii au crezut ce le spunea el, iar alyii n`au crezut.

25

Fiindcq ei au plecat acasq kn neknyelegere unii cu alyii, Pavel n`a adqugat deckt aceste vorbe: ,,Bine a spus Duhul Sfknt prin proorocul Isaia cqtre pqrinyii vowtri,

26

cknd a zis: ,Du-te la poporul acesta, wi zi -i: ,,Veyi auzi cu urechile voastre, wi nu veyi knyelege; cu ochii vowtri veyi privi, wi nu veyi vedea.

27

Cqci inima acestui norod s`a kmpietrit; ei aud greu cu urechile, wi-au knchis ochii, ca nu cumva sq vadq cu ochii, sq audq cu urechile, sq knyeleagq cu inima, sq se kntoarcq la Dumnezeu, wi sq -i vindec.``

28

Sq wtiyi dar cq mkntuirea aceasta a lui Dumnezeu a fost trimeasq Neamurilor, wi o vor asculta.``

29

Cknd a zis aceste vorbe, Iudeii au plecat, vorbind cu aprindere kntre ei.

30

Pavel a rqmas doi ani kntregi kntr`o casq, pe care o luase cu chirie. Primea pe toyi cari veneau sq -l vadq,

31

propovqduia Kmpqrqyia lui Dumnezeu, wi knvqya pe oameni, cu toatq kndrqzneala wi fqrq nicio pedicq, cele privitoare la Domnul Isus Hristos

Romans 1


Romans Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Acts 28

Romans

Return to Index

Chapter 1

1

Pavel, rob al lui Isus Hristos, chemat sq fie apostol, pus deoparte ca sq vesteascq Evanghelia lui Dumnezeu,

2

pe care o fqgqduise mai knainte prin proorocii Sqi kn Sfintele Scripturi.

3

Ea privewte pe Fiul Squ, nqscut din sqmknya lui David, kn ce privewte trupul,

4

iar kn ce privewte duhul sfinyeniei dovedit cu putere cq este Fiul lui Dumnezeu, prin knvierea moryilor; adicq pe Isus Hristos, Domnul nostru,

5

prin care am primit harul wi apostolia, ca sq aducem, pentru Numele Lui, la ascultarea credinyei pe toate Neamurile,

6

kntre cari sknteyi wi voi, cei chemayi sq fiyi ai lui Isus Hristos.

7

Deci, vouq tuturor, cari sknteyi prea iubiyi ai lui Dumnezeu kn Roma, chemayi sq fiyi sfinyi: Har wi pace dela Dumnezeu, Tatql nostru, wi dela Domnul Isus Hristos!

8

Mai kntki mulyqmesc Dumnezeului meu, prin Isus Hristos, pentru voi toyi, cqci credinya voastrq este vestitq kn toatq lumea.

9

Dumnezeu, cqruia Ki slujesc kn duhul meu, kn Evanghelia Fiului Squ, kmi este martor cq vq pomenesc nekncetat kn rugqciunile mele,

10

wi cer totdeauna ca, prin voia lui Dumnezeu, sq am knsfkrwit fericirea sq vin la voi.

11

Cqci doresc sq vq vqd, ca sq vq dau vreun dar duhovnicesc pentru kntqrirea voastrq,

12

sau mai degrabq, ca sq ne kmbqrbqtqm laolaltq kn mijlocul vostru, prin credinya, pe care o avem kmpreunq, wi voi wi eu.

13

Nu vreau sq nu wtiyi, frayilor, cq, de multeori am avut de gknd sq vin la voi, ca sq culeg vreun rod printre voi, ca printre celealte neamuri, dar am fost kmpedicat pknq acum.

14

Eu sknt dator wi Grecilor wi Barbarilor, wi celor knvqyayi wi celor neknvqyayi.

15

Astfel, kn ce mq privewte pe mine, am o vie dorinyq sq vq vestesc Evanghelia vouq celor din Roma.

16

Cqci mie nu mi -e ruwine de Evanghelia lui Hristos; fiindcq ea este puterea lui Dumnezeu pentru mkntuirea fiecqruia care crede: kntki a Iudeului, apoi a Grecului;

17

deoarece kn ea este descoperitq o neprihqnire, pe care o dq Dumnezeu, prin credinyq wi care duce la credinyq, dupq cum este scris: ,,Cel neprihqnit va trqi prin credinyq.``

18

Mknia lui Dumnezeu se descopere din cer kmpotriva oricqrei necinstiri a lui Dumnezeu wi kmpotriva oricqrei nelegiuri a oamenilor, cari knqduwe adevqrul kn nelegiuirea lor.

19

Fiindcq ce se poate cunoawte despre Dumnezeu, le este descoperit kn ei, cqci le -a fost arqtat de Dumnezeu.

20

Kn adevqr, knsuwirile nevqzute ale Lui, puterea Lui vecinicq wi dumnezeirea Lui, se vqd lqmurit, dela facerea lumii, cknd te uiyi cu bqgare de seamq la ele kn lucrurile fqcute de El. Awa cq nu se pot desvinovqyi;

21

fiindcq, mqcar cq au cunoscut pe Dumnezeu, nu L-au proslqvit ca Dumnezeu, nici nu I-au mulyqmit; ci s`au dedat la gkndiri dewarte, wi inima lor fqrq pricepere s`a kntunecat.

22

S`au fqlit cq sknt knyelepyi, wi au knebunit;

23

wi au schimbat slava Dumnezelui nemuritor kntr`o icoanq care seamqnq cu omul muritor, pqsqri, dobitoace cu patru picioare wi tkrktoare.

24

De aceea, Dumnezeu i -a lqsat pradq necurqyiei, sq urmeze poftele inimilor lor; awa cq kwi necinstesc singuri trupurile;

25

cqci au schimbat kn minciunq adevqrul lui Dumnezeu, wi au slujit wi s`au knchinat fqpturii kn locul Fqcqtorului, care este binecuvkntat kn veci! Amin.

26

Din pricina aceasta, Dumnezeu i -a lqsat kn voia unor patimi sckrboase; cqci femeile lor au schimbat kntrebuinyarea fireascq a lor kntr`una care este kmpotriva firii;

27

tot astfel wi bqrbayii, au pqrqsit kntrebuinyarea fireascq a femeii, s`au aprins kn poftele lor unii pentru alyii, au sqvkrwit parte bqrbqteascq cu parte bqrbqteascq lucruri sckrboase, wi au primit kn ei knwiwi plata cuvenitq pentru rqtqcirea lor.

28

Fiindcq n`au cqutat sq pqstreze pe Dumnezeu kn cunowtinya lor, Dumnezeu i -a lqsat kn voia minyii lor blestemate, ca sq facq lucruri nekngqduite.

29

Astfel au ajuns plini de ori ce fel de nelegiuire, de curvie, de viclenie, de lqcomie, de rqutate; plini de pizmq, de ucidere, de ceartq, de knwelqciune, de porniri rqutqcioase; sknt woptitori,

30

bkrfitori, urktori de Dumnezeu, obraznici, trufawi, lqudqrowi, nqscocitori de rele, neascultqtori de pqrinyi,

31

fqrq pricepere, cqlcqtori de cuvknt, fqrq dragoste fireascq, neknduplecayi, fqrq milq.

32

Wi, mqcar cq wtiu hotqrkrea lui Dumnezeu, cq cei ce fac asemenea lucruri, sknt vrednici de moarte, totuw, ei nu numai cq le fac, dar wi gqsesc de buni pe cei ce le fac.

Romans 2


Romans Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 1

Romans

Return to Index

Chapter 2

1

Awa dar, omule, oricine ai fi tu, care, judeci pe altul, nu te poyi desvinovqyi; cqci prin faptul cq judeci pe altul, te oskndewti singur; fiindcq tu, care judeci pe altul, faci aceleawi lucruri.

2

Wtim, kn adevqr, cq judecata lui Dumnezeu kmpotriva celor ce sqvkrwesc astfel de lucruri, este potrivitq cu adevqrul.

3

Wi crezi tu, omule, care judeci pe cei ce sqvkrwesc astfel de lucruri, wi pe cari le faci wi tu, cq vei scqpa de judecata lui Dumnezeu?

4

Sau dispreyuiewti tu bogqyiile bunqtqyii, kngqduinyei wi kndelungei Lui rqbdqri? Nu vezi tu cq bunqtatea lui Dumnezeu te kndeamnq la pocqinyq?

5

Dar, cu kmpietrirea inimii tale, care nu vrea sq se pocqiascq, kyi aduni o comoarq de mknie pentru ziua mkniei wi a arqtqrii dreptei judecqyi a lui Dumnezeu,

6

care va rqsplqti fiecqruia dupq faptele lui.

7

Wi anume, va da viaya vecinicq celor ce, prin stqruinya kn bine, cautq slava, cinstea wi nemurirea;

8

wi va da mknie wi urgie celor ce, din duh de gklceavq, se kmpotrivesc adevqrului wi ascultq de nelegiuire.

9

Necaz wi strkmtorare va veni peste orice suflet omenesc care face rqul: kntki peste Iudeu, apoi peste Grec.

10

Slavq, cinste wi pace va veni knsq peste oricine face binele: kntki peste Iudeu, apoi peste Grec.

11

Cqci knaintea lui Dumnezeu nu se are kn vedere faya omului.

12

Toyi ceice au pqcqtuit fqrq lege, vor pieri fqrq lege; wi toyi ceice au pqcqtuit avknd lege, vor fi judecayi dupq lege.

13

Pentrucq nu cei ce aud Legea, sknt neprihqniyi knaintea lui Dumnezeu, ci cei ce kmplinesc legea aceasta, vor fi socotiyi neprihqniyi.

14

Cknd Neamurile, mqcar cq n`au lege, fac din fire lucrurile Legii, prin aceasta ei, cari n`au o lege, kwi sknt singuri lege;

15

wi ei dovedesc cq lucrarea Legii este scrisq kn inimile lor; fiindcq despre lucrarea aceasta mqrturisewte cugetul lor wi gkndurile lor, cari sau se knvinovqyesc sau se desvinovqyesc kntre ele.

16

Wi faptul acesta se va vedea kn ziua cknd, dupq Evanghelia mea, Dumnezeu va judeca, prin Isus Hristos, lucrurile ascunse ale oamenilor.

17

Tu, care te numewti Iudeu, care te reazimi pe o Lege, care te lauzi cu Dumnezeul tqu,

18

care cunowti voia Lui, care wtii sq faci deosebire kntre lucruri, pentrucq ewti knvqyat de Lege;

19

tu, care te mqgulewti cq ewti cqlquza orbilor, lumina celor ce sknt kn kntunerec,

20

povqyuitorul celor fqrq minte, knvqyqtorul celor newtiutori, pentrucq kn Lege ai dreptarul cunowtinyei depline wi al adevqrului; -

21

tu deci, care knveyi pe alyii, pe tine knsuyi nu te knveyi? Tu, care propovqduiewti: ,,Sq nu furi,`` furi?

22

Tu care zici: ,,Sq nu preacurvewti,`` preacurvewti? Tu, cqruia yi -e sckrbq de idoli, le jqfuiewti templele?

23

Tu, care te fqlewti cu Legea, necinstewti pe Dumnezeu prin cqlcarea acestei Legi?

24

Cqci ,,din pricina voastrq este hulit Numele lui Dumnezeu kntre Neamuri``, dupq cum este scris.

25

Tqierea kmprejur, negrewit, este de folos, dacq kmplinewti Legea; dar dacq tu calci Legea, tqierea ta kmprejur ajunge netqiere kmprejur.

26

Dacq deci, cel netqiat kmprejur pqzewte poruncile Legii, netqierea lui kmprejur nu i se va socoti ea ca o tqiere kmprejur?

27

Cel netqiat kmprejur din nawtere, care kmplinewte Legea, nu te va oskndi el pe tine, care o calci, mqcar cq ai slova Legii wi tqierea kmprejur?

28

Iudeu nu este acela care se aratq pe dinafarq cq este Iudeu; wi tqiere kmprejur nu este aceea care este pe dinafarq, kn carne.

29

Ci Iudeu este acela care este Iudeu knlquntru; wi tqiere kmprejur este aceea a inimii, kn duh, nu kn slovq; un astfel de Iudeu kwi scoate lauda nu dela oameni, ci dela Dumnezeu.

Romans 3


Romans Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 2

Romans

Return to Index

Chapter 3

1

Care este deci kntkietatea Iudeului, sau care este folosul tqierii kmprejur?

2

Oricum, sknt mari. Wi mai kntki de toate, prin faptul cq lor le-au fost kncredinyate cuvintele lui Dumnezeu.

3

Wi ce are a face dacq unii n`au crezut? Necredinya lor va nimici ea credinciowia lui Dumnezeu?

4

Nicidecum! Dimpotrivq, Dumnezeu sq fie gqsit adevqrat wi toyi oamenii sq fie gqsiyi mincinowi, dupq cum este scris: ,,Ca sq fii gqsit neprihqnit kn cuvintele Tale, wi sq iewi biruitor cknd vei fi judecat.``

5

Dar, dacq nelegiuirea noastrq pune kn luminq neprihqnirea lui Dumnezeu, ce vom zice? Nu cumva Dumnezeu este nedrept cknd Kwi deslqnyuiewte mknia? (Vorbesckn felul oamenilor.)

6

Nicidecum! Pentrucq, altfel, cum va judeca Dumnezeu lumea?

7

Wi dacq, prin minciuna mea, adevqrul lui Dumnezeu strqlucewte wi mai mult spre slava Lui, dece mai sknt eu knsumi judecat ca pqcqtos?

8

Wi de ce sq nu facem rqul ca sq vinq bine din el, cum pretind unii, cari ne vorbesc de rqu, cq spunem noi? Osknda acestor oameni este dreaptq.

9

Ce urmeazq atunci? Skntem noi mai buni deckt ei? Nicidecum. Fiindcq am dovedit cq toyi, fie Iudei, fie Greci, sknt supt pqcat,

10

dupq cum este scris: ,,Nu este nici un om neprihqnit, niciunul mqcar.

11

Nu este nici unul care sq aibq pricepere. Nu este nici unul care sq caute cu tot dinadinsul pe Dumnezeu.

12

Toyi s`au abqtut, wi au ajuns niwte netrebnici. Nu este niciunul care sq facq binele, niciunul mqcar.

13

Gktlejul lor este un mormknt deschis; se slujesc de limbile lor ca sq knwele; supt buze au venin de aspidq;

14

gura le este plinq de blestem wi de amqrqciune;

15

au picioarele grabnice sq verse sknge;

16

prqpqdul wi pustiirea sknt pe drumul lor;

17

nu cunosc calea pqcii;

18

frica de Dumnezeu nu este knaintea ochilor lor.``

19

Wtim knsq cq tot ce spune Legea, spune celor ce sknt supt Lege, pentruca orice gurq sq fie astupatq, wi toatq lumea sq fie gqsitq vinovatq knaintea lui Dumnezeu.

20

Cqci nimeni nu va fi socotit neprihqnit knaintea Lui, prin faptele Legii, deoarece prin Lege vine cunowtinya deplinq a pqcatului.

21

Dar acum s`a arqtat o neprihqnire (Grecewte: dreptate), pe care o dq Dumnezeu, fqrq lege-despre ea mqrturisesc Legea wi proorocii-

22

wi anume, neprihqnirea datq de Dumnezeu, care vine prin credinya kn Isus Hristos, pentru toyi wi peste toyi cei ce cred kn El. Nu este nici o deosebire.

23

Cqci toyi au pqcqtuit, wi sknt lipsiyi de slava lui Dumnezeu.

24

Wi sknt socotiyi neprihqniyi, fqrq platq, prin harul Squ, prin rqscumpqrarea, care este kn Hristos Isus.

25

Pe El Dumnezeu L -a rknduit mai dinainte sq fie, prin credinya kn skngele Lui, o jertfq de ispqwire, ca sq-Wi arate neprihqnirea Lui; cqci trecuse cu vederea pqcatele dinainte, kn vremea kn delungei rqbdqri a lui Dumnezeu;

26

pentruca, kn vremea de acum, sq-Wi arate neprihqnirea Lui kn awa fel kn ckt, sq fie neprihqnit, wi totuw sq socoteascq neprihqnit pe cel ce crede kn Isus.

27

Unde este dar pricina de laudq? S`a dus. Prin ce fel de lege? A faptelor? Nu; ci prin legea credinyei.

28

Pentrucq noi credem cq omul este socotit neprihqnit prin credinyq, fqrq faptele Legii.

29

Sau, poate, Dumnezeu este numai Dumnezeul Iudeilor? Nu este wi al Neamurilor? Da, este wi al Neamurilor;

30

deoarece Dumnezeu este unul singur wi El va socoti neprihqniyi, prin credinyq, pe cei tqiayi kmprejur, wi tot prin credinyq wi pe cei netqiayi kmprejur.

31

Deci, prin credinyq desfiinyqm noi Legea? Nicidecum. Dimpotrivq, noi kntqrim Legea.

Romans 4


Romans Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 3

Romans

Return to Index

Chapter 4

1

Ce vom zice dar cq a cqpqtat, prin puterea lui, strqmowul nostru Avraam?

2

Dacq Avraam a fost socotit neprihqnit prin fapte, are cu ce sq se laude, dar nu knaintea lui Dumnezeu.

3

Cqci ce zice Scriptura? ,,Avraam a crezut pe Dumnezeu, wi aceasta i s`a socotit ca neprihqnire.``

4

Knsq, celui ce lucreazq, plata cuvenitq lui i se socotewte nu ca un har, ci ca ceva datorat;

5

pe cknd, celui ce nu lucreazq, ci crede kn Cel ce socotewte pe pqcqtos neprihqnit, credinya pe care o are el, ki este socotitq ca neprihqnire.

6

Tot astfel, wi David numewte fericit pe omul acela, pe care Dumnezeu, fqrq fapte, kl socotewte neprihqnit.

7

,,Ferice``, zice el, ,,de aceia ale cqror fqrq de legi sknt iertate, wi ale cqror pqcate sknt acoperite!

8

Ferice de omul, cqruia nu -i yine Domnul kn seamq pqcatul!``

9

Fericirea aceasta este numai pentru cei tqiayi kmprejur sau wi pentru cei netqiayi kmprejur? Cqci zicem cq lui Avraam credinya ,,i -a fost socotitq ca neprihqnire.``

10

Dar cum i -a fost socotitq? Dupq, sau knainte de tqierea lui kmprejur? Nu cknd era tqiat kmprejur, ci cknd era netqiat kmprejur.

11

Apoi a primit ca semn tqierea kmprejur, ca o pecete a acelei neprihqniri, pe care o cqpqtase prin credinyq, cknd era netqiat kmprejur. Wi aceasta, pentru ca sq fie tatql tuturor celor cari cred, mqcar cq nu sknt tqiayi kmprejur; ca, adicq, sq li se socoteascq wi lor neprihqnirea aceasta;

12

wi pentru ca sq fie wi tatql celor tqiayi kmprejur, adicq al acelora cari, nu numai cq sknt tqiayi kmprejur, dar wi calcq pe urmele credinyei aceleia, pe care o avea tatql nostru Avraam, cknd nu era tqiat kmprejur.

13

Kn adevqr, fqgqduinya fqcutq lui Avraam sau seminyei lui, cq va mowteni lumea, n`a fost fqcutq pe temeiul Legii, ci pe temeiul acelei neprihqniri, care se capqtq prin credinyq.

14

Cqci, dacq mowtenitori sknt ceice se yin de Lege, credinya este zqdarnicq, wi fqgqduinya este nimicitq;

15

pentrucq Legea aduce mknie; wi unde nu este o lege, acolo nu este nici cqlcare de lege.

16

Deaceea mowtenitori sknt ceice se fac prin credinyq, pentruca sq fie prin har, wi pentruca fqgqduinya sq fie chezqwuitq pentru toatq sqmknya lui Avraam: nu numai pentru sqmknya aceea care este supt Lege, ci wi pentru sqmknya aceea care are credinya lui Avraam, tatql nostru al tuturor,

17

dupqcum este scris: ,,Te-am rknduit sq fii tatql multor neamuri.`` El, adicq, este tatql nostru knaintea lui Dumnezeu, kn care a crezut, care knviazq moryii, wi care cheamq lucrurile cari nu sknt, ca wi cum ar fi.

18

Nqdqjduind kmpotriva oricqrei nqdejdi, el a crezut, wi astfel a ajuns tatql multor neamuri, dupqcum i se spusese: ,,Awa va fi sqmknya ta.``

19

Wi, fiindcq n`a fost slab kn credinyq, el nu s`a uitat la trupul squ, care era kmbqtrknit, -avea aproape o sutq de ani, -nici la faptul cq Sara nu mai putea sq aibq copii.

20

El nu s`a kndoit de fqgqduinya lui Dumnezeu, prin necredinyq, ci, kntqrit prin credinya lui, a dat slavq lui Dumnezeu,

21

deplin kncredinyat cq El ce fqgqduiewte, poate sq wi kmplineascq.

22

De aceea credinya aceasta ,,i -a fost socotitq ca neprihqnire.``

23

Dar nu numai pentru el este scris cq ,,i -a fost socotitq ca neprihqnire``;

24

ci este scris wi pentru noi, cqrora de asemenea ne va fi socotitq, nouq celor ce credem kn Cel ce a knviat din moryi pe Isus Hristos, Domnul nostru,

25

care a fost dat din pricina fqrqdelegilor noastre, wi a knviat din pricinq cq am fost socotiyi neprihqniyi.

Romans 5


Romans Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 4

Romans

Return to Index

Chapter 5

1

Deci, fiindcq skntem socotiyi neprihqniyi, prin credinyq, avem (Sau: Sq avem.) pace cu Dumnezeu, prin Domnul nostru Isus Hristos.

2

Lui Ki datorqm faptul cq, prin credinyq, am intrat kn aceastq stare de har, kn care skntem; wi ne bucurqm kn nqdejdea slavei lui Dumnezeu.

3

Ba mai mult, ne bucurqm chiar wi kn necazurile noastre; cqci wtim cq necazul aduce rqbdare,

4

rqbdarea aduce biruinyq kn kncercare, iar biruinya aceasta aduce nqdejdea.

5

Knsq nqdejdea aceasta nu knwalq, pentrucq dragostea lui Dumnezeu a fost turnatq kn inimile noastre prin Duhul Sfknt, care ne -a fost dat.

6

Cqci, pe cknd eram noi kncq fqrq putere, Hristos, la vremea cuvenitq a murit pentru cei nelegiuiyi.

7

Pentru un om neprihqnit cu greu ar muri cineva; dar pentru binefqcqtorul lui, poate cq s`ar gqsi cineva sq moarq.

8

Dar Dumnezeu Kwi aratq dragostea fayq de noi prin faptul cq, pe cknd eram noi kncq pqcqtowi, Hristos a murit pentru noi.

9

Deci, cu atkt mai mult acum, cknd skntem socotiyi neprihqniyi, prin skngele Lui, vom fi mkntuiyi prin El de mknia lui Dumnezeu.

10

Cqci, dacq atunci cknd eram vrqjmawi, am fost kmpqcayi cu Dumnezeu, prin moartea Fiului Squ, cu mult mai mult acum, cknd skntem kmpqcayi cu El, vom fi mkntuiyi prin viaya Lui.

11

Wi nu numai atkt, dar ne wi bucurqm kn Dumnezeu, prin Domnul nostru Isus Hristos, prin care am cqpqtat kmpqcarea.

12

De aceea, dupq cum printr`un singur om a intrat pqcatul kn lume, wi prin pqcat a intrat moartea, wi astfel moartea a trecut asupra tuturor oamenilor, din pricinq cq toyi au pqcqtuit...

13

(Cqci knainte de Lege pqcatul era kn lume. Dar pqcatul nu este yinut kn seamq cktq vreme nu este o lege.

14

Totuw moartea a domnit, dela Adam pknq la Moise, chiar peste ceice nu pqcqtuiserq printr`o cqlcare de lege asemqnqtoare cu a lui Adam, care este o icoanq preknchipuitoare a Celuice avea sq vinq.

15

Dar cu darul fqrq platq nu este ca wi cu grewala; cqci, dacq prin grewala unuia singur, cei mulyi au fost loviyi cu moartea, apoi cu mult mai mult harul lui Dumnezeu wi darul, pe care ni l -a fqcut harul acesta kntr`un singur om, adicq kn Isus Hristos, s`au dat din belwug celor mulyi.

16

Wi darul fqrq platq nu vine ca printr`acel unul care a pqcqtuit; cqci judecata venitq dela unul, a adus osknda; dar darul fqrq platq venit kn urma multor greweli a adus o hotqrkre de iertare.

17

Dacq deci, prin grewala unuia singur, moartea a domnit prin el singur, cu mult mai mult ceice primesc, kn toatq plinqtatea, harul wi darul neprihqnirii, vor domni kn viayq prin acel unul singur, care este Isus Hristos!)

18

...Astfel dar, dupq cum printr`o singurq grewalq, a venit o oskndq, care a lovit pe toyi oamenii, tot awa, printr`o singurq hotqrkre de iertare a venit pentru toyi oamenii o hotqrkre de neprihqnire care dq viaya.

19

Cqci, dupq cum prin neascultarea unui singur om, cei mulyi au fost fqcuyi pqcqtowi, tot awa, prin ascultarea unui singur om, cei mulyi vor fi fqcuyi neprihqniyi.

20

Ba kncq wi Legea a venit pentruca sq se knmulyeascq grewala; dar unde s`a knmulyit pqcatul, acolo harul s`a knmulyit wi mai mult;

21

pentruca, dupq cum pqcatul a stqpknit dknd moartea, tot awa wi harul sq stqpkneascq dknd neprihqnirea, ca sq dea viaya vecinicq, prin Isus Hristos, Domnul nostru.

Romans 6


Romans Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 5

Romans

Return to Index

Chapter 6

1

Ce vom zice dar? Sq pqcqtuim mereu, ca sq se knmulyeascq harul?

2

Nicidecum! Noi, cari am murit fayq de pqcat, cum sq mai trqim kn pqcat?

3

Nu wtiyi cq toyi ckyi am fost botezayi kn Isus Hristos, am fost botezayi kn moartea Lui?

4

Noi deci, prin botezul kn moartea Lui, am fost kngropayi kmpreunq cu El, pentruca, dupq cum Hristos a knviat din moryi, prin slava Tatqlui, tot awa wi noi sq trqim o viayq nouq.

5

Kn adevqr, dacq ne-am fqcut una cu El, printr`o moarte asemqnqtoare cu a Lui, vom fi una cu El wi printr`o knviere asemqnqtoare cu a Lui.

6

Wtim bine cq omul nostru cel vechi a fost rqstignit kmpreunq cu El, pentruca trupul pqcatului sq fie desbrqcat de puterea lui, kn awa fel ca sq nu mai fim robi ai pqcatului;

7

cqci cine a murit, de drept, este izbqvit de pqcat.

8

Acum, dacq am murit kmpreunq cu Hristos, credem cq vom wi trqi kmpreunq cu El,

9

kntruckt wtim cq Hristosul knviat din moryi, nu mai moare: moartea nu mai are nici o stqpknire asupra Lui.

10

Fiindcq prin moartea de care a murit, El a murit pentru pqcat, odatq pentru totdeauna; iar prin viaya pe care o trqiewte, trqiewte pentru Dumnezeu.

11

Tot awa wi voi knwivq, socotiyi-vq moryi fayq de pqcat, wi vii pentru Dumnezeu, kn Isus Hristos, Domnul nostru.

12

Deci, pqcatul sq nu mai domneascq kn trupul vostru muritor, wi sq nu mai ascultayi de poftele lui.

13

Sq nu mai dayi kn stqpknirea pqcatului mqdulqrile voastre, ca niwte unelte ale nelegiuirii; ci dayi-vq pe voi knwivq lui Dumnezeu, ca vii, din moryi cum erayi; wi dayi lui Dumnezeu mqdulqrile voastre, ca pe niwte unelte ale neprihqnirii.

14

Cqci pqcatul nu va mai stqpkni asupra voastrq, pentrucq nu sknteyi supt Lege, ci supt har.

15

Ce urmeazq de aici? Sq pqcqtuim pentrucq nu mai skntem supt Lege ci supt har? Nicidecum.

16

Nu wtiyi cq, dacq vq dayi robi cuiva, ca sq -l ascultayi, sknteyi robii aceluia de care ascultayi, fie cq este vorba de pqcat, care duce la moarte, fie cq este vorba de ascultare, care duce la neprihqnire?

17

Dar mulyqmiri fie aduse lui Dumnezeu, pentrucq, dupq ce ayi fost robi ai pqcatului, ayi ascultat acum din inimq de dreptarul knvqyqturii, pe care ayi primit -o.

18

Wi prin chiar faptul cq ayi fost izbqviyi de subt pqcat, v`ayi fqcut robi ai neprihqnirii. -

19

Vorbesc omenewte, din pricina neputinyei firii voastre pqmkntewti: dupqcum odinioarq v`ayi fqcut mqdulqrile voastre roabe ale necurqyiei wi fqrqdelegii, awa cq sqvkrweayi fqrqdelegea, tot awa, acum trebuie sq vq faceyi mqdulqrile voastre roabe ale neprihqnirii, ca sq ajungeyi la sfinyirea voastrq!

20

Cqci, atunci cknd erayi robi ai pqcatului, erayi slobozi fayq de neprihqnire.

21

Wi ce roade aduceayi atunci? Roade, de cari acum vq este ruwine: pentrucq sfkrwitul acestor lucruri este moartea.

22

Dar acum, odatq ce ayi fost izbqviyi de pqcat wi v`ayi fqcut robi ai lui Dumnezeu, aveyi ca rod sfinyirea, iar ca sfkrwit: viaya vecinicq.

23

Fiindcq plata pqcatului este moartea: dar darul fqrq platq al lui Dumnezeu este viaya vecinicq kn Isus Hristos, Domnul nostru.

Romans 7


Romans Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 6

Romans

Return to Index

Chapter 7

1

Nu wtiyi, frayilor, -cqci vorbesc unor oameni cari cunosc Legea-cq Legea are stqpknire asupra omului cktq vreme trqiewte el?

2

Cqci femeia mqritatq este legatq prin Lege de bqrbatul ei cktq vreme trqiewte el; dar dacq -i moare bqrbatul, este deslegatq de legea bqrbatului ei.

3

Dacq deci, cknd ki trqiewte bqrbatul, ea se mqritq dupq altul, se va chema preacurvq; dar dacq -i moare bqrbatul, este deslegatq de Lege, awa cq nu mai este preacurvq, dacq se mqritq dupq altul.

4

Tot astfel, frayii mei, prin trupul lui Hristos, wi voi ayi murit kn ce privewte Legea, ca sq fiyi ai altuia, adicq ai Celuice a knviat din moryi; wi aceasta, ca sq aducem roadq pentru Dumnezeu.

5

Cqci, cknd trqiam supt firea noastrq pqmknteascq, patimile pqcatelor, aykyate de Lege, lucrau kn mqdularele noastre, wi ne fqceau sq aducem roade pentru moarte.

6

Dar acum, am fost izbqviyi de Lege, wi skntem moryi fayq de Legea aceasta, care ne yinea robi, pentruca sq slujim lui Dumnezeu kntr`un duh nou, iar nu dupq vechea slovq.

7

Deci ce vom zice? Legea este ceva pqcqtos? Nici de cum! Dimpotrivq, pqcatul nu l-am cunoscut deckt prin Lege. De pildq, n`aw fi cunoscut pofta, dacq Legea nu mi-ar fi spus: ,,Sq nu poftewti!``

8

Apoi pqcatul a luat prilejul, wi a fqcut sq se nascq kn mine prin porunca tot felul de pofte; cqci fqrq Lege, pqcatul este mort.

9

Odinioarq, fiindcq eram fqrq Lege, trqiam; dar cknd a venit porunca, pqcatul a knviat, wi eu am murit.

10

Wi porunca, ea, care trebuia sq-mi dea viaya, mi -a pricinuit moartea.

11

Pentrucq pqcatul a luat prilejul prin ea m`a amqgit, wi prin knsqw, porunca aceasta m`a lovit cu moartea.

12

Awa cq Legea, negrewit, este sfkntq, wi porunca este sfkntq, dreaptq wi bunq.

13

Atunci, un lucru bun mi -a dat moartea? Nicidecum. Dar pqcatul, tocmai ca sq iasq la ivealq ca pqcat, mi -a dat moartea printr`un lucru bun, pentruca pqcatul sq se arate afarq din cale de pqcqtos, prin faptul cq se slujea de aceeaw poruncq.

14

Wtim, kn adevqr, cq Legea este duhovniceascq: dar eu sknt pqmkntesc, vkndut rob pqcatului.

15

Cqci nu wtiu ce fac: nu fac ce vreau, ci fac ce urqsc.

16

Acum, dacq fac ce nu vreau, mqrturisesc prin aceasta cq Legea este bunq.

17

Wi atunci, nu mai sknt eu cel ce face lucrul acesta, ci pqcatul care locuiewte kn mine.

18

Wtiu, kn adevqr, cq nimic bun nu locuiewte kn mine, adicq kn firea mea pqmknteascq, pentrucq, ce -i drept, am voinya sq fac binele, dar n`am puterea sq -l fac.

19

Cqci binele, pe care vreau sq -l fac, nu -l fac, ci rqul, pe care nu vreau sq -l fac, iacq ce fac!

20

Wi dacq fac ce nu vreau sq fac, nu mai sknt eu cel ce face lucrul acesta, ci pqcatul care locuiewte kn mine.

21

Gqsesc dar kn mine legea aceasta: cknd vreau sq fac binele, rqul este lipit de mine.

22

Fiindcq, dupq omul din lquntru kmi place Legea lui Dumnezeu;

23

dar vqd kn mqdularele mele o altq lege, care se luptq kmpotriva legii primite de mintea mea, wi mq yine rob legii pqcatului, care este kn mqdularele mele.

24

O, nenorocitul de mine! Cine mq va izbqvi de acest trup de moarte?..

25

Mulyqmiri fie aduse lui Dumnezeu, prin Isus Hristos, Domnul nostru!... Astfel dar, cu mintea, eu slujesc legii lui Dumnezeu; dar cu firea pqmknteascq, slujesc legii pqcatului.

Romans 8


Romans Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 7

Romans

Return to Index

Chapter 8

1

Acum dar nu este nici o oskndire pentru ceice sknt kn Hristos Isus, cari nu trqiesc dupq kndemnurile firii pqmkntewti, ci dupq kndemnurile Duhului.

2

Kn adevqr, legea Duhului de viayq kn Hristos Isus, m`a izbqvit de Legea pqcatului wi a moryii.

3

Cqci-lucru cu neputinyq Legii, kntruckt firea pqmknteascq (Grecewte: carnea, aici wi peste tot unde e ,,firea pqmknteascq``.) o fqcea fqrq putere-Dumnezeu a oskndit pqcatul kn firea pqmknteascq, trimeyknd, din pricina pqcatului, pe knsuw Fiul Squ kntr`o fire asemqnqtoare cu a pqcatului,

4

pentruca porunca Legii sq fie kmplinitq kn noi, cari trqim nu dupq kndemnurile firii pqmkntewti, ci dupq kndemnurile Duhului.

5

Kn adevqr, ceice trqiesc dupq kndemnurile firii pqmkntewti, umblq dupq lucrurile firii pqmkntewti; pe cknd cei ce trqiesc dupq kndemnurile Duhului, umblq dupq lucrurile Duhului.

6

Wi umblarea dupq lucrurile firii pqmkntewti, este moarte, pe cknd umblarea dupq lucrurile Duhului este viayq wi pace.

7

Fiindcq umblarea dupq lucrurile firii pqmkntewti este vrqjmqwie kmpotriva lui Dumnezeu, cqci, ea nu se supune Legii lui Dumnezeu, wi nici nu poate sq se supunq.

8

Deci, ceice sknt pqmkntewti, nu pot sq placq lui Dumnezeu.

9

Voi knsq nu mai sknteyi pqmkntewti, ci duhovnicewti, dacq Duhul lui Dumnezeu locuiewte kn adevqr kn voi. Dacq n`are cineva Duhul lui Hristos, nu este al Lui.

10

Wi dacq Hristos este kn voi, trupul vostru, da, este supus moryii, din pricina pqcatului; dar duhul vostru este viu, din pricina neprihqnirii.

11

Wi dacq Duhul Celui ce a knviat pe Isus dintre cei moryi locuiewte kn voi, Cel ce a knviat pe Hristos Isus din moryi, va knvia wi trupurile voastre muritoare, din pricina Duhului Squ, care locuiewte kn voi.

12

Awa dar, frayilor, noi nu mai datorqm nimic firii pqmkntewti, ca sq trqim dupq kndemnurile ei.

13

Dacq trqiyi dupq kndemnurile ei, veyi muri; dar dacq, prin Duhul, faceyi sq moarq faptele trupului, veyi trqi.

14

Cqci toyi ceice sknt cqlquziyi de Duhul lui Dumnezeu sknt fii ai lui Dumnezeu.

15

Wi voi n`ayi primit un duh de robie, ca sq mai aveyi fricq; ci ayi primit un duh de knfiere, care ne face sq strigqm: ,,Ava! adicq: Tatq!``

16

Knsuw Duhul adeverewte kmpreunq cu duhul nostru cq skntem copii ai lui Dumnezeu.

17

Wi, dacq skntem copii, skntem wi mowtenitori: mowtenitori ai lui Dumnezeu, wi kmpreunq mowtenitori cu Hristos, dacq suferim cu adevqrat kmpreunq cu El, ca sq fim wi proslqviyi kmpreunq cu El.

18

Eu socotesc cq suferinyele din vremea de acum nu sknt vrednice sq fie puse alqturi cu slava viitoare, care are sq fie descoperitq fayq de noi.

19

De asemenea, wi firea awteaptq cu o dorinyq knfocatq descoperirea fiilor lui Dumnezeu.

20

Cqci firea a fost supusq dewertqciunii-nu de voie, ci din pricina celui ce a supus -o-cu nqdejdea knsq,

21

cq wi ea va fi izbqvitq din robia stricqciunii, ca sq aibq parte de slobozenia slavei copiilor lui Dumnezeu.

22

Dar wtim cq pknq kn ziua de azi, toatq firea suspinq wi sufere durerile nawterii.

23

Wi nu numai ea, dar wi noi, cari avem cele dintki roade ale Duhului, suspinqm kn noi, wi awteptqm knfierea, adicq rqscumpqrarea trupului nostru.

24

Cqci kn nqdejdea aceasta am fost mkntuiyi. Dar o nqdejde care se vede, nu mai este nqdejde: pentrucq ce se vede, se mai poate nqdqjdui?

25

Pe cknd, dacq nqdqjduim ce nu vedem, awteptqm cu rqbdare.

26

Wi tot astfel wi Duhul ne ajutq kn slqbiciunea noastrq: cqci nu wtim cum trebuie sq ne rugqm. Dar knsuw Duhul mijlocewte pentru noi cu suspine negrqite.

27

Wi Cel ce cerceteazq inimile, wtie care este nqzuinya Duhului; pentrucq El mijlocewte pentru sfinyi dupq voia lui Dumnezeu.

28

De altq parte, wtim cq toate lucrurile lucreazq kmpreunq spre binele celorce iubesc pe Dumnezeu, wi anume, spre binele celorce sknt chemayi dupq planul Squ.

29

Cqci pe aceia, pe cari i -a cunoscut mai dinainte, i -a wi hotqrkt mai dinainte sq fie asemenea chipului Fiului Squ, pentruca El sq fie cel kntki nqscut dintre mai mulyi frayi.

30

Wi pe aceia pe cari i -a hotqrkt mai dinainte, i -a wi chemat; wi pe aceia pe cari i -a chemat, i -a wi socotit neprihqniyi; iar pe aceia pe cari i -a socotit neprihqniyi, i -a wi proslqvit.

31

Deci, ce vom zice noi kn faya tuturor acestor lucruri? Dacq Dumnezeu este pentru noi, cine va fi kmpotriva noastrq?

32

El, care n`a cruyat nici chiar pe Fiul Squ, ci L -a dat pentru noi toyi, cum nu ne va da fqrq platq, kmpreunq cu El, toate lucrurile?

33

Cine va ridica pkrq kmpotriva alewilor lui Dumnezeu? Dumnezeu este Acela, care -i socotewte neprihqniyi!

34

Cine -i va oskndi? Hristos a murit! Ba mai mult, El a wi knviat, stq la dreapta lui Dumnezeu, wi mijlocewte pentru noi!

35

Cine ne va despqryi pe noi de dragostea lui Hristos? Necazul, sau strkmtorarea, sau prigonirea, sau foametea, sau lipsa de kmbrqcqminte, sau primejdia sau sabia?

36

Dupq cum este scris: ,,Din pricina Ta skntem dayi moryii toatq ziua; skntem socotiyi ca niwte oi de tqiat.``

37

Totuw kn toate aceste lucruri noi skntem mai mult deckt biruitori, prin Acela care ne -a iubit.

38

Cqci sknt bine kncredinyat cq nici moartea, nici viaya, nici kngerii, nici stqpknirile, nici puterile, nici lucrurile de acum, nici cele viitoare,

39

nici knqlyimea, nici adkncimea, nici o altq fqpturq (Sau: zidire.), nu vor fi kn stare sq ne despartq de dragostea lui Dumnezeu, care este kn Isus Hristos, Domnul nostru.

Romans 9


Romans Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 8

Romans

Return to Index

Chapter 9

1

Spun adevqrul kn Hristos, nu mint; cugetul meu, luminat de Duhul Sfknt, kmi este martor,

2

cq simt o mare kntristare, wi am o durere necurmatq kn inimq.

3

Cqci aproape sq doresc sq fiu eu knsumi anatema, despqryit de Hristos, pentru frayii mei, rudele mele trupewti.

4

Ei sknt Israeliyi, au knfierea, slava, legqmintele, darea Legii, slujba dumnezeiascq, fqgqduinyele,

5

patriarhii, wi din ei a iewit, dupq trup, Hristosul, care este mai pe sus de toate lucrurile, Dumnezeu binecuvkntat kn veci. Amin!

6

Dar aceasta nu knseamnq cq a rqmas fqrq putere Cuvkntul lui Dumnezeu. Cqci nu toyi cei ce se coboarq din Israel, sknt Israel;

7

wi, mqcar cq sknt sqmknya lui Avraam, nu toyi sknt copiii lui Avraam; ci este scris: ,,Kn Isaac vei avea o sqmknyq, care-yi va purta numele.``

8

Aceasta knsemneazq cq nu copiii trupewti sknt copii ai lui Dumnezeu; ci copiii fqgqduinyei sknt socotiyi ca sqmknyq.

9

Cqci cuvkntul acesta este o fqgqduinyq: ,,Pe vremea aceasta Mq voi kntoarce, wi Sara va avea un fiu.``

10

Ba mai mult; tot awa a fost cu Rebeca. Ea a zqmislit doi gemeni numai dela pqrintele nostru Isaac.

11

Cqci, mqcar cq cei doi gemeni nu se nqscuserq kncq, wi nu fqcuserq nici bine nici rqu, -ca sq rqmknq kn picioare hotqrkrea mai dinainte a lui Dumnezeu, prin care se fqcea o alegere, nu prin fapte, ci prin Cel ce cheamq, -

12

s`a zis Rebecii: ,,Cel mai mare va fi rob celui mai mic``,

13

dupq cum este scris: ,,Pe Iacov l-am iubit, iar pe Esau l-am urkt.``

14

Deci ce vom zice? Nu cumva este nedreptate kn Dumnezeu? Nici de cum!

15

Cqci El a zis lui Moise: ,,Voi avea milq de oricine-Mi va plqcea sq am milq; wi Mq voi kndura de oricine-Mi va plqcea sq Mq kndur.``

16

Awa dar, nu atkrnq nici de cine vrea, nici de cine aleargq, ci de Dumnezeu care are milq.

17

Fiindcq Scriptura zice lui Faraon: ,,Te-am ridicat knadins, ca sq-Mi arqt kn tine puterea Mea, wi pentruca Numele Meu sq fie vestit kn tot pqmkntul.``

18

Astfel, El are milq de cine vrea wi kmpietrewte pe cine vrea.

19

Dar kmi vei zice: ,,Atunci de ce mai bagq vinq? Cqci cine poate sta kmpotriva voiei Lui?``

20

Dar, mai de grabq, cine ewti tu, omule, ca sq rqspunzi kmpotriva lui Dumnezeu? Nu cumva vasul de lut va zice celui ce l -a fqcut: ,,Pentru ce m-ai fqcut awa?``

21

Nu este olarul stqpkn pe lutul lui, ca din aceeaw frqmkntqturq de lut sq facq un vas pentru o kntrebuinyare de cinste, wi un alt vas pentru o kntrebuinyare de ocarq?

22

Wi ce putem spune, dacq Dumnezeu, fiindcq voia sq-Wi arate mknia wi sq-Wi descopere puterea, a suferit cu multq rqbdare niwte vase ale mkniei, fqcute pentru peire;

23

wi sq-Wi arate bogqyia slavei Lui fayq de niwte vase ale kndurqrii, pe cari le -a pregqtit mai dinainte pentru slavq (despre noi vorbesc)?

24

Astfel, El ne -a chemat nu numai dintre Iudei, ci wi dintre Neamuri,

25

dupq cum zice kn Osea: ,,Voi numi ,popor al Meu`, pe cel ce nu era poporul Meu, wi ,prea iubitq`, pe cea care nu era prea iubitq.

26

Wi acolo unde li se zicea: ,Voi nu sknteyi poporul Meu`, vor fi numiyi fii ai Dumnezeului celui viu.``

27

Isaia, de altq parte, strigq cu privire la Israel: ,,Chiar dacq numqrul fiilor lui Israel ar fi ca nisipul mqrii, numai rqmqwiya va fi mkntuitq.

28

Cqci Domnul va kmplini pe deplin wi repede pe pqmknt cuvkntul Lui.

29

Wi, cum zisese Isaia mai knainte: ,,Dacq nu ne-ar fi lqsat Domnul Savaot o sqmknyq, am fi ajuns ca Sodoma, wi ne-am fi asemqnat cu Gomora.``

30

Deci ce vom zice? Neamurile, cari nu umblau dupq neprihqnire, au cqpqtat neprihqnirea wi anume neprihqnirea care se capqtq prin credinyq;

31

pe cknd Israel, care umbla dupq o Lege, care sq dea neprihqnirea, n`a ajuns la Legea aceasta.

32

Pentruce? Pentru cq Israel n`a cqutat -o prin credinyq, ci prin fapte. Ei s`au lovit de piatra de poticnire,

33

dupq cum este scris: ,,Iatq cq pun kn Sion o Piatrq de poticnire, wi o stkncq de cqdere: wi cine crede kn El, nu va fi dat de ruwine.``

Romans 10


Romans Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 9

Romans

Return to Index

Chapter 10

1

Frayilor, dorinya inimii mele wi rugqciunea mea cqtre Dumnezeu pentru Israeliyi, este sq fie mkntuiyi.

2

Le mqrturisesc cq ei au rkvnq pentru Dumnezeu, dar fqrq pricepere:

3

pentrucq, kntruckt n-au cunoscut neprihqnirea, pe care o dq Dumnezeu, au cqutat sq-wi punq knainte o neprihqnire a lor knwiwi, wi nu s`au supus astfel neprihqnirii, pe care o dq Dumnezeu.

4

Cqci Hristos este sfkrwitul Legii, pentruca oricine crede kn El, sq poatq cqpqta neprihqnirea.

5

Kn adevqr, Moise scrie cq omul care kmplinewte neprihqnirea, pe care o dq Legea, va trqi prin ea.

6

Pe cknd iatq cum vorbewte neprihqnirea, pe care o dq credinya: ,,Sq nu zici kn inima ta: ,Cine se va sui kn cer?` (Sq pogoare adicq pe Hristos din cer).

7

Sau: ,Cine se va pogork kn Adknc?` (Sq scoale adicq pe Hristos din moryi).

8

Ce zice ea deci? ,Cuvkntul este aproape de tine: kn gura ta wi kn inima ta.` Wi cuvkntul acesta este cuvkntul credinyei, pe care -l propovqduim noi.

9

Dacq mqrturisewti deci cu gura ta pe Isus ca Domn, wi dacq crezi kn inima ta cq Dumnezeu L -a knviat din moryi, vei fi mkntuit.

10

Cqci prin credinya din inimq se capqtq neprihqnirea, wi prin mqrturisirea cu gura se ajunge la mkntuire,

11

dupq cum zice Scriptura: ,Oricine crede kn el, nu va fi dat de ruwine.`

12

Kn adevqr, nu este nici o deosebire kntre Iudeu wi Grec; cqci toyi au acelaw Domn, care este bogat kn kndurare pentru toyi cei ce -L cheamq.

13

Fiindcq ,oricine va chema Numele Domnului, va fi mkntuit.`

14

Dar cum vor chema pe Acela kn care n`au crezut? Wi cum vor crede kn Acela, despre care n`au auzit? Wi cum vor auzi despre El fqrq propovqduitor?

15

Wi cum vor propovqdui, dacq nu sknt trimewi? Dupq cum este scris: ,Ckt de frumoase sknt picioarele celor ce vestesc pacea, ale celor ce vestesc Evanghelia!`

16

Dar nu toyi au ascultat de Evanghelie. Cqci Isaia zice: ,Doamne, cine a crezut propovqduirea noastrq?`

17

Astfel, credinya vine kn urma auzirii; iar auzirea vine prin Cuvkntul lui Hristos.

18

Dar eu kntreb: ,N`au auzit ei?` Ba da; cqci ,glasul lor a rqsunat prin tot pqmkntul, wi cuvintele lor au ajuns pknq la marginile lumii.`

19

Dar kntreb iarqw: ,N`a wtiut Israel lucrul acesta?` Ba da; cqci Moise, cel dintki, zice: ,Vq voi kntqrkta la pizmq prin ceeace nu este neam, vq voi aykya mknia printr-un neam fqrq pricepere.`

20

Wi Isaia merge cu kndrqzneala pknq acolo cq zice: ,Am fost gqsit de ceice nu Mq cqutau; M`am fqcut cunoscut celor ce nu kntrebau de Mine.`

21

Pe cknd, despre Israel zice: ,Toatq ziua Mi-am kntins mknile spre un norod rqzvrqtit wi kmpotrivitor la vorbq.`

Romans 11


Romans Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 10

Romans

Return to Index

Chapter 11

1

Kntreb dar: ,A lepqdat Dumnezeu pe poporul Squ?` Nicidecum! Cqci wi eu sknt Israelit, din sqmknya lui Avraam, din seminyia lui Beniamin.

2

Dumnezeu n`a lepqdat pe poporul Squ, pe care l -a cunoscut mai dinainte. Nu wtiyi ce zice Scriptura, kn locul unde vorbewte despre Ilie? Cum se plknge el lui Dumnezeu kmpotriva lui Israel, cknd zice:

3

,,Doamne, pe proorocii Tqi i-au omorkt, altarele Tale le-au surpat; am rqmas eu singur, wi cautq sq-mi ia viaya?``

4

Dar ce -i rqspunde Dumnezeu? ,,Mi-am pqstrat wapte mii de bqrbayi, cari nu wi-au plecat genunchiul knaintea lui Baal.``

5

Tot awa, wi kn vremea de fayq, este o rqmqwiyq datoritq unei alegeri, prin har.

6

Wi dacq este prin har, atunci nu mai este prin fapte; altmintrelea, harul n`ar mai fi har. Wi dacq este prin fapte, nu mai este prin har; altmintrelea, fapta n`ar mai fi faptq.

7

Deci, ce urmeazq? Cq Israel n`a cqpqtat ce cquta, iar rqmqwiya aleasq a cqpqtat; pe cknd ceilalyi au fost kmpietriyi,

8

dupq cum este scris: ,,Dumnezeu le -a dat un duh de adormire, ochi ca sq nu vadq, wi urechi ca sq n`audq, pknq kn ziua de astqzi.``

9

Wi David zice: ,,Masa lor sq li se prefacq kntr -o cursq, kntr-un lay, kntr-un prilej de cqdere wi kntr -o dreaptq rqsplqtire.

10

Sq li se kntunece ochii ca sq nu vadq, wi spinarea sq le -o yii mereu gkrbovitq.``

11

Kntreb dar: ,,S`au poticnit ei ca sq cadq? Nicidecum! Ci, prin alunecarea lor, s`a fqcut cu putinyq mkntuirea Neamurilor, ca sq facq pe Israel gelos;

12

dacq, deci, alunecarea lor a fost o bogqyie pentru lume, wi paguba lor a fost o bogqyie pentru Neamuri, ce va fi plinqtatea kntoarcerii lor?

13

V`o spun vouq, Neamurilor: ,,Kntruckt sknt apostol al Neamurilor, kmi slqvesc slujba mea,

14

wi caut, ca, dacq este cu putinyq, sq stkrnesc gelozia celor din neamul meu, wi sq mkntuiesc pe unii din ei.

15

Cqci, dacq lepqdarea lor a adus kmpqcarea lumii, ce va fi primirea lor din nou, deckt viayq din moryi?

16

Iar dacq cele dintki roade sknt sfinte, wi plqmqdeala este sfkntq; wi dacq rqdqcina este sfkntq, wi ramurile sknt sfinte.

17

Iar dacq unele din ramuri au fost tqiate, wi dacq tu, care erai dintr`un mqslin sqlbatic, ai fost altoit kn locul lor, wi ai fost fqcut pqrtaw rqdqcinii wi grqsimii mqslinului,

18

nu te fqli fayq de ramuri. Dacq te fqlewti, sq wtii cq nu tu yii rqdqcina, ci rqdqcina te yine pe tine.

19

Dar vei zice: ,,Ramurile au fost tqiate, ca sq fiu altoit eu.``

20

Adevqrat: au fost tqiate din pricina necredinyei lor, wi tu stai kn picioare prin credinyq: Nu te kngkmfa dar, ci teme-te!

21

Cqci dacq n`a cruyat Dumnezeu ramurile firewti, nu te va cruya nici pe tine.

22

Uitq-te dar la bunqtatea wi asprimea lui Dumnezeu: asprime fayq de ceice au cqzut, wi bunqtate fayq de tine, dacq nu kncetezi sq rqmki kn bunqtatea aceasta; altmintrelea, vei fi tqiat wi tu.

23

Wi chiar ei: dacq nu stqruiesc kn necredinyq, vor fi altoiyi; cqci Dumnezeu poate sq -i altoiascq iarqw.

24

Fiindcq, dacq tu, care ai fost tqiat dintr`un mqslin, care din fire era sqlbatec, ai fost altoit, kmpotriva firii tale, kntr`un mqslin bun, cu ckt mai mult vor fi altoiyi ei, cari sknt ramuri firewti, kn mqslinul lor?

25

Frayilor, pentruca sq nu vq socotiyi singuri knyelepyi, nu vreau sq nu wtiyi taina aceasta: o parte din Israel a cqzut kntr`o kmpietrire, care va yinea pknq va intra numqrul deplin al Neamurilor.

26

Wi atunci tot Israelul va fi mkntuit, dupqcum este scris: ,,Izbqvitorul va veni din Sion, wi va kndepqrta toate nelegiurile dela Iacov.

27

Acesta va fi legqmkntul, pe care -l voi face cu ei, cknd le voi wterge pqcatele.``

28

Kn ce privewte Evanghelia, ei sknt vrqjmawi, wi aceasta spre binele vostru; dar kn ce privewte alegerea, sknt iubiyi, din pricina pqrinyilor lor.

29

Cqci lui Dumnezeu nu -I pare rqu de darurile wi de chemarea fqcutq.

30

Dupqcum voi odinioarq n`ayi ascultat de Dumnezeu, wi dupqcum prin neascultarea lor ayi cqpqtat kndurare acum,

31

tot awa, ei acum n`au ascultat, pentruca, prin kndurarea arqtatq vouq, sq capete wi ei kndurare.

32

Fiindcq Dumnezeu a knchis pe toyi oamenii kn neascultare, ca sq aibq kndurare de toyi.

33

O, adkncul bogqyiei, knyelepciunii wi wtiinyei lui Dumnezeu! Ckt de nepqtrunse sknt judecqyile Lui, wi ckt de neknyelese sknt cqile Lui!

34

Wi kn adevqr, ,,cine a cunoscut gkndul Domnului? Sau cine a fost sfetnicul Lui?

35

Cine I -a dat ceva kntki, ca sq aibq de primit knapoi?``

36

Din El, prin El, wi pentru El sknt toate lucrurile. A Lui sq fie slava kn veci! Amin.

Romans 12


Romans Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 11

Romans

Return to Index

Chapter 12

1

Vq kndemn dar, frayilor, pentru kndurarea lui Dumnezeu, sq aduceyi trupurile voastre ca o jertfq vie, sfkntq, plqcutq lui Dumnezeu: aceasta va fi din partea voastrq o slujbq duhovniceascq.

2

Sq nu vq potriviyi chipului veacului acestuia, ci sq vq prefaceyi, prin knoirea minyii voastre, ca sq puteyi deosebi bine voia lui Dumnezeu: cea bunq, plqcutq wi desqvkrwitq.

3

Prin harul, care mi -a fost dat, eu spun fiecqruia dintre voi, sq nu aibq despre sine o pqrere mai knaltq deckt se cuvine; ci sq aibq simyiri cumpqtate despre sine, potrivit cu mqsura de credinyq, pe care a kmpqryit -o Dumnezeu fiecqruia.

4

Cqci, dupqcum kntr`un trup avem mai multe mqdulare, wi mqdularele n`au toate aceeaw slujbq,

5

tot awa, wi noi, cari skntem mulyi, alcqtuim un singur trup kn Hristos; dar, fiecare kn parte, skntem mqdulare unii altora.

6

Deoarece avem felurite daruri, dupq harul care ne -a fost dat: cine are darul proorociei, sq -l kntrebuinyeze dupq mqsura credinyei lui.

7

Cine este chemat la o slujbq, sq se yinq de slujba lui. Cine knvayq pe alyii, sq se yinq de knvqyqturq.

8

Cine kmbqrbqteazq pe alyii, sq se yinq de kmbqrbqtare. Cine dq, sq dea cu inimq largq. Cine ckrmuiewte, sq ckrmuiascq cu rkvnq. Cine face milostenie, s`o facq cu bucurie.

9

Dragostea sq fie fqrq prefqcqtorie. Fie-vq groazq de rqu, wi lipiyi-vq tare de bine.

10

Iubiyi-vq unii pe alyii cu o dragoste frqyeascq. Kn cinste, fiecare sq dea kntkietate altuia.

11

Kn skrguinyq, fiyi fqrq preget. Fiyi plini de rkvnq cu duhul. Slujiyi Domnului.

12

Bucurayi-vq kn nqdejde. Fiyi rqbdqtori kn necaz. Stqruiyi kn rugqciune.

13

Ajutayi pe sfinyi, cknd sknt kn nevoie. Fiyi primitori de oaspeyi.

14

Binecuvkntayi pe cei ce vq prigonesc: binecuvkntayi wi nu blestemayi.

15

Bucurayi-vq cu cei ce se bucurq; plkngeyi cu ceice plkng.

16

Aveyi aceleawi simyiminte unii fayq de alyii. Nu umblayi dupq lucrurile knalte, ci rqmkneyi la cele smerite. Sq nu vq socotiyi singuri knyelepyi.

17

Nu kntoarceyi nimqnui rqu pentru rqu. Urmqriyi ce este bine, knaintea tuturor oamenilor.

18

Dacq este cu putinyq, kntruckt atkrnq de voi, trqiyi kn pace cu toyi oamenii.

19

Prea iubiyilor, nu vq rqsbunayi singuri; ci lqsayi sq se rqzbune mknia lui Dumnezeu; cqci este scris: ,,Rqzbunarea este a Mea; Eu voi rqsplqti``, zice Domnul.

20

Dimpotrivq: dacq ki este foame vrqjmawului tqu, dq -i sq mqnknce; dacq -i este sete, dq -i sq bea; cqci dacq vei face astfel, vei grqmqdi cqrbuni aprinwi pe capul lui.``

21

Nu te lqsa biruit de rqu, ci biruiewte rqul prin bine.

Romans 13


Romans Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 12

Romans

Return to Index

Chapter 13

1

Oricine sq fie supus stqpknirilor celor mai knalte; cqci nu este stqpknire care sq nu vinq dela Dumnezeu. Wi stqpknirile cari sknt, au fost rknduite de Dumnezeu.

2

Deaceea, cine se kmpotrivewte stqpknirii, se kmpotrivewte rknduielii puse de Dumnezeu; wi ceice se kmpotrivesc, kwi vor lua osknda.

3

Dregqtorii nu sknt de temut pentru o faptq bunq, ci pentru una rea. Vrei dar sq nu-yi fie fricq de stqpknire? Fq binele, wi vei avea laudq dela ea.

4

El este slujitorul lui Dumnezeu pentru binele tqu. Dar, dacq faci rqul, teme-te, cqci nu degeaba poartq sabia. El este kn slujba lui Dumnezeu, ca sq -L rqzbune wi sq pedepseascq pe cel ce face rqu.

5

Deaceea trebuie sq fiyi supuwi nu numai de frica pedepsei, ci wi din kndemnul cugetului.

6

Tot pentru aceasta sq plqtiyi wi birurile. Cqci dregqtorii sknt niwte slujitori ai lui Dumnezeu, fqcknd necurmat tocmai slujba aceasta.

7

Dayi tuturor ce sknteyi datori sq dayi: cui datorayi birul, dayi -i birul; cui datorayi vama, dayi -i vama; cui datorayi frica, dayi -i frica; cui datorayi cinstea, dayi -i cinstea.

8

Sq nu datorayi nimqnui nimic, deckt sq vq iubiyi unii pe alyii: cqci cine iubewte pe alyii, a kmplinit Legea.

9

De fapt: ,,Sq nu preacurvewti, sq nu furi, sq nu faci nici o mqrturisire mincinoasq, sq nu poftewti``, wi orice altq poruncq mai poate fi, se cuprind kn porunca aceasta: ,,Sq iubewti pe aproapele tqu ca pe tine knsuyi.``

10

Dragostea nu face rqu aproapelui: dragostea deci este kmplinirea Legii.

11

Wi aceasta cu atkt mai mult, cu ckt wtiyi kn ce kmprejurqri ne aflqm: este ceasul sq vq treziyi kn sfkrwit din somn; cqci acum mkntuirea este mai aproape de noi deckt atunci cknd am crezut.

12

Noaptea aproape a trecut, se apropie ziua. Sq ne desbrqcqm dar de faptele kntunerecului, wi sq ne kmbrqcqm cu armele luminii.

13

Sq trqim frumos, ca kn timpul zilei, nu kn chefuri wi kn beyii; nu kn curvii wi kn fapte de ruwine; nu kn certuri wi kn pizmq;

14

ci kmbrqcayi-vq kn Domnul Isus Hristos, wi nu purtayi grijq de firea pqmknteascq, pentruca sq -i treziyi poftele.

Romans 14


Romans Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 13

Romans

Return to Index

Chapter 14

1

Primiyi bine pe cel slab kn credinyq, wi nu vq apucayi la vorbq asupra pqrerilor kndoelnice.

2

Unul crede cq poate sq mqnknce de toate; pe cknd altul, care este slab, nu mqnkncq deckt verdeyuri.

3

Cine mqnkncq sq nu dispreyuiascq pe cine nu mqnkncq; wi cine nu mqnkncq, sq nu judece pe cine mqnkncq, fiindcq Dumnezeu l -a primit.

4

Cine ewti tu, care judeci pe robul altuia? Dacq stq kn picioare sau cade, este treaba stqpknului squ; totuw, va sta kn picioare, cqci Domnul are putere sq -l kntqreascq pentru ca sq stea.

5

Unul socotewte o zi mai pe sus deckt alta; pentru altul, toate zilele sknt la fel. Fiecare sq fie deplin kncredinyat kn mintea lui.

6

Cine face deosebire kntre zile, pentru Domnul o face. Cine nu face deosebire kntre zile, pentru Domnul n`o face. Cine mqnkncq, pentru Domnul mqnkncq; pentrucq aduce mulyqmiri lui Dumnezeu. Cine nu mqnkncq, pentru Domnul nu mqnkncq; wi aduce wi el mulyqmiri lui Dumnezeu.

7

Kn adevqr, niciunul din noi nu trqiewte pentru sine, wi nici unul din noi nu moare pentru sine.

8

Cqci dacq trqim, pentru Domnul trqim; wi dacq murim, pentru Domnul murim. Deci, fie cq trqim, fie cq murim, noi skntem ai Domnului.

9

Cqci Hristos pentru aceasta a murit wi a knviat ca sq aibq stqpknire wi peste cei moryi wi peste cei vii.

10

Dar pentruce judeci tu pe fratele tqu? Sau pentruce dispreyuiewti tu pe fratele tqu? Cqci toyi ne vom knfqyiwa knaintea scaunului de judecatq al lui Hristos.

11

Fiindcq este scris: ,,Pe viaya Mea Mq jur, zice Domnul, cq orice genunchi se va pleca knaintea Mea, wi orice limbq va da slavq lui Dumnezeu.``

12

Awa cq fiecare din noi are sq dea socotealq despre sine knsuw lui Dumnezeu.

13

Sq nu ne mai judecqm dar unii pe alyii. Ci mai bine judecayi sq nu faceyi nimic, care sq fie pentru fratele vostru o piatrq de poticnire sau un prilej de pqcqtuire.

14

Eu wtiu wi sknt kncredinyat kn Domnul Isus, cq nimic nu este necurat kn sine, wi cq un lucru nu este necurat de ckt pentru cel ce crede cq este necurat.

15

Dar dacq faci ca fratele tqu sq se mkhneascq din pricina unei mkncqri, nu mai umbli kn dragoste! Nu nimici, prin mkncarea ta, pe acela pentru care a murit Hristos!

16

Nu faceyi ca binele vostru sq fie grqit de rqu.

17

Cqci Kmpqrqyia lui Dumnezeu nu este mkncare wi bquturq, ci neprihqnire, pace wi bucurie kn Duhul Sfknt.

18

Cine slujewte lui Hristos kn felul acesta, este plqcut lui Dumnezeu wi cinstit de oameni.

19

Awa dar, sq urmqrim lucrurile, cari duc la pacea wi zidirea noastrq.

20

Sq nu nimicewti, pentru o mkncare, lucrul lui Dumnezeu. Drept vorbind, toate lucrurile sknt curate. Totuw, a mknca din ele, cknd faptul acesta ajunge pentru altul un prilej de cqdere, este rqu.

21

Bine este sq nu mqnknci carne, sq nu bei vin wi sq te ferewti de orice lucru, care poate fi pentru fratele tqu un prilej de cqdere, de pqcqtuire sau de slqbire.

22

Kncredinyarea pe care o ai, pqstreazq -o pentru tine, knaintea lui Dumnezeu. Ferice de cel ce nu se oskndewte singur kn ce gqsewte bine.

23

Dar cine se kndoiewte wi mqnkncq, este oskndit, pentrucq nu mqnkncq din kncredinyare. Tot ce nu vine din kncredinyare, e pqcat.

Romans 15


Romans Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 14

Romans

Return to Index

Chapter 15

1

Noi, cari skntem tari, skntem datori sq rqbdqm slqbiciunile celor slabi, wi sq nu ne plqcem nouq knwine.

2

Fiecare din noi sq placq aproapelui, kn ce este bine, kn vederea zidirii altora.

3

Cqci wi Hristos nu Wi -a plqcut Lui knsuw; ci, dupq cum este scris: ,,Ocqrile celor ce Te ocqrqsc pe Tine, au cqzut peste Mine.``

4

Wi tot ce a fost scris mai knainte, a fost scris pentru knvqyqtura noastrq, pentruca, prin rqbdarea wi nu prin mkngkierea pe care o dau Scripturile, sq avem nqdejde.

5

Dumnezeul rqbdqrii wi al mkngkierii sq vq facq sq aveyi aceleawi simyiminte, unii fayq de alyii, dupq pilda lui Hristos Isus;

6

pentruca toyi kmpreunq, cu o inimq wi cu o gurq, sq slqviyi pe Dumnezeu, Tatql Domnului nostru Isus Hristos.

7

Awa dar, primiyi-vq unii pe alyii, cum v`a primit wi pe voi Hristos, spre slava lui Dumnezeu.

8

Hristos a fost, kn adevqr, un slujitor al tqierii kmprejur, ca sq dovedeascq credinciowia lui Dumnezeu, wi sq kntqreascq fqgqduinyele date pqrinyilor;

9

wi ca Neamurile sq slqveascq pe Dumnezeu, pentru kndurarea Lui, dupq cum este scris: ,,De aceea Te voi lquda printre Neamuri, wi voi cknta Numelui Tqu.``

10

Este zis iarqw: ,,Veseliyi-vq, Neamuri, kmpreunq cu poporul Lui.``

11

Wi iarqw: ,,Lqudayi pe Domnul, toate Neamurile; slqviyi -L, toate noroadele.``

12

Tot astfel wi Isaia zice: ,,Din Iese va iewi o Rqdqcinq, care se va scula sq domneascq peste Neamuri; wi Neamurile vor nqdqjdui kn El.``

13

Dumnezeul nqdejdii sq vq umple de toatq bucuria wi pacea, pe care o dq credinya, pentruca, prin puterea Duhului Sfknt, sq fiyi tari kn nqdejde!

14

Kn ce vq privewte pe voi, frayilor, eu knsumi sknt kncredinyat cq sknteyi plini de bunqtate, plini wi de orice fel de cunowtinyq, wi astfel sknteyi kn stare sq vq sfqtuiyi unii pe alyii.

15

Totuw, ici colea v`am scris mai cu kndrqznealq, ca sq vq aduc din nou aminte de lucrurile acestea, kn puterea harului, pe care mi l -a dat Dumnezeu,

16

ca sq fiu slujitorul lui Isus Hristos kntre Neamuri. Eu kmi kmplinesc cu scumpqtate slujba Evangheliei lui Dumnezeu, pentruca Neamurile sq -I fie o jertfq bine primitq, sfinyitq de Duhul Sfknt.

17

Eu dar mq pot lquda kn Isus Hristos, kn slujirea lui Dumnezeu.

18

Cqci n`aw kndrqzni sq pomenesc nici un lucru, pe care sq nu -l fi fqcut Hristos prin mine, ca sq aducq Neamurile la ascultarea de El: fie prin cuvkntul meu, fie prin faptele mele,

19

fie prin puterea semnelor wi a minunilor, fie prin puterea Duhului Sfknt. Awa cq, de la Ierusalim wi yqrile de primprejur, pknq la Iliric, am rqspkndit cu prisosinyq Evanghelia lui Hristos.

20

Wi am cqutat sq vestesc Evanghelia acolo unde Hristos nu fusese vestit, ca sq nu zidesc pe temelia pusq de altul,

21

dupq cum este scris: ,,Aceia, cqrora nu li se propovqduise despre El, Kl vor vedea, wi cei ce n`auziserq de El, Kl vor cunoawte.``

22

Iatq ce m`a kmpedecat de multe ori sq vin la voi.

23

Dar acum, fiindcq nu mai am nimic care sq mq yinq pe aceste meleaguri, wi fiindcq de ani de zile doresc fierbinte sq vin la voi,

24

nqdqjduiesc sq vq vqd kn treacqt, cknd mq voi duce kn Spania, wi sq fiu knsoyit de voi pknq acolo, dupq ce kmi voi kmplini, mqcar kn parte, dorinya de a fi stat la voi.

25

Acum mq duc la Ierusalim sq duc niwte ajutoare sfinyilor.

26

Cqci cei din Macedonia wi Ahaia au avut bunqtatea sq facq o strkngere de ajutoare pentru sqracii dintre sfinyii, cari sknt kn Ierusalim.

27

Negrewit, au avut bunqtatea; dar era wi o datorie fayq de ei; pentrucq, dacq Neamurile au avut parte de binecuvkntqrile lor duhovnicewti, este de datoria lor sq -i ajute wi ele cu bunurile lor pqmkntewti.

28

Dupq ce-mi voi kmplini dar knsqrcinarea aceasta, wi le voi kncredinya aceste daruri, voi pleca kn Spania, wi voi trece pe la voi.

29

Wtiu cq dacq vin la voi, voi veni cu o deplinq binecuvkntare dela Hristos.

30

Vq kndemn dar, frayilor, pentru Domnul nostru Isus Hristos, wi pentru dragostea Duhului, sq vq luptayi kmpreunq cu mine, kn rugqciunile voastre cqtre Dumnezeu pentru mine,

31

ca sq fiu izbqvit de rqzvrqtiyii din Iudea, wi pentruca slujba, pe care o am pentru Ierusalim, sq fie bine primitq de sfinyi;

32

wi astfel sq ajung la voi cu bucurie, cu voia lui Dumnezeu, wi sq mq rqcoresc puyin kn mijlocul vostru.

33

Dumnezeul pqcii sq fie cu voi cu toyi! Amin.

Romans 16


Romans Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 15

Romans

Return to Index

Chapter 16

1

Vq dau kn grijq pe Fivi, sora noastrq, care este diaconiyq (Sau: slujitoare.) a Bisericii din Chencrea;

2

s`o primiyi kn Domnul, kntr`un chip vrednic de sfinyi, wi s`o ajutayi kn orice ar avea trebuinyq de voi; cqci wi ea s -a arqtat de ajutor multora wi kndeosebi mie.

3

Spuneyi sqnqtate Priscilei wi lui Acuila, tovarqwii mei de lucru kn Hristos Isus,

4

cari wi-au pus capul kn joc, ca sq-mi scape viaya. Le mulyqmesc nu numai eu, dar wi toate Bisericile iewite dintre Neamuri. -

5

Spuneyi sqnqtate wi Bisericii care se adunq kn casa lor. -Spuneyi sqnqtate lui Epenet, prea iubitul meu, care a fost cel dintki rod al Asiei pentru Hristos.

6

Spuneyi sqnqtate Mariei, care s`a ostenit mult pentru voi. -

7

Spuneyi sqnqtate lui Andronic wi lui Iunia, rudele mele wi tovarqwii mei de temniyq, cari sknt cu vazq kntre apostoli. Ei au venit la Hristos mai knainte de mine chiar. -

8

Spuneyi sqnqtate lui Ampliat, prea iubitul meu kn Domnul. -

9

Spuneyi sqnqtate lui Urban, tovarqwul nostru de lucru kn Hristos, wi lui Stache, prea iubitul meu. -

10

Spuneyi sqnqtate lui Apele, kncercatul slujitor al lui Hristos. -Spuneyi sqnqtate celor din casa lui Aristobul. -

11

Spuneyi sqnqtate lui Ierodion, ruda mea. -Spuneyi sqnqtate celor din casa lui Narcis, cari sknt ai Domnului. -

12

Spuneyi sqnqtate Trifenei wi Trifosei, cari se ostenesc pentru Domnul. -Spuneyi sqnqtate Persidei prea iubite, care s`a ostenit mult pentru Domnul. -

13

Spuneyi sqnqtate lui Ruf, cel ales kn Domnul, wi mamei lui, care s`a arqtat wi mama mea. -

14

Spuneyi sqnqtate lui Asincrit, lui Flegon, lui Hermes, lui Patroba, lui Herma, wi frayilor cari sknt kmpreunq cu ei. -

15

Spuneyi sqnqtate lui Filolog wi Iuliei, lui Nereu wi surorii lui, lui Olimpa, wi tuturor sfinyilor cari sknt kmpreunq cu ei. -

16

Spuneyi-vq sqnqtate unii altora cu o sqrutare sfkntq. Toate Bisericile lui Hristos vq trimet Sqnqtate.

17

Vq kndemn, frayilor, sq vq feriyi de ceice fac desbinqri wi tulburare kmpotriva knvqyqturii, pe care ayi primit -o. Depqrtayi-vq de ei.

18

Cqci astfel de oameni nu slujesc lui Hristos, Domnul nostru, ci pkntecelui lor; wi, prin vorbiri dulci wi amqgitoare, ei knwalq inimile celor lesne crezqtori.

19

Ckt despre voi, ascultarea voastrq este cunoscutq de toyi. Mq bucur dar de voi, wi doresc sq fiyi knyelepyi kn ce privewte binele, wi prowti kn ce privewte rqul.

20

Dumnezeul pqcii va zdrobi kn curknd pe Satana supt picioarele voastre. Harul Domnului nostru Isus Hristos sq fie cu voi! Amin.

21

Timotei, tovarqwul meu de lucru, vq trimete sqnqtate; tot awa wi Luciu, Iason wi Sosipater, rudele mele. -

22

Vq trimet sqnqtate kn Domnul eu, Teryiu, care am scris epistola aceasta. -

23

Gaiu, gazda mea wi a kntregei Biserici, vq trimete sqnqtate. -Erast, vistiernicul cetqyii, vq trimete sqnqtate; tot awa wi fratele Cuart.

24

Harul Domnului nostru Isus Hristos sq fie cu voi cu toyi! Amin.

25

Iar Aceluia care poate sq vq kntqreascq, dupq Evanghelia mea wi propovqduirea lui Isus Hristos, -potrivit cu descoperirea tainei, care a fost yinutq ascunsq timp de veacuri,

26

dar a fost arqtatq acum prin scrierile proorocilor, wi, prin porunca Dumnezeului celui vecinic, a fost adusq la cunowtinya tuturor Neamurilor, ca sq asculte de credinyq, -

27

a lui Dumnezeu, care singur este knyelept, sq fie slava, prin Isus Hristos, kn vecii vecilor! Amin

1st Corinthians 1


1st Corinthians Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Romans 16

1 Corinthians

Return to Index

Chapter 1

1

Pavel, chemat sq fie apostol al lui Isus Hristos, prin voia lui Dumnezeu, wi fratele Sosten,

2

cqtre Biserica lui Dumnezeu care este kn Corint, cqtre cei ce au fost sfinyiyi kn Hristos Isus, chemayi sq fie sfinyi, wi cqtre toyi cei ce cheamq kn vreun loc Numele lui Isus Hristos, Domnul lor wi al nostru:

3

Har wi pace dela Dumnezeu, Tatql nostru, wi dela Domnul Isus Hristos!

4

Mulyqmesc Dumnezeului meu totdeauna, cu privire la voi, pentru harul lui Dumnezeu, care v`a fost dat kn Isus Hristos.

5

Cqci kn El ayi fost kmbogqyiyi kn toate privinyele, cu orice vorbire wi cu orice cunowtinyq.

6

Kn felul acesta mqrturia despre Hristos a fost bine kntqritq kn mijlocul vostru;

7

awa cq nu duceyi lipsq de niciun fel de dar, kn awteptarea arqtqrii Domnului nostru Isus Hristos.

8

El vq va kntqri pknq la sfkrwit, kn awa fel ca sq fiyi fqrq vinq kn ziua venirii Domnului nostru Isus Hristos.

9

Credincios este Dumnezeu, care v`a chemat la pqrtqwia cu Fiul Squ Isus Hristos, Domnul nostru.

10

Vq kndemn, frayilor, pentru Numele Domnului nostru Isus Hristos, sq aveyi toyi acelaw fel de vorbire, sq n`aveyi desbinqri kntre voi, ci sq fiyi uniyi kn chip desqvkrwit kntr`un gknd wi o simyire.

11

Cqci, frayilor, am aflat despre voi dela ai Cloei, cq kntre voi sknt certuri.

12

Vreau sq spun cq fiecare din voi zice: ,,Eu sknt al lui Pavel!`` -,,Wi eu, al lui Apolo!`` -,,Wi eu, al lui Chifa!`` -,,Wi eu, al lui Hristos!``

13

Hristos a fost kmpqryit? Pavel a fost rqstignit pentru voi? Sau kn numele lui Pavel ayi fost voi botezayi?

14

Mulyqmesc lui Dumnezeu cq n`am botezat pe niciunul din voi, afarq de Crisp wi Gaiu,

15

pentruca nimeni sq nu poatq spune cq ayi fost botezayi kn numele meu.

16

Da, am mai botezat wi casa lui Stefana; kncolo, nu wtiu sq mai fi botezat pe altcineva.

17

De fapt, Hristos m`a trimes nu sq botez, ci sq propovqduiesc Evanghelia: nu cu knyelepciunea vorbirii, ca nu cumva crucea lui Hristos sq fie fqcutq zadarnicq.

18

Fiindcq propovqduirea crucii este o nebunie pentru cei ce sknt pe calea pierzqrii: dar pentru noi, cari skntem pe calea mkntuirii, este puterea lui Dumnezeu.

19

Cqci este scris: ,,Voi prqpqdi knyelepciunea celor knyelepyi, wi voi nimici priceperea celor pricepuyi.``

20

Unde este knyeleptul? Unde este cqrturarul? Unde este vorbqreyul veacului acestuia? N`a prostit Dumnezeu knyelepciunea lumii acesteia?

21

Cqci kntruckt lumea, cu knyelepciunea ei, n`a cunoscut pe Dumnezeu kn knyelepciunea lui Dumnezeu, Dumnezeu a gqsit cu cale sq mkntuiascq pe credinciowi prin nebunia propovqduirii crucii.

22

Iudeii, kntr`adevqr, cer minuni, wi Grecii cautq knyelepciune;

23

dar noi propovqduim pe Hristos cel rqstignit, care pentru Iudei este o pricinq de poticnire, wi pentru Neamuri o nebunie;

24

dar pentru cei chemayi, fie Iudei, fie Greci, este puterea wi knyelepciunea lui Dumnezeu.

25

Cqci nebunia lui Dumnezeu, este mai knyeleaptq deckt oamenii; wi slqbiciunea lui Dumnezeu, este mai tare deckt oamenii.

26

De pildq, frayilor, uitayi-vq la voi cari ayi fost chemayi: printre voi nu sknt mulyi knyelepyi kn felul lumii, nici mulyi puternici, nici mulyi de neam ales.

27

Dar Dumnezeu a ales lucrurile nebune ale lumii, ca sq facq de ruwine pe cele knyelepte. Dumnezeu a ales lucrurile slabe ale lumii, ca sq facq de ruwine pe cele tari.

28

Wi Dumnezeu a ales lucrurile josnice ale lumii, wi lucrurile dispreyuite, ba kncq lucrurile cari nu sknt, ca sq nimiceascq pe cele ce sknt;

29

pentruca nimeni sq nu se laude knaintea lui Dumnezeu.

30

Wi voi, prin El, sknteyi kn Hristos Isus. El a fost fqcut de Dumnezeu pentru noi knyelepciune, neprihqnire, sfinyire wi rqscumpqrare,

31

pentruca, dupq cum este scris: ,,Cine se laudq, sq se laude kn Domnul.``

1st Corinthians 2


1st Corinthians Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 1

1 Corinthians

Return to Index

Chapter 2

1

Ckt despre mine, frayilor, cknd am venit la voi, n`am venit sq vq vestesc taina lui Dumnezeu cu o vorbire sau knyelepciune strqlucitq.

2

Cqci n`am avut de gknd sq wtiu kntre voi altceva deckt pe Isus Hristos wi pe El rqstignit.

3

Eu knsumi, cknd am venit kn mijlocul vostru, am fost slab, fricos wi plin de cutremur.

4

Wi knvqyqtura wi propovqduirea mea nu stqteau kn vorbirile knduplecqtoare ale knyelepciunii, ci kntr`o dovadq datq de Duhul wi de putere,

5

pentruca credinya voastrq sq fie kntemeiatq nu pe knyelepciunea oamenilor, ci pe puterea lui Dumnezeu.

6

Totuw ceeace propovqduim noi printre cei desqvkrwiyi, este o knyelepciune; dar nu a veacului acestuia, nici a fruntawilor veacului acestuia, cari vor fi nimiciyi.

7

Noi propovqduim knyelepciunea lui Dumnezeu, cea tainicq wi yinutq ascunsq, pe care o rknduise Dumnezeu, spre slava noastrq, mai knainte de veci,

8

wi pe care n`a cunoscut -o niciunul din fruntawii veacului acestuia; cqci, dacq ar fi cunoscut -o, n-ar fi rqstignit pe Domnul slavei.

9

Dar, dupq cum este scris: ,,Lucruri, pe cari ochiul nu le -a vqzut, urechea nu le -a auzit, wi la inima omului nu s`au suit, awa sknt lucrurile, pe cari le -a pregqtit Dumnezeu pentru cei ce -L iubesc.``

10

Nouq knsq Dumnezeu ni le -a descoperit prin Duhul Squ. Cqci Duhul cerceteazq totul, chiar wi lucrurile adknci ale lui Dumnezeu.

11

Kn adevqr, cine dintre oameni cunoawte lucrurile omului, afarq de duhul omului, care este kn el? Tot awa: nimeni nu cunoawte lucrurile lui Dumnezeu afarq de Duhul lui Dumnezeu.

12

Wi noi n`am primit duhul lumii, ci Duhul care vine dela Dumnezeu, ca sq putem cunoawte lucrurile, pe cari ni le -a dat Dumnezeu prin harul Squ.

13

Wi vorbim despre ele nu cu vorbiri knvqyate dela knyelepciunea omeneascq, ci cu vorbiri knvqyate dela Duhul Sfknt, kntrebuinyknd o vorbire duhovniceascq pentru lucrurile duhovnicewti.

14

Dar omul firesc nu primewte lucrurile Duhului lui Dumnezeu, cqci, pentru el, sknt o nebunie; wi nici nu le poate knyelege, pentrucq trebuiesc judecate duhovnicewte.

15

Omul duhovnicesc, dimpotrivq, poate sq judece totul, wi el knsuw nu poate fi judecat de nimeni.

16

Cqci ,,cine a cunoscut gkndul Domnului, ca sq -I poatq da knvqyqturq?`` Noi knsq avem gkndul lui Hristos.

1st Corinthians 3


1st Corinthians Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 2

1 Corinthians

Return to Index

Chapter 3

1

Ckt despre mine, frayilor, nu v`am putut vorbi ca unor oameni duhovnicewti, ci a trebuit sq vq vorbesc ca unor oameni lumewti, ca unor prunci kn Hristos.

2

V`am hrqnit cu lapte, nu cu bucate tari, cqci nu le puteayi suferi; wi nici acum chiar nu le puteyi suferi,

3

Pentrucq tot lumewti sknteyi. Kn adevqr, cknd kntre voi sknt zavistii, certuri wi desbinqri, nu sknteyi voi lumewti wi nu trqiyi voi kn felul celorlalyi oameni?

4

Cknd unul zice: ,,Eu sknt al lui Pavel!`` Wi altul: ,,Eu sknt al lui Apolo``: nu sknteyi voi oameni de lume?

5

Cine este Pavel? Wi cine este Apolo? Niwte slujitori ai lui Dumnezeu, prin cari ayi crezut; wi fiecare dupq puterea datq lui de Domnul.

6

Eu am sqdit, Apolo a udat, dar Dumnezeu a fqcut sq creascq:

7

awa cq nici cel ce sqdewte, nici cel ce udq nu sknt nimic; ci Dumnezeu, care face sq creascq.

8

Cel ce sqdewte wi cel ce udq, sknt tot una; wi fiecare kwi va lua rqsplata dupq osteneala lui.

9

Cqci noi skntem kmpreunq lucrqtori cu Dumnezeu. Voi sknteyi ogorul lui Dumnezeu, clqdirea lui Dumnezeu.

10

Dupq harul lui Dumnezeu, care mi -a fost dat, eu, ca un mewter-zidar knyelept, am pus temelia, wi un altul clqdewte deasupra. Dar fiecare sq ia bine seama cum clqdewte deasupra.

11

Cqci nimeni nu poate pune o altq temelie deckt cea care a fost pusq, wi care este Isus Hristos.

12

Iar dacq clqdewte cineva pe aceastq temelie, aur, argint, pietre scumpe, lemn, fkn, trestie,

13

lucrarea fiecqruia va fi datq pe fayq: ziua Domnului o va face cunoscut, cqci se va descoperi kn foc. Wi focul va dovedi cum este lucrarea fiecqruia.

14

Dacq lucrarea ziditq de cineva pe temelia aceea, rqmkne kn picioare, el va primi o rqsplatq.

15

Dacq lucrarea lui va fi arsq, kwi va pierde rqsplata. Ckt despre el, va fi mkntuit, dar ca prin foc.

16

Nu wtiyi cq voi sknteyi Templul lui Dumnezeu, wi cq Duhul lui Dumnezeu locuiewte kn voi?

17

Dacq nimicewte cineva Templul lui Dumnezeu, pe acela kl va nimici Dumnezeu; cqci Templul lui Dumnezeu este sfknt: wi awa sknteyi voi.

18

Nimeni sq nu se knwele: Dacq cineva dintre voi se crede knyelept kn felul veacului acestuia, sq se facq nebun, ca sq ajungq knyelept.

19

Cqci knyelepciunea lumii acesteia este o nebunie knaintea lui Dumnezeu. De aceea este scris: ,,El prinde pe cei knyelepyi kn viclenia lor.``

20

Wi iarqw: ,,Domnul cunoawte gkndurile celor knyelepyi. Wtie cq sknt dewarte.``

21

Nimeni sq nu se fqleascq dar cu oameni, cqci toate lucrurile sknt ale voastre:

22

fie Pavel, fie Apolo, fie Chifa, fie lumea, fie viaya, fie moartea, fie lucrurile de acum, fie cele viitoare; toate sknt ale voastre,

23

wi voi sknteyi ai lui Hristos, iar Hristos este al lui Dumnezeu.

1st Corinthians 4


1st Corinthians Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 3

1 Corinthians

Return to Index

Chapter 4

1

Iatq cum trebuie sq fim priviyi noi: ca niwte slujitori ai lui Hristos, wi ca niwte ispravnici ai tainelor lui Dumnezeu.

2

Kncolo, ce se cere dela ispravnici, este ca fiecare sq fie gqsit credincios kn lucrul kncredinyat lui.

3

Ckt despre mine, prea puyin kmi pasq dacq sknt judecat de voi sau de un scaun omenesc de judecatq. Ba kncq, nici eu knsumi nu mq mai judec pe mine.

4

Cqci n`am nimic kmpotriva mea; totuw nu pentru aceasta sknt socotit neprihqnit: Cel ce mq judecq, este Domnul.

5

De aceea sq nu judecayi nimic knainte de vreme, pknq va veni Domnul, care va scoate la luminq lucrurile ascunse kn kntunerec, wi va descoperi gkndurile inimilor. Atunci, fiecare kwi va cqpqta lauda dela Dumnezeu.

6

Frayilor, pentru voi am spus aceste lucruri, kn icoanq de vorbire, cu privire la mine wi la Apolo, ca prin noi knwine, sq knvqyayi sq nu treceyi peste ,,ce este scris``: wi nici unul din voi sq nu se fqleascq de loc cu unul kmpotriva celuilalt.

7

Cqci cine te face deosebit? Ce lucru ai, pe care sq nu -l fi primit? Wi dacq l-ai primit, de ce te lauzi ca wi cum nu l-ai fi primit?

8

O, iatq-vq sqtui! Iatq-vq ajunwi bogayi! Iatq-vq kmpqrqyind fqrq noi! Wi mqcar de ayi kmpqrqyi cu adevqrat ca sq putem kmpqrqyi wi noi kmpreunq cu voi!

9

Cqci parcq Dumnezeu a fqcut din noi, apostolii, oamenii cei mai de pe urmq, niwte oskndiyi la moarte; fiindcq am ajuns o priveliwte pentru lume, kngeri wi oameni.

10

Noi skntem nebuni pentru Hristos: voi, knyelepyi kn Hristos! Noi, slabi: voi, tari! Voi, puwi kn cinste: noi, dispreyuiyi!

11

Pknq kn clipa aceasta suferim de foame wi de sete, skntem goi, chinuiyi, umblqm din loc kn loc,

12

ne ostenim wi lucrqm cu mknile noastre; cknd skntem ocqrkyi, binecuvkntqm; cknd skntem prigoniyi, rqbdqm;

13

cknd skntem vorbiyi de rqu, ne rugqm. Pknq kn ziua de azi am ajuns ca gunoiul lumii acesteia, ca lepqdqtura tuturor.

14

Nu vq scriu aceste lucruri, ca sq vq fac ruwine; ci ca sq vq sfqtuiesc ca pe niwte copii prea iubiyi ai mei.

15

Cqci chiar dacq ayi avea zece mii de knvqyqtori kn Hristos, totuw n`aveyi mai mulyi pqrinyi; pentrucq eu v`am nqscut kn Hristos Isus, prin Evanghelie.

16

Deaceea vq rog sq cqlcayi pe urmele mele.

17

Pentru aceasta v`am trimes pe Timotei, care este copilul meu prea iubit wi credincios kn Domnul. El vq va aduce aminte de felul meu de purtare kn Hristos wi de felul cum knvqy eu pe oameni pretutindeni kn toate Bisericile.

18

Unii s`au kngkmfat, wi wi-au knchipuit cq n`am sq mai vin la voi.

19

Dar dacq va voi Domnul, voi veni kn curknd la voi, wi atunci voi vedea nu vorbele, ci puterea celorce s`au kngkmfat.

20

Cqci Kmpqrqyia lui Dumnezeu nu stq kn vorbe, ci kn putere.

21

Ce voiyi? Sq vin la voi cu nuiaua, sau cu dragoste wi cu duhul blkndeyei?

1st Corinthians 5


1st Corinthians Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 4

1 Corinthians

Return to Index

Chapter 5

1

Din toate pqryile se spune cq kntre voi este curvie; wi kncq o curvie de acelea, cari nici chiar la pqgkni nu se pomenesc; pknq acolo cq unul din voi trqiewte cu nevasta tatqlui squ.

2

Wi voi v`ayi fqlit! Wi nu v`ayi mkhnit mai degrabq, pentruca cel ce a sqvkrwit fapta aceasta, sq fi fost dat afarq din mijlocul vostru!

3

Ckt despre mine, mqcar cq n`am fost la voi cu trupul, dar fiind de fayq cu duhul, am wi judecat, ca wi cknd aw fi fost de fayq, pe celce a fqcut o astfel de faptq.

4

Kn Numele Domnului Isus, voi wi duhul meu, fiind adunayi la olaltq, prin puterea Domnului nostru Isus,

5

am hotqrkt ca un astfel de om sq fie dat pe mkna Satanei, pentru nimicirea cqrnii, ca duhul lui sq fie mkntuit kn ziua Domnului Isus.

6

Nu vq lqudayi bine. Nu wtiyi cq puyin aluat dospewte toatq plqmqdeala?

7

Mqturayi aluatul cel vechi, ca sq fiyi o plqmqdealq nouq, cum wi sknteyi, fqrq aluat; cqci Hristos, Pawtele noastre, a fost jertfit.

8

Sq prqznuim dar praznicul nu cu un aluat vechi, nici cu un aluat de rqutate wi viclenie, ci cu azimele curqyiei wi adevqrului.

9

V`am scris kn epistola mea sq n`aveyi nicio legqturq cu curvarii. -

10

Knsq n`am knyeles cu curvarii lumii acesteia, sau cu cei lacomi de bani, sau cu cei rqpareyi, sau cu cei ce se knchinq la idoli, fiindcq atunci ar trebui sq iewiyi din lume.

11

Ci v`am scris sq n`aveyi niciun fel de legqturi cu vreunul care, mqcarcq kwi zice ,,frate``, totuw este curvar, sau lacom de bani, sau knchinqtor la idoli, sau defqimqtor, sau beyiv, sau rqparey; cu un astfel de om nu trebuie nici sq mkncayi.

12

Kn adevqr, ce am eu sq judec pe cei de afarq? Nu este datoria voastrq sq judecayi pe cei dinquntru?

13

Ckt despre cei de afarq, ki judecq Dumnezeu. Dayi afarq dar din mijlocul vostru pe rqul acela.

1st Corinthians 6


1st Corinthians Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 5

1 Corinthians

Return to Index

Chapter 6

1

Cum! Cknd vreunul din voi are vreo neknyelegere cu altul, kndrqznewte el sq se judece cu el la cei nelegiuiyi wi nu la sfinyi?

2

Nu wtiyi cq sfinyii vor judeca lumea? Wi dacq lumea va fi judecatq de voi, sknteyi voi nevrednici sq judecayi lucruri de foarte micq knsemnqtate?

3

Nu wtiyi cq noi vom judeca pe kngeri? Cu ckt mai mult lucrurile vieyii acesteia?

4

Deci, cknd aveyi neknyelegeri pentru lucrurile vieyii acesteia, voi puneyi judecqtori pe aceia pe cari Biserica nu -i bagq kn seamq?

5

Spre ruwinea voastrq zic lucrul acesta. Astfel, nu este kntre voi nici mqcar un singur om knyelept, care sq fie kn stare sq judece kntre frate wi frate?

6

Dar un frate se duce la judecatq cu alt frate, wi kncq knaintea necredinciowilor!

7

Chiar faptul cq aveyi judecqyi kntre voi, este un cusur pe care -l aveyi. Pentruce nu suferiyi mai bine sq fiyi nedreptqyiyi? Dece nu rqbdayi mai bine paguba?

8

Dar voi singuri sknteyi aceia cari nedreptqyiyi wi pqgubiyi, wi kncq pe frayi!

9

Nu wtiyi cq cei nedrepyi nu vor mowteni Kmpqrqyia lui Dumnezeu? Nu vq knwelayi kn privinya aceasta: nici curvarii, nici knchinqtorii la idoli, nici preacurvarii, nici malahii, nici sodomiyii,

10

nici hoyii, nici cei lacomi, nici beyivii, nici defqimqtorii, nici rqpareyii nu vor mowteni Kmpqrqyia lui Dumnezeu.

11

Wi awa erayi unii din voi! Dar ayi fost spqlayi, ayi fost sfinyiyi, ayi fost socotiyi neprihqniyi, kn Numele Domnului Isus Hristos, wi prin Duhul Dumnezeului nostru.

12

Toate lucrurile kmi sknt kngqduite, dar nu toate sknt de folos; toate lucrurile kmi sknt kngqduite, dar nimic nu trebuie sq punq stqpknire pe mine.

13

Mkncqrile sknt pentru pkntece, wi pkntecele este pentru mkncqri. Wi Dumnezeu va nimici wi pe unul wi pe celelalte. Dar trupul nu este pentru curvie: el este pentru Domnul, wi Domnul este pentru trup.

14

Wi Dumnezeu, care a knviat pe Domnul, ne va knvia wi pe noi cu puterea Sa.

15

Nu wtiyi cq trupurile voastre sknt mqdulare ale lui Hristos? Voi lua eu mqdularele lui Hristos, wi voi face din ele mqdulare ale unei curve? Nicidecum!

16

Nu wtiyi cq cine se lipewte de o curvq, este un singur trup cu ea? Cqci este zis: ,,Cei doi se vor face un singur trup``.

17

Dar cine se lipewte de Domnul, este un singur duh cu El.

18

Fugiyi de curvie! Orice alt pqcat, pe care -l face omul, este un pqcat sqvkrwit afarq din trup; dar cine curvewte, pqcqtuiewte kmpotriva trupului squ.

19

Nu wtiyi cq trupul vostru este Templul Duhului Sfknt, care locuiewte kn voi, wi pe care L-ayi primit dela Dumnezeu? Wi cq voi nu sknteyi ai vowtri?

20

Cqci ayi fost cumpqrayi cu un prey. Proslqviyi dar pe Dumnezeu kn trupul wi kn duhul vostru, cari sknt ale lui Dumnezeu.

1st Corinthians 7


1st Corinthians Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 6

1 Corinthians

Return to Index

Chapter 7

1

Cu privire la lucrurile despre cari mi-ayi scris, eu cred cq este bine ca omul sq nu se atingq de femeie.

2

Totuw, din pricina curviei, fiecare bqrbat sq-wi aibq nevasta lui, wi fiecare femeie sq-wi aibq bqrbatul ei.

3

Bqrbatul sq-wi kmplineascq fayq de nevastq datoria de soy; wi tot awa sq facq wi nevasta fayq de bqrbat.

4

Nevasta nu este stqpknq pe trupul ei, ci bqrbatul. Tot astfel, nici bqrbatul nu este stqpkn peste trupul lui, ci nevasta.

5

Sq nu vq lipsiyi unul pe altul de datoria de soyi, deckt doar prin bunq knvoialq, pentru un timp, ca sq vq kndeletniciyi cu postul wi cu rugqciunea; apoi sq vq kmpreunayi iarqw, ca sq nu vq ispiteascq Satana, din pricina nestqpknirii voastre.

6

Lucrul acesta kl spun ca o kngqduinyq; nu fac din el o poruncq.

7

Eu aw vrea ca toyi oamenii sq fie ca mine; dar fiecare are dela Dumnezeu darul lui: unul kntr`un fel, altul kntr`altul.

8

Celor neknsurayi wi vqduvelor, le spun cq este bine pentru ei sq rqmknq ca mine.

9

Dar dacq nu se pot knfrkna, sq se cqsqtoreascq; pentrucq este mai bine sq se cqsqtoreascq deckt sq ardq.

10

Celor cqsqtoriyi, le poruncesc nu eu, ci Domnul, ca nevasta sq nu se despartq de bqrbat.

11

(Dacq este despqryitq, sq rqmknq nemqritatq, sau sq se kmpace cu bqrbatul ei.) Wi nici bqrbatul sq nu-wi lase nevasta.

12

Celorlalyi le zic eu, nu Domnul: Dacq un frate are o nevastq necredincioasq, wi ea voiewte sq trqiascq knainte cu el, sq nu se despartq de ea.

13

Wi dacq o femeie are un bqrbat necredincios, wi el voiewte sq trqiascq knainte cu ea, sq nu se despartq de bqrbatul ei.

14

Cqci bqrbatul necredincios este sfinyit prin nevasta credincioasq wi nevasta necredincioasq este sfinyitq prin fratele; altmintrelea, copiii vowtri ar fi necurayi, pe cknd acum sknt sfinyi.

15

Dacq cel necredincios vrea sq se despartq, sq se despartq; kn kmprejurarea aceasta, fratele sau sora nu sknt legayi: Dumnezeu ne -a chemat sq trqim kn pace.

16

Cqci ce wtii tu, nevastq, dacq kyi vei mkntui bqrbatul? Sau ce wtii tu, bqrbate, dacq kyi vei mkntui nevasta?

17

Kncolo, fiecare sq rqmknq kn starea kn care l -a awezat Domnul, wi kn care l -a chemat Dumnezeu. Aceasta este rknduiala pe care am awezat -o kn toate Bisericile.

18

Dacq cineva a fost chemat pe cknd era tqiat kmprejur, sq rqmknq tqiat kmprejur. Dacq cineva a fost chemat pe cknd era netqiat kmprejur, sq nu se taie kmprejur.

19

Tqierea kmprejur nu este nimic, wi netqierea kmprejur nu este nimic, ci pqzirea poruncilor lui Dumnezeu.

20

Fiecare sq rqmknq kn chemarea pe care o avea cknd a fost chemat.

21

Ai fost chemat cknd erai rob? Sq nu te neliniwtewti de lucrul acesta; dar dacq poyi sq ajungi slobod, folosewte-te.

22

Cqci robul chemat kn Domnul, este un slobozit al Domnului. Tot awa, cel slobod, care a fost chemat, este un rob al lui Hristos.

23

Voi ayi fost cumpqrayi cu un prey. Nu vq faceyi dar robi oamenilor.

24

Fiecare, frayilor, sq rqmknq cu Dumnezeu kn starea kn care era cknd a fost chemat.

25

Ckt despre fecioare, n`am o poruncq din partea Domnului. Le dau knsq un sfat, ca unul care am cqpqtat dela Domnul harul sq fiu vrednic de crezare.

26

Iatq dar ce cred eu cq este bine, avknd kn vedere strkmtorarea de acum: este bine pentru fiecare sq rqmknq awa cum este.

27

Ewti legat de o nevastq? Nu cquta sq fii deslegat. Nu ewti legat de o nevastq? Nu cquta nevastq.

28

Knsq, dacq te knsori, nu pqcqtuiewti. Dacq fecioara se mqritq, nu pqcqtuiewte. Dar fiinyele acestea vor avea necazuri pqmkntewti, wi eu aw vrea sq vi le cruy.

29

Iatq ce vreau sq spun, frayilor: de acum vremea s`a scurtat. Spun lucrul acesta, pentruca ceice au neveste, sq fie ca wi cum n`ar avea;

30

cei ce plkng, ca wi cum n`ar plknge; cei ce se bucurq ca wi cum nu s`ar bucura; cei ce cumpqrq, ca wi cum n`ar stqpkni;

31

cei ce se folosesc de lumea aceasta, ca wi cum nu s`ar folosi de ea; cqci chipul lumii acesteia trece.

32

Dar eu aw vrea ca voi sq fiyi fqrq griji. Cine nu este knsurat, se kngrijewte de lucrurile Domnului, cum ar putea sq placq Domnului.

33

Dar cine este knsurat, se kngrijewte de lucrurile lumii, cum sq placq nevestei.

34

Tot awa, kntre femeia mqritatq wi fecioarq este o deosebire: cea nemqritatq se kngrijewte de lucrurile Domnului, ca sq fie sfkntq wi cu trupul wi cu duhul; iar cea mqritatq se kngrijewte de lucrurile lumii, cum sq placq bqrbatului ei.

35

Vq spun lucrul acesta pentru binele vostru, nu ca sq vq prind kntr`un lay, ci pentru ceeace este frumos, wi ca sq puteyi sluji Domnului fqrq piedici.

36

Dacq crede cineva cq este ruwinos pentru fata lui sq treacq de floarea vkrstei, wi nevoia cere awa, sq facq ce vrea: nu pqcqtuiewte; sq se mqrite.

37

Dar cine a luat o hotqrkre tare, wi nu este nevoit ci este slobod sq lucreze cum vrea, wi a hotqrkt kn inima lui sq-wi pqstreze pe fiicq-sa fecioarq, face bine.

38

Astfel, cine kwi mqritq fata, bine face, wi cine n`o mqritq, mai bine face.

39

O femeie mqritatq este legatq de lege cktq vreme ki trqiewte bqrbatul; dar dacq -i moare bqrbatul, este slobodq sq se mqrite cu cine vrea; numai kn Domnul.

40

Dar, dupq pqrerea mea, va fi mai fericitq dacq rqmkne awa cum este. Wi cred cq wi eu am Duhul lui Dumnezeu.

1st Corinthians 8


1st Corinthians Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 7

1 Corinthians

Return to Index

Chapter 8

1

Kn ce privewte lucrurile jertfite idolilor, wtim cq toyi avem cunowtinyq. Dar cunowtinya kngkmfq pe cknd dragostea zidewte.

2

Dacq crede cineva cq wtie ceva, kncq n`a cunoscut cum trebuie sq cunoascq.

3

Dar dacq iubewte cineva pe Dumnezeu, este cunoscut de Dumnezeu.

4

Deci, ckt despre mkncarea lucrurilor jertfite idolilor, wtim cq kn lume un idol este tot una cu nimic, wi cq nu este deckt un singur Dumnezeu.

5

Cqci chiar dacq ar fi awa numiyi ,,dumnezei``, fie kn cer, fie pe pqmknt (cum wi sknt kn adevqr mulyi ,,dumnezei`` wi mulyi ,,domni``),

6

totuw pentru noi nu este deckt un singur Dumnezeu: Tatql, dela care vin toate lucrurile wi pentru care trqim wi noi, wi un singur Domn: Isus Hristos, prin care sknt toate lucrurile wi prin El wi noi.

7

Dar nu toyi au cunowtinya aceasta. Ci unii, fiind obicinuiyi pknq acum cu idolul, mqnkncq un lucru ca fiind jertfit unui idol; wi cugetul lor, care este slab, este kntinat.

8

Dar nu carnea ne face pe noi plqcuyi lui Dumnezeu: nu ckwtigqm nimic dacq mkncqm din ea, wi nu perdem nimic dacq nu mkncqm.

9

Luayi seama knsq ca nu cumva aceastq slobozenie a voastrq sq ajungq o piatrq de poticnire pentru cei slabi.

10

Cqci dacq te vede cineva pe tine, care ai cunowtinyq, cq wezi la masq kntr`un templu de idoli, cugetul lui, care este slab, nu -l va kmpinge pe el sq mqnknce din lucrurile jertfite idolilor?

11

Wi astfel, el, care este slab, va pieri din pricina acestei cunowtinye a ta: el, fratele, pentru care a murit Hristos!

12

Dacq pqcqtuiyi astfel kmpotriva frayilor, wi le rqniyi cugetul lor slab, pqcqtuiyi kmpotriva lui Hristos.

13

De aceea, dacq o mkncare face pe fratele meu sq pqcqtuiascq, nu voi mknca niciodatq carne, ca sq nu fac pe fratele meu sq pqcqtuiascq.

1st Corinthians 9


1st Corinthians Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 8

1 Corinthians

Return to Index

Chapter 9

1

Nu sknt eu slobod? Nu sknt eu apostol? N`am vqzut eu pe Isus, Domnul nostru? Nu sknteyi voi lucrul meu kn Domnul?

2

Dacq nu sknt apostol pentru alyii, sknt mqcar pentru voi; cqci voi sknteyi pecetea apostoliei mele kn Domnul.

3

Iatq rqspunsul meu de apqrare kmpotriva celor ce mq cerceteazq.

4

N`avem dreptul sq mkncqm wi sq bem?

5

N`avem dreptul sq ducem cu noi o sorq, care sq fie nevasta noastrq, cum fac ceilalyi apostoli, wi frayii Domnului, wi Chifa?

6

Ori numai eu wi Barnaba n`avem dreptul sq nu lucrqm?

7

Cine merge la rqzboi pe cheltuiala sa? Cine sqdewte o vie, wi nu mqnkncq din rodul ei? Cine pawte o turmq, wi nu mqnkncq din laptele turmei?

8

Lucrurile acestea le spun dupq felul oamenilor? Nu le spune wi Legea?

9

Kn adevqr, kn Legea lui Moise este scris: ,,Sq nu legi gura boului care treierq grkul!`` Pe boi ki are kn vedere Dumnezeu aici?

10

Sau vorbewte El knadins pentru noi? Da, pentru noi a fost scris astfel; cqci cine arq, trebuie sq are cu nqdejde, wi cine treierq grkul, trebuie sq -l treiere cu nqdejdea cq va avea parte de el.

11

Dacq am sqmqnat printre voi bunurile duhovnicewti, mare lucru este dacq vom secera bunurile voastre vremelnice?

12

Dacq se bucurq alyii de acest drept asupra voastrq, nu ni se cade cu mult mai mult nouq? Dar noi nu ne-am folosit de dreptul acesta; ci rqbdqm totul, ca sq nu punem vreo piedicq Evangheliei lui Hristos.

13

Nu wtiyi cq cei ce kndeplinesc slujbele sfinte, sknt hrqniyi din lucrurile dela Templu, wi cq cei ce slujesc altarului, au parte dela altar?

14

Tot awa, Domnul a rknduit ca cei ce propovqduiesc Evanghelia, sq trqiascq din Evanghelie.

15

Dar eu nu m`am folosit de niciunul din aceste drepturi. Wi nu vq scriu aceste lucruri ca sq cer sq se facq awa cu mine; cqci aw vrea mai bine sq mor deckt sq-mi ia cineva pricina mea de laudq.

16

Dacq vestesc Evanghelia, nu este pentru mine o pricinq de laudq, cqci trebuie s`o vestesc; wi vai de mine, dacq nu vestesc Evanghelia!

17

Dacq fac lucrul acesta de bunq voie, am o rqsplatq. Chiar dacq -l fac de silq, este o isprqvnicie care mi -a fost kncredinyatq.

18

Care este atunci rqsplata mea? Este sq vestesc fqrq platq Evanghelia, pe care o vestesc, wi sq nu mq folosesc de dreptul meu kn Evanghelie.

19

Cqci, mqcar cq sknt slobod fayq de toyi, m`am fqcut robul tuturor, ca sq ckwtig pe cei mai mulyi.

20

Cu Iudeii, m`am fqcut ca un Iudeu, ca sq ckwtig pe Iudei; cu ceice sknt supt Lege, m`am fqcut ca wi cknd aw fi fost supt Lege (mqcar cq nu sknt supt Lege), ca sq ckwtig pe ceice sknt supt Lege;

21

cu ceice sknt fqrq Lege, m`am fqcut ca wi cum aw fi fost fqrq lege (mqcar cq nu sknt fqrq o lege a lui Dumnezeu, ci sknt supt legea lui Hristos), ca sq ckwtig pe cei fqrq lege.

22

Am fost slab cu cei slabi, ca sq ckwtig pe cei slabi. M`am fqcut tuturor totul, ca, oricum, sq mkntuiesc pe unii din ei.

23

Fac totul pentru Evanghelie, ca sq am wi eu parte de ea.

24

Nu wtiyi cq ceice aleargq kn locul de alergare, toyi aleargq, dar numai unul capqtq premiul? Alergayi dar kn awa fel ca sq cqpqtayi premiul!

25

Toyi ceice se luptq la jocurile de obwte, se supun la tot felul de knfrknqri. Wi ei fac lucrul acesta ca sq capete o cununq, care se poate vesteji: noi sq facem lucrul acesta pentru o cununq, care nu se poate vesteji.

26

Eu, deci, alerg, dar nu ca wi cum n`aw wti kncotro alerg. Mq lupt cu pumnul, dar nu ca unul care lovewte kn vknt.

27

Ci mq port aspru cu trupul meu, wi -l yin kn stqpknire, ca nu cumva, dupqce am propovqduit altora, eu knsumi sq fiu lepqdat.

1st Corinthians 10


1st Corinthians Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 9

1 Corinthians

Return to Index

Chapter 10

1

Frayilor, nu vreau sq nu wtiyi cq pqrinyii nowtri toyi au fost supt nor, toyi au trecut prin mare,

2

toyi au fost botezayi kn nor wi kn mare, pentru Moise;

3

toyi au mkncat aceeaw mkncare duhovniceascq,

4

wi toyi au bqut aceeaw bquturq duhovniceascq, pentrucq beau dintr`o stkncq duhovniceascq ce venea dupq ei; wi stknca era Hristos.

5

Totuw cei mai mulyi dintre ei, n`au fost plqcuyi lui Dumnezeu, cqci au pierit kn pustie.

6

Wi aceste lucruri s`au kntkmplat ca sq ne slujeascq nouq drept pilde, pentruca sq nu poftim dupq lucruri rele, cum au poftit ei.

7

Sq nu fiyi knchinqtori la idoli, ca unii dintre ei, dupq cum este scris: ,,Poporul a wezut sq mqnknce wi sq bea; wi s`au sculat sq joace.``

8

Sq nu curvim, cum au fqcut unii din ei, awa cq kntr -o singurq zi au cqzut douqzeci wi trei de mii.

9

Sq nu ispitim pe Domnul, cum L-au ispitit unii din ei, cari au pierit prin werpi.

10

Sq nu ckrtiyi, cum au ckrtit unii din ei, cari au fost nimiciyi de Nimicitorul.

11

Aceste lucruri li s`au kntkmplat ca sq ne slujeascq drept pilde, wi au fost scrise pentru knvqyqtura noastrq, peste cari au venit sfkrwiturile veacurilor.

12

Astfel dar, cine crede cq stq kn picioare, sq ia seama sq nu cadq.

13

Nu v`a ajuns nici o ispitq, care sq nu fi fost potrivitq cu puterea omeneascq. Wi Dumnezeu, care este credincios, nu va kngqdui sq fiyi ispitiyi peste puterile voastre; ci, kmpreunq cu ispita, a pregqtit wi mijlocul sq iewiyi din ea, ca s`o puteyi rqbda.

14

De aceea, prea iubiyii mei, fugiyi de knchinarea la idoli.

15

Vq vorbesc ca unor oameni cu judecatq: judecayi voi singuri ce spun.

16

Paharul binecuvkntat, pe care -l binecuvkntqm, nu este el kmpqrtqwirea cu skngele lui Hristos? Pknea, pe care o frkngem, nu este ea kmpqrtqwirea cu trupul lui Hristos?

17

Avknd kn vedere cq este o pkne, noi, cari skntem mulyi, skntem un trup; cqci toyi luqm o parte din aceeaw pkne.

18

Uitayi-vq la Israelul dupq trup: cei ce mqnkncq jertfele, nu sknt ei kn kmpqrtqwire cu altarul?

19

Deci ce zic eu? Cq un lucru jertfit idolilor, este ceva? Sau cq un idol este ceva?

20

Dimpotrivq, eu zic cq ce jerfesc Neamurile, jertfesc dracilor, wi nu lui Dumnezeu. Wi eu nu vreau ca voi sq fiyi kn kmpqrtqwire cu dracii.

21

Nu puteyi bea paharul Domnului wi paharul dracilor; nu puteyi lua parte la masa Domnului wi la masa dracilor.

22

Sau vrem sq kntqrktqm pe Domnul la gelozie? Skntem noi mai tari deckt El?

23

Toate lucrurile sknt kngqduite, dar nu toate sknt de folos. Toate lucrurile sknt kngqduite, dar nu toate zidesc.

24

Nimeni sq nu-wi caute folosul lui, ci fiecare sq caute folosul altuia.

25

Sq mkncayi din tot ce se vinde pe piayq, fqrq sq cercetayi ceva din pricina cugetului.

26

Cqci ,,al Domnului este pqmkntul wi tot ce cuprinde el.``

27

Dacq vq poftewte un necredincios la o masq, wi voiyi sq vq duceyi, sq mkncayi din tot ce vq pune knainte, fqrq sq cercetayi ceva din pricina cugetului.

28

Dar dacq vq spune cineva: ,,Lucrul acesta a fost jertfit idolilor``, sq nu mkncayi, din pricina celui ce v`a knwtiinyat wi din pricina cugetului; cqci ,,al Domnului este pqmkntul wi tot ce cuprinde el.``

29

Vorbesc aici nu de cugetul vostru, ci de cugetul altuia. Cqci dece sq fie judecatq slobozenia mea de cugetul altuia?

30

Dacq mqnknc, aducknd mulyqmiri, de ce sq fiu vorbit de rqu pentru un lucru, pentru care mulyqmesc?

31

Deci, fie cq mkncayi, fie cq beyi, fie cq faceyi altceva: sq faceyi totul pentru slava lui Dumnezeu.

32

Sq nu fiyi pricinq de pqcqtuire nici pentru Iudei, nici pentru Greci, nici pentru Biserica lui Dumnezeu.

33

Dupq cum mq silesc wi eu kn toate lucrurile sq plac tuturor, cqutknd nu folosul meu, ci al celor mai mulyi, ca sq fie mkntuiyi.

1st Corinthians 11


1st Corinthians Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 10

1 Corinthians

Return to Index

Chapter 11

1

Cqlcayi pe urmele mele, kntruckt wi eu calc pe urmele lui Hristos.

2

Vq laud cq kn toate privinyele vq aduceyi aminte de mine, wi cq yineyi knvqyqturile kntocmai cum vi le-am dat.

3

Dar vreau sq wtiyi cq Hristos este Capul oricqrui bqrbat; cq bqrbatul este capul femeii, wi cq Dumnezeu este capul lui Hristos.

4

Orice bqrbat, care se roagq sau proorocewte cu capul acoperit, kwi necinstewte Capul squ.

5

Dimpotrivq, orice femeie care se roagq sau proorocewte cu capul desvqlit, kwi necinstewte capul ei, pentrucq este ca una care ar fi rasq.

6

Dacq o femeie nu se knvqlewte, sq se wi tundq! Iar, dacq este ruwine pentru o femeie sq fie tunsq ori rasq, sq se knvqleascq.

7

Bqrbatul nu este dator sq-wi acopere capul, pentrucq el este chipul wi slava lui Dumnezeu, pe cknd femeia este slava bqrbatului.

8

Kn adevqr, nu bqrbatul a fost luat din femeie, ci femeia din bqrbat;

9

wi nu bqrbatul a fost fqcut pentru femeie, ci femeia pentru bqrbat.

10

De aceea femeia, din pricina kngerilor, trebuie sq aibq pe cap un semn al stqpknirii ei.

11

Totuw, kn Domnul, femeia nu este fqrq bqrbat, nici bqrbatul fqrq femeie.

12

Cqci dacq femeia este din bqrbat, tot awa wi bqrbatul prin femeie, wi toate sknt dela Dumnezeu.

13

Judecayi voi singuri: este cuviincios ca o femeie sq se roage lui Dumnezeu desvqlitq?

14

Nu vq knvayq chiar wi firea cq este ruwine pentru un bqrbat sq poarte pqrul lung,

15

pe cknd pentru o femeie este o podoabq sq poarte pqrul lung? Pentru cq pqrul i -a fost dat ca knvqlitoare a capului.

16

Dacq iubewte cineva cearta de vorbe, noi n`avem un astfel de obicei wi nici Bisericile lui Dumnezeu.

17

Vq dau aceste knvqyqturi, dar nu vq laud pentrucq vq adunayi laolaltq nu ca sq vq faceyi mai buni, ci ca sq vq faceyi mai rqi.

18

Mai kntki de toate, aud cq atunci cknd veniyi la adunare, kntre voi sknt desbinqri. Wi kn parte o cred,

19

cqci trebuie sq fie wi partide kntre voi, ca sq iasq la luminq cei gqsiyi buni.

20

Cknd vq adunayi dar kn acelaw loc, nu este cu putinyq sq mkncayi cina Domnului.

21

Fiindcq atunci cknd stayi la masq, fiecare se grqbewte sq-wi ia cina adusq de el, knaintea altuia; awa cq unul este flqmknd, iar altul este beat.

22

Ce? N`aveyi case pentruca sq mkncayi wi sq beyi acolo? Sau dispreyuiyi Biserica lui Dumnezeu, wi vreyi sq faceyi de ruwine pe cei ce n`au nimic? Ce sq vq zic? Sq vq laud? Kn privinya aceasta nu vq laud.

23

Cqci am primit dela Domnul ce v`am knvqyat; wi anume cq, Domnul Isus, kn noaptea kn care a fost vkndut, a luat o pkne.

24

Wi, dupq ce a mulyqmit lui Dumnezeu, a frknt -o, wi a zis: ,,Luayi, mkncayi; acesta este trupul Meu, care se frknge pentru voi; sq faceyi lucrul acesta spre pomenirea Mea.``

25

Tot astfel, dupq cinq, a luat paharul, wi a zis: ,,Acest pahar este legqmkntul cel nou kn skngele Meu; sq faceyi lucrul acesta spre pomenirea Mea, orideckte ori veyi bea din el.``

26

Pentrucq, orideckteori mkncayi din pknea aceasta wi beyi din paharul acesta, vestiyi moartea Domnului, pknq va veni El.

27

De aceea, oricine mqnkncq pknea aceasta sau bea paharul Domnului kn chip nevrednic, va fi vinovat de trupul wi skngele Domnului.

28

Fiecare sq se cerceteze dar pe sine knsuw, wi awa sq mqnknce din pknea aceasta wi sq bea din paharul acesta.

29

Cqci cine mqnkncq wi bea, kwi mqnkncq wi bea osknda lui knsuw, dacq nu deosebewte trupul Domnului.

30

Din pricina aceasta sknt kntre voi mulyi neputinciowi wi bolnavi, wi nu puyini dorm.

31

Dacq ne-am judeca singuri, n`am fi judecayi.

32

Dar cknd skntem judecayi, skntem pedepsiyi de Domnul, ca sq nu fim oskndiyi odatq cu lumea.

33

Astfel, frayii mei, cknd vq adunayi sq mkncayi, awteptayi-vq unii pe alyii.

34

Dacq -i este foame cuiva, sq mqnknce acasq, pentruca sq nu vq adunayi spre oskndq. Celelate lucruri le voi rkndui cknd voi veni.

1st Corinthians 12


1st Corinthians Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 11

1 Corinthians

Return to Index

Chapter 12

1

Kn ce privewte darurile duhovnicewti, frayilor, nu voiesc sq fiyi kn necunowtinyq.

2

Cknd erayi pqgkni, wtiyi cq vq duceayi la idolii cei muyi, dupq cum erayi cqlquziyi.

3

De aceea vq spun cq nimeni, dacq vorbewte prin Duhul lui Dumnezeu, nu zice: ,,Isus sq fie anatema!`` Wi nimeni nu poate zice: ,,Isus este Domnul``, deckt prin Duhul Sfknt.

4

Sknt felurite daruri, dar este acelaw Duh;

5

sknt felurite slujbe, dar este acelaw Domn;

6

sknt felurite lucrqri, dar este acelaw Dumnezeu, care lucreazq totul kn toyi.

7

Wi fiecqruia i se dq arqtarea Duhului spre folosul altora.

8

De pildq, unuia ki este dat, prin Duhul, sq vorbeascq despre knyelepciune; altuia, sq vorbeascq despre cunowtinyq, datoritq aceluiaw Duh;

9

altuia credinya, prin acelaw Duh; altuia, darul tqmqduirilor, prin acelaw Duh;

10

altuia, puterea sq facq minuni; altuia, proorocia; altuia, deosebirea duhurilor; altuia, felurite limbi; wi altuia, tklmqcirea limbilor.

11

Dar toate aceste lucruri le face unul wi acelaw Duh, care dq fiecqruia kn parte, cum voiewte.

12

Cqci, dupq cum trupul este unul wi are multe mqdulare, wi dupq cum toate mqdularele trupului, mqcar cq sknt mai multe, sknt un singur trup, -tot awa este wi Hristos.

13

Noi toyi, kn adevqr, am fost botezayi de un singur Duh, ca sq alcqtuim un singur trup, fie Iudei, fie Greci, fie robi, fie slobozi; wi toyi am fost adqpayi dintr`un singur Duh.

14

Astfel, trupul nu este un singur mqdular, ci mai multe.

15

Dacq piciorul ar zice: ,,Fiindcq nu sknt mknq, nu sknt din trup``, -nu este pentru aceasta din trup?

16

Wi dacq urechea ar zice: ,,Fiindcq nu sknt ochi, nu sknt din trup`` -nu este pentru aceasta din trup?

17

Dacq tot trupul ar fi ochi, unde ar fi auzul? Dacq totul ar fi auz, unde ar fi mirosul?

18

Acum dar Dumnezeu a pus mqdularele kn trup, pe fiecare awa cum a voit El.

19

Dacq toate ar fi un singur mqdular, unde ar fi trupul?

20

Fapt este cq sknt mai multe mqdulare, dar un singur trup.

21

Ochiul nu poate zice mknii: ,,N`am trebuinyq de tine``; nici capul nu poate zice picioarelor: ,,N`am trebuinyq de voi.``

22

Ba mai mult, mqdularele trupului, cari par mai slabe, sknt de neapqratq trebuinyq.

23

Wi pqryile trupului, cari par vrednice de mai puyinq cinste, le kmbrqcqm cu mai multq podoabq. Awa cq pqryile mai puyin frumoase ale trupului nostru capqtq mai multq frumuseyq,

24

pe cknd cele frumoase n`au nevoie sq fie kmpodobite. Dumnezeu a kntocmit trupul kn awa fel ca sq dea mai multq cinste mqdularelor lipsite de cinste:

25

pentru ca sq nu fie nici o desbinare kn trup: ci mqdularele sq kngrijeascq deopotrivq unele de altele.

26

Wi dacq sufere un mqdular, toate mqdularele sufqr kmpreunq cu el; dacq este preyuit un mqdular, toate mqdularele se bucurq kmpreunq cu el.

27

Voi sknteyi trupul lui Hristos, wi fiecare, kn parte, mqdularele lui.

28

Wi Dumnezeu a rknduit kn Bisericq, kntki, apostoli; al doilea, prooroci; al treilea, knvqyqtori; apoi, pe ceice au darul minunilor; apoi pe cei ce au darul tqmqduirilor, ajutorqrilor, ckrmuirilor, wi vorbirii kn felurite limbi.

29

Oare toyi sknt apostoli? Toyi sknt prooroci? Toyi sknt knvqyqtori? Toyi sknt fqcqtori de minuni?

30

Toyi au darul tqmqduirilor? Toyi vorbesc kn alte limbi? Toyi tqlmqcesc?

31

Umblayi dar dupq darurile cele mai bune. Wi vq voi arqta o cale nespus mai bunq.

1st Corinthians 13


1st Corinthians Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 12

1 Corinthians

Return to Index

Chapter 13

1

Chiar dacq aw vorbi kn limbi omenewti wi kngerewti, wi n`aw avea dragoste, sknt o aramq sunqtoare sau un chimval zkngqnitor.

2

Wi chiar dacq aw avea darul proorociei, wi aw cunoawte toate tainele wi toatq wtiinya; chiar dacq aw avea toatq credinya awa knckt sq mut wi munyii, wi n`aw avea dragoste, nu sknt nimic.

3

Wi chiar dacq mi-aw kmpqryi toatq averea pentru hrana sqracilor, chiar dacq mi-aw da trupul sq fie ars, wi n`aw avea dragoste, nu-mi folosewte la nimic.

4

Dragostea este kndelung rqbdqtoare, este plinq de bunqtate: dragostea nu pizmuiewte; dragostea nu se laudq, nu se umflq de mkndrie,

5

nu se poartq necuviincios, nu cautq folosul squ, nu se mknie, nu se gkndewte la rqu,

6

nu se bucurq de neleguire, ci se bucurq de adevqr,

7

acopere totul, crede totul, nqdqjduiewte totul, sufere totul.

8

Dragostea nu va pieri niciodatq. Proorociile se vor sfkrwi; limbile vor knceta; cunowtinya va avea sfkrwit.

9

Cqci cunoawtem kn parte, wi proorocim kn parte;

10

dar cknd va veni ce este desqvkrwit, acest ,,kn parte`` se va sfkrwi.

11

Cknd eram copil, vorbeam ca un copil, simyeam ca un copil, gkndeam ca un copil; cknd m`am fqcut om mare, am lepqdat ce era copilqresc.

12

Acum, vedem ca kntr`o oglindq, kn chip kntunecos; dar atunci, vom vedea fayq kn fayq. Acum, cunosc kn parte; dar atunci, voi cunoawte deplin, awa cum am fost wi eu cunoscut pe deplin.

13

Acum dar rqmkn aceste trei: credinya, nqdejdea wi dragostea; dar cea mai mare dintre ele este dragostea.

1st Corinthians 14


1st Corinthians Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 13

1 Corinthians

Return to Index

Chapter 14

1

Urmqriyi dragostea. Umblayi wi dupq darurile duhovnicewti, dar mai ales sq proorociyi.

2

Kn adevqr, cine vorbewte kn altq limbq, nu vorbewte oamenilor, ci lui Dumnezeu; cqci nimeni nu -l knyelege, wi, cu duhul, el spune taine.

3

Cine proorocewte, dimpotrivq, vorbewte oamenilor, spre zidire, sfqtuire wi mkngkiere.

4

Cine vorbewte kn altq limbq, se zidewte pe sine knsuw; dar cine proorocewte, zidewte sufletewte Biserica.

5

Aw dori ca toyi sq vorbiyi kn alte limbi, dar mai ales sq proorociyi. Cine proorocewte, este mai mare deckt cine vorbewte kn alte limbi; afarq numai dacq tklmqcewte aceste limbi, pentruca sq capete Biserica zidire sufleteascq.

6

Kn adevqr, frayilor, de ce folos v`aw fi eu, dacq aw veni la voi vorbind kn alte limbi, wi dacq cuvkntul meu nu v`ar aduce nici descoperire, nici cunowtinyq, nici proorocie, nici knvqyqturq?

7

Chiar wi lucrurile neknsufleyite, cari dau un sunet, fie un fluier sau o alqutq: dacq nu dau sunete desluwite, cine va cunoawte ce se ckntq cu fluierul sau cu alquta?

8

Wi dacq trkmbiya dq un sunet kncurcat, cine se va pregqti de luptq?

9

Tot awa wi voi, dacq nu rostiyi cu limba o vorbq knyeleasq, cum se va pricepe ce spuneyi? Atunci parcq ayi vorbi kn vknt.

10

Sknt multe feluri de limbi kn lume, totuw niciuna din ele nu este fqrq sunete knyelese.

11

Dar dacq nu cunosc knyelesul sunetului, voi fi un strqin pentru cel ce vorbewte, wi cel ce vorbewte, va fi un strqin pentru mine.

12

Tot awa wi voi, fiindcq rkvniyi dupq daruri duhovnicewti, sq cqutayi sq le aveyi din belwug, kn vederea zidirii sufletewti a Bisericii.

13

De aceea, cine vorbewte kn altq limbq, sq se roage sq aibq wi darul s`o tqlmqceascq.

14

Fiindcq, dacq mq rog kn altq limbq, duhul meu se roagq, dar mintea mea este fqrq rod.

15

Ce este de fqcut atunci? Mq voi ruga cu duhul, dar mq voi ruga wi cu mintea; voi cknta cu duhul, dar voi cknta wi cu mintea.

16

Altmintrelea, dacq aduci mulyqmiri cu duhul, cum va rqspunde ,,Amin`` la mulyqmirile, pe cari le aduci tu, cel lipsit de daruri, cknd el nu wtie ce spui?

17

Negrewit, tu mulyqmewti lui Dumnezeu foarte frumos, dar celqlalt nu rqmkne zidit sufletewte.

18

Mulyqmesc lui Dumnezeu cq eu vorbesc kn alte limbi mai mult deckt voi toyi.

19

Dar kn Bisericq, voiesc mai bine sq spun cinci cuvinte knyelese, ca sq knvqy wi pe alyii, deckt sq spun zece mii de cuvinte kn altq limbq.

20

Frayilor, nu fiyi copii la minte; ci, la rqutate, fiyi prunci; iar la minte, fiyi oameni mari.

21

Kn Lege este scris: ,,Voi vorbi norodului acestuia prin altq limbq wi prin buze strqine; wi nici awa nu Mq vor asculta, zice Domnul.``

22

Prin urmare, limbile sknt un semn nu pentru cei credinciowi, ci pentru cei necredinciowi. Proorocia, dimpotrivq, este un semn nu pentru cei necredinciowi, ci pentru cei credinciowi.

23

Deci, dacq s`ar aduna toatq Biserica la un loc, wi toyi ar vorbi kn alte limbi, wi ar intra wi de cei fqrq daruri, sau necredinciowi, n`ar zice ei cq sknteyi nebuni?

24

Dar dacq toyi proorocesc, wi intrq vreun necredincios sau vreunul fqrq daruri, el este kncredinyat de toyi, este judecat de toyi.

25

Tainele inimii lui sknt descoperite, awa cq va cqdea cu faya la pqmknt, se va knchina lui Dumnezeu, wi va mqrturisi cq, kn adevqr, Dumnezeu este kn mijlocul vostru.

26

Ce este de fqcut atunci, frayilor? Cknd vq adunayi laolaltq, dacq unul din voi are o ckntare, altul o knvqyqturq, altul o descoperire, altul o vorbq kn altq limbq, altul o tqlmqcire, toate sq se facq spre zidirea sufleteascq.

27

Dacq sknt unii, cari vorbesc kn altq limbq, sq vorbeascq numai ckte doi sau cel mult trei, fiecare la rknd: wi unul sq tqlmqceascq.

28

Dacq nu este cine sq tqlmqceascq, sq tacq kn Bisericq, wi sq-wi vorbeascq numai lui knsuw wi lui Dumnezeu.

29

Ckt despre prooroci, sq vorbeascq doi sau trei, wi ceilalyi sq judece.

30

Wi dacq este fqcutq o descoperire unuia care wade jos, cel dintki sq tacq.

31

Fiindcq puteyi sq proorociyi toyi, dar unul dupq altul, pentruca toyi sq capete knvqyqturq wi toyi sq fie kmbqrbqtayi.

32

Duhurile proorocilor sknt supuse proorocilor;

33

cqci Dumnezeu nu este un Dumnezeu al neorknduielii, ci al pqcii, ca kn toate Bisericile sfinyilor.

34

Femeile sq tacq kn adunqri, cqci lor nu le este kngqduit sq ia cuvkntul kn ele, ci sq fie supuse, cum zice wi Legea.

35

Dacq voiesc sq capete knvqyqturq asupra unui lucru, sq kntrebe pe bqrbayii lor acasq; cqci este ruwine pentru o femeie sq vorbeascq kn Bisericq.

36

Ce? Dela voi a pornit Cuvkntul lui Dumnezeu? Sau numai pknq la voi a ajuns el?

37

Dacq crede cineva cq este prooroc sau knsuflat de Dumnezeu, sq knyeleagq cq ce vq scriu eu, este o poruncq a Domnului.

38

Wi dacq cineva nu knyelege, sq nu knyeleagq!

39

Astfel, deci, frayilor, rkvniyi dupq proorocire, fqrq sq kmpedecayi vorbirea kn alte limbi.

40

Dar toate sq se facq kn chip cuviincios wi cu rknduialq.

1st Corinthians 15


1st Corinthians Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 14

1 Corinthians

Return to Index

Chapter 15

1

Vq fac cunoscut, frayilor Evanghelia, pe care v`am propovqduit -o, pe care ayi primit -o, kn care ayi rqmas,

2

wi prin care sknteyi mkntuiyi, dacq o yineyi awa dupq cum v`am propovqduit -o; altfel, degeaba ayi crezut.

3

V`am knvqyat knainte de toate, awa cum am primit wi eu: cq Hristos a murit pentru pqcatele noastre, dupq Scripturi;

4

cq a fost kngropat wi a knviat a treia zi, dupq Scripturi;

5

wi cq S`a arqtat lui Chifa, apoi celor doisprezece.

6

Dupq aceea S`a arqtat la peste cinci sute de frayi deodatq, dintre cari cei mai mulyi sknt kncq kn viayq, iar unii au adormit.

7

Kn urmq s`a arqtat lui Iacov, apoi tuturor apostolilor.

8

Dupq ei toyi, ca unei stkrpituri, mi s`a arqtat wi mie.

9

Cqci eu sknt cel mai neknsemnat dintre apostoli; nu sknt vrednic sq port numele de apostol, fiindcq am prigonit Biserica lui Dumnezeu.

10

Prin harul lui Dumnezeu sknt ce sknt. Wi harul Lui fayq de mine n`a fost zqdarnic; ba kncq am lucrat mai mult deckt toyi: totuw nu eu, ci harul lui Dumnezeu, care este kn mine.

11

Astfel dar, ori eu, ori ei, noi awa propovqduim, wi voi awa ayi crezut.

12

Iar dacq se propovqduiewte cq Hristos a knviat din moryi, cum zic unii dintre voi, cq nu este o knviere a moryilor?

13

Dacq nu este o knviere a moryilor, nici Hristos n`a knviat.

14

Wi dacq n`a knviat Hristos, atunci propovqduirea noastrq este zqdarnicq, wi zqdarnicq este wi credinya voastrq.

15

Ba kncq noi skntem descoperiyi wi ca martori mincinowi ai lui Dumnezeu; fiindcq, am mqrturisit despre Dumnezeu cq El a knviat pe Hristos, cknd nu L -a knviat, dacq este adevqrat cq moryii nu knviazq.

16

Cqci, dacq nu knviazq moryii, nici Hristos n`a knviat.

17

Wi dacq n`a knviat Hristos, credinya voastrq este zqdarnicq, voi sknteyi kncq kn pqcatele voastre,

18

wi prin urmare wi cei ce au adormit kn Hristos, sknt pierduyi.

19

Dacq numai pentru viaya aceasta ne-am pus nqdejdea kn Hristos, atunci skntem cei mai nenorociyi dintre toyi oamenii!

20

Dar acum, Hristos a knviat din moryi, pkrga celor adormiyi.

21

Cqci dacq moartea a venit prin om, tot prin om a venit wi knvierea moryilor.

22

Wi dupq cum toyi mor kn Adam, tot awa, toyi vor knvia kn Hristos;

23

dar fiecare la rkndul cetei lui. Hristos este cel dintki rod; apoi, la venirea Lui, cei ce sknt ai lui Hristos.

24

Kn urmq, va veni sfkrwitul, cknd El va da Kmpqrqyia kn mknile lui Dumnezeu Tatql, dupq ce va fi nimicit orice domnie, orice stqpknire wi orice putere.

25

Cqci trebuie ca El sq kmpqrqyeascq pknq va pune pe toyi vrqjmawii supt picioarele Sale.

26

Vrqjmawul cel din urmq, care va fi nimicit, va fi moartea.

27

Dumnezeu, kn adevqr, ,,a pus totul supt picioarele Lui``. Dar cknd zice cq totul I -a fost supus, se knyelege cq afarq de Cel ce I -a supus totul.

28

Wi cknd toate lucrurile Ki vor fi supuse, atunci chiar wi Fiul Se va supune Celui ce I -a supus toate lucrurile, pentruca Dumnezeu sq fie totul kn toyi.

29

Altfel, ce ar face cei ce se boteazq pentru cei moryi? Dacq nu knviazq moryii nicidecum, de ce se mai boteazq ei pentru cei moryi?

30

Wi de ce skntem noi kn primejdie kn orice clipq?

31

Kn fiecare zi eu sknt kn primejdie de moarte; atkt este de adevqrat lucrul acesta, frayilor, ckt este de adevqrat cq am de ce sq mq laud cu voi kn Hristos Isus, Domnul nostru.

32

Dacq, vorbind kn felul oamenilor, m`am luptat cu fiarele kn Efes, care-mi este folosul? Dacq nu knviazq moryii, atunci ,,sq mkncqm wi sq bem, cqci mkne vom muri``.

33

Nu vq knwelayi: ,,Tovqrqwiile rele stricq obiceiurile bune``.

34

Veniyi-vq kn fire, cum se cuvine, wi nu pqcqtuiyi! Cqci sknt kntre voi unii, cari nu cunosc pe Dumnezeu: spre ruwinea voastrq o spun.

35

Dar va zice cineva: ,,Cum knviazq moryii? Wi cu ce trup se vor kntoarce?``

36

Nebun ce ewti! Ce sameni tu, nu knviazq, dacq nu moare mai kntki.

37

Wi cknd sameni, sameni nu trupul care va fi, ci doar un grqunte, cum se kntkmplq: fie de grku, fie de altq sqmknyq.

38

Apoi Dumnezeu ki dq un trup, dupq cum voiewte; wi fiecqrei seminye ki dq un trup al ei.

39

Nu orice trup este la fel; ci altul este trupul oamenilor, altul este trupul dobitoacelor, altul este trupul pqsqrilor, altul al pewtilor.

40

Tot awa, sknt trupuri cerewti wi trupuri pqmkntewti; dar alta este strqlucirea trupurilor cerewti, wi alta a trupurilor pqmkntewti.

41

Alta este strqlucirea soarelui, alta strqlucirea lunii, wi alta este strqlucirea stelelor; chiar o stea se deosebewte kn strqlucire de altq stea.

42

Awa este wi knvierea moryilor. Trupul este sqmqnat kn putrezire, wi knviazq kn neputrezire;

43

este sqmqnat kn ocarq, wi knviazq kn slavq; este sqmqnat kn neputinyq, wi knviazq kn putere.

44

Este sqmqnat trup firesc, wi knviazq trup duhovnicesc. Dacq este un trup firesc, este wi un trup duhovnicesc.

45

De aceea este scris: ,,Omul dintki Adam a fost fqcut un suflet viu.`` Al doilea Adam a fost fqcut un duh dqtqtor de viayq.

46

Dar kntki vine nu ce este duhovnicesc, ci ce este firesc; ce este duhovnicesc, vine pe urmq.

47

Omul dintki este din pqmknt, pqmkntesc; omul al doilea este din cer.

48

Cum este cel pqmkntesc, awa sknt wi cei pqmkntewti; cum este Cel ceresc, awa sknt wi cei cerewti.

49

Wi dupq cum am purtat chipul celui pqmkntesc, tot awa vom purta wi chipul Celui ceresc.

50

Ce spun eu, frayilor, este cq nu poate carnea wi skngele sq mowteneascq Kmpqrqyia lui Dumnezeu; wi cq, putrezirea nu poate mowteni neputrezirea.

51

Iatq, vq spun o tainq: nu vom adormi toyi, dar toyi vom fi schimbayi,

52

kntr`o clipq, kntr`o clipealq din ochi, la cea din urmq trkmbiyq. Trkmbiya va suna, moryii vor knvia nesupuwi putrezirii, wi noi vom fi schimbayi.

53

Cqci trebuie ca trupul acesta, supus putrezirii, sq se kmbrace kn neputrezire, wi trupul acesta muritor sq se kmbrace kn nemurire.

54

Cknd trupul acesta supus putrezirii, se va kmbrqca kn neputrezire, wi trupul acesta muritor se va kmbrqca kn nemurire, atunci se va kmplini cuvkntul care este scris: ,,Moartea a fost knghiyitq de biruinyq.

55

Unde kyi este biruinya, moarte? Unde kyi este boldul, moarte?``

56

Boldul moryii este pqcatul; wi puterea pqcatului este Legea.

57

Dar mulyqmiri fie aduse lui Dumnezeu, care ne dq biruinya prin Domnul nostru Isus Hristos!

58

De aceea, prea iubiyii mei frayi, fiyi tari, neclintiyi, sporiyi totdeauna kn lucrul Domnului, cqci wtiyi cq osteneala voastrq kn Domnul nu este zqdarnicq.

1st Corinthians 16


1st Corinthians Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 15

1 Corinthians

Return to Index

Chapter 16

1

Ckt privewte strkngerea de ajutoare pentru sfinyi, sq faceyi wi voi cum am rknduit Bisericilor Galatiei.

2

Kn ziua dintki a sqptqmknii, fiecare din voi sq punq deoparte acasq ce va putea, dupq ckwtigul lui, ca sq nu se strkngq ajutoarele cknd voi veni eu.

3

Wi cknd voi veni, voi trimite cu epistole pe cei ce ki veyi socoti vrednici, ca sq ducq darurile voastre la Ierusalim.

4

Dacq va face sq mq duc wi eu, vor merge cu mine.

5

La voi am sq vin dupq ce voi trece prin Macedonia, cqci prin Macedonia voi trece.

6

Poate mq voi opri pe la voi, sau poate chiar voi ierna la voi, ca apoi sq mq knsoyiyi acolo unde voi avea sq mq duc.

7

De data aceasta nu vreau sq vq vqd kn treacqt, ci trag nqdejde sq mai rqmkn cu voi cktqva vreme, dacq va kngqdui Domnul.

8

Voi mai rqmknea totuw kn Efes pknq la Cincizecime,

9

cqci mi s`a deschis aici o uwq mare wi largq, wi sknt mulyi protivnici.

10

Dacq sosewte Timotei, aveyi grijq sq fie fqrq fricq la voi; cqci el este prins ca wi mine la lucrul Domnului.

11

Nimeni dar sq nu -l dispreyuiascq. Sq -l petreceyi kn pace, ca sq vinq la mine, pentrucq kl awtept cu frayii.

12

Ckt pentru fratele Apolo, l-am rugat mult sq vinq la voi cu frayii, dar n`a voit nicidecum sq vinq acum; va veni knsq cknd va avea knlesnire.

13

Vegheayi, fiyi tari kn credinyq, fiyi oameni, kntqriyi-vq!

14

Tot ce faceyi, sq fie fqcut cu dragoste!

15

Kncq un kndemn, frayilor. Cunoawteyi casa lui Stefana; wtiyi cq ea este cel dintki rod al Ahaiei, wi cq s`a pus cu totul kn slujba sfinyilor.

16

Fiyi wi voi supuwi unor astfel de oameni wi fiecqruia care ajutq la lucru wi se ostenewte.

17

Mq bucur de venirea lui Stefana, lui Fortunat wi lui Ahaic; ei au kmplinit ce lipsea din partea voastrq,

18

cqci mi-au rqcorit duhul meu wi al vostru. Sq wtiyi dar sq preyuiyi pe astfel de oameni.

19

Bisericile din Asia vq trimet sqnqtate. Acuila wi Priscila, kmpreunq cu Biserica din casa lor, vq trimet multq sqnqtate kn Domnul.

20

Toyi frayii vq trimet sqnqtate. Spuneyi-vq sqnqtate unii altora cu o sqrutare sfkntq.

21

Urqrile de sqnqtate sknt scrise cu knsqw mkna mea: Pavel.

22

Dacq nu iubewte cineva pe Domnul nostru Isus Hristos, sq fie anatema! ,,Maranata`` (Domnul nostru vine!).

23

Harul Domnului Isus Hristos sq fie cu voi.

24

Dragostea mea este cu voi cu toyi kn Hristos Isus. Amin

2nd Corinthians 1


2nd Corinthians Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Corinthians 16

2 Corinthians

Return to Index

Chapter 1

1

Pavel, apostol al lui Isus Hristos, prin voia lui Dumnezeu, wi fratele Timotei, cqtre Biserica lui Dumnezeu care este kn Corint, wi cqtre toyi sfinyii, cari sknt kn toatq Ahaia:

2

Har wi pace vouq dela Dumnezeu, Tatql nostru, wi dela Domnul Isus Hristos!

3

Binecuvkntat sq fie Dumnezeu, Tatql Domnului nostru Isus Hristos, Pqrintele kndurqrilor wi Dumnezeul oricqrei mkngkieri,

4

care ne mkngkie kn toate necazurile noastre, pentruca, prin mkngkierea cu care noi knwine skntem mkngkiayi de Dumnezeu, sq putem mkngkia pe ceice se aflq kn vreun necaz!

5

Cqci, dupq cum avem parte din belwug de suferinyele lui Hristos, tot awa, prin Hristos avem parte din belwug wi de mkngkiere.

6

Awa cq, dacq skntem kn necaz, skntem pentru mkngkierea wi mkntuirea voastrq; dacq skntem mkngkiayi, skntem pentru mkngkierea voastrq, care se aratq prin faptul cq rqbdayi aceleawi suferinye ca wi noi.

7

Wi nqdejdea noastrq pentru voi, este neclintitq, pentrucq wtim cq, dacq aveyi parte de suferinye, aveyi parte wi de mkngkiere.

8

Kn adevqr, frayilor, nu voim sq vq lqsqm kn necunowtinyq despre necazul care ne -a lovit kn Asia, de care am fost apqsayi peste mqsurq de mult, mai pe sus de puterile noastre, awa cq nici nu mai trqgeam nqdejde de viayq.

9

Ba kncq ne spunea gkndul cq trebuie sq murim; pentruca sq ne punem kncrederea nu kn noi knwine, ci kn Dumnezeu care knviazq moryii.

10

El ne -a izbqvit wi ne izbqvewte dintr`o astfel de moarte, wi avem nqdejde cq ne va mai izbqvi kncq.

11

Voi knwivq ne veyi ajuta cu rugqciunile voastre, pentruca binefacerea fqcutq nouq prin rugqciunile multora sq fie pentru mulyi un prilej de mulyqmiri lui Dumnezeu pentru noi.

12

Lauda noastrq este mqrturia, pe care ne -o dq cugetul nostru cq ne-am purtat kn lume, wi mai ales fayq de voi, cu o sfinyenie wi curqyie de inimq date de Dumnezeu, bizuindu-ne nu pe o knyelepciune lumeascq, ci pe harul lui Dumnezeu.

13

Nu vq scriem altceva deckt ce citiyi wi cunoawteyi. Wi trag nqdejde cq pknq la sfkrwit veyi cunoawte,

14

cum ayi wi cunoscut kn parte, cq noi skntem lauda voastrq, dupq cum wi voi veyi fi lauda noastrq kn ziua Domnului Isus.

15

Kn aceastq kncredinyare, voiam sq vin mai knainte la voi, ca sq aveyi un al doilea har.

16

Voiam sq trec pe la voi ca sq mq duc kn Macedonia; apoi din Macedonia sq mq kntorc la voi, wi sq fiu petrecut de voi kn Iudea.

17

Kn luarea hotqrkrii acesteia, am lucrat eu kn chip uwuratic? Sau hotqrkrile mele sknt niwte hotqrkri, pe cari le iau kn felul lumii, ca sq fie kn mine ,,Da, da`` wi ,,Nu, nu``?

18

Credincios este Dumnezeu cq vorbirea noastrq fayq de voi n`a fost wi ,,Da``, wi ,,Nu``.

19

Cqci Fiul lui Dumnezeu, Isus Hristos, care a fost propovqduit de noi kn mijlocul vostru, prin mine, prin Silvan, wi prin Timotei, n`a fost ,,da`` wi ,,nu``, ci kn El nu este deckt ,,da``.

20

Kn adevqr, fqgqduinyele lui Dumnezeu, orickte ar fi ele, toate kn El sknt ,,da``; de aceea wi ,,Amin``, pe care -l spunem noi, prin El, este spre slava lui Dumnezeu.

21

Wi Cel ce ne kntqrewte kmpreunq cu voi, kn Hristos, wi care ne -a uns, este Dumnezeu.

22

El ne -a wi pecetluit, wi ne -a pus kn inimq arvuna Duhului.

23

Iau pe Dumnezeu martor fayq de sufletul meu, cq n`am mai venit pknq acum la Corint tocmai ca sq vq cruy.

24

Nu doar cq am avea stqpknire peste credinya voastrq; dar vrem sq lucrqm wi noi kmpreunq la bucuria voastrq; cqci stayi tari kn credinyq.

2nd Corinthians 2


2nd Corinthians Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 1

2 Corinthians

Return to Index

Chapter 2

1

Am hotqrkt dar kn mine, sq nu mq kntorc la voi cu kntristare.

2

Cqci, dacq vq kntristez, dela cine sq mq awtept la bucurie, dacq nu dela cel kntristat de mine?

3

Wi v`am scris cum v`am scris, ca, la venirea mea, sq n`am kntristare din partea celor ce trebuiau sq-mi facq bucurie; wi sknt kncredinyat, cu privire la voi toyi, cq bucuria mea este bucuria voastrq a tuturor.

4

V`am scris cu multq mkhnire, wi strkngere de inimq, cu ochii scqldayi kn lacrqmi, nu ca sq vq kntristayi, ci ca sq vedeyi dragostea nespus de mare, pe care o am fayq de voi.

5

Dacq a fost cineva o pricinq de kntristare, nu m`a kntristat numai pe mine, ci pe voi toyi; cel puyin kn parte, ca sq nu spun prea mult.

6

Este destul pentru omul acesta pedeapsa, care i -a fost datq de cei mai mulyi;

7

awa cq acum, este mai bine sq -l iertayi, wi sq -l mkngqiayi, ca sq nu fie doborkt de prea multq mkhnire.

8

De aceea, vq rog, sq vq arqtayi iarqw dragostea fayq de el;

9

cqci v`am scris wi cu gkndul ca sq vq pun la kncercare wi sq vqd dacq sknteyi ascultqtori kn totul.

10

Dar pe cine iertayi voi, kl iert wi eu. Kn adevqr, ce am iertat eu, -dacq am iertat ceva-am iertat pentru voi, kn faya lui Hristos,

11

ca sq nu lqsqm pe Satana sq aibq un ckwtig dela noi; cqci nu skntem kn newtiinyq despre planurile lui.

12

Cknd am ajuns la Troa pentru Evanghelia lui Hristos, mqcar cq mi se deschisese acolo o uwq kn Domnul,

13

n`am avut liniwte kn duhul meu, fiindcq n`am gqsit pe fratele meu Tit; de aceea, mi-am luat ziua bunq dela frayi, wi am plecat kn Macedonia.

14

Mulyqmiri fie aduse lui Dumnezeu, care ne poartq totdeauna cu carul Lui de biruinyq kn Hristos, wi care rqspkndewte prin noi kn orice loc mireasma cunowtinyei Lui.

15

Kn adevqr, noi skntem, knaintea lui Dumnezeu, o mireasmq a lui Hristos printre cei ce sknt pe calea mkntuirii wi printre cei ce sknt pe calea pierzqrii:

16

pentru acewtia, o mireasmq dela moarte spre moarte; pentru aceia, o mireasmq dela viayq spre viayq. Wi cine este deajuns pentru aceste lucruri?

17

Cqci noi nu stricqm Cuvkntul lui Dumnezeu, cum fac cei mai mulyi; ci vorbim cu inimq curatq, din partea lui Dumnezeu, knaintea lui Dumnezeu, kn Hristos.

2nd Corinthians 3


2nd Corinthians Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 2

2 Corinthians

Return to Index

Chapter 3

1

Kncepem noi iarqw sq ne lqudqm singuri? Sau nu cumva avem trebuinyq, ca unii, de epistole de laudq, cqtre voi sau dela voi?

2

Voi sknteyi epistola noastrq, scrisq kn inimile noastre, cunoscutq wi cititq de toyi oamenii.

3

Voi sknteyi arqtayi ca fiind epistola lui Hristos, scrisq de noi, ca slujitori ai Lui, nu cu cernealq, ci cu Duhul Dumnezeului celui viu; nu pe niwte table de piatrq, ci pe niwte table cari sknt inimi de carne.

4

Avem kncrederea aceasta tare kn Dumnezeu, prin Hristos.

5

Nu cq noi prin noi knwine skntem kn stare sq gkndim ceva ca venind dela noi. Destoinicia noastrq, dimpotrivq, vine dela Dumnezeu,

6

care ne -a wi fqcut kn stare sq fim slujitori ai unui legqmknt nou, nu al slovei, ci al Duhului; cqci slova omoarq, dar Duhul dq viaya.

7

Acum, dacq slujba aducqtoare de moarte, scrisq wi sqpatq kn pietre, era cu atkta slavq knckt fiii lui Israel nu puteau sq-wi pironeascq ochii asupra feyei lui Moise, din pricina strqlucirii feyei lui, mqcar cq strqlucirea aceasta era trecqtoare,

8

cum n`ar fi cu slavq mai degrabq slujba Duhului?

9

Dacq slujba aducqtoare de oskndq, a fost slqvitq, cu ckt mai mult o kntrece kn slavq slujba aducqtoare de neprihqnire?

10

Wi kn privinya aceasta, ce a fost slqvit nici n`a fost slqvit, din pricina slavei care o kntrece cu mult.

11

Kn adevqr, dacq ce era trecqtor, era cu slavq, cu ckt mai mult va rqmknea kn slavq ce este netrecqtor!

12

Fiindcq avem dar o astfel de nqdejde, noi lucrqm cu multq kndrqznealq;

13

wi nu facem ca Moise, care kwi punea o mqhramq peste fayq, pentruca fiii lui Israel sq nu-wi pironeascq ochii asupra sfkrwitului a ceeace era trecqtor.

14

Dar ei au rqmas greoi la minte: cqci pknq kn ziua de astqzi, la citirea Vechiului Testament, aceastq mqhramq rqmkne neridicatq, fiindcq mqhrama este datq la o parte kn Hristos.

15

Da, pknq astqzi, cknd se citewte Moise, rqmkne o mqhramq peste inimile lor.

16

Dar orideckteori vreunul se kntoarce la Domnul, mqhrama este luatq.

17

Cqci Domnul este Duhul; wi unde este Duhul Domnului, acolo este slobozenia.

18

Noi toyi privim cu faya descoperitq, ca kntr`o oglindq, slava Domnului, wi skntem schimbayi kn acelaw chip al Lui, din slavq kn slavq, prin Duhul Domnului.

2nd Corinthians 4


2nd Corinthians Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 3

2 Corinthians

Return to Index

Chapter 4

1

Deaceea, fiindcq avem slujba aceasta, dupq kndurarea pe care am cqpqtat -o, noi nu cqdem de obosealq.

2

Ca unii, cari am lepqdat mewtewugirile ruwinoase wi ascunse, nu umblqm cu viclewug wi nu stricqm Cuvkntul lui Dumnezeu. Ci, prin arqtarea adevqrului, ne facem vrednici sq fim primiyi de orice cuget omenesc, knaintea lui Dumnezeu.

3

Wi dacq Evanghelia noastrq este acoperitq, este acoperitq pentru cei ce sknt pe calea pierzqrii,

4

a cqror minte necredincioasq a orbit -o dumnezeul veacului acestuia, ca sq nu vadq strqlucind lumina Evangheliei slavei lui Hristos, care este chipul lui Dumnezeu.

5

Cqci noi nu ne propovqduim pe noi knwine, ci pe Domnul Hristos Isus. Noi skntem robii vowtri, pentru Isus.

6

Cqci Dumnezeu, care a zis: ,,Sq lumineze lumina din kntunerec``, ne -a luminat inimile, pentruca sq facem sq strqluceascq lumina cunowtinyei slavei lui Dumnezeu pe faya lui Isus Hristos.

7

Comoara aceasta o purtqm kn niwte vase de lut, pentruca aceastq putere nemai pomenitq sq fie dela Dumnezeu wi nu dela noi.

8

Skntem kncolyiyi kn toate chipurile, dar nu la strkmtoare; kn grea cumpqnq, dar nu desnqdqjduiyi;

9

prigoniyi, dar nu pqrqsiyi; trkntiyi jos, dar nu omorkyi.

10

Purtqm kntotdeauna cu noi, kn trupul nostru, omorkrea Domnului Isus, pentruca wi viaya lui Isus sq se arate kn trupul nostru.

11

Cqci noi cei vii, totdeauna skntem dayi la moarte din pricina lui Isus, pentruca wi viaya lui Isus sq se arate kn trupul nostru muritor.

12

Astfel cq, kn noi lucreazq moartea, iar kn voi viaya.

13

Knsq fiindcq avem acelaw duh de credinyq, potrivit cu ceea ce este scris: ,,Am crezut, de aceea am vorbit!`` wi noi credem, wi de aceea vorbim.

14

Wi wtim cq Cel ce a knviat pe Domnul Isus, ne va knvia wi pe noi kmpreunq cu Isus, wi ne va face sq ne knfqyiwqm kmpreunq cu voi.

15

Cqci toate aceste lucruri se petrec kn folosul vostru, pentruca harul mare, cqpqtat prin mulyi, sq facq sq sporeascq mulyqmirile spre slava lui Dumnezeu.

16

De aceea, noi nu cqdem de obosealq. Ci chiar dacq omul nostru de afarq se trece, totuw omul nostru din lquntru se knoiewte din zi kn zi.

17

Cqci kntristqrile noastre uwoare de o clipq lucreazq pentru noi tot mai mult o greutate vecinicq de slavq.

18

Pentrucq noi nu ne uitqm la lucrurile cari se vqd, ci la cele ce nu se vqd; cqci lucrurile cari se vqd, sknt trecqtoare, pe cknd cele ce nu se vqd, sknt vecinice.

2nd Corinthians 5


2nd Corinthians Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 4

2 Corinthians

Return to Index

Chapter 5

1

Wtim, kn adevqr, cq, dacq se desface casa pqmknteascq a cortului nostru trupesc, avem o clqdire kn cer dela Dumnezeu, o casq, care nu este fqcutq de mknq ci este vecinicq.

2

Wi gemem kn cortul acesta, plini de dorinya sq ne kmbrqcqm peste el cu locawul nostru ceresc,

3

negrewit dacq atunci cknd vom fi kmbrqcayi nu vom fi gqsiyi desbrqcayi de el.

4

Chiar kn cortul acesta deci, gemem apqsayi; nu cq dorim sq fim desbrqcayi de trupul acesta, ci sq fim kmbrqcayi cu trupul celalt peste acesta, pentruca ce este muritor kn noi, sq fie knghiyit de viayq.

5

Wi Cel ce ne -a fqcut pentru aceasta, este Dumnezeu, care ne -a dat arvuna Duhului.

6

Awa dar, noi kntotdeauna skntem plini de kncredere; cqci wtim cq, dacq skntem acasq kn trup, pribegim departe de Domnul, -

7

pentrucq umblqm prin credinyq, nu prin vedere. -

8

Da, skntem plini de kncredere, wi ne place mult mai mult sq pqrqsim trupul acesta, ca sq fim acasq la Domnul.

9

Deaceea ne wi silim sq -I fim plqcuyi, fie cq rqmknem acasq fie cq skntem departe de casq.

10

Cqci toyi trebuie sq ne knfqyiwqm knaintea scaunului de judecatq al lui Hristos, pentru ca fiecare sq-wi primeascq rqsplata dupq binele sau rqul, pe care -l va fi fqcut cknd trqia kn trup.

11

Ca unii cari cunoawtem deci frica de Domnul, pe oameni, cqutqm sq -i kncredinyqm; dar Dumnezeu ne cunoawte bine, wi nqdqjduiesc cq wi voi ne cunoawteyi bine kn cugetele voastre.

12

Cu aceasta nu ne lqudqm singuri iarqw knaintea voastrq, ci vq dqm un temei de laudq cu privire la noi, ca sq aveyi cu ce rqspunde acelora cari se laudq cu ce este kn knfqyiware wi nu cu ce este kn inimq.

13

Kn adevqr, dacq ne-am iewit din minyi, pentru Dumnezeu ne-am iewit; dacq skntem kntregi la minte, pentru voi skntem.

14

Cqci dragostea lui Hristos ne strknge; fiindcq socotim cq, dacq Unul singur a murit pentru toyi, toyi deci au murit.

15

Wi El a murit pentru toyi, pentruca cei ce trqiesc, sq nu mai trqiascq pentru ei knwiwi, ci pentru Cel ce a murit wi a knviat pentru ei.

16

Awa cq, de acum kncolo, nu mai cunoawtem pe nimeni kn felul lumii; wi chiar dacq am cunoscut pe Hristos kn felul lumii, totuw acum nu -L mai cunoawtem kn felul acesta.

17

Cqci, dacq este cineva kn Hristos, este o fqpturq (Sau: zidire.) nouq. Cele vechi s`au dus: iatq cq toate lucrurile s`au fqcut noi.

18

Wi toate lucrurile acestea sknt dela Dumnezeu, care ne -a kmpqcat cu El prin Isus Hristos, wi ne -a kncredinyat slujba kmpqcqrii;

19

cq adicq, Dumnezeu era kn Hristos, kmpqcknd lumea cu Sine, neyinkndu-le kn socotealq pqcatele lor, wi ne -a kncredinyat nouq propovqduirea acestei kmpqcqri.

20

Noi dar, skntem trimewi kmputerniciyi ai lui Hristos; wi, ca wi cum Dumnezeu ar kndemna prin noi, vq rugqm fierbinte, kn Numele lui Hristos: Kmpqcayi-vq cu Dumnezeu!

21

Pe Cel ce n`a cunoscut niciun pqcat, El L -a fqcut pqcat pentru noi, ca noi sq fim neprihqnirea lui Dumnezeu kn El.

2nd Corinthians 6


2nd Corinthians Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 5

2 Corinthians

Return to Index

Chapter 6

1

Ca unii cari lucrqm kmpreunq cu Dumnezeu, vq sfqtuim sq faceyi awa ca sq nu fi primit kn zqdar harul lui Dumnezeu.

2

Cqci El zice: ,,La vremea potrivitq, te-am ascultat, kn ziua mkntuirii, te-am ajutat. Iatq cq acum este vremea potrivitq; iatq cq acum este ziua mkntuirii.``

3

Noi nu dqm nimqnui nici un prilej de poticnire, pentruca slujba noastrq sq nu fie defqimatq.

4

Ci, kn toate privinyele, arqtqm cq skntem niwte vrednici slujitori ai lui Dumnezeu, prin multq rqbdare, kn necazuri, kn nevoi, kn strkmtorqri,

5

kn bqtqi, kn temniye, kn rqscoale, kn osteneli, kn vegheri, kn posturi;

6

prin curqyie, prin knyelepciune, prin kndelungq rqbdare, prin bunqtate, prin Duhul Sfknt, printr -o dragoste neprefqcutq,

7

prin cuvkntul adevqrului, prin puterea lui Dumnezeu, prin armele de lovire wi de apqrare, pe cari le dq neprihqnirea;

8

kn slavq wi kn ocarq, kn vorbire de rqu wi kn vorbire de bine. Skntem priviyi ca niwte knwelqtori, mqcar cq spunem adevqrul;

9

ca niwte necunoscuyi, mqcar cq skntem bine cunoscuyi; ca unii cari murim, wi iatq cq trqim; ca niwte pedepsiyi, mqcarcq nu skntem omorkyi;

10

ca niwte kntristayi, wi totdeauna skntem veseli; ca niwte sqraci, wi totuw kmbogqyim pe mulyi; ca neavknd nimic, wi totuw stqpknind toate lucrurile.

11

Am dat drumul gurii fayq de voi, Corintenilor! Ni s`a lqrgit inima.

12

Voi nu sknteyi la strkmtoare kn noi; dar inima voastrq s`a strkns pentru noi.

13

Faceyi-ne wi voi la fel: vq vorbesc ca unor copii ai mei-lqrgiyi-vq wi voi!

14

Nu vq knjugayi la un jug nepotrivit cu cei necredinciowi. Cqci ce legqturq este kntre neprihqnire wi fqrqdelege? Sau cum poate sta kmpreunq lumina cu kntunerecul?

15

Ce knyelegere poate fi kntre Hristos wi Belial? Sau ce legqturq are cel credincios cu cel necredincios?

16

Cum se kmpacq Templul lui Dumnezeu cu idolii? Cqci noi skntem Templul Dumnezeului celui viu, cum a zis Dumnezeu: ,,Eu voi locui wi voi umbla kn mijlocul lor; Eu voi fi Dumnezeul lor, wi ei vor fi poporul Meu.``

17

Deaceea: ,,Iewiyi din mijlocul lor, wi despqryiyi-vq de ei, zice Domnul; nu vq atingeyi de ce este necurat, wi vq voi primi.

18

Eu vq voi fi Tatq, wi voi Kmi veyi fi fii wi fiice, zice Domnul Cel Atotputernic.``

2nd Corinthians 7


2nd Corinthians Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 6

2 Corinthians

Return to Index

Chapter 7

1

Deci, fiindcq avem astfel de fqgqduinye, prea iubiyilor, sq ne curqyim de orice kntinqciune a cqrnii wi a duhului, wi sq ne ducem sfinyirea pknq la capqt, kn frica de Dumnezeu.

2

Knyelegeyi-ne bine! N`am nedreptqyit pe nimeni, n`am vqtqmat pe nimeni, n`am knwelat pe nimeni.

3

Nu spun aceste lucruri ca sq vq oskndesc, cqci am spus mai knainte cq sknteyi kn inimile noastre pe viayq wi pe moarte.

4

Am o mare kncredere kn voi. Am tot dreptul sq mq laud cu voi. Sknt plin de mkngkiere, kmi saltq inima de bucurie kn toate necazurile noastre.

5

Cqci wi dupq venirea noastrq kn Macedonia, trupul nostru n`a avut nicio odihnq. Am fost necqjiyi kn toate chipurile: de afarq lupte, dinlquntru temeri.

6

Dar Dumnezeu, care mkngkie pe cei smeriyi, ne -a mkngkiat prin venirea lui Tit.

7

Wi nu numai prin venirea lui, ci wi prin mkngkierea cu care a fost mkngkiat wi el de voi. El ne -a istorisit despre dorinya voastrq arzqtoare, despre lacrqmile voastre, despre rkvna voastrq pentru mine, awa cq bucuria mea a fost wi mai mare.

8

Mqcar cq v`am kntristat prin epistola mea, nu-mi pare rqu; wi chiar dacq mi-ar fi pqrut rqu-cqci vqd cq epistola aceea v`a kntristat (mqcarcq pentru puyinq vreme) -

9

totuw, acum mq bucur, nu pentrucq ayi fost kntristayi, ci pentrucq kntristarea voastrq v`a adus la pocqinyq. Cqci ayi fost kntristayi dupq voia lui Dumnezeu, ca sq n`aveyi nicio pagubq din partea noastrq.

10

Kn adevqr, cknd kntristarea este dupq voia lui Dumnezeu, aduce o pocqinyq care duce la mkntuire, wi de care cineva nu se cqiewte niciodatq; pe cknd kntristarea lumii aduce moartea.

11

Cqci uite, tocmai kntristarea aceasta a voastrq dupq voia lui Dumnezeu, ce frqmkntare a trezit kn voi! Wi ce cuvinte de desvinovqyire! Ce mknie! Ce fricq! Ce dorinyq aprinsq! Ce rkvnq! Ce pedeapsq! Kn toate voi ayi arqtat cq sknteyi curayi kn privinya aceasta.

12

Awa cq, dacq v`am scris nu v`am scris nici din pricina celuice a fqcut ocara, nici din pricina celui ce a suferit ocara, ci ca sq se arate marea noastrq purtare de grijq pentru voi knaintea lui Dumnezeu.

13

De aceea am fost mkngkiayi. Dar, pe lkngq mkngkierea aceasta a noastrq, ne-am bucurat wi mai mult de bucuria lui Tit, al cqrui duh a fost rqcorit de voi toyi.

14

Wi dacq m`am lqudat puyin cu voi knaintea lui, n`am fost dat de ruwine. Ci, dupq cum kn orice lucru v`am spus adevqrul, tot awa wi lauda noastrq cu voi knaintea lui Tit, s`a adeverit.

15

El are o wi mai mare dragoste pentru voi, cknd kwi aduce aminte de ascultarea voastrq a tuturor, wi de primirea pe care i-ayi fqcut -o, cu fricq wi cu cutremur.

16

Mq bucur cq mq pot kncrede kn voi kn toate privinyele.

2nd Corinthians 8


2nd Corinthians Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 7

2 Corinthians

Return to Index

Chapter 8

1

Frayilor, voim sq vq aducem la cunowtinyq harul, pe care l -a dat Dumnezeu kn Bisericile Macedoniei.

2

Kn mijlocul multelor necazuri prin cari au trecut, bucuria lor peste mqsurq de mare wi sqrqcia lor lucie, au dat nawtere la un belwug de dqrnicie din partea lor.

3

Vq mqrturisesc cq au dat de bunq voie, dupq puterea lor, wi chiar peste puterile lor.

4

Wi ne-au rugat cu mari stqruinye pentru harul wi pqrtqwia la aceastq strkngere de ajutoare pentru sfinyi.

5

Wi au fqcut aceasta nu numai cum nqdqjduisem, dar s`au dat mai kntki pe ei knwiwi Domnului, wi apoi nouq, prin voia lui Dumnezeu.

6

Noi dar, am rugat pe Tit sq isprqveascq aceastq strkngere de ajutoare, pe care o kncepuse.

7

Dupq cum sporiyi kn toate lucrurile: kn credinyq, kn cuvknt, kn cunowtinyq, kn orice rkvnq, wi kn dragostea voastrq pentru noi, cqutayi sq sporiyi wi kn aceastq binefacere.

8

Nu spun lucrul acesta ca sq vq dau o poruncq; ci pentru rkvna altora, wi ca sq pun la kncercare curqyia dragostei voastre.

9

Cqci cunoawteyi harul Domnului nostru Isus Hristos. El, mqcar cq era bogat, s`a fqcut sqrac pentru voi, pentruca prin sqrqcia Lui, voi sq vq kmbogqyiyi.

10

Kn aceastq privinyq vq dau un sfat. Wi sfatul acesta vq este de folos vouq, cari, de acum un an, cei dintki ayi knceput nu numai sq faceyi, ci sq wi voiyi.

11

Isprqviyi dar acum de fqcut; pentruca, dupq graba voinyei sq fie wi knfqptuirea, potrivit cu mijloacele voastre.

12

Pentrucq, dacq este bunqvoinyq, darul este primit, avkndu-se kn vedere ce are cineva, nu ce n`are.

13

Aici nu este vorba ca alyii sq fie uwurayi, iar voi strkmtorayi;

14

ci este vorba de o potrivire: kn kmprejurarea de acum, prisosul vostru sq acopere nevoile lor, pentruca wi prisosul lor sq acopere, la rkndul lui, nevoile voastre, awa ca sq fie o potrivire;

15

dupq cum este scris: ,,Cel ce strknsese mult, n`avea nimic de prisos, wi cel ce strknsese puyin, nu ducea lipsq.``

16

Mulyqmiri fie aduse lui Dumnezeu, care a pus kn inima lui Tit aceeaw rkvnq pentru voi.

17

Cqci el a primit kndemnul nostru; ba kncq, stqpknit de o rkvnq arzqtoare, a pornit de bunq voie spre voi.

18

Am trimes cu el wi pe fratele a cqrui laudq kn Evanghelie este rqspknditq prin toate Bisericile.

19

Mai mult, el a fost ales de Biserici sq meargq kmpreunq cu noi kn aceastq lucrare de binefacere, pe care o sqvkrwim spre slava Domnului wi ca o dovadq de bunqvoinya noastrq.

20

Kn chipul acesta, vrem ca nimeni sq nu ne defaime cu privire la acest belwug de ajutoare, de care kngrijim.

21

Cqci cqutqm sq lucrqm cinstit nu numai knaintea Domnului, ci wi knaintea oamenilor.

22

Am trimes cu ei pe fratele nostru, a cqrui rkvnq am kncercat -o de atktea ori kn multe kmprejurqri, wi care, de data aceasta, aratq mult mai multq rkvnq, din pricina marei lui kncrederi kn voi.

23

Astfel, fie avknd kn vedere pe Tit, care este pqrtawul wi tovarqwul meu de lucru kn mijlocul vostru; fie avknd kn vedere pe frayii nowtri, cari sknt trimewii Bisericilor wi fala lui Hristos:

24

dayi-le knaintea Bisericilor dovadq de dragostea voastrq, wi arqtayi-le cq avem dreptul sq ne lqudqm cu voi.

2nd Corinthians 9


2nd Corinthians Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 8

2 Corinthians

Return to Index

Chapter 9

1

Este de prisos sq vq mai scriu cu privire la strkngerea de ajutoare pentru sfinyi.

2

Cunosc, kn adevqr, bunqvoinya voastrq, cu care mq laud cu privire la voi cqtre Macedoneni, wi le spun cq Ahaia este gata de acum un an. Wi rkvna voastrq a kmbqrbqtat pe foarte mulyi din ei.

3

Am trimes totuw pe frayi, pentruca lauda noastrq cu voi sq nu fie nimicitq cu prilejul acesta, ci sq fiyi gata, cum am spus.

4

Dacq vor veni vreunii din Macedonia cu mine, wi nu vq vor gqsi gata, n`aw vrea ca noi (ca sq nu zicem voi) sq fim dayi de ruwine kn kncrederea aceasta.

5

De aceea, am socotit de trebuinyq, sq rog pe frayi sq vinq mai knainte la voi, wi sq pregqteascq strkngerea darurilor fqgqduite de voi, ca ele sq fie gata, fqcute cu dqrnicie nu cu zgkrcenie.

6

Sq wtiyi: cine samqnq puyin, puyin va secera; iar cine samqnq mult, mult va secera.

7

Fiecare sq dea dupq cum a hotqrkt kn inima lui: nu cu pqrere de rqu, sau de silq, cqci ,,pe cine dq cu bucurie, kl iubewte Dumnezeu.``

8

Wi Dumnezeu poate sq vq umple cu orice har, pentruca, avknd totdeauna kn toate lucrurile din destul, sq prisosiyi kn orice faptq bunq,

9

dupq cum este scris: ,,A kmprqwtiat, a dat sqracilor, neprihqnirea lui rqmkne kn veac.``

10

,,Cel ce dq sqmknyq sqmqnqtorului wi pkne pentru hranq``, vq va da wi vq va knmulyi wi vouq sqmknya de sqmqnat wi va face sq creascq roadele neprihqnirii voastre.

11

Kn chipul acesta veyi fi kmbogqyiyi kn toate privinyele, pentru orice dqrnicie, care, prin noi, va face sq se aducq mulyqmiri lui Dumnezeu.

12

Cqci ajutorul dat de darurile acestea, nu numai cq acopere nevoile sfinyilor, dar este wi o pricinq de multe mulyqmiri cqtre Dumnezeu.

13

Awa cq dovada datq de voi prin ajutorul acesta, ki face sq slqveascq pe Dumnezeu pentru ascultarea pe care mqrturisiyi cq o aveyi fayq de Evanghelia lui Hristos, wi pentru dqrnicia ajutorului vostru fayq de ei wi fayq de toyi;

14

wi -i face sq se roage pentru voi, wi sq vq iubeascq din inimq, pentru harul nespus de mare al lui Dumnezeu fayq de voi.

15

Mulyqmiri fie aduse lui Dumnezeu pentru darul Lui nespus de mare!

2nd Corinthians 10


2nd Corinthians Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 9

2 Corinthians

Return to Index

Chapter 10

1

Eu, Pavel, vq rog, prin blkndeya wi bunqtatea lui Hristos, -eu, cel ,,smerit cknd sknt de fayq kn mijlocul vostru, wi plin de kndrqznealq kmpotriva voastrq, cknd sknt departe``,

2

-vq rog, dar, sq nu mq faceyi ca, atunci cknd voi fi de fayq, sq alerg cu hotqrkre la kndrqzneala aceea, pe care am de gknd s`o kntrebuinyez kmpotriva unora, cari kwi knchipuiesc cq noi skntem mknayi de firea pqmknteascq.

3

Mqcar cq trqim kn firea pqmknteascq, totuw nu ne luptqm cqlquziyi de firea pqmknteascq.

4

Cqci armele cu cari ne luptqm noi, nu sknt supuse firii pqmkntewti, ci sknt puternice, kntqrite de Dumnezeu ca sq surpe kntqriturile.

5

Noi rqsturnqm izvodirile minyii wi orice knqlyime, cari se ridicq kmpotriva cunowtinyei lui Dumnezeu; wi orice gknd kl facem rob ascultqrii de Hristos.

6

Kndatq ce se va sqvkrwi ascultarea aceasta din partea voastrq, skntem gata sq pedepsim orice neascultare.

7

La knfqyiware vq uitayi? Dacq cineva crede cq ,,este al lui Hristos``, sq aibq kn vedere cq, dupq cum el este al lui Hristos, tot awa skntem wi noi.

8

Wi chiar dacq m`aw lquda ceva mai mult cu stqpknirea, pe care mi -a dat -o Domnul pentru zidirea voastrq, iar nu pentru dqrkmarea voastrq, tot nu mi-ar fi ruwine.

9

Zic awa, ca sq nu se parq cq vreau sq vq knfricowez prin epistolele mele.

10

,,De fapt``, zic ei, ,,epistolele lui sknt cu greutate wi pline de putere; dar cknd este de fayq el knsuw, este moale, wi cuvkntul lui n`are nici o greutate.``

11

Cine judecq awa, sq fie kncredinyat cq, awa cum skntem kn vorbq, kn epistolele noastre, cknd nu skntem de fayq, tot awa vom fi wi kn faptq, cknd vom fi de fayq!

12

Negrewit, n`avem kndrqzneala sq ne punem alqturi sau kn rkndul unora din aceia cari se laudq singuri. Dar ei, prin faptul cq se mqsoarq cu ei knwiwi wi se pun alqturi ei cu ei knwiwi, sknt fqrq pricepere.

13

Noi, knsq, nu ne lqudqm dincolo de mqsura noastrq, ci kn mqsura marginilor, pe cari le -a knsemnat Dumnezeu ckmpului nostru ca sq ajungem pknq la voi.

14

Nu ne kntindem prea mult, ca wi cknd n`am fi ajuns pknq la voi, cqci, kn adevqr, pknq la voi am ajuns kn Evanghelia lui Hristos.

15

Nu ne lqudqm peste mqsura noastrq, adicq, nu ne lqudqm cu ostenelile altuia; ci avem nqdejdea cq, dacq credinya voastrq crewte, va crewte wi ckmpul nostru de lucru kntre voi, nespus de mult, dupq mqsura noastrq.

16

Awa cq vom putea propovqdui Evanghelia wi kn yinuturile cari sknt dincolo de al vostru, fqrq sq intrqm kn ckmpul de lucru al altuia, ca sq ne lqudqm cu lucrqri fqcute deagata.

17

Ci, ,,oricine se laudq, sq se laude kn Domnul.``

18

Pentrucq nu cine se laudq singur, va fi primit, ci acela pe care Domnul kl laudq.

2nd Corinthians 11


2nd Corinthians Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 10

2 Corinthians

Return to Index

Chapter 11

1

O, de ayi putea suferi puyinticq nebunie din partea mea! Ei, haide, suferiyi-mq!

2

Cqci sknt gelos de voi cu o gelozie dupq voia lui Dumnezeu, pentrucq v`am logodit cu un bqrbat, ca sq vq knfqyiwez knaintea lui Hristos ca pe o fecioarq curatq.

3

Dar mq tem ca, dupq cum warpele a amqgit pe Eva cu wiretlicul lui, tot awa wi gkndurile voastre sq nu se strice dela curqyia wi credinciowia care este fayq de Hristos.

4

Kn adevqr, dacq vine cineva sq vq propovqduiascq un alt Isus pe care noi nu l-am propovqduit, sau dacq este vorba sq primiyi un alt duh pe care nu l-ayi primit, sau o altq Evanghelie, pe care n`ayi primit -o, oh, cum kl kngqduiyi de bine!

5

Dar socotesc cq nici eu nu sknt cu nimic mai pe jos de apostolii acewtia ,,nespus de alewi!``

6

Chiar dacq sknt un necioplit kn vorbire, nu sknt knsq wi kn cunowtinyq; wi am arqtat lucrul acesta printre voi, kn tot felul wi kn toate privinyele.

7

Sau, am fqcut un pqcat, cknd m`am smerit pe mine knsumi, ca sq fiyi knqlyayi voi, wi v`am vestit fqrq platq Evanghelia lui Dumnezeu?

8

Am despoiat alte Biserici, primind dela ele o platq, ca sq vq pot sluji vouq.

9

Wi cknd eram la voi, wi m`am gqsit kn nevoie, n`am fost sarcinq nimqnui; cqci de nevoile mele au kngrijit frayii, cknd veniserq din Macedonia. Kn toate m`am ferit, wi mq voi feri sq vq kngreuiez cu ceva.

10

Pe adevqrul lui Hristos care este kn mine, nimeni nu-mi va rqpi aceastq pricinq de laudq kn yinuturile Ahaiei!

11

Pentruce?... Pentrucq nu vq iubesc?... Wtie Dumnezeu!

12

Dar lucrez wi voi lucra astfel, pentru ca sq tai orice prilej celor ce cautq un prilej, ca sq poatq fi gqsiyi deopotrivq cu mine kn lucrurile cu cari se laudq.

13

Oamenii acewtia sknt niwte apostoli mincinowi, niwte lucrqtori knwelqtori, cari se prefac kn apostoli ai lui Hristos.

14

Wi nu este de mirare, cqci chiar Satana se preface kntr-un knger de luminq.

15

Nu este mare lucru dar, dacq wi slujitorii lui se prefac kn slujitori ai neprihqnirii. Sfkrwitul lor va fi dupq faptele lor.

16

Iarqw spun: sq nu mq creadq nimeni nebun. Sau altmintrelea, suferiyi-mq mqcar ca nebun, ca sq mq laud wi eu puyintel.

17

Ce spun kn aceastq kndrqsnealq, ca sq mq laud, nu spun dupq Domnul, ci ca wi cum aw spune din nebunie.

18

De vreme ce mulyi se laudq dupq firea pqmknteascq, mq voi lquda wi eu.

19

Doar voi suferiyi cu plqcere pe nebuni, voi, cari sknteyi knyelepyi!

20

Dacq vq robewte cineva, dacq vq mqnkncq cineva, dacq pune cineva mkna pe voi, dacq vq privewte cineva de sus, dacq vq bate cineva peste obraz, suferiyi!

21

Spre ruwinea mea o spun, cq am fost slabi! Totuw, orice poate sq punq knainte cineva-vorbesc kn nebunie-pot pune wi eu knainte.

22

Sknt ei Evrei? Wi eu sknt! -Sknt ei Israeliyi? Wi eu sknt! -Sknt ei sqmknyq a lui Avraam? Wi eu sknt! -

23

Sknt ei slujitori ai lui Hristos? -vorbesc ca un iewit din minyi-eu sknt wi mai mult. Kn osteneli wi mai mult; kn temniye, wi mai mult; kn lovituri, fqrq numqr; de multe ori kn primejdii de moarte!

24

De cinci ori am cqpqtat dela Iudei patruzeci de lovituri fqrq una;

25

de trei ori am fost bqtut cu nuiele; odatq am fost kmprowcat cu pietre; de trei ori s -a sfqrkmat corabia cu mine; o noapte wi o zi am fost kn adkncul mqrii.

26

Deseori am fost kn cqlqtorii, kn primejdii pe rkuri, kn primejdii din partea tklharilor, kn primejdii din partea celor din neamul meu, kn primejdii din partea pqgknilor, kn primejdii kn cetqyi, kn primejdii kn pustie, kn primejdii pe mare, kn primejdii kntre frayii mincinowi.

27

Kn osteneli wi necazuri, kn priveghiuiri adesea, kn foame wi sete, kn posturi adesea, kn frig wi lipsq de kmbrqcqminte!

28

Wi, pe lkngq lucrurile de afarq, kn fiecare zi mq apasq grija pentru toate Bisericile.

29

Cine este slab, wi sq nu fiu wi eu slab? Cine cade kn pqcat, wi eu sq nu ard?

30

Dacq e vorba sq mq laud, mq voi lquda numai cu lucrurile privitoare la slqbiciunea mea.

31

Dumnezeu wi Tatql Domnului nostru Isus Hristos, care este binecuvkntat kn veci, wtie cq nu mint!...

32

Kn Damasc, dregqtorul kmpqratului Areta pqzea cetatea Damascenilor, ca sq mq prindq.

33

Dar am fost dat jos pe o fereastrq, kntr`o cowniyq, prin zid, wi am scqpat din mknile lor.

2nd Corinthians 12


2nd Corinthians Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 11

2 Corinthians

Return to Index

Chapter 12

1

E nevoe sq mq laud, mqcarcq nu este de folos. Voi veni totuw la vedeniile wi descoperirile Domnului.

2

Cunosc un om kn Hristos, care, acum patrusprezece ani, a fost rqpit pknq kn al treilea cer (dacq a fost kn trup nu wtiu; dacq a fost fqrq trup, nu wtiu: Dumnezeu wtie).

3

Wi wtiu cq omul acesta (dacq a fost kn trup sau fqrq trup, nu wtiu: Dumnezeu wtie),

4

a fost rqpit kn rai, wi a auzit cuvinte, cari nu se pot spune, wi pe cari nu -i este kngqduit unui om sq le rosteascq.

5

Cu un astfel de om mq voi lquda; dar kntruckt mq privewte pe mine knsumi, nu mq voi lquda deckt cu slqbiciunile mele.

6

Chiar dacq aw vrea sq mq laud, n`aw fi nebun, cqci aw spune adevqrul; dar mq feresc, ca sq n`aibq nimeni despre mine o pqrere mai knaltq deckt ce vede kn mine, sau ce aude dela mine.

7

Wi ca sq nu mq umflu de mkndrie, din pricina strqlucirii acestor descoperiri, mi -a fost pus un yepuw kn carne, un sol al Satanei, ca sq mq pqlmuiascq, wi sq mq kmpedece sq mq kngkmf.

8

De trei ori am rugat pe Domnul sq mi -l ia.

9

Wi El mi -a zis: ,,Harul Meu kyi este de ajuns; cqci puterea Mea kn slqbiciune este fqcutq desqvkrwitq.`` Deci mq voi lquda mult mai bucuros cu slqbiciunile mele, pentruca puterea lui Hristos sq rqmknq kn mine.

10

De aceea simt plqcere kn slqbiciuni, kn defqimqri, kn nevoi, kn prigoniri, kn strkmtorqri, pentru Hristos; cqci cknd sknt slab, atunci sknt tare.

11

Am ajuns nebun: voi m`ayi silit. Dar voi trebuia sq mq lqudayi; cqci, mqcar cq nu sknt nimic, totuw cu nimic n`am fost mai pe jos de acewti apostoli awa de minunayi.

12

Semnele unui apostol le-ayi avut printre voi kn toatq rqbdarea, prin semne, puteri wi minuni cari au fost fqcute kntre voi.

13

Kn adevqr, kn ce ayi fost voi puwi mai pe jos deckt celelalte Biserici, afarq doar cq numai eu singur nu v`am fost o sarcinq? O, iertayi-mi nedreptatea aceasta!...

14

Iatq cq sknt gata sq vin a treia oarq la voi; wi tot nu vq voi fi o sarcinq; cqci nu caut bunurile voastre, ci pe voi knwivq. Ce -i drept, nu copiii sknt datori sq agoniseascq pentru pqrinyii lor, ci pqrinyii pentru copiii lor.

15

Wi eu, voi cheltui prea bucuros din ale mele, wi mq voi cheltui kn totul wi pe mine knsumi pentru sufletele voastre. Dacq vq iubesc mai mult, sknt iubit cu atkt mai puyin?

16

Fie wi-awa! Nu v`am fost sarcinq de loc. ,,Dar``, zic ei, ,,ca un om istey ce sknt, v`am prins prin wiretlic.`` -

17

Dar, am tras eu oare vreun folos dela voi prin vreunul din aceia, pe cari i-am trimes la voi?

18

Am rugat pe Tit sq vinq sq vq vadq; wi kmpreunq cu el am trimes wi pe fratele: a cerut Tit ceva dela voi? N-am fost noi cqlquziyi de acelaw Duh, wi n-am cqlcat noi pe aceleawi urme?

19

De multq vreme voi vq knchipuiyi cq, vrem sq ne apqrqm knaintea voastrq! Noi vorbim knaintea lui Dumnezeu kn Hristos; wi toate aceste lucruri, le spunem, prea iubiyilor, pentru zidirea voastrq.

20

Fiindcq mq tem ca nu cumva, la venirea mea, sq vq gqsesc awa cum n`aw vrea sq vq gqsesc, wi eu knsumi sq fiu gqsit de voi awa cum n`ayi vrea. Mq tem sq nu gqsesc gklceavq, pizmq, mknii, desbinqri, vorbiri de rqu, bkrfeli, kngkmfqri, tulburqri.

21

Mq tem ca, la venirea mea la voi, sq mq smereascq din nou Dumnezeul meu cu privire la voi, wi sq trebuiascq sq plkng pe mulyi din cei ce au pqcqtuit mai knainte, wi nu s`au pocqit de necurqyia, curvia wi spurcqciunile, pe cari le-au fqcut.

2nd Corinthians 13


2nd Corinthians Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 12

2 Corinthians

Return to Index

Chapter 13

1

Vin la voi pentru a treia oarq. ,,Orice vorbq sq fie sprijinitq pe mqrturia a doi sau trei martori.``

2

Cum am spus, cknd am fost de fayq a doua oarq, tot awa wi azi, cknd nu sknt de fayq, spun iarqw mai dinainte celor ce au pqcqtuit mai knainte, wi tuturor celorlalyi, cq, dacq mq voi kntoarce la voi, n`am sq cruy deloc;

3

cqci cqutayi o dovadq cq Hristos vorbewte kn mine: El care nu este slab fayq de voi, ci este plin de putere kntre voi.

4

Kn adevqr El a fost rqstignit prin slqbiciune; dar trqiewte prin puterea lui Dumnezeu. Tot astfel wi noi skntem slabi kn El, dar, prin puterea lui Dumnezeu, vom fi plini de viayq cu El fayq de voi.

5

Pe voi knwivq kncercayi-vq dacq sknteyi kn credinyq. Pe voi knwivq cercayi-vq. Nu recunoawteyi voi cq Isus Hristos este kn voi? Afarq numai dacq sknteyi lepqdayi.

6

Dar trag nqdejde cq veyi recunoawte cq noi nu skntem lepqdayi.

7

Totuw ne rugqm lui Dumnezeu sq nu faceyi nimic rqu; nu pentru ca sq ne putem arqta noi knwine primiyi, ci ca sq faceyi ce este bine, chiar dacq noi am trece drept lepqdayi.

8

Cqci n`avem nici o putere kmpotriva adevqrului ci pentru adevqr.

9

Kn adevqr, ne bucurqm cknd noi skntem slabi, iar voi sknteyi tari; wi ne rugqm pentru desqvkrwirea voastrq.

10

Tocmai de aceea vq scriu aceste lucruri, cknd nu sknt de fayq, pentruca, atunci cknd voi fi de fayq, sq nu mq port cu asprime, potrivit cu puterea pe care mi -a dat -o Domnul pentru zidire, iar nu pentru dqrkmare.

11

Kncolo, frayilor, fiyi sqnqtowi, desqvkrwiyi-vq, kmbqrbqtayi-vq, fiyi cu un cuget, trqiyi kn pace, wi Dumnezeul dragostei wi al pqcii va fi cu voi.

12

Spuneyi-vq unii altora sqnqtate, cu o sqrutare sfkntq.

13

Toyi sfinyii vq trimet sqnqtate.

14

Harul Domnului Isus Hristos, wi dragostea lui Dumnezeu, wi kmpqrtqwirea Sfkntului Duh, sq fie cu voi cu toyi! Amin

Galatians 1


Galatians Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Corinthians 13

Galatians

Return to Index

Chapter 1

1

Pavel, apostol nu dela oameni, nici printr`un om, ci prin Isus Hristos, wi prin Dumnezeu Tatql, care L -a knviat din moryi,

2

wi toyi frayii cari sknt kmpreunq cu mine, cqtre Bisericile Galatiei:

3

Har wi pace vouq dela Dumnezeu Tatql, wi dela Domnul nostru Isus Hristos!

4

El S`a dat pe Sine knsuw pentru pqcatele noastre, ca sq ne smulgq din acest veac rqu, dupq voia Dumnezeului nostru wi Tatql.

5

A Lui sq fie slava kn vecii vecilor! Amin.

6

Mq mir cq treceyi awa de repede dela Cel ce v`a chemat prin harul lui Hristos, la o altq Evanghelie.

7

Nu doar cq este o altq Evanghelie; dar sknt unii oameni cari vq tulburq, wi voiesc sq rqstoarne Evanghelia lui Hristos.

8

Dar chiar dacq noi knwine sau un knger din cer ar veni sq vq propovqduiascq o Evanghelie, deosebitq de aceea pe care v`am propovqduit -o noi, sq fie anatema!

9

Cum am mai spus, o spun wi acum: dacq vq propovqduiewte cineva o Evanghelie, deosebitq de aceea pe care ayi primit -o, sq fie anatema!

10

Caut eu oare, kn clipa aceasta, sq capqt bunqvoinya oamenilor, sau bunqvoinya lui Dumnezeu? Sau caut sq plac oamenilor? Dacq aw mai cquta sq plac oamenilor, n`aw fi robul lui Hristos.

11

Frayilor, vq mqrturisesc cq Evanghelia propovqduitq de mine, nu este de obkrwie omeneascq;

12

pentrucq, n`am primit -o, nici n`am knvqyat -o dela vreun om, ci prin descoperirea lui Isus Hristos.

13

Ayi auzit, kn adevqr, care era purtarea mea de altqdatq, kn religiunea Iudeilor. Cum, adicq, prigoneam peste mqsurq de mult Biserica lui Dumnezeu, wi fqceam prqpqd kn ea;

14

wi cum eram mai knaintat kn religiunea Iudeilor de ckt mulyi din neamul meu, de o vkrstq cu mine. Eram knsufleyit de o rkvnq nespus de mare pentru datinile strqmowewti.

15

Dar cknd Dumnezeu-care m`a pus deoparte din pkntecele maicii mele, wi m`a chemat prin harul Squ, -a gqsit cu cale

16

sq descopere kn mine pe Fiul Squ, ca sq -L vestesc kntre Neamuri, kndatq, n`am kntrebat pe niciun om,

17

nici nu m`am suit la Ierusalim la cei ce au fost apostoli knainte de mine, ci m`am dus kn Arabia. Apoi m`am kntors din nou la Damasc.

18

Dupq trei ani, m`am suit la Ierusalim sq fac cunowtinyq cu Chifa, wi am rqmas la el cincisprezece zile.

19

Dar n`am vqzut pe niciunul altul dintre apostoli, deckt pe Iacov, fratele Domnului.

20

Kn cele ce vq scriu, iatq, knaintea lui Dumnezeu, nu mint.

21

Dupq aceea m`am dus kn yinuturile Siriei wi Ciliciei.

22

Wi eram kncq necunoscut la fayq Bisericilor lui Hristos, cari sknt kn Iudea.

23

Ele auzeau doar spunkndu-se: ,,Cel ce ne prigonea odinioarq, acum propovqduiewte credinya, pe care cquta s`o nimiceascq odinioarq.``

24

Wi slqveau pe Dumnezeu din pricina mea.

Galatians 2


Galatians Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Galatians 1

Galatians

Return to Index

Chapter 2

1

Dupq patrusprezece ani, m`am suit din nou la Ierusalim kmpreunq cu Barnaba; wi am luat cu mine wi pe Tit.

2

M`am suit, kn urma unei descoperiri, wi le-am arqtat Evanghelia, pe care o propovqduiesc eu kntre Neamuri, kn deosebi celor mai cu vazq, ca nu cumva sq alerg sau sq fi alergat kn zqdar.

3

Nici chiar Tit, care era cu mine, mqcar cq era Grec, n`a fost silit sq se taie kmprejur,

4

din pricina frayilor mincinowi, furiwayi wi strecurayi printre noi, ca sq pkndeascq slobozenia, pe care o avem kn Hristos Isus, cu gknd sq ne aducq la robie;

5

noi nu ne-am supus wi nu ne-am potrivit lor nicio clipq mqcar, pentruca adevqrul Evangheliei sq rqmknq cu voi.

6

Cei ce sknt socotiyi ca fiind ceva-orice ar fi fost ei, nu-mi pasq: Dumnezeu nu cautq la faya oamenilor-acewtia, zic, ei cei cu vazq nu mi-au adaus nimic.

7

Ba dimpotrivq, cknd au vqzut cq mie kmi fusese kncredinyatq Evanghelia pentru cei netqiayi kmprejur, dupq cum lui Petru ki fusese kncredinyatq Evanghelia pentru cei tqiayi kmprejur, -

8

cqci Cel ce fqcuse din Petru apostolul celor tqiayi kmprejur, fqcuse wi din mine apostolul Neamurilor-

9

wi cknd au cunoscut harul, care-mi fusese dat, Iacov, Chifa wi Ioan, cari sknt priviyi ca stklpi, mi-au dat mie wi lui Barnaba, mkna dreaptq de knsoyire, ca sq mergem sq propovqduim: noi la Neamuri, iar ei la cei tqiayi kmprejur.

10

Ne-au spus numai sq ne aducem aminte de cei sqraci, wi chiar awa am wi cqutat sq fac.

11

Dar cknd a venit Chifa kn Antiohia, i-am stqtut kmpotrivq kn fayq, cqci era de oskndit.

12

Kn adevqr, knainte de venirea unora dela Iacov, el mknca kmpreunq cu Neamurile; dar cknd au venit ei, s`a ferit wi a stat deoparte, de teama celor tqiayi kmprejur.

13

Kmpreunq cu el au knceput sq se prefacq wi ceilalyi Iudei, awa cq pknq wi Barnaba a fost prins kn layul fqyqrniciei lor.

14

Cknd i-am vqzut eu cq nu umblq drept dupq adevqrul Evangheliei, am spus lui Chifa kn faya tuturor: ,,Dacq tu, care ewti Iudeu, trqiewti ca Neamurile, wi nu ca Iudeii, cum silewti pe Neamuri sq trqiascq kn felul Iudeilor?``

15

Noi skntem Iudei din fire, iar nu pqcqtowi dintre Neamuri.

16

Totuw, fiindcq wtim cq omul nu este socotit neprihqnit, prin faptele Legii, ci numai prin credinya kn Isus Hristos, am crezut wi noi kn Hristos Isus, ca sq fim socotiyi neprihqniyi prin credinya kn Hristos, iar nu prin faptele Legii; pentrucq nimeni nu va fi socotit neprihqnit prin faptele Legii.

17

Dar dacq, kn timp ce cqutqm sq fim socotiyi neprihqniyi kn Hristos, wi noi knwine am fi gqsiyi ca pqcqtowi, este oare Hristos un slujitor al pqcatului? Nicidecum!

18

Cqci, dacq zidesc iarqw lucrurile, pe cari le-am stricat, mq arqt ca un cqlcqtor de lege.

19

Cqci eu, prin Lege, am murit fayq de Lege, ca sq trqiesc pentru Dumnezeu.

20

Am fost rqstignit kmpreunq cu Hristos, wi trqiesc... dar nu mai trqiesc eu, ci Hristos trqiewte kn mine. Wi viaya, pe care o trqiesc acum kn trup, o trqiesc kn credinya kn Fiul lui Dumnezeu, care m`a iubit wi S`a dat pe Sine knsuw pentru mine.

21

Nu vreau sq fac zqdarnic harul lui Dumnezeu; cqci dacq neprihqnirea se capqtq prin Lege, degeaba a murit Hristos.

Galatians 3


Galatians Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Galatians 2

Galatians

Return to Index

Chapter 3

1

O, Galateni nechibzuiyi! Cine v`a fermecat, pe voi, knaintea ochilor cqrora a fost zugrqvit Isus Hristos ca rqstignit?

2

Iatq numai ce voiesc sq wtiu dela voi: prin faptele Legii ayi primit voi Duhul, ori prin auzirea credinyei?

3

Sknteyi awa de nechibzuiyi? Dupq ce ayi knceput prin Duhul, vreyi acum sq sfkrwiyi prin firea pqmknteascq?

4

Kn zqdar ayi suferit voi atkt de mult? Dacq, kn adevqr, e kn zqdar!

5

Cel ce vq dq Duhul wi face minuni printre voi, le face oare prin faptele Legii sau prin auzirea credinyei?

6

Tot awa wi ,,Avraam a crezut pe Dumnezeu, wi credinya aceasta i -a fost socotitq ca neprihqnire.``

7

Knyelegeyi wi voi dar, cq fii ai lui Avraam sknt cei ce au credinyq.

8

Scriptura, de asemenea, fiindcq prevedea cq Dumnezeu va socoti neprihqnite pe Neamuri, prin credinyq, a vestit mai dinainte lui Avraam aceastq veste bunq: ,,Toate neamurile vor fi binecuvkntate kn tine.``

9

Awa cq cei ce se bizuiesc pe credinyq, sknt binecuvkntayi kmpreunq cu Avraam cel credincios.

10

Cqci toyi cei ce se bizuiesc pe faptele Legii, sknt supt blestem; pentrucq este scris: ,,Blestemat este oricine nu stqruiewte kn toate lucrurile scrise kn cartea Legii, ca sq le facq.``

11

Wi cq nimeni nu este socotit neprhqnit knaintea lui Dumnezeu, prin Lege, este knvederat, cqci ,,cel neprihqnit prin credinyq va trqi.``

12

Knsq Legea nu se kntemeiazq pe credinyq; ci ea zice: ,,Cine va face aceste lucruri, va trqi prin ele``.

13

Hristos ne -a rqscumpqrat din blestemul Legii, fqckndu-Se blestem pentru noi, -fiindcq este scris: ,,Blestemat e oricine este atkrnat pe lemn`` -

14

pentruca binecuvkntarea vestitq lui Avraam sq vinq peste Neamuri, kn Hristos Isus, awa ca, prin credinyq, noi sq primim Duhul fqgqduit.

15

Frayilor, (vorbesc kn felul oamenilor), un testament, chiar al unui om, odatq kntqrit, totuw nimeni nu -l desfiinyeazq, nici nu -i mai adaugq ceva.

16

Acum, fqgqduinyele au fost fqcute ,,lui Avraam wi seminyei lui``. Nu zice: ,,Wi seminyelor`` (ca wi cum ar fi vorba de mai multe), ci ca wi cum ar fi vorba numai de una: ,,Wi seminyei tale``, adicq Hristos.

17

Iatq ce vreau sq zic: un testament, pe care l -a kntqrit Dumnezeu mai knainte, nu poate fi desfiinyat, awa ca fqgqduinya sq fie nimicitq, de Legea venitq dupq patru sute trei zeci de ani.

18

Cqci dacq mowtenirea ar veni din Lege, nu mai vine din fqgqduinyq; wi Dumnezeu printr`o fqgqduinyq a dat -o lui Avraam.

19

Atunci pentruce este Legea? Ea a fost adqugatq din pricina cqlcqrilor de lege, pknq cknd avea sq vinq ,,Sqmknya``, cqreia ki fusese fqcutq fqgqduinya; wi a fost datq prin kngeri, prin mkna unui mijlocitor.

20

Dar mijlocitorul nu este mijlocitorul unei singure pqryi, pe cknd Dumnezeu, este unul singur.

21

Atunci oare Legea este kmpotriva fqgqduinyelor lui Dumnezeu? Nicidecum! Dacq s`ar fi dat o Lege care sq poatq da viaya, kntr`adevqr, neprihqnirea ar veni din Lege.

22

Dar Scriptura a knchis totul supt pqcat, pentruca fqgqduinya sq fie datq celor ce cred, prin credinya kn Isus Hristos.

23

Knainte de venirea credinyei, noi eram supt paza Legii, knchiwi pentru credinya care trebuia sq fie descoperitq.

24

Astfel, Legea ne -a fost un kndrumqtor spre Hristos, ca sq fim socotiyi neprihqniyi prin credinyq.

25

Dupq ce a venit credinya, nu mai skntem supt kndrumqtorul acesta.

26

Cqci toyi sknteyi fii ai lui Dumnezeu, prin credinya kn Hristos Isus.

27

Toyi cari ayi fost botezayi pentru Hristos, v`ayi kmbrqcat cu Hristos.

28

Nu mai este nici Iudeu, nici Grec; nu mai este nici rob nici slobod; nu mai este nici parte bqrbqteascq, nici parte femeiascq, fiindcq toyi sknteyi una kn Hristos Isus.

29

Wi dacq sknteyi ai lui Hristos, sknteyi ,,sqmknya`` lui Avraam, mowtenitori prin fqgqduinyq.

Galatians 4


Galatians Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Galatians 3

Galatians

Return to Index

Chapter 4

1

Dar cktq vreme mowtenitorul este nevrkstnic, eu spun cq nu se deosebewte cu nimic de un rob, mqcar cq este stqpkn pe tot.

2

Ci este supt epitropi wi kngrijitori, pknq la vremea rknduitq de tatql squ.

3

Tot awa wi noi, cknd eram nevrkstnici, eram supt robia knvqyqturilor kncepqtoare ale lumii.

4

Dar cknd a venit kmplinirea vremii, Dumnezeu a trimes pe Fiul Squ, nqscut din femeie, nqscut supt Lege,

5

ca sq rqscumpere pe cei ce erau supt Lege, pentru ca sq cqpqtqm knfierea.

6

Wi pentru cq sknteyi fii, Dumnezeu ne -a trimes kn inimq Duhul Fiului Squ, care strigq: ,,Ava``, adicq: ,,Tatq!``

7

Awa cq nu mai ewti rob, ci fiu; wi dacq ewti fiu, ewti wi mowtenitor, prin Dumnezeu.

8

Odinioarq, cknd nu cunowteayi pe Dumnezeu, erayi robiyi celor ce din firea lor, nu sknt dumnezei.

9

Dar acum, dupqce ayi cunoscut pe Dumnezeu, sau mai bine zis, dupqce ayi fost cunoscuyi de Dumnezeu, cum vq mai kntoarceyi iarqw la acele knvqyqturi kncepqtoare, slabe wi sqrqcqcioase, cqrora vreyi sq vq supuneyi din nou?

10

Voi pqziyi zile, luni, vremi wi ani.

11

Mq tem sq nu mq fi ostenit degeaba pentru voi.

12

Frayilor, vq rog sq fiyi ca mine, cqci wi eu sknt ca voi. Nu mi-ayi fqcut nicio nedreptate.

13

Dimpotrivq, wtiyi cq, kn neputinya trupului v`am propovqduit Evanghelia pentru kntkia datq.

14

Wi, n`ayi arqtat nici disprey, nici desgust fayq de ceeace era o ispitq pentru voi kn trupul meu; dimpotrivq, m`ayi primit ca pe un knger al lui Dumnezeu, ca pe knsuw Hristos Isus.

15

Unde este dar fericirea voastrq? Cqci vq mqrturisesc cq, dacq ar fi fost cu putinyq, v`ayi fi scos pknq wi ochii wi mi i-ayi fi dat.

16

M`am fqcut oare vrqjmawul vostru, pentrucq v`am spus adevqrul?

17

Nu cu gknd bun sknt plini de rkvnq ei pentru voi, ci vor sq vq deslipeascq de noi, ca sq fiyi plini de rkvnq fayq de ei.

18

Este bine sq fii plin de rkvnq totdeauna pentru bine, nu numai cknd sknt de fayq la voi.

19

Copilawii mei, pentru cari iarqw simt durerile nawterii, pknqce va lua Hristos chip kn voi!

20

O, cum aw vrea sq fiu acum de fayq la voi, wi sq-mi schimb glasul; cqci nu wtiu ce sq mai cred!

21

Spuneyi-mi voi, cari voiyi sq fiyi supt Lege, n`ascultayi voi Legea?

22

Cqci este scris cq Avraam a avut doi fii: unul din roabq, wi unul din femeia slobodq.

23

Dar cel din roabq s`anqscut kn chip firesc, iar cel din femeia slobodq s`a nqscut prin fqgqduinyq.

24

Lucrurile acestea trebuiesc luate kntr`alt knyeles: acestea sknt douq legqminte: unul depe muntele Sinai nawte pentru robie wi este Agar, -

25

cqci Agar este muntele Sinai din Arabia; -wi rqspunde Ierusalimului de acum, care este kn robie kmpreunq cu copiii sqi.

26

Dar Ierusalimul cel de sus este slobod, wi el este mama noastrq.

27

Fiindcq este scris: ,,Bucurq-te, stearpo, care nu nawti de loc! Izbucnewte de bucurie wi strigq, tu, care nu ewti kn durerile nawterii! Cqci copiii celei pqrqsite vor fi kn numqr mai mare deckt copiii celei cu bqrbat.``

28

Wi voi, frayilor, ca wi Isaac, voi sknteyi copii ai fqgqduinyei.

29

Wi cum s`a kntkmplat atunci, cq cel ce se nqscuse kn chip firesc prigonea pe cel ce se nqscuse prin Duhul tot awa se kntkmplq wi acum.

30

Dar ce zice Scriptura? ,,Izgonewte pe roabq wi pe fiul ei; cqci fiul roabei nu va mowteni kmpreunq cu fiul femeii slobode.``

31

De aceea, frayilor, noi nu skntem copiii celei roabe, ci ai femeii slobode. Hristos ne -a izbqvit ca sq fim slobozi.

Galatians 5


Galatians Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Galatians 4

Galatians

Return to Index

Chapter 5

1

Rqmkneyi dar tari, wi nu vq plecayi iarqw supt jugul robiei.

2

Iatq, eu, Pavel, vq spun cq, dacq vq veyi tqia kmprejur, Hristos nu vq va folosi la nimic.

3

Wi mqrturisesc iarqw kncq odatq oricqrui om care primewte tqierea kmprejur, cq este dator sq kmplineascq toatq Legea.

4

Voi, cari voiyi sq fiyi socotiyi neprihqniyi prin Lege, v`ayi despqryit de Hristos; ayi cqzut din har.

5

Cqci noi, prin Duhul, awteptqm prin credinyq nqdejdea neprihqnirii.

6

Cqci kn Isus Hristos, nici tqierea kmprejur, nici netqierea kmprejur n`au vreun prey, ci credinya care lucreazq prin dragoste.

7

Voi alergayi bine: cine v`a tqiat calea ca sq n`ascultayi de adevqr?

8

Knduplecarea aceasta nu vine dela Cel ce v`a chemat.

9

Puyin aluat face sq se dospeascq toatq plqmqdeala.

10

Eu, cu privire la voi, am, kn Domnul, kncrederea cq nu gkndiyi altfel. Dar cel ce vq tulburq, va purta osknda, oricine ar fi el.

11

Ckt despre mine, frayilor, dacq mai propovqduiesc tqierea kmprejur, de ce mai sknt prigonit? Atunci pricina de poticnire a crucii s`a dus.

12

Wi, schilodeascq-se odatq cei ce vq tulburq!

13

Frayilor, voi ayi fost chemayi la slobozenie. Numai, nu faceyi din slobozenie o pricinq ca sq trqiyi pentru firea pqmknteascq, ci slujiyi-vq unii altora kn dragoste.

14

Cqci toatq Legea se cuprinde kntr`o singurq poruncq: ,,Sq iubewti pe aproapele tqu ca pe tine knsuyi.``

15

Dar dacq vq muwcayi wi vq mkncayi unii pe alyii, luayi seama sq nu fiyi nimiciyi unii de alyii.

16

Zic dar: umblayi ckrmuiyi de Duhul, wi nu kmpliniyi poftele firii pqmkntewti.

17

Cqci firea pqmknteascq poftewte kmpotriva Duhului, wi Duhul kmpotriva firii pqmkntewti: sknt lucruri protivnice unele altora, awa cq nu puteyi face tot ce voiyi.

18

Dacq sknteyi cqlquziyi de Duhul, nu sknteyi supt Lege.

19

Wi faptele firii pqmkntewti sknt cunoscute, wi sknt acestea: preacurvia, curvia, necurqyia, desfrknarea,

20

knchinarea la idoli, vrqjitoria, vrqjbile, certurile, zavistiile, mkniile, neknyelegerile, desbinqrile, certurile de partide,

21

pizmele, uciderile, beyiile, kmbuibqrile, wi alte lucruri asemqnqtoare cu acestea. Vq spun mai dinainte, cum am mai spus, cq cei ce fac astfel de lucruri, nu vor mowteni Kmpqrqyia lui Dumnezeu.

22

Roada Duhului, dimpotrivq, este: dragostea, bucuria, pacea, kndelunga rqbdare, bunqtatea, facerea de bine, credinciowia,

23

blkndeya, knfrknarea poftelor. Kmpotriva acestor lucruri nu este lege.

24

Cei ce sknt ai lui Hristos Isus, wi-au rqstignit firea pqmknteascq kmpreunq cu patimile wi poftele ei.

25

Dacq trqim Duhul, sq wi umblqm prin Duhul.

26

Sq nu umblqm dupq o slavq dewartq, kntqrktkndu-ne unii pe alyii, wi pizmuindu-ne unii pe alyii.

Galatians 6


Galatians Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Galatians 5

Galatians

Return to Index

Chapter 6

1

Frayilor, chiar dacq un om ar cqdea deodatq kn vreo grewalq, voi, cari sknteyi duhovnicewti, sq -l ridicayi cu duhul blkndeyei. Wi ia seama la tine knsuyi, ca sq nu fii ispitit wi tu.

2

Purtayi-vq sarcinile unii altora, wi veyi kmplini astfel Legea lui Hristos.

3

Dacq vreunul crede cq este ceva, mqcar cq nu este nimic, se knwalq singur.

4

Fiecare sq-wi cerceteze fapta lui, wi atunci va avea cu ce sq se laude numai kn ce -l privewte pe el, wi nu cu privire la alyii;

5

cqci fiecare kwi va purta sarcina lui knsuw.

6

Cine primewte knvqyqtura kn Cuvknt, sq facq parte din toate bunurile lui wi celui ce -l knvayq.

7

Nu vq knwelayi: ,,Dumnezeu nu Se lasq sq fie batjocorit.`` Ce samqnq omul, aceea va wi secera.

8

Cine samqnq kn firea lui pqmknteascq, va secera din firea pqmknteascq putrezirea; dar cine samqnq kn Duhul, va secera din Duhul viaya vecinicq.

9

Sq nu obosim kn facerea binelui; cqci la vremea potrivitq, vom secera, dacq nu vom cqdea de obosealq.

10

Awa dar, ckt avem prilej, sq facem bine la toyi, wi mai ales frayilor kn credinyq.

11

Uitayi-vq cu ce slove mari v`am scris, cu knsqw mkna mea!

12

Toyi ceice umblq dupq plqcerea oamenilor, vq silesc sq primiyi tqerea kmprejur, numai ca sq nu sufere ei prigonire pentru Crucea lui Hristos.

13

Cqci nici ei, cari au primit tqierea kmprejur, nu pqzesc Legea; ci voiesc doar ca voi sq primiyi tqierea kmprejur, pentruca sq se laude ei cu trupul vostru.

14

Kn ce mq privewte, departe de mine gkndul sq mq laud cu altceva deckt cu crucea Domnului nostru Isus Hristos, prin care lumea este rqstignitq fayq de mine, wi eu fayq de lume!

15

Cqci kn Hristos Isus nici tqierea kmprejur, nici netqierea kmprejur nu sknt nimic, ci a fi o fqpturq nouq.

16

Wi peste toyi ceice vor umbla dupq dreptarul acesta wi peste Israelul lui Dumnezeu sq fie pace wi kndurare!

17

De acum kncolo nimeni sq nu mq mai necqjeascq, pentrucq port semnele Domnului Isus pe trupul meu.

18

Frayilor, harul Domnului nostru Isus Hristos sq fie cu duhul vostru! Amin

Ephesians 1


Ephesians Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Galatians 6

Ephesians

Return to Index

Chapter 1

1

Pavel, apostol al lui Isus Hristos, prin voia lui Dumnezeu, cqtre sfinyii cari sknt kn Efes wi credinciowii kn Hristos Isus:

2

Har wi pace dela Dumnezeu, Tatql nostru, wi dela Domnul Isus Hristos.

3

Binecuvkntat sq fie Dumnezeu, Tatql Domnului nostru Isus Hristos, care ne -a binecuvkntat cu tot felul de binecuvkntqri duhovnicewti, kn locurile cerewti, kn Hristos.

4

Kn El, Dumnezeu ne -a ales knainte de kntemeierea lumii, ca sq fim sfinyi wi fqrq prihanq knaintea Lui, dupqce, kn dragostea Lui,

5

ne -a rknduit mai dinainte sq fim knfiayi prin Isus Hristos, dupq buna plqcere a voiei Sale,

6

spre lauda slavei harului Squ, pe care ni l -a dat kn Prea Iubitul Lui.

7

Kn El avem rqscumpqrarea, prin skngele Lui, iertarea pqcatelor, dupq bogqyiile harului Squ,

8

pe care l -a rqspkndit din belwug peste noi, prin orice fel de knyelepciune wi de pricepere;

9

cqci a binevoit sq ne descopere taina voiei Sale, dupq planul pe care -l alcqtuise kn Sine knsuw,

10

ca sq -l aducq la kndeplinire la plinirea vremilor, spre a-Wi uni iarqw kntr`unul kn Hristos, toate lucrurile: cele din ceruri, wi cele de pe pqmknt.

11

Kn El am fost fqcuyi wi mowtenitori, fiind rknduiyi mai dinainte, dupq hotqrkrea Aceluia, care face toate dupq sfatul voiei Sale,

12

ca sq slujim de laudq slavei Sale, noi, cari mai dinainte am nqdqjduit kn Hristos.

13

Wi voi, dupq ce ayi auzit cuvkntul adevqrului (Evanghelia mkntuirii voastre), ayi crezut kn El, wi ayi fost pecetluiyi cu Duhul Sfknt, care fusese fqgqduit,

14

wi care este o arvunq a mowtenirii noastre, pentru rqscumpqrarea celor ckwtigayi de Dumnezeu, spre lauda slavei Lui.

15

De aceea wi eu, de cknd am auzit despre credinya kn Domnul Isus care este kn voi, wi despre dragostea voastrq pentru toyi sfinyii,

16

nu kncetez sq aduc mulyqmiri pentru voi, cknd vq pomenesc kn rugqciunile mele.

17

Wi mq rog ca Dumnezeul Domnului nostru Isus Hristos, Tatql slavei, sq vq dea un duh de knyelepciune wi de descoperire, kn cunoawterea Lui,

18

wi sq vq lumineze ochii inimii, ca sq pricepeyi care este nqdejdea chemqrii Lui, care este bogqyia slavei mowtenirii Lui kn sfinyi,

19

wi care este fayq de noi, credinciowii, nemqrginita mqrime a puterii Sale, dupq lucrarea puterii tqriei Lui,

20

pe care a desfqwurat -o kn Hristos, prin faptul cq L -a knviat din moryi, wi L -a pus sq wadq la dreapta Sa, kn locurile cerewti,

21

mai pe sus de orice domnie, de orice stqpknire, de orice putere, de orice dregqtorie wi de orice nume, care se poate numi, nu numai kn veacul acesta, ci wi kn cel viitor.

22

El I -a pus totul supt picioare, wi L -a dat cqpetenie peste toate lucrurile, Bisericii,

23

care este trupul Lui, plinqtatea Celui ce plinewte totul kn toyi.

Ephesians 2


Ephesians Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ephesians 1

Ephesians

Return to Index

Chapter 2

1

Voi erayi moryi kn grewelile wi kn pqcatele voastre,

2

kn cari trqiayi odinioarq, dupq mersul lumii acesteia, dupq domnul puterii vqzduhului, a duhului care lucreazq acum kn fiii neascultqrii.

3

Kntre ei eram wi noi toyi odinioarq, cknd trqiam kn poftele firii noastre pqmkntewti, cknd fqceam voile firii pqmkntewti wi ale gkndurilor noastre, wi eram din fire copii ai mkniei, ca wi ceilalyi.

4

Dar Dumnezeu, care este bogat kn kndurare, pentru dragostea cea mare cu care ne -a iubit,

5

mqcar cq eram moryi kn grewelile noastre, ne -a adus la viayq kmpreunq cu Hristos (prin har sknteyi mkntuiyi).

6

El ne -a knviat kmpreunq, wi ne -a pus sq wedem kmpreunq kn locurile cerewti, kn Hristos Isus,

7

ca sq arate kn veacurile viitoare nemqrginita bogqyie a harului Squ, kn bunqtatea Lui fayq de noi kn Hristos Isus.

8

Cqci prin har ayi fost mkntuiyi, prin credinyq. Wi aceasta nu vine dela voi; ci este darul lui Dumnezeu.

9

Nu prin fapte, ca sq nu se laude nimeni.

10

Cqci noi skntem lucrarea Lui, wi am fost zidiyi kn Hristos Isus pentru faptele bune, pe cari le -a pregqtit Dumnezeu mai dinainte, ca sq umblqm kn ele.

11

De aceea voi, cari altqdatq erayi Neamuri din nawtere, numiyi netqiayi kmprejur de cqtre aceia cari se cheamq tqiayi kmprejur, wi cari sknt tqiayi kmprejur kn trup de mkna omului:

12

aduceyi-vq aminte cq kn vremea aceea erayi fqrq Hristos, fqrq drept de cetqyenie kn Israel, strqini de legqmintele fqgqduinyei, fqrq nqdejde wi fqrq Dumnezeu kn lume.

13

Dar acum, kn Hristos Isus, voi, cari odinioarq erayi depqrtayi, ayi fost apropiayi prin skngele lui Hristos.

14

Cqci El este pacea noastrq, care din doi a fqcut unul, wi a surpat zidul dela mijloc care -i despqryea,

15

wi, kn trupul Lui, a knlqturat vrqjmqwia dintre ei, Legea poruncilor, kn orknduirile ei, ca sq facq pe cei doi sq fie kn El knsuw un singur om nou, fqcknd astfel pace;

16

wi a kmpqcat pe cei doi cu Dumnezeu kntr`un singur trup, prin cruce, prin care a nimicit vrqjmqwia.

17

El a venit astfel sq aducq vestea bunq a pqcii vouq celor ce erayi departe, wi pace celor ce erau aproape.

18

Cqci prin El wi unii wi alyii avem intrare la Tatql, kntr`un Duh.

19

Awa dar, voi nu mai sknteyi nici strqini, nici oaspeyi ai casei, ci sknteyi kmpreunq cetqyeni cu sfinyii, oameni din casa lui Dumnezeu,

20

fiind zidiyi pe temelia apostolilor wi proorocilor, piatra din capul unghiului fiind Isus Hristos.

21

Kn El toatq clqdirea, bine knchegatq, crewte ca sq fie un Templu sfknt kn Domnul.

22

Wi prin El wi voi sknteyi zidiyi kmpreunq, ca sq fiyi un lqcaw al lui Dumnezeu, prin Duhul.

Ephesians 3


Ephesians Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ephesians 2

Ephesians

Return to Index

Chapter 3

1

Iatq de ce eu, Pavel, kntemniyatul lui Isus Hristos pentru voi, Neamurilor...

2

(Dacq cel puyin ayi auzit de isprqvnicia harului lui Dumnezeu, care mi -a fost datq fayq de voi.

3

Prin descoperire dumnezeiascq am luat cunowtinyq de taina aceasta, despre care vq scrisei kn puyine cuvinte.

4

Citindu-le, vq puteyi knchipui priceperea pe care o am eu despre taina lui Hristos,

5

care n`a fost fqcutq cunoscut fiilor oamenilor kn celelalte veacuri, kn felul cum a fost descoperitq acum sfinyilor apostoli wi prooroci ai lui Hristos, prin Duhul.

6

Cq adicq Neamurile sknt kmpreunq mowtenitoare cu noi, alcqtuiesc un singur trup cu noi wi iau parte cu noi la aceeaw fqgqduinyq kn Hristos Isus, prin Evanghelia aceea,

7

al cqrei slujitor am fost fqcut eu, dupq darul harului lui Dumnezeu, dat mie prin lucrarea puterii Lui.

8

Da, mie, care sknt cel mai neknsemnat dintre toyi sfinyii, mi -a fost dat harul acesta sq vestesc Neamurilor bogqyiile nepqtrunse ale lui Hristos,

9

wi sq pun kn luminq knaintea tuturor care este isprqvnicia acestei taine, ascunse din veacuri kn Dumnezeu, care a fqcut toate lucrurile;

10

pentruca domniile wi stqpknirile din locurile cerewti sq cunoascq azi, prin Bisericq, knyelepciunea nespus de feluritq a lui Dumnezeu,

11

dupq planul vecinic, pe care l -a fqcut kn Hristos Isus, Domnul nostru.

12

Kn El avem, prin credinya kn El, slobozenia wi apropierea de Dumnezeu cu kncredere.

13

Vq rog iarqw sq nu vq pierdeyi cumpqtul din pricina necazurilor mele pentru voi: aceasta este slava voastrq).

14

...Iatq dece, zic, kmi plec genunchii knaintea Tatqlui Domnului nostru Isus Hristos,

15

din care kwi trage numele orice familie, kn ceruri wi pe pqmknt,

16

wi -L rog ca, potrivit cu bogqyia slavei Sale, sq vq facq sq vq kntqriyi kn putere, prin Duhul Lui, kn omul din lquntru,

17

awa knckt Hristos sq locuiascq kn inimile voastre prin credinyq; pentruca, avknd rqdqcina wi temelia pusq kn dragoste,

18

sq puteyi pricepe kmpreunq cu toyi sfinyii, care este lqrgimea, lungimea, adkncimea wi knqlyimea;

19

wi sq cunoawteyi dragostea lui Hristos, care kntrece orice cunowtinyq, ca sq ajungeyi plini de toatq plinqtatea lui Dumnezeu.

20

Iar a Celui ce, prin puterea care lucreazq kn noi, poate sq facq nespus mai mult deckt cerem sau gkndim noi,

21

a Lui sq fie slava kn Bisericq wi kn Hristos Isus, din neam kn neam, kn vecii vecilor! Amin.

Ephesians 4


Ephesians Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ephesians 3

Ephesians

Return to Index

Chapter 4

1

Vq sfqtuiesc dar eu, cel kntemniyat pentru Domnul, sq vq purtayi kntr`un chip vrednic de chemarea, pe care ayi primit -o,

2

cu toatq smerenia wi blkndeya, cu kndelungq rqbdare; kngqduiyi-vq unii pe alyii kn dragoste,

3

wi cqutayi sq pqstrayi unirea Duhului, prin legqtura pqcii.

4

Este un singur trup, un singur Duh, dupq cum wi voi ayi fost chemayi la o singurq nqdejde a chemqrii voastre.

5

Este un singur Domn, o singurq credinyq, un singur botez.

6

Este un singur Dumnezeu wi Tatq al tuturor, care este mai pe sus de toyi, care lucreazq prin toyi wi care este kn toyi.

7

Dar fiecqruia din noi harul i -a fost dat dupq mqsura darului lui Hristos.

8

De aceea este zis: ,,S`a suit sus, a luat robia roabq, wi a dat daruri oamenilor.``

9

Wi acest: ,,S`a suit``, ce knsemneazq deckt cq knainte Se pogorkse kn pqryile mai de jos ale pqmkntului?

10

Cel ce S`a pogorkt, este acelaw cu cel ce s`a suit mai pe sus de toate cerurile, ca sq umple toate lucrurile.

11

Wi El a dat pe unii apostoli; pe alyii, prooroci; pe alyii, evangheliwti; pe alyii, pqstori wi knvqyqtori,

12

pentru desqvkrwirea sfinyilor, kn vederea lucrqrii de slujire, pentru zidirea trupului lui Hristos,

13

pknq vom ajunge toyi la unirea credinyei wi a cunowtinyei Fiului lui Dumnezeu, la starea de om mare, la knqlyimea staturii plinqtqyii lui Hristos;

14

ca sq nu mai fim copii, plutind kncoace wi kncolo, purtayi de orice vknt de knvqyqturq, prin viclenia oamenilor wi prin wiretenia lor kn mijloacele de amqgire;

15

ci, credinciowi adevqrului, kn dragoste, sq crewtem kn toate privinyele, ca sq ajungem la Cel ce este Capul, Hristos.

16

Din El tot trupul, bine knchegat wi strkns legat, prin ceiace dq fiecare kncheiturq, kwi primewte crewterea, potrivit cu lucrarea fiecqrei pqryi kn mqsura ei, wi se zidewte kn dragoste.

17

Iatq dar ce vq spun wi mqrturisesc eu kn Domnul: sq nu mai trqiyi cum trqiesc pqgknii, kn dewertqciunea gkndurilor lor,

18

avknd mintea kntunecatq, fiind strqini de viaya lui Dumnezeu, din pricina newtiinyei kn care se aflq kn urma kmpietririi inimii lor.

19

Ei wi-au perdut orice pic de simyire, s`au dedat la desfrknare, wi sqvkrwesc cu lqcomie orice fel de necurqyie.

20

Dar voi n`ayi knvqyat awa pe Hristos;

21

dacq, cel puyin, L-ayi ascultat, wi dacq, potrivit adevqrului care este kn Isus, ayi fost knvqyayi,

22

cu privire la felul vostru de viayq din trecut, sq vq desbrqcayi de omul cel vechi care se stricq dupq poftele knwelqtoare;

23

wi sq vq knoiyi kn duhul minyii voastre,

24

wi sq vq kmbrqcayi kn omul cel nou, fqcut dupq chipul lui Dumnezeu, de o neprihqnire wi sfinyenie pe care o dq adevqrul.

25

De aceea, lqsayi-vq de minciunq: ,,Fiecare dintre voi sq spunq aproapelui squ adevqrul``, pentrucq skntem mqdulare unii altora.

26

,,Mkniayi-vq wi nu pqcqtuiyi``. Sq n`apunq soarele peste mknia voastrq,

27

wi sq nu dayi prilej diavolului.

28

Cine fura, sq nu mai fure; ci mai de grabq sq lucreze cu mknile lui la ceva bun, ca sq aibq ce sq dea celui lipsit.

29

Niciun cuvknt stricat sq nu vq iasq din gurq; ci unul bun, pentru zidire, dupq cum e nevoie, ca sq dea har celor ce -l aud.

30

Sq nu kntristayi pe Duhul Sfknt al lui Dumnezeu, prin care ayi fost pecetluiyi pentru ziua rqscumpqrqrii.

31

Orice amqrqciune, orice iuyime, orice mknie, orice strigare, orice clevetire wi orice fel de rqutate sq piarq din mijlocul vostru.

32

Dimpotrivq, fiyi buni unii cu alyii, milowi, wi iertayi-vq unul pe altul, cum v`a iertat wi Dumnezeu pe voi kn Hristos.

Ephesians 5


Ephesians Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ephesians 4

Ephesians

Return to Index

Chapter 5

1

Urmayi dar pilda lui Dumnezeu ca niwte copii prea iubiyi.

2

Trqiyi kn dragoste, dupqcum wi Hristos ne -a iubit, wi S`a dat pe Sine pentru noi ,,ca un prinos wi ca o jertfq de bun miros``, lui Dumnezeu.

3

Curvia, sau orice altfel de necurqyie, sau lqcomia de avere, nici sq nu fie pomenite kntre voi, awa cum se cuvine unor sfinyi.

4

Sq nu se audq nici cuvinte porcoase, nici vorbe nechibzuite, nici glume proaste, cari nu sknt cuviincioase; ci mai de grabq cuvinte de mulyqmire.

5

Cqci wtiyi bine cq niciun curvar, niciun stricat, niciun lacom de avere, care este un knchinqtor la idoli, n`are parte de mowtenire kn Kmpqrqyia lui Hristos wi a lui Dumnezeu.

6

Nimeni sq nu vq knwele cu vorbe dewerte; cqci din pricina acestor lucruri vine mknia lui Dumnezeu peste oamenii neascultqtori.

7

Sq nu vq kntovqrqwiyi dar deloc cu ei.

8

Odinioarq erayi kntunerec; dar acum sknteyi luminq kn Domnul. Umblayi deci ca niwte copii ai luminii.

9

Cqci roada luminii stq kn orice bunqtate, kn neprihqnire wi kn adevqr.

10

Cercetayi ce este plqcut knaintea Domnului,

11

wi nu luayi deloc parte la lucrqrile neroditoare ale kntunerecului, ba kncq mai de grabq oskndiyi-le.

12

Cqci e ruwine numai sq spunem ce fac ei kn ascuns.

13

Dar toate aceste lucruri, cknd sknt oskndite de luminq, sknt date la ivealq; pentrucq ceiace scoate totul la ivealq, este lumina.

14

De aceea zice: ,,Dewteaptq-te tu, care dormi, scoalq-te din moryi, wi Hristos te va lumina.``

15

Luayi seama deci sq umblayi cu bqgare de seamq, nu ca niwte neknyelepyi, ci ca niwte knyelepyi.

16

Rqscumpqrayi vremea, cqci zilele sknt rele.

17

De aceea nu fiyi nepricepuyi, ci knyelegeyi care este voia Domnului.

18

Nu vq kmbqtayi de vin, aceasta este destrqbqlare. Dimpotrivq, fiyi plini de Duh.

19

Vorbiyi kntre voi cu psalmi, cu ckntqri de laudq wi cu ckntqri duhovnicewti, wi ckntayi wi aduceyi din toatq inima laudq Domnului.

20

Mulyqmiyi totdeauna lui Dumnezeu Tatql, pentru toate lucrurile, kn Numele Domnului nostru Isus Hristos.

21

Supuneyi-vq unii altora kn frica lui Hristos.

22

Nevestelor, fiyi supuse bqrbayilor vowtri ca Domnului;

23

cqci bqrbatul este capul nevestei, dupq cum wi Hristos este capul Bisericii, El, Mkntuitorul trupului.

24

Wi dupq cum Biserica este supusq lui Hristos, tot awa wi nevestele sq fie supuse bqrbayilor lor kn toate lucrurile.

25

Bqrbayilor, iubiyi-vq nevestele cum a iubit wi Hristos Biserica wi S`a dat pe Sine pentru ea,

26

ca s`o sfinyeascq, dupq ce a curqyit -o prin botezul cu apq prin Cuvknt,

27

ca sq knfqyiweze knaintea Lui aceastq Bisericq, slqvitq, fqrq patq fqrq sbkrciturq sau altceva de felul acesta, ci sfkntq wi fqrq prihanq.

28

Tot awa trebuie sq-wi iubeascq wi bqrbayii nevestele, ca pe trupurile lor. Cine kwi iubewte nevasta, se iubewte pe sine knsuw.

29

Cqci nimeni nu wi -a urkt vreodatq trupul lui, ci kl hrqnewte, kl kngrijewte cu drag, ca wi Hristos Biserica;

30

pentrucq noi skntem mqdulare ale trupului Lui, carne din carnea Lui wi os din oasele Lui.

31

De aceea va lqsa omul pe tatql squ wi pe mamq-sa, wi se va lipi de nevastq-sa, wi cei doi vor fi un singur trup``.

32

Taina aceasta este mare-(vorbesc despre Hristos wi despre Bisericq). -

33

Kncolo fiecare din voi sq-wi iubeascq nevasta ca pe sine; wi nevasta sq se teamq de bqrbat.

Ephesians 6


Ephesians Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ephesians 5

Ephesians

Return to Index

Chapter 6

1

Copii, ascultayi kn Domnul de pqrinyii vowtri, cqci este drept.

2

,,Sq cinstewti pe tatql tqu wi pe mama ta`` -este cea dintki poruncq knsoyitq de o fqgqduinyq-

3

,,ca sq fii fericit, wi sq trqiewti multq vreme pe pqmknt.``

4

Wi voi, pqrinyilor, nu kntqrktayi la mknie pe copiii vowtri, ci crewteyi -i, kn mustrarea wi knvqyqtura Domnului.

5

Robilor, ascultayi de stqpknii vowtri pqmkntewti, cu fricq wi cutremur, kn curqyie de inimq, ca de Hristos.

6

Slujiyi-le nu numai cknd sknteyi sub ochii lor, ca wi cum ayi vrea sq plqceyi oamenilor, ci ca niwte robi ai lui Hristos, cari fac din inimq voia lui Dumnezeu.

7

Slujiyi-le cu bucurie, ca Domnului, iar nu oamenilor,

8

cqci wtiyi cq fiecare, fie rob, fie slobod, va primi rqsplatq dela Domnul, dupq binele pe care -l va fi fqcut.

9

Wi voi, stqpknilor, purtayi-vq la fel cu ei; feriyi-vq de ameninyqri, ca unii cari wtiyi cq Stqpknul lor wi al vostru este kn cer, wi cq knaintea Lui nu se are kn vedere faya omului.

10

Kncolo, frayilor, kntqriyi-vq kn Domnul wi kn puterea tqriei Lui.

11

Kmbrqcayi-vq cu toatq armqtura lui Dumnezeu, ca sq puteyi yinea pept kmpotriva uneltirilor diavolului.

12

Cqci noi n`avem de luptat kmpotriva cqrnii wi skngelui, ci kmpotriva cqpeteniilor, kmpotriva domniilor, kmpotriva stqpknitorilor kntunerecului acestui veac, kmpotriva duhurilor rqutqyii cari sknt kn locurile cerewti.

13

De aceea, luayi toatq armqtura lui Dumnezeu, ca sq vq puteyi kmpotrivi kn ziua cea rea, wi sq rqmkneyi kn picioare, dupq ce veyi fi biruit totul.

14

Stayi gata dar, avknd mijlocul kncins cu adevqrul, kmbrqcayi cu platowa neprihqnirii,

15

avknd picioarele kncqlyate cu rkvna Evangheliei pqcii.

16

Pe deasupra tuturor acestora, luayi scutul credinyei, cu care veyi putea stinge toate sqgeyile arzqtoare ale celui rqu.

17

Luayi wi coiful mkntuirii wi sabia Duhului, care este Cuvkntul lui Dumnezeu.

18

Faceyi kn toatq vremea, prin Duhul, tot felul de rugqciuni wi cereri. Vegheayi la aceasta, cu toatq stqruinya, wi rugqciune pentru toyi sfinyii,

19

wi pentru mine, ca, orideckteori kmi deschid gura, sq mi se dea cuvknt, ca sq fac cunoscut cu kndrqznealq taina Evangheliei,

20

al cqrei sol kn lanyuri sknt; pentruca, zic, sq vorbesc cu kndrqznealq, cum trebuie sq vorbesc.

21

Acum, ca sq wtiyi wi voi despre mine, Tihic, prea iubitul frate wi slujitor credincios kn Domnul, vq va face cunoscut totul.

22

Vi l-am trimes knadins, ca sq luayi cunowtinyq despre starea noastrq, wi sq vq kmbqrbqteze inimile.

23

Pace frayilor, wi dragoste kmpreunq cu credinya, din partea lui Dumnezeu Tatql, wi din partea Domnului Isus Hristos!

24

Harul sq fie cu toyi cei ce iubesc pe Domnul nostru Isus Hristos kn curqyie. Amin

Philippians 1


Philippians Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Ephesians 6

Philippians

Return to Index

Chapter 1

1

Pavel wi Timotei, robi ai lui Isus Hristos, cqtre toyi sfinyii kn Hristos Isus, cari sknt kn Filipi, kmpreunq cu episcopii (Sau: priveghetori.) wi diaconii:

2

Har vouq wi pace dela Dumnezeu, Tatql nostru, wi dela Domnul Isus Hristos!

3

Mulyqmesc Dumnezeului meu pentru toatq aducerea aminte, pe care o pqstrez despre voi.

4

Kn toate rugqciunile mele mq rog pentru voi toyi, cu bucurie

5

pentru partea, pe care o luayi la Evanghelie, din cea dintki zi pknq acum.

6

Sknt kncredinyat cq Acela care a knceput kn voi aceastq bunq lucrare, o va isprqvi pknq kn ziua lui Isus Hristos.

7

Este drept sq gkndesc astfel despre voi toyi, fiindcq vq port kn inima mea, kntruckt, atkt kn lanyurile mele ckt wi kn apqrarea wi kntqrirea Evangheliei, voi sknteyi toyi pqrtawi aceluiaw har.

8

Cqci martor kmi este Dumnezeu cq vq iubesc pe toyi cu o dragoste nespusq kn Isus Hristos.

9

Wi mq rog ca dragostea voastrq sq creascq tot mai mult kn cunowtinyq wi orice pricepere,

10

ca sq deosebiyi lucrurile alese, pentruca sq fiyi curayi wi sq nu vq poticniyi pknq kn ziua venirii lui Hristos,

11

plini de roada neprihqnirii, prin Isus Hristos, spre slava wi lauda lui Dumnezeu.

12

Vreau sq wtiyi, frayilor, cq kmprejurqrile kn cari mq gqsesc, mai degrabq au lucrat la knaintarea Evangheliei.

13

Kn adevqr, kn toatq curtea kmpqrqteascq, wi pretutindeni aiurea, toyi wtiu cq sknt pus kn lanyuri din pricina lui Isus Hristos.

14

Wi cei mai mulyi din frayi, kmbqrbqtayi de lanyurile mele, au wi mai multq kndrqznealq sq vesteascq fqrq teamq Cuvkntul lui Dumnezeu.

15

Unii, este adevqrat, propovqduiesc pe Hristos din pizmq wi din duh de ceartq; dar alyii din bunqvoinyq.

16

Acewtia din urmq lucreazq din dragoste, ca unii cari wtiu cq eu sknt knsqrcinat cu apqrarea Evangheliei;

17

cei dintki, din duh de ceartq vestesc pe Hristos nu cu gknd curat, ci ca sq mai adauge un necaz la lanyurile mele.

18

Ce ne pasq? Oricum: fie de ochii lumii, fie din toatq inima, Hristos este propovqduit. Eu mq bucur de lucrul acesta wi mq voi bucura.

19

Cqci wtiu cq lucrul acesta se va kntoarce spre mkntuirea mea prin rugqciunile voastre wi prin ajutorul Duhului lui Isus Hristos.

20

Mq awtept wi nqdqjduiesc cu tqrie cq nu voi fi dat de ruwine cu nimic; ci cq acum, ca totdeauna, Hristos va fi proslqvit cu kndrqsnealq kn trupul meu, fie prin viaya mea, fie prin moartea mea.

21

Cqci pentru mine a trqi este Hristos wi a muri este un ckwtig.

22

Dar dacq trebuie sq mai trqiesc kn trup, face sq trqiesc; wi nu wtiu ce trebuie sq aleg.

23

Sknt strkns din douq pqryi: aw dori sq mq mut wi sq fiu kmpreunq cu Hristos, cqci ar fi cu mult mai bine;

24

dar, pentru voi, este mai de trebuinyq sq rqmkn kn trup.

25

Wi sknt kncredinyat wi wtiu cq voi rqmknea wi voi trqi cu voi toyi, pentru knaintarea wi bucuria credinyei voastre;

26

pentruca, prin kntoarcerea mea la voi, sq aveyi kn mine o mare pricinq de laudq kn Isus Hristos.

27

Numai, purtayi-vq kntr`un chip vrednic de Evanghelia lui Hristos, pentruca, fie cq voi veni sq vq vqd, fie cq voi rqmknea departe de voi, sq aud despre voi cq rqmkneyi tari kn acelaw duh, wi cq luptayi cu un suflet pentru credinya Evangheliei,

28

fqrq sq vq lqsayi knspqimkntayi de protivnici; lucrul acesta este pentru ei o dovadq de perzare, wi de mkntuirea voastrq, wi aceasta dela Dumnezeu.

29

Cqci cu privire la Hristos, vouq vi s`a dat harul nu numai sq credeyi kn El, ci sq wi pqtimiyi pentru El,

30

wi sq wi duceyi, cum wi faceyi, aceeaw luptq, pe care ayi vqzut -o la mine, wi pe care auziyi cq o duc wi acum.

Philippians 2


Philippians Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Philippians 1

Philippians

Return to Index

Chapter 2

1

Deci, dacq este vreo kndemnare kn Hristos, dacq este vreo mkngkiere kn dragoste, dacq este vreo legqturq a Duhului, dacq este vreo milostivire wi vreo kndurare,

2

faceyi-mi bucuria deplinq, wi aveyi o simyire, o dragoste, un suflet wi un gknd.

3

Nu faceyi nimic din duh de ceartq sau din slavq dewartq; ci kn smerenie fiecare sq priveascq pe altul mai pe sus de el knsuw.

4

Fiecare din voi sq se uite nu la foloasele lui, ci wi la foloasele altora.

5

Sq aveyi kn voi gkndul acesta, care era wi kn Hristos Isus:

6

El, mqcar cq avea chipul lui Dumnezeu, totuw n`a crezut ca un lucru de apucat sq fie deopotrivq cu Dumnezeu,

7

ci S`a desbrqcat pe sine knsuw wi a luat un chip de rob, fqckndu-Se asemenea oamenilor.

8

La knfqyiware a fost gqsit ca un om, S`a smerit wi S`a fqcut ascultqtor pknq la moarte, wi kncq moarte de cruce.

9

Deaceea wi Dumnezeu L -a knqlyat nespus de mult, wi I -a dat Numele, care este mai pe sus de orice nume;

10

pentruca, kn Numele lui Isus, sq se plece orice genunchi al celor din ceruri, de pe pqmknt wi de supt pqmknt,

11

wi orice limbq sq mqrturiseascq, spre slava lui Dumnezeu Tatql, cq Isus Hristos este Domnul.

12

Astfel dar, prea iubiyilor, dupq cum totdeauna ayi fost ascultqtori, duceyi pknq la capqt mkntuirea voastrq, cu fricq wi cutremur, nu numai cknd sknt eu de fayq, ci cu mult mai mult acum, kn lipsa mea.

13

Cqci Dumnezeu este Acela care lucreazq kn voi, wi vq dq, dupq plqcerea Lui, wi voinya wi knfqptuirea.

14

Faceyi toate lucrurile fqrq ckrtiri wi fqrq wovqieli,

15

ca sq fiyi fqrq prihanq wi curayi, copii ai lui Dumnezeu, fqrq vinq, kn mijlocul unui neam ticqlos wi stricat, kn care strqluciyi ca niwte lumini kn lume,

16

yinknd sus Cuvkntul vieyii; awa ca, kn ziua lui Hristos, sq mq pot lquda cq n`am alergat, nici nu m`am ostenit kn zqdar.

17

Wi chiar dacq va trebui sq fiu turnat ca o jertfq de bquturq peste jertfa wi slujba credinyei voastre, eu mq bucur wi mq bucur cu voi toyi.

18

Tot awa wi voi, bucurayi-vq, wi bucurayi-vq kmpreunq cu mine.

19

Nqdqjduiesc, kn Domnul Isus, sq vq trimet kn curknd pe Timotei, ca sq fiu wi eu cu inimq bunq cknd o sq am wtiri despre voi.

20

Cqci n`am pe nimeni, care sq-mi kmpqrtqweascq simyirile ca el, wi sq se kngrijeascq kntr`adevqr de starea voastrq.

21

Ce -i drept, toyi umblq dupq foloasele lor, wi nu dupq ale lui Isus Hristos.

22

Wtiyi rkvna lui kncercatq; cum, ca un copil cu tatql lui, a lucrat ca un rob kmpreunq cu mine pentru knaintarea Evangheliei.

23

Pe el dar, nqdqjduiesc sq vi -l trimet, de kndatqce voi vedea ce kntorsqturq vor lua lucrurile cu privire la mine.

24

Wi am kncredere kn Domnul cq kn curknd voi veni wi eu.

25

Am socotit de trebuinyq sq vq trimet pe Epafrodit, fratele wi tovarqwul meu de lucru wi de luptq, trimesul wi slujitorul vostru pentru nevoile mele.

26

Cqci dorea ferbinte sq vq vqdq pe toyi; wi era foarte mkhnit, pentrucq aflaserqyi cq a fost bolnav.

27

Ce -i drept, a fost bolnav, wi foarte aproape de moarte, dar Dumnezeu a avut milq de el. Wi nu numai de el, ci wi de mine, ca sq n`am kntristare peste kntristare.

28

L-am trimes dar cu atkt mai kn grabq, ca sq -l vedeyi wi sq vq bucurayi iarqw, wi sq fiu wi eu mai puyin mkhnit.

29

Primiyi -l deci kn Domnul, cu toatq bucuria; wi preyuiyi pe astfel de oameni.

30

Cqci pentru lucrul lui Hristos a fost el aproape de moarte, wi wi -a pus viaya kn joc, ca sq kmplineascq ce lipsea slujbei voastre pentru mine.

Philippians 3


Philippians Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Philippians 2

Philippians

Return to Index

Chapter 3

1

Kncolo, frayii mei, bucurayi-vq kn Domnul.

2

Pqziyi-vq de cknii aceia; pqziyi-vq de lucrqtorii aceia rqi; pqziyi-vq de scrkjilayii aceia!

3

Cqci cei tqiayi kmprejur skntem noi, cari slujim lui Dumnezeu, prin Duhul lui Dumnezeu, cari ne lqudqm kn Hristos Isus, wi cari nu ne punem kncrederea kn lucrurile pqmkntewti.

4

Mqcar cq eu aw avea pricinq de kncredere chiar kn lucrurile pqmkntewti. Dacq altul crede cq se poate kncrede kn lucrurile pqmkntewti, eu wi mai mult;

5

eu, care sknt tqiat kmprejur a opta zi, din neamul lui Israel, din seminyia lui Beniamin, Evreu din Evrei; kn ce privewte Legea, Fariseu;

6

kn ce privewte rkvna, prigonitor al Bisericii; cu privire la neprihqnirea, pe care o dq Legea, fqrq prihanq.

7

Dar lucrurile, cari pentru mine erau ckwtiguri, le-am socotit ca o pierdere, din pricina lui Hristos.

8

Ba kncq, wi acum privesc toate aceste lucruri ca o pierdere, fayq de preyul nespus de mare al cunoawterii lui Hristos Isus, Domnul meu. Pentru El am perdut toate wi le socotesc ca un gunoi, ca sq ckwtig pe Hristos,

9

wi sq fiu gqsit kn El, nu avknd o neprihqnire a mea, pe care mi -o dq Legea, ci aceea care se capqtq prin credinya kn Hristos, neprihqnirea, pe care o dq Dumnezeu, prin credinyq.

10

Wi sq -L cunosc pe El wi puterea knvierii Lui wi pqrtqwia suferinyelor Lui, wi sq mq fac asemenea cu moartea Lui;

11

ca sq ajung cu orice chip, dacq voi putea, la knvierea din moryi.

12

Nu cq am wi ckwtigat premiul, sau cq am wi ajuns desqvkrwit; dar alerg knainte, cqutknd sq -l apuc, kntruckt wi eu am fost apucat de Hristos Isus.

13

Frayilor, eu nu cred cq l-am apucat kncq; dar fac un singur lucru: uitknd ce este kn urma mea, wi arunckndu-mq spre ce este knainte,

14

alerg spre yintq, pentru premiul chemqrii cerewti a lui Dumnezeu, kn Hristos Isus.

15

Gkndul acesta dar sq ne knsufleyeascq pe toyi, cari skntem desqvkrwiyi; wi dacq kn vreo privinyq sknteyi de altq pqrere, Dumnezeu vq va lumina wi kn aceastq privinyq.

16

Dar kn lucrurile kn cari am ajuns de aceeaw pqrere, sq umblqm la fel.

17

Urmayi-mq pe mine, frayilor, wi uitayi-vq bine la cei ce se poartq dupq pilda, pe care o aveyi kn noi.

18

Cqci v`am spus de multe ori, wi vq mai spun wi acum, plkngknd: sknt mulyi, cari se poartq ca vrqjmawi ai crucii lui Hristos.

19

Sfkrwitul lor va fi pierzarea. Dumenzeul lor este pkntecele wi slava lor este kn ruwinea lor, wi se gkndesc la lucrurile de pe pqmknt.

20

Dar cetqyenia noastrq este kn ceruri, de unde wi awteptqm ca Mkntuitor pe Domnul Isus Hristos.

21

El va schimba trupul stqrii noastre smerite, wi -l va face asemenea trupului slavei Sale, prin lucrarea puterii pe care o are de a-Wi supune toate lucrurile.

Philippians 4


Philippians Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Philippians 3

Philippians

Return to Index

Chapter 4

1

De aceea, prea iubiyii wi mult doriyii mei frayi, bucuria wi cununa mea, rqmkneyi astfel tari kn Domnul, prea iubiyilor!

2

Kndemn pe Evodia wi kndemn pe Sintichia sq fie cu un gknd kn Domnul.

3

Wi pe tine, adevqrat tovarqw de jug, te rog sq vii kn ajutorul femeilor acestora, cari au lucrat kmpreunq cu mine pentru Evanghelie, cu Clement wi cu ceilalyi tovarqwi de lucru ai mei, ale cqror nume sknt scrise kn cartea vieyii.

4

Bucurayi-vq totdeauna kn Domnul! Iarqw zic: Bucurayi-vq!

5

Blkndeya voastrq sq fie cunoscutq de toyi oamenii. Domnul este aproape.

6

Nu vq kngrijorayi de nimic; ci kn orice lucru, aduceyi cererile voastre la cunowtinya lui Dumnezeu, prin rugqciuni wi cereri, cu mulyqmiri.

7

Wi pacea lui Dumnezeu, care kntrece orice pricepere, vq va pqzi inimile wi gkndurile kn Hristos Isus.

8

Kncolo, frayii mei, tot ce este adevqrat, tot ce este vrednic de cinste, tot ce este drept, tot ce este curat, tot ce este vrednic de iubit, tot ce este vrednic de primit, orice faptq bunq, wi orice laudq, aceea sq vq knsufleyeascq.

9

Ce ayi knvqyat, ce ayi primit wi auzit dela mine, wi ce ayi vqzut kn mine, faceyi. Wi Dumnezeul pqcii va fi cu voi.

10

Am avut o mare bucurie kn Domnul, cq, knsfkrwit, ayi putut sq vq knoiyi iarqw simyimintele voastre fayq de mine. Vq gkndeayi voi la awa ceva, dar vq lipsea prilejul.

11

Nu zic lucrul acesta avknd kn vedere nevoile mele; cqci m`am deprins sq fiu mulyqmit cu starea kn care mq gqsesc.

12

Wtiu sq trqiesc smerit, wi wtiu sq trqiesc kn belwug. Kn totul wi pretutindeni m`am deprins sq fiu sqtul wi flqmknd, sq fiu kn belwug wi sq fiu kn lipsq.

13

Pot totul kn Hristos, care mq kntqrewte.

14

Dar bine ayi fqcut cq ayi luat parte la strkmtorarea mea.

15

Wtiyi voi knwivq, Filipenilor, cq, la knceputul Evangheliei, cknd am plecat din Macedonia, nicio Bisericq n`a avut legqturq cu mine kn ce privewte ,,darea`` wi ,,primirea`` afarq de voi.

16

Cqci mi-ayi trimes kn Tesalonic, odatq, wi chiar de douq ori, ceva pentru nevoile mele.

17

Nu cq umblu dupq daruri. Dimpotrivq, umblu dupq ckwtigul care prisosewte kn folosul vostru.

18

Am de toate, wi sknt kn belwug. Sknt bogat, de cknd am primit prin Epafrodit ce mi-ayi trimes, -un miros de bunq mireasmq, o jertfq bine primitq wi plqcutq lui Dumnezeu.

19

Wi Dumnezeul meu sq kngrijeascq de toate trebuinyele voastre, dupq bogqyia Sa, kn slavq, kn Isus Hristos.

20

A lui Dumnezeu wi Tatql nostru sq fie slava kn vecii vecilor! Amin.

21

Spuneyi sqnqtate fiecqrui sfknt kn Hristos Isus. Frayii, cari sknt cu mine, vq trimet sqnqtate.

22

Toyi sfinyii vq trimet sqnqtate, mai ales cei din casa Cezarului.

23

Harul Domnului Isus Hristos sq fie cu voi cu toyi! Amin

Colossians 1


Colossians Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Philippians 4

Colossians

Return to Index

Chapter 1

1

Pavel, apostol al lui Isus Hristos, prin voia lui Dumnezeu, wi fratele Timotei,

2

cqtre sfinyii wi frayii credinciowi kn Hristos, cari sknt kn Colose: Har wi pace dela Dumnezeu, Tatql nostru, wi dela Domnul Isus Hristos.

3

Mulyqmim lui Dumnezeu, Tatql Domnului nostru Isus Hristos, cqci ne rugqm nekncetat pentru voi,

4

wi am auzit despre credinya voastrq kn Hristos Isus, wi despre dragostea, pe care o aveyi fayq de toyi sfinyii,

5

din pricina nqdejdii care vq awteaptq kn ceruri wi despre care ayi auzit mai knainte kn cuvkntul adevqrului Evangheliei,

6

care a ajuns pknq la voi wi este kn toatq lumea, unde dq roade wi merge crescknd, ca wi kntre voi. Wi aceasta, din ziua kn care ayi auzit wi ayi cunoscut harul lui Dumnezeu, kn adevqr,

7

cum ayi knvqyat dela Epafras, prea iubitul nostru tovarqw de slujbq. El este un credincios slujitor al lui Hristos pentru voi,

8

wi ne -a vorbit despre dragostea voastrq kn Duhul.

9

De aceea wi noi, din ziua cknd am auzit aceste lucruri, nu kncetqm sq ne rugqm pentru voi, wi sq cerem sq vq umpleyi de cunowtinya voiei Lui, kn orice fel de knyelepciune wi pricepere duhovniceascq;

10

pentruca astfel sq vq purtayi kntr`un chip vrednic de Domnul, ca sq -I fiyi plqcuyi kn orice lucru: aducknd roade kn tot felul de fapte bune, wi crescknd kn cunowtinya lui Dumnezeu:

11

kntqriyi, cu toatq puterea, potrivit cu tqria slavei Lui, pentru orice rqbdare wi kndelungq rqbdare, cu bucurie,

12

mulyqmind Tatqlui, care v`a knvrednicit sq aveyi parte de mowtenirea sfinyilor, kn luminq.

13

El ne -a izbqvit de supt puterea kntunerecului, wi ne -a strqmutat kn Kmpqrqyia Fiului dragostei Lui,

14

kn care avem rqscumpqrarea, prin skngele Lui, iertarea pqcatelor.

15

El este chipul Dumnezeului celui nevqzut, cel kntki nqscut din toatq zidirea.

16

Pentrucq prin El au fost fqcute toate lucrurile cari sknt kn ceruri wi pe pqmknt, cele vqzute wi cele nevqzute: fie scaune de domnii, fie dregqtorii, fie domnii, fie stqpkniri. Toate au fost fqcute prin El wi pentru El.

17

El este mai knainte de toate lucrurile, wi toate se yin prin El.

18

El este Capul trupului, al Bisericii. El este knceputul, cel kntki nqscut dintre cei moryi, pentruca kn toate lucrurile sq aibq kntkietatea.

19

Cqci Dumnezeu a vrut ca toatq plinqtatea sq locuiascq kn El,

20

wi sq kmpace totul cu Sine prin El, atkt ce este pe pqmknt ckt wi ce este kn ceruri, fqcknd pace, prin skngele crucii Lui.

21

Wi pe voi, cari odinioarq erayi strqini wi vrqjmawi prin gkndurile wi prin faptele voastre rele, El v`a kmpqcat acum

22

prin trupul Lui de carne, prin moarte, ca sq vq facq sq vq knfqyiwayi knaintea Lui sfinyi, fqrq prihanq wi fqrq vinq;

23

negrewit, dacq rqmkneyi wi mai departe kntemeiayi wi neclintiyi kn credinyq, fqrq sq vq abateyi dela nqdejdea Evangheliei, pe care ayi auzit -o, care a fost propovqduitq oricqrei fqpturi de supt cer, wi al cqrei slujitor am fost fqcut eu, Pavel.

24

Mq bucur acum kn suferinyele mele pentru voi; wi kn trupul meu, kmplinesc ce lipsewte suferinyelor lui Hristos, pentru trupul Lui, care este Biserica.

25

Slujitorul ei am fost fqcut eu, dupq isprqvnicia, pe care mi -a dat -o Dumnezeu pentru voi ca sq kntregesc Cuvkntul lui Dumnezeu.

26

Vreau sq zic: taina yinutq ascunsq din vecinicii wi kn toate veacurile, dar descoperitq acum sfinyilor Lui,

27

cqrora Dumnezeu a voit sq le facq cunoscut care este bogqyia slavei tainei acesteia kntre Neamuri, wi anume: Hristos kn voi, nqdejdea slavei.

28

Pe El Kl propovqduim noi, wi sfqtuim pe orice om, wi knvqyqm pe orice om kn toatq knyelepciunea, ca sq knfqyiwqm pe orice om, desqvkrwit kn Hristos Isus.

29

Iatq la ce lucrez eu, wi mq lupt dupq lucrarea puterii Lui, care lucreazq cu tqrie kn mine.

Colossians 2


Colossians Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Colossians 1

Colossians

Return to Index

Chapter 2

1

Vreau, kn adevqr, sq wtiyi ckt de mare luptq duc pentru voi, pentru cei din Laodicea wi pentru toyi ceice nu mi-au vqzut faya kn trup;

2

pentruca sq li se kmbqrbqteze inimile, sq fie uniyi kn dragoste, wi sq capete toate bogqyiile plinqtqyii de pricepere, ca sq cunoascq taina lui Dumnezeu Tatql, adicq pe Hristos,

3

kn care sknt ascunse toate comorile knyelepciunii wi ale wtiinyei.

4

Spun lucrul acesta, pentruca nimeni sq nu vq knwele prin vorbiri amqgitoare.

5

Cqci mqcarcq sknt departe cu trupul, totuw cu duhul sknt cu voi, wi privesc cu bucurie la buna rknduialq care domnewte kntre voi wi la tqria credinyei voastre kn Hristos.

6

Astfel dar, dupq cum ayi primit pe Hristos Isus, Domnul, awa sq wi umblayi kn El,

7

fiind knrqdqcinayi wi zidiyi kn El, kntqriyi prin credinyq, dupq knvqyqturile cari v`au fost date, wi sporind kn ea cu mulyqmiri cqtre Dumnezeu.

8

Luayi seama ca nimeni sq nu vq fure cu filosofia wi cu o amqgire dewartq, dupq datina oamenilor, dupq knvqyqturile kncepqtoare ale lumii, wi nu dupq Hristos.

9

Cqci kn El locuiewte trupewte toatq plinqtatea Dumnezeirii.

10

Voi aveyi totul deplin kn El, care este Capul oricqrei domnii wi stqpkniri.

11

Kn El ayi fost tqiayi kmprejur, nu cu o tqiere kmprejur, fqcutq de mknq, ci cu tqierea kmprejur a lui Hristos, kn desbrqcarea de trupul poftelor firii noastre pqmkntewti,

12

fiind kngropayi kmpreunq cu El, prin botez, wi knviayi kn El wi kmpreunq cu El, prin credinya kn puterea lui Dumnezeu, care L -a knviat din moryi.

13

Pe voi, cari erayi moryi kn grewelile voastre wi kn firea voastrq pqmknteascq netqiatq kmprejur, Dumnezeu v`a adus la viayq kmpreunq cu El, dupq ce ne -a iertat toate grewalele.

14

A wters zapisul cu poruncile lui, care stqtea kmpotriva noastrq wi ne era potrivnic, wi l -a nimicit, pironindu -l pe cruce.

15

A desbrqcat domniile wi stqpknirile, wi le -a fqcut de ocarq knaintea lumii, dupq ce a iewit biruitor asupra lor prin cruce.

16

Nimeni dar sq nu vq judece cu privire la mkncare sau bquturq, sau cu privire la o zi de sqrbqtoare, cu privire la o lunq nouq, sau cu privire la o zi de Sabat,

17

cari sknt umbra lucrurilor viitoare, dar trupul este al lui Hristos.

18

Nimeni sq nu vq rqpeascq premiul alergqrii, fqckndu-wi voia lui knsuw printr`o smerenie wi knchinare la kngeri, amesteckndu-se kn lucruri pe cari nu le -a vqzut, umflat de o mkndrie dewartq, prin gkndurile firii lui pqmkntewti,

19

wi nu se yine strkns de Capul din care tot trupul, hrqnit wi bine knchegat, cu ajutorul kncheieturilor wi legqturilor, kwi primewte crewterea pe care i -o dq Dumnezeu.

20

Dacq ayi murit kmpreunq cu Hristos fayq de knvqyqturile kncepqtoare ale lumii, de ce, ca wi cum ayi trqi kncq kn lume, vq supuneyi la porunci ca acestea:

21

,,Nu lua, nu gusta, nu atinge cutare lucru!``

22

Toate aceste lucruri, cari pier odatq cu kntrebuinyarea lor, wi sknt kntemeiate pe porunci wi knvqyqturi omenewti,

23

au, kn adevqr, o knfqyiware de knyelepciune, kntr`o knchinare voitq, o smerenie wi asprime fayq de trup, dar nu sknt de nici un prey kmpotriva gkdilqrii firii pqmkntewti.

Colossians 3


Colossians Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Colossians 2

Colossians

Return to Index

Chapter 3

1

Dacq deci ayi knviat kmpreunq cu Hristos, sq umblayi dupq lucrurile de sus, unde Hristos wade la dreapta lui Dumnezeu.

2

Gkndiyi-vq la lucrurile de sus, nu la cele de pe pqmknt.

3

Cqci voi ayi murit, wi viaya voastrq este ascunsq cu Hristos kn Dumnezeu.

4

Cknd Se va arqta Hristos, viaya voastrq, atunci vq veyi arqta wi voi kmpreunq cu El kn slavq.

5

Deaceea, omorkyi mqdularele voastre cari sknt pe pqmknt: curvia, necurqyia, patima, pofta rea, wi lqcomia, care este o knchinare la idoli.

6

Din pricina acestor lucruri vine mknia lui Dumnezeu peste fiii neascultqrii.

7

Din numqrul lor erayi wi voi odinioarq, cknd trqiayi kn aceste pqcate.

8

Dar acum lqsayi-vq de toate aceste lucruri: de mknie, de vrqjmqwie, de rqutate, de clevetire, de vorbele ruwinoase, cari v`ar putea iewi din gurq.

9

Nu vq minyiyi unii pe alyii, kntruckt v`ayi desbrqcat de omul cel vechi, cu faptele lui,

10

wi v`ayi kmbrqcat cu omul cel nou, care se knoiewte spre cunowtinyq, dupq chipul Celui ce l -a fqcut.

11

Aici nu mai este nici Grec, nici Iudeu, nici tqiere kmprejur, nici netqiere kmprejur, nici Barbar, nici Schit, nici rob, nici slobod, ci Hristos este totul wi kn toyi.

12

Astfel dar, ca niwte alewi ai lui Dumnezeu, sfinyi wi prea iubiyi, kmbrqcayi-vq cu o inimq plinq de kndurare, cu bunqtate, cu smerenie, cu blkndeyq, cu kndelungq rqbdare.

13

Kngqduiyi-vq unii pe alyii, wi, dacq unul are pricinq sq se plkngq de altul, iertayi-vq unul pe altul. Cum v`a iertat Hristos, awa iertayi-vq wi voi.

14

Dar mai pe sus de toate acestea, kmbrqcayi-vq cu dragostea, care este legqtura desqvkrwirii.

15

Pacea lui Hristos, la care ayi fost chemayi, ca sq alcqtuiyi un singur trup, sq stqpkneascq kn inimile voastre, wi fiyi recunoscqtori.

16

Cuvkntul lui Hristos sq locuiascq din belwug kn voi kn toatq knyelepciunea. Knvqyayi-vq wi sfqtuiyi-vq unii pe alyii cu psalmi, cu ckntqri de laudq wi cu ckntqri duhovnicewti, ckntknd lui Dumnezeu cu mulyqmire kn inima voastrq.

17

Wi orice faceyi, cu cuvkntul sau cu fapta, sq faceyi totul kn Numele Domnului Isus, wi mulyqmiyi, prin El, lui Dumnezeu Tatql.

18

Nevestelor, fiyi supuse bqrbayilor vowtri, cum se cuvine kn Domnul.

19

Bqrbayilor, iubiyi-vq nevestele, wi nu yineyi necaz pe ele.

20

Copii, ascultayi de pqrinyii vowtri kn toate lucrurile, cqci lucrul acesta place Domnului.

21

Pqrinyilor, nu kntqrktayi pe copiii vowtri, ca sq nu-wi piardq nqdejdea.

22

Robilor, ascultayi kn toate lucrurile pe stqpknii vowtri pqmkntewti; nu numai cknd sknteyi supt ochii lor, ca cei ce cautq sq placq oamenilor, ci cu curqyie de inimq, ca unii cari vq temeyi de Domnul.

23

Orice faceyi, sq faceyi din toatq inima, ca pentru Domnul, nu ca pentru oameni,

24

ca unii cari wtiyi cq veyi primi dela Domnul rqsplata mowtenirii. Voi slujiyi Domnului Hristos.

25

Cqci cine umblq cu strkmbqtate, kwi va primi plata dupq strkmbqtatea, pe care a fqcut -o; wi nu se are kn vedere faya omului.

Colossians 4


Colossians Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Colossians 3

Colossians

Return to Index

Chapter 4

1

Stqpknilor, dayi robilor vowtri ce le datorayi, wi ce li se cuvine, cqci wtiyi cq wi voi aveyi un Stqpkn kn cer.

2

Stqruiyi kn rugqciune, vegheayi kn ea cu mulyqmiri.

3

Rugayi-vq tot odatq wi pentru noi, ca Dumnezeu sq ne deschidq o uwq pentru Cuvknt, ca sq putem vesti taina lui Hristos, pentru care iatq, mq gqsesc kn lanyuri:

4

ca s`o fac cunoscut awa cum trebuie sq vorbesc despre ea.

5

Purtayi-vq cu knyelepciune fayq de cei de afarq; rqscumpqrayi vremea.

6

Vorbirea voastrq sq fie totdeauna cu har, dreasq cu sare, ca sq wtiyi cum trebuie sq rqspundeyi fiecqruia.

7

Tot ce este cu privire la mine, vq va spune Tihic, fratele prea iubit wi slujitorul credincios, tovarqwul meu de slujbq kn Domnul.

8

Vi l-am trimes knadins, ca sq luayi cunowtinyq despre starea noastrq, wi sq vq mkngkie inimile.

9

L-am trimes kmpreunq cu Onisim, fratele credincios wi prea iubit, care este dintr`ai vowtri. Ei vq vor spune tot ce se petrece pe aici.

10

Aristarh, tovarqwul meu de temniyq, vq trimete sqnqtate; tot awa wi Marcu, vqrul lui Barnaba (cu privire la care ayi primit porunci... dacq vine la voi, sq -l primiyi bine),

11

wi Isus, zis Iust: ei sknt din numqrul celor tqiayi kmprejur, wi singurii cari au lucrat kmpreunq cu mine pentru Kmpqrqyia lui Dumnezeu, oameni cari mi-au fost de mkngqiere.

12

Epafra, care este dintr`ai vowtri, vq trimete sqnqtate. El, rob al lui Hristos, totdeauna se luptq pentru voi kn rugqciunile sale, pentruca, desqvkrwiyi wi deplin kncredinyayi, sq stqruiyi kn voia lui Dumnezeu.

13

Cqci vq mqrturisesc cq are o mare rkvnq pentru voi, pentru cei din Laodicea wi pentru cei din Ierapole.

14

Luca, doftorul prea iubit, wi Dima, vq trimet sqnqtate.

15

Spuneyi sqnqtate frayilor din Laodicea, wi lui Nimfa, wi Bisericii din casa lui.

16

Dupq ce va fi cititq aceastq epistolq la voi, faceyi awa ca sq fie cititq wi kn Biserica Laodicenilor; wi voi, la rkndul vostru, sq citiyi epistola care vq va veni din Laodicea.

17

Wi spuneyi lui Arhip: ,,Ia seama sq kmplinewti bine slujba pe care ai primit -o kn Domnul.``

18

Urarea de sqnqtate este cu mkna mea: Pavel. Aduceyi-vq aminte de lanyurile mele. Harul sq fie cu voi! Amin

1st Thessalonians 1


1st Thessalonians Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Colossians 4

1 Thessalonians

Return to Index

Chapter 1

1

Pavel, Silvan wi Timotei, cqtre Biserica Tesalonicenilor, care este kn Dumnezeu Tatql wi kn Domnul Isus Hristos: Har wi pace dela Dumnezeu, Tatql nostru, wi dela Domnul Isus Hristos.

2

Mulyqmim totdeauna lui Dumnezeu pentru voi toyi, pe cari vq pomenim necurmat kn rugqciunile noastre;

3

cqci ne aducem aminte fqrq kncetare, knaintea lui Dumnezeu, Tatql nostru, de lucrarea credinyei voastre, de osteneala dragostei voastre wi de tqria nqdejdii kn Domnul nostru Isus Hristos!

4

Wtim, frayi prea iubiyi de Dumnezeu alegerea voastrq.

5

Kn adevqr, Evanghelia noastrq v`a fost propovqduitq nu numai cu vorbe, ci cu putere, cu Duhul Sfknt wi cu o mare kndrqsnealq. Cqci wtiyi cq, din dragoste pentru voi am fost awa printre voi.

6

Wi voi knwivq ayi cqlcat pe urmele mele wi pe urmele Domnului, kntruckt ayi primit Cuvkntul kn multe necazuri, cu bucuria care vine dela Duhul Sfknt;

7

awa cq ayi ajuns o pildq pentru toyi credinciowii din Macedonia wi din Ahaia.

8

Kn adevqr, nu numai cq dela voi Cuvkntul Domnului a rqsunat prin Macedonia wi Ahaia, dar vestea despre credinya voastrq kn Dumnezeu s`a rqspkndit pretutindeni, awa cq n`avem nevoie sq mai vorbim de ea.

9

Cqci ei knwiwi istorisesc ce primire ne-ayi fqcut, wi cum dela idoli v`ayi kntors la Dumnezeu, ca sq slujiyi Dumnezeului celui viu wi adevqrat,

10

wi sq awteptayi din ceruri pe Fiul Squ, pe care L -a knviat din moryi: pe Isus, care ne izbqvewte de mknia viitoare.

1st Thessalonians 2


1st Thessalonians Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Thessalonians 1

1 Thessalonians

Return to Index

Chapter 2

1

Voi knwivq wtiyi, frayilor, cq venirea noastrq la voi n`a fost zadarnicq.

2

Dupqce am suferit wi am fost batjocoriyi kn Filipi, cum wtiyi, am venit plini de kncredere kn Dumnezeul nostru, sq vq vestim Evanghelia lui Dumnezeu kn mijlocul multor lupte.

3

Cqci propovqduirea noastrq nu se kntemeiazq nici pe rqtqcire, nici pe necurqyie, nici pe viclenie.

4

Ci, fiindcq Dumnezeu ne -a gqsit vrednici sq ne kncredinyeze Evanghelia, cqutqm sq vorbim awa ca sq placem nu oamenilor, ci lui Dumnezeu, care ne cerceteazq inima.

5

Kn adevqr, cum bine wtiyi, niciodatq n`am kntrebuinyat vorbe mqgulitoare, nici haina lqcomiei: martor este Dumnezeu.

6

N`am cqutat slavq dela oameni: nici dela voi, nici dela alyii, dewi, ca apostoli ai lui Hristos, am fi putut sq cerem cinste.

7

Dimpotrivq, ne-am arqtat blknzi kn mijlocul vostru, ca o doicq ce-wi crewte cu drag copiii.

8

Astfel, kn dragostea noastrq fierbinte pentru voi, eram gata sq vq dqm nu numai Evanghelia lui Dumnezeu, dar chiar wi viaya noastrq, atkt de scumpi ne ajunseserqyi.

9

Vq aduceyi aminte, frayilor, de osteneala wi munca noastrq. Cum lucram zi wi noapte, ca sq nu fim sarcinq niciunuia din voi, wi vq propovqduiam Evanghelia lui Dumnezeu.

10

Voi sknteyi martori, wi Dumnezeu deasemenea, cq am avut o purtare sfkntq, dreaptq wi fqrq prihanq fayq de voi, cari credeyi.

11

Wtiyi iarqw cq am fost pentru fiecare din voi, ca un tatq cu copiii lui: vq sfqtuiam, vq mkngkiam wi vq adeveream,

12

sq vq purtayi kntr`un chip vrednic de Dumnezeu, care vq cheamq la Kmpqrqyia wi slava Sa.

13

Deaceea mulyqmim fqrq kncetare lui Dumnezeu cq, atunci cknd ayi primit Cuvkntul lui Dumnezeu, auzit dela noi, l-ayi primit nu ca pe cuvkntul oamenilor, ci, awa cum wi este kn adevqr, ca pe Cuvkntul lui Dumnezeu, care lucreazq wi kn voi cari credeyi.

14

Cqci, frayilor, voi ayi cqlcat pe urmele Bisericilor lui Dumnezeu, cari sknt kn Hristos Isus, kn Iudea; pentrucq wi voi ayi suferit din partea celor de un neam cu voi aceleawi rele, pe cari le-au suferit ele din partea Iudeilor.

15

Iudeii acewtia au omorkt pe Domnul Isus wi pe prooroci, pe noi ne-au prigonit, nu plac lui Dumnezeu, wi sknt vrqjmawi tuturor oamenilor,

16

cqci ne opresc sq vorbim Neamurilor, ca sq fie mkntuite. Astfel, ei totdeauna pun vkrf pqcatelor lor. Dar, la urmq, i -a ajuns mknia lui Dumnezeu!

17

Noi, frayilor, dupq ce am fost despqryiyi cktqva vreme de voi, cu faya dar nu cu inima, am avut cu atkt mai mult dorinya sq vq vedem.

18

Astfel, odatq, wi chiar de douq ori, am voit (eu, Pavel, cel puyin) sq venim la voi; dar ne -a kmpedecat Satana.

19

Cqci cine este, kn adevqr, nqdejdea, sau bucuria, sau cununa noastrq de slavq? Nu sknteyi voi, knaintea Domnului nostru Isus Hristos, la venirea Lui?

20

Da, voi sknteyi slava wi bucuria noastrq.

1st Thessalonians 3


1st Thessalonians Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Thessalonians 2

1 Thessalonians

Return to Index

Chapter 3

1

Deaceea, fiindcq nu mai puteam rqbda, am socotit mai bine sq fim lqsayi singuri kn Atena,

2

wi v`am trimes pe Timotei, fratele nostru wi slujitorul lui Dumnezeu kn Evanghelia lui Hristos, ca sq vq kntqreascq wi sq vq kmbqrbqteze kn credinya voastrq,

3

pentruca nimeni din voi sq nu se clatine kn aceste necazuri; cqci wtiyi singuri cq la aceasta skntem rknduiyi.

4

Wi cknd eram la voi, v`am spus mai dinainte cq vom avea sq suferim necazuri, ceeace s`a wi kntkmplat, cum bine wtiyi.

5

Astfel, kn nerqbdarea mea, am trimes sq-mi aducq wtiri despre credinya voastrq, de teamq ca nu cumva sq vq fi ispitit Ispititorul, wi osteneala noastrq sq fi fost degeaba.

6

Dar chiar acum a venit Timotei dela voi la noi, wi ne -a adus vewti bune despre credinya wi dragostea voastrq, cq totdeauna pqstrayi o plqcutq aducere aminte despre noi, wi cq doriyi sq ne vedeyi, cum dorim wi noi sq vq vedem pe voi.

7

Deaceea, frayilor, kn toate strkmtorqrile wi necazurile noastre, am fost mkngkiayi cu privire la voi, prin credinya voastrq.

8

Acum, da, trqim, fiindcq voi stayi tari kn Domnul.

9

Cum putem noi oare sq mulyqmim kn deajuns lui Dumnezeu cu privire la voi, pentru toatq bucuria, pe care o avem din pricina voastrq, knaintea Dumnezeului nostru?

10

Zi wi noapte Kl rugqm nespus sq vq putem vedea faya, wi sq putem kmplini ce mai lipsewte credinyei voastre.

11

Knsuw Dumnezeu, Tatql nostru, wi Domnul nostru Isus Hristos sq ne netezeascq drumul la voi!

12

Domnul sq vq facq sq crewteyi tot mai mult kn dragoste unii fayq de alyii wi fayq de toyi, cum facem wi noi knwine pentru voi,

13

ca sq vi se kntqreascq inimile, wi sq fie fqrq prihanq kn sfinyenie, knaintea lui Dumnezeu, Tatql nostru, la venirea Domnului nostru Isus Hristos kmpreunq cu toyi sfinyii Sqi.

1st Thessalonians 4


1st Thessalonians Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Thessalonians 3

1 Thessalonians

Return to Index

Chapter 4

1

Kncolo, frayilor, fiindcq ayi knvqyat dela noi cum sq vq purtayi wi sq fiyi plqcuyi lui Dumnezeu, wi awa wi faceyi, vq rugqm, wi vq kndemnqm kn Numele Domnului Isus, sq sporiyi tot mai mult kn privinya aceasta.

2

Wtiyi, kn adevqr, ce knvqyqturi v`am dat prin Domnul Isus.

3

Voia lui Dumnezeu este sfinyirea voastrq: sq vq feriyi de curvie;

4

fiecare din voi sq wtie sq-wi stqpkneascq vasul kn sfinyenie wi cinste,

5

nu kn aprinderea poftei, ca Neamurile, cari nu cunosc pe Dumnezeu.

6

Nimeni sq nu fie cu viclewug wi cu nedreptate kn treburi fayq de fratele squ; pentrucq Domnul pedepsewte toate aceste lucruri, dupq cum v`am spus wi v`am adeverit.

7

Cqci Dumnezeu nu ne -a chemat la necurqyie, ci la sfinyire.

8

De aceea, cine nesocotewte aceste knvqyqturi, nesocotewte nu pe un om, ci pe Dumnezeu, care v`a dat wi Duhul Squ cel sfknt.

9

Ckt despre dragostea frqyeascq, n`aveyi nevoie sq vq scriem; cqci voi singuri ayi fost knvqyqyi de Dumnezeu sq vq iubiyi unii pe alyii,

10

wi iubiyi kn adevqr pe toyi frayii, cari sknt kn toatq Macedonia. Dar vq kndemnqm, frayilor, sq sporiyi tot mai mult kn ea.

11

Sq cqutayi sq trqiyi liniwtiyi, sq vq vedeyi de treburi, wi sq lucrayi cu mknile voastre, cum v`am sfqtuit.

12

Wi astfel sq vq purtayi cuviincios cu cei de afarq, wi sq n`aveyi trebuinyq de nimeni.

13

Nu voim, frayilor, sq fiyi kn necunowtinyq despre cei ce au adormit, ca sq nu vq kntristayi ca ceilalyi, cari n`au nqdejde.

14

Cqci dacq credem cq Isus a murit wi a knviat, credem wi cq Dumnezeu va aduce knapoi kmpreunq cu Isus pe cei ce au adormit kn El.

15

Iatq, kn adevqr, ce vq spunem, prin Cuvkntul Domnului: noi cei vii, cari vom rqmknea pknq la venirea Domnului, nu vom lua -o knaintea celor adormiyi.

16

Cqci knsuw Domnul, cu un strigqt, cu glasul unui arhanghel wi cu trkmbiya lui Dumnezeu, Se va pogork din cer, wi kntki vor knvia cei moryi kn Hristos.

17

Apoi, noi cei vii, cari vom fi rqmas, vom fi rqpiyi toyi kmpreunq cu ei, kn nori, ca sq kntkmpinqm pe Domnul kn vqzduh; wi astfel vom fi totdeauna cu Domnul.

18

Mkngkiayi-vq dar unii pe alyii cu aceste cuvinte.

1st Thessalonians 5


1st Thessalonians Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Thessalonians 4

1 Thessalonians

Return to Index

Chapter 5

1

Ckt despre vremi wi soroace, n`aveyi trebuinyq sq vi se scrie, frayilor.

2

Pentrucq voi knwivq wtiyi foarte bine cq ziua Domnului va veni ca un hoy noaptea.

3

Cknd vor zice: ,,Pace wi liniwte!`` atunci o prqpqdenie neawteptatq va veni peste ei, ca durerile nawterii peste femeia knsqrcinatq; wi nu va fi chip de scqpare.

4

Dar voi, frayilor, nu sknteyi kn kntunerec, pentruca ziua aceea sq vq prindq ca un hoy.

5

Voi toyi sknteyi fii ai luminii wi fii ai zilei. Noi nu skntem ai nopyii, nici ai kntunerecului.

6

De aceea sq nu dormim ca ceilalyi, ci sq veghem wi sq fim treji.

7

Cqci ceice dorm, dorm noaptea; wi ceice se kmbatq, se kmbatq noaptea.

8

Dar noi, cari skntem fii ai zilei, sq fim treji, sq ne kmbrqcqm cu platowa credinyei wi a dragostei, wi sq avem drept coif nqdejdea mkntuirii.

9

Fiindcq Dumnezeu nu ne -a rknduit la mknie, ci ca sq cqpqtqm mkntuirea, prin Domnul nostru Isus Hristos,

10

care a murit pentru noi, pentruca, fie cq veghem, fie cq dormim, sq trqim kmpreunq cu El.

11

Deaceea, mkngqiayi-vq wi kntqriyi-vq unii pe alyii, cum wi faceyi kn adevqr.

12

Vq rugqm, frayilor, sq priviyi bine pe ceice se ostenesc kntre voi, cari vq ckrmuiesc kn Domnul, wi cari vq sfqtuiesc.

13

Sq -i preyuiyi foarte mult, kn dragoste, din pricina lucrqrii lor. Trqiyi kn pace kntre voi.

14

Vq rugqm, de asemenea, frayilor, sq mustrayi pe ceice trqiesc kn neorknduialq; sq kmbqrbqtayi pe cei desnqdqjduiyi; sq sprijiniyi pe cei slabi, sq fiyi rqbdqtori cu toyi.

15

Luayi seama ca nimeni sq nu kntoarcq altuia rqu pentru rqu; ci cqutayi totdeauna sq faceyi ce este bine atkt kntre voi, ckt wi fayq de toyi.

16

Bucurayi-vq kntotdeauna.

17

Rugayi-vq nekncetat.

18

Mulyqmiyi lui Dumnezeu pentru toate lucrurile; cqci aceasta este voia lui Dumnezeu, kn Hristos Isus, cu privire la voi.

19

Nu stingeyi Duhul.

20

Nu dispreyuiyi proorociile.

21

Ci cercetayi toate lucrurile, wi pqstrayi ce este bun.

22

Feriyi-vq de orice se pare rqu.

23

Dumnezeul pqcii sq vq sfinyeascq El knsuw pe deplin; wi: duhul vostru, sufletul vostru wi trupul vostru, sq fie pqzite kntregi, fqrq prihanq la venirea Domnului nostru Isus Hristos.

24

Celce v`a chemat este credincios, wi va face lucrul acesta.

25

Frayilor, rugayi-vq pentru noi.

26

Spuneyi sqnqtate tuturor frayilor cu o sqrutare sfkntq.

27

Kn Domnul vq rog fierbinte ca epistola aceasta sq fie cititq tuturor frayilor.

28

Harul Domnului nostru Isus Hristos sq fie cu voi cu toyi! Amin

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Thessalonians 5

2 Thessalonians

Return to Index

Chapter 1

1

Pavel, Silvan wi Timotei, cqtre Biserica Tesalonicenilor, care este kn Dumnezeu, Tatql nostru, wi kn Domnul Isus Hristos:

2

Har wi pace dela Dumnezeu, Tatql nostru, wi dela Domnul Isus Hristos!

3

Trebuie sq mulyqmim totdeauna lui Dumnezeu pentru voi, frayilor, cum se wi cuvine, pentrucq credinya voastrq merge mereu crescknd, wi dragostea fiecqruia din voi toyi fayq de ceilalyi se mqrewte tot mai mult.

4

De aceea ne lqudqm cu voi kn Bisericile lui Dumnezeu, pentru statornicia wi credinya voastrq kn toate prigonirile wi necazurile, pe cari le suferiyi.

5

Aceasta este o dovadq lqmuritq despre dreapta judecatq a lui Dumnezeu, kntruckt veyi fi gqsiyi vrednici de Kmpqrqyia lui Dumnezeu, pentru care wi suferiyi.

6

Fiindcq Dumnezeu gqsewte cq este drept sq dea kntristare celorce vq kntristeazq,

7

wi sq vq dea odihnq atkt vouq, cari sknteyi kntristayi, ckt wi nouq, la descoperirea Domnului Isus din cer, cu kngerii puterii Lui,

8

kntr`o flacqrq de foc, ca sq pedepseascq pe cei ce nu cunosc pe Dumnezeu wi pe cei ce nu ascultq de Evanghelia Domnului nostru Isus Hristos.

9

Ei vor avea ca pedeapsq o perzare vecinicq, dela faya Domnului wi dela slava puterii Lui,

10

cknd va veni, kn ziua aceea, ca sq fie proslqvit kn sfinyii Sqi, wi privit cu uimire kn toyi ceice vor fi crezut; cqci voi ayi crezut mqrturisirea fqcutq de noi knaintea voastrq.

11

De aceea ne rugqm necurmat pentru voi, ca Dumnezeul nostru sq vq gqseascq vrednici de chemarea Lui, wi sq kmplineascq kn voi, cu putere, orice dorinyq de bunqtate, wi orice lucrare izvorktq din credinyq,

12

pentruca Numele Domnului nostru Isus Hristos sq fie proslqvit kn voi, wi voi kn El, potrivit cu harul Dumnezeului nostru wi al Domnului Isus Hristos.

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Thessalonians 1

2 Thessalonians

Return to Index

Chapter 2

1

Ckt privewte venirea Domnului nostru Isus Hristos wi strkngerea noastrq laolaltq cu El, vq rugqm, frayilor,

2

sq nu vq lqsayi clqtinayi awa de repede kn mintea voastrq, wi sq nu vq tulburayi de vreun duh, nici de vreo vorbq, nici de vreo epistolq, ca venind dela noi, ca wi cum ziua Domnului ar fi wi venit chiar.

3

Nimeni sq nu vq amqgeascq kn vreun chip; cqci nu va veni knainte ca sq fi venit lepqdarea de credinyq, wi de a se descoperi omul fqrqdelegii (Sau: omul pqcatului), fiul pierzqrii,

4

protivnicul, care se knalyq mai pe sus de tot ce se numewte ,,Dumnezeu``, sau de ce este vrednic de knchinare. Awa cq se va aweza kn Templul lui Dumnezeu, dkndu-se drept Dumnezeu.

5

Nu vq aduceyi aminte cum vq spuneam lucrurile acestea, cknd eram kncq la voi?

6

Wi acum wtiyi bine ce -l oprewte ca sq nu se descopere deckt la vremea lui.

7

Cqci taina fqrqdelegii a wi knceput sq lucreze; trebuie numai ca cel ce o oprewte acum, sq fie luat din drumul ei.

8

Wi atunci se va arqta acel Nelegiuit, pe care Domnul Isus kl va nimici cu suflarea gurii Sale, wi -l va prqpqdi cu arqtarea venirii Sale.

9

Arqtarea lui se va face prin puterea Satanei, cu tot felul de minuni, de semne wi puteri mincinoase,

10

wi cu toate amqgirile nelegiuirii pentru ceice sknt pe calea pierzqrii, pentrucq n`au primit dragostea adevqrului ca sq fie mkntuiyi.

11

Din aceastq pricinq, Dumnezeu le trimete o lucrare de rqtqcire, ca sq creadq o minciunq:

12

pentruca toyi cei ce n`au crezut adevqrul, ci au gqsit plqcere kn nelegiuire, sq fie oskndiyi.

13

Noi knsq, frayi prea iubiyi de Domnul, trebuie sq mulyqmim totdeauna lui Dumnezeu pentru voi, cqci dela knceput Dumnezeu v`a ales pentru mkntuire, kn sfinyirea Duhului wi credinya adevqrului.

14

Iatq la ce v`a chemat El, prin Evanghelia noastrq, ca sq cqpqtayi slava Domnului nostru Isus Hristos.

15

Awa dar, frayilor, rqmkneyi tari, wi yineyi knvqyqturile, pe cari le-ayi primit fie prin viu grai, fie prin epistola noastrq.

16

Wi knsuw Domnul nostru Isus Hristos, wi Dumnezeu, Tatql nostru, care ne -a iubit wi ne -a dat, prin harul Squ, o mkngkiere vecinicq wi o bunq nqdejde,

17

sq vq mkngkie inimile, wi sq vq kntqreascq kn orice lucru wi cuvknt bun!

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Thessalonians 2

2 Thessalonians

Return to Index

Chapter 3

1

Kncolo, frayilor, rugayivq pentru noi ca, Cuvkntul Domnului sq se rqspkndeascq wi sq fie proslqvit cum este la voi,

2

wi sq fim izbqviyi de oamenii nechibzuiyi wi rqi; cqci nu toyi au credinya.

3

Credincios este Domnul: El vq va kntqri wi vq va pqzi de cel rqu.

4

Cu privire la voi, avem kncredere kn Domnul cq faceyi wi veyi face ce vq poruncim.

5

Domnul sq vq kndrepte inimile spre dragostea lui Dumnezeu wi spre rqbdarea lui Hristos!

6

Kn Numele Domnului nostru Isus Hristos, vq poruncim, frayilor, sq vq depqrtayi de orice frate, care trqiewte kn neorknduialq, wi nu dupq knvqyqturile, pe cari le-ayi primit dela noi.

7

Voi knwivq wtiyi ce trebuie sq faceyi ca sq ne urmayi; cqci noi n`am trqit kn neorknduialq, kntre voi.

8

N`am mkncat de pomanq pknea nimqnui; ci, lucrknd wi ostenindu-ne, am muncit zi wi noapte, ca sq nu fim povarq nimqnui dintre voi.

9

Nu cq n`am fi avut dreptul acesta, dar am vrut sq vq dqm kn noi knwine o pildq vrednicq de urmat.

10

Cqci, cknd eram la voi, vq spuneam lqmurit: ,,Cine nu vrea sq lucreze, nici sq nu mqnknce.``

11

Auzim knsq cq unii dintre voi trqiesc kn neorknduialq, nu lucreazq nimic, ci se yin de nimicuri.

12

Kndemnqm pe oamenii acewtia wi -i sfqtuim, kn Domnul nostru Isus Hristos, sq-wi mqnknce pknea lucrknd kn liniwte.

13

Voi, frayilor, sq nu osteniyi kn facerea binelui.

14

Wi dacq n`ascultq cineva ce spunem noi kn aceastq epistolq, knsemnayi-vi -l, wi sq n`aveyi nici un fel de legqturi cu el, ca sq -i fie ruwine.

15

Sq nu -l socotiyi ca pe un vrqjmaw, ci sq -l mustrayi ca pe un frate.

16

Knsuw Domnul pqcii sq vq dea totdeauna pacea kn orice fel. Domnul sq fie cu voi cu toyi!

17

Urarea de sqnqtate este scrisq cu mkna mea: Pavel. Acesta este semnul kn fiecare epistolq; awa scriu eu.

18

Harul Domnului nostru Isus Hristos sq fie cu voi cu toyi! Amin

1st Timothy 1


1st Timothy Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Thessalonians 3

1 Timothy

Return to Index

Chapter 1

1

Pavel, apostol al lui Isus Hristos, prin porunca lui Dumnezeu, Mkntuitorul nostru, wi a Domnului Isus Hristos, nqdejdea noastrq,

2

cqtre Timotei, adevqratul meu copil kn credinyq: Har, kndurare wi pace dela Dumnezeu, Tatql nostru, wi dela Hristos Isus, Domnul nostru!

3

Dupqcum te-am rugat la plecarea mea kn Macedonia, sq rqmki kn Efes, ca sq poruncewti unora sq nu knveye pe alyii altq knvqyqturq,

4

wi sq nu se yinq de basme wi de knwirqri de neamuri fqrq sfkrwit, cari dau nawtere mai mult la certuri de vorbe, deckt fac sq knainteze lucrul lui Dumnezeu prin credinyq, awa fac wi acum.

5

Yinta poruncii este dragostea, care vine dintr`o inimq curatq, dintr`un cuget bun, wi dintr`o credinyq neprefqcutq.

6

Unii, fiindcq s`au depqrtat de aceste lucruri, au rqtqcit wi s`au apucat de flecqrii.

7

Ei vor sq fie knvqyqtori ai Legii, wi nu wtiu nici mqcar ce spun, nici ce urmqresc.

8

Noi wtim cq Legea este bunq dacq cineva o kntrebuinyeazq bine,

9

cqci wtim cq Legea nu este fqcutq pentru cel neprihqnit, ci pentru cei fqrqdelege wi nesupuwi, pentru cei nelegiuiyi wi pqcqtowi, pentru cei fqrq evlavie, necurayi, pentru ucigqtorii de tatq wi ucigqtorii de mamq, pentru ucigqtorii de oameni,

10

pentru curvari, pentru sodomiyi, pentru vknzqtorii de oameni, pentru cei mincinowi, pentru cei ce jurq strkmb, wi pentru orice este kmpotriva knvqyqturii sqnqtoase: -

11

potrivit cu Evanghelia slavei fericitului Dumnezeu care mi -a fost kncredinyatq mie.

12

Mulyqmesc lui Hristos Isus, Domnul nostru, care m`a kntqrit, cq m`a socotit vrednic de kncredere, wi m`a pus kn slujba Lui,

13

mqcarcq mai knainte eram un hulitor, un prigonitor wi batjocoritor. Dar am cqpqtat kndurare, pentrucq lucram din newtiinyq, kn necredinyq!

14

Wi harul Domnului nostru s`a knmulyit peste mqsurq de mult kmpreunq cu credinya wi cu dragostea care este kn Hristos Isus.

15

O, adevqrat wi cu totul vrednic de primit este cuvkntul, care zice: ,,Hristos Isus a venit kn lume ca sq mkntuiascq pe cei pqcqtowi``, dintre cari cel dintki sknt eu.

16

Dar am cqpqtat kndurare, pentruca Isus Hristos sq-Wi arate kn mine, cel dintki, toatq kndelunga Lui rqbdare, ca o pildq celor ce ar crede kn El, kn urmq, ca sq capete viaya vecinicq.

17

A Kmpqratului veciniciilor, a nemuritorului, nevqzutului wi singurului Dumnezeu, sq fie cinstea wi slava kn vecii vecilor! Amin.

18

Porunca pe care yi -o dau, fiule Timotei, dupq proorociile fqcute mai knainte despre tine, este ca, prin ele sq te lupyi lupta cea bunq,

19

wi sq pqstrezi credinya wi un cuget curat, pe care unii l-au pierdut, wi au cqzut din credinyq.

20

Din numqrul lor sknt Imeneu wi Alexandru, pe cari i-am dat pe mkna Satanei, ca sq se knveye sq nu huleascq.

1st Timothy 2


1st Timothy Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Timothy 1

1 Timothy

Return to Index

Chapter 2

1

Vq kndemn dar, knainte de toate, sq faceyi rugqciuni, cereri, mijlociri, mulyqmiri pentru toyi oamenii,

2

pentru kmpqrayi wi pentru toyi cei ce sknt knqlyayi kn dregqtorii, ca sq putem duce astfel o viayq pacinicq wi liniwtitq, cu toatq evlavia wi cu toatq cinstea.

3

Lucrul acesta este bun wi bine primit knaintea lui Dumnezeu, Mkntuitorul nostru,

4

care voiewte ca toyi oamenii sq fie mkntuiyi wi sq vinq la cunowtinya adevqrului.

5

Cqci este un singur Dumnezeu, wi este un singur mijlocitor kntre Dumnezeu wi oameni: Omul Isus Hristos,

6

care S`a dat pe Sine knsuw, ca prey de rqscumpqrare pentru toyi: faptul acesta trebuia adeverit la vremea cuvenitq,

7

wi propovqduitorul wi apostolul lui am fost pus eu-spun adevqrul kn Hristos, nu mint-ca sq knvqy pe Neamuri credinya wi adevqrul.

8

Vreau dar ca bqrbayii sq se roage kn orice loc, wi sq ridice spre cer mkni curate, fqrq mknie wi fqrq kndoieli.

9

Vreau, deasemenea, ca femeile sq se roage kmbrqcate kn chip cuviincios, cu ruwine wi sfialq; nu cu kmpletituri de pqr, nici cu aur, nici cu mqrgqritare, nici cu haine scumpe,

10

ci cu fapte bune, cum se cuvine femeilor cari spun cq sknt evlavioase.

11

Femeia sq knveye kn tqcere, cu toatq supunerea.

12

Femeii nu -i dau voie sq knveye pe alyii, nici sq se ridice mai pe sus de bqrbat, ci sq stea kn tqcere.

13

Cqci kntki a fost kntocmit Adam, wi apoi Eva.

14

Wi nu Adam a fost amqgit; ci femeia, fiind amqgitq, s`a fqcut vinovatq de cqlcarea poruncii.

15

Totuw ea va fi mkntuitq prin nawterea de fii, dacq stqruiesc cu smerenie kn credinyq, kn dragoste wi kn sfinyenie.

1st Timothy 3


1st Timothy Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Timothy 2

1 Timothy

Return to Index

Chapter 3

1

Adevqrat este cuvkntul acesta: ,,Dacq rkvnewte cineva sq fie episcop, dorewte un lucru bun.``

2

Dar trebuie ca episcopul (Sau: privighetor.) sq fie fqrq prihanq, bqrbatul unei singure neveste, cumpqtat, knyelept, vrednic de cinste, primitor de oaspeyi, kn stare sq knveye pe alyii.

3

Sq nu fie nici beyiv, nici bqtquw, nici doritor de ckwtig mkrwav, ci sq fie blknd, nu gklcevitor, nu iubitor de bani;

4

sq-wi chiverniseascq bine casa, wi sq-wi yinq copiii kn supunere cu toatq cuviinya.

5

Cqci dacq cineva nu wtie sq-wi ckrmuiascq bine casa lui, cum va kngriji de Biserica lui Dumnezeu?

6

Sq nu fie kntors la Dumnezeu de curknd, ca nu cumva sq se kngkmfe wi sq cadq kn osknda diavolului.

7

Trebuie sq aibq wi o bunq mqrturie din partea celor de afarq, pentruca sq nu ajungq de ocarq, wi sq cadq kn cursa diavolului.

8

Diaconii, deasemenea, trebuie sq fie cinstiyi, nu cu douq feye, nu bqutori de mult vin, nu doritori de ckwtig mkrwav:

9

ci sq pqstreze taina credinyei kntr`un cuget curat.

10

Trebuiesc cercetayi kntki, wi numai dacq sknt fqrq prihanq, sq fie diaconi.

11

Femeile, de asemenea, trebuie sq fie cinstite, neclevetitoare, cumpqtate, credincioase kn toate lucrurile.

12

Diaconii sq fie bqrbayi ai unei singure neveste, wi sq wtie sq-wi ckrmuiascq bine copiii wi casele lor.

13

Pentrucq ceice slujesc bine ca diaconi, dobkndesc un loc de cinste wi o mare kndrqznealq kn credinya care este kn Hristos Isus.

14

Kyi scriu aceste lucruri cu nqdejde cq voi veni kn curknd la tine.

15

Dar dacq voi zqbovi, sq wtii cum trebuie sq te poryi kn casa lui Dumnezeu, care este Biserica Dumnezeului celui viu, stklpul wi temelia adevqrului.

16

Wi fqrq kndoialq, mare este taina evlaviei... ,,Celce a fost arqtat kn trup, a fost dovedit neprihqnit kn Duhul, a fost vqzut de kngeri, a fost propovqduit printre Neamuri, a fost crezut kn lume, a fost knqlyat kn slavq.``

1st Timothy 4


1st Timothy Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Timothy 3

1 Timothy

Return to Index

Chapter 4

1

Dar Duhul spune lqmurit cq, kn vremile din urmq, unii se vor lepqda de credinyq, ca sq se alipeascq de duhuri knwelqtoare wi de knvqyqturile dracilor,

2

abqtuyi de fqyqrnicia unor oameni cari vorbesc minciuni, knsemnayi cu ferul row kn knsuw cugetul lor.

3

Ei opresc cqsqtoria wi kntrebuinyarea bucatelor, pe cari Dumnezeu le -a fqcut ca sq fie luate cu mulyqmiri de cqtre ceice cred wi cunosc adevqrul.

4

Cqci orice fqpturq a lui Dumnezeu este bunq: wi nimic nu este de lepqdat, dacq se ia cu mulyqmiri;

5

pentrucq este sfinyit prin Cuvkntul lui Dumnezeu wi prin rugqciune.

6

Dacq vei pune kn mintea frayilor aceste lucruri, vei fi un bun slujitor al lui Hristos Isus, fiindcq te hrqnewti cu cuvintele credinyei wi ale bunei knvqyqturi, pe care ai urmat -o pknq acum.

7

Ferewte-te de basmele lumewti wi bqbewti. Cautq sq fii evlavios.

8

Cqci deprinderea trupeascq este de puyin folos, pe cknd evlavia este folositoare kn orice privinyq, kntruckt ea are fqgqduinya vieyii de acum wi a celei viitoare.

9

Iatq un cuvknt adevqrat wi cu totul vrednic de primit!

10

Noi muncim, kn adevqr, wi ne luptqm, pentrucq ne-am pus nqdejdea kn Dumnezeul cel viu, care este Mkntuitorul tuturor oamenilor, wi mai ales al celor credinciowi.

11

Poruncewte, wi knvayq aceste lucruri.

12

Nimeni sq nu-yi dispreyuiascq tinereyea; ci fii o pildq pentru credinciowi: kn vorbire, kn purtare, kn dragoste, kn credinyq, kn curqyie.

13

Pknq voi veni, ia seama bine la citire, la kndemnare, wi la knvqyqtura pe care o dai altora.

14

Nu fi nepqsqtor de darul care este kn tine, care yi -a fost dat prin proorocie, cu punerea mknilor de cqtre ceata presbiterilor (Sau: bqtrkni.).

15

Pune-yi pe inimq aceste lucruri, kndeletnicewte-te kn totul cu ele, pentruca knaintarea ta sq fie vqzutq de toyi.

16

Fii cu luare aminte asupra ta knsuyi wi asupra knvqyqturii, pe care o dai altora: stqruiewte kn aceste lucruri, cqci dacq vei face awa, te vei mkntui pe tine knsuyi wi pe cei ce te ascultq.

1st Timothy 5


1st Timothy Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Timothy 4

1 Timothy

Return to Index

Chapter 5

1

Nu mustra cu asprime pe un bqtrkn, ci sfqtuiewte -l ca pe un tatq; pe tineri sfqtuiewte -i ca pe niwte frayi;

2

pe femeile bqtrkne, ca pe niwte mame; pe cele tinere, ca pe niwte surori, cu toatq curqyia.

3

Cinstewte pe vqduvele cari sknt cu adevqrat vqduve.

4

Dacq o vqduvq are copii sau nepoyi dela copii, acewtia sq se deprindq sq fie evlaviowi kntki fayq de cei din casa lor, wi sq rqsplqteascq ostenelile pqrinyilor, cqci lucrul acesta este plqcut knaintea lui Dumnezeu.

5

Cea cu adevqrat vqduvq, care a rqmas singurq, wi -a pus nqdejdea kn Dumnezeu, wi stqruiewte, zi wi noapte, kn cereri wi rugqciuni.

6

Dar cea dedatq la plqceri, mqcar cq trqiewte, este moartq.

7

Poruncewte wi aceste lucruri, ca sq fie fqrq vinq.

8

Dacq nu poartq cineva grijq de ai lui, wi mai ales de cei din casa lui, s`a lepqdat de credinyq, wi este mai rqu deckt un necredincios.

9

O vqduvq, ca sq fie knscrisq kn lista vqduvelor, trebuie sq n`aibq mai puyin de waizeci de ani, sq nu fi avut deckt un singur bqrbat;

10

sq fie cunoscutq pentru faptele ei bune; sq fi crescut copii, sq fi fost primitoare de oaspeyi, sq fi spqlat picioarele sfinyilor, sq fi ajutat pe cei nenorociyi, sq fi dat ajutor la orice faptq bunq.

11

Dar pe vqduvele tinere sq nu le primewti: pentrucq atunci cknd le desparte pofta de Hristos, vor sq se mqrite din nou,

12

wi se fac vinovate de faptul cq kwi calcq credinya dintki.

13

Totodatq, se deprind sq umble fqrq nici o treabq din casq kn casq; wi nu numai cq sknt lenewe, dar sknt wi limbute wi iscoditoare, wi vorbesc ce nu trebuie vorbit.

14

Vreau dar ca vqduvele tinere sq se mqrite wi sq aibq copii, sq fie gospodine la casa lor, ca sq nu dea protivnicului niciun prilej de ocarq,

15

cqci unele s`au wi kntors sq urmeze pe Satana.

16

Dacq vreun credincios, fie bqrbat, fie femeie, are vqduve kn familie, sq le ajute, wi sq nu fie kmpovqratq cu ele Biserica, pentru ca sq poatq veni kn ajutor celor cu adevqrat vqduve.

17

Presbiterii (Sau: bqtrkni.) cari ckrmuiesc bine, sq fie knvredniciyi de kndoitq cinste, mai ales ceice se ostenesc cu propovqduirea wi cu knvqyqtura, pe care o dau altora.

18

Cqci Scriptura zice: ,,Sq nu legi gura boului cknd treierq bucate``; wi: ,,Vrednic este lucrqtorul de plata lui.``

19

Kmpotriva unui presbiter (Sau: bqtrkni.) sq nu primewti knvinuire de ckt din gura a doi sau trei martori.

20

Pe cei ce pqcqtuiesc, mustrq -i knaintea tuturor, ca wi ceilalyi sq aibq fricq.

21

Te rog fierbinte, knaintea lui Dumnezeu, knaintea lui Hristos Isus wi knaintea kngerilor alewi, sq pqzewti aceste lucruri, fqrq vreun gknd mai dinainte, wi sq nu faci nimic cu pqrtinire.

22

Sq nu-yi pui mknile peste nimeni cu grabq: wi sq nu te faci pqrtaw pqcatelor altora: pe tine knsuyi pqzewte-te curat.

23

Sq nu mai bei numai apq, ci sq iei wi ckte puyin vin, din pricina stomahului tqu, wi din pricina deselor tale kmbolnqviri.

24

Pqcatele unor oameni sknt cunoscute wi merg knainte la judecatq, iar ale altora vin pe urmq.

25

Tot awa wi faptele bune sknt cunoscute: wi cele ce nu sknt cunoscute, nu pot sq rqmknq ascunse.

1st Timothy 6


1st Timothy Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Timothy 5

1 Timothy

Return to Index

Chapter 6

1

Toyi cei ce sknt supt jugul robiei, sq socoteascq pe stqpknii lor vrednici de toatq cinstea, ca Numele lui Dumnezeu wi knvqyqtura sq nu fie vorbite de rqu.

2

Iar cei ce au stqpkni credinciowi, sq nu -i dispreyuiascq, supt cuvknt cq sknt ,,frayi``, ci sq le slujeascq wi mai bine, tocmai fiindcq cei ce se bucurq de binefacerile slujbei lor, sknt credinciowi wi prea iubiyi. Knvayq pe oameni aceste lucruri, wi spune-le apqsat.

3

Dacq knvayq cineva pe oameni knvqyqturq deosebitq, wi nu se yine de cuvintele sqnqtoase ale Domnului nostru Isus Hristos wi de knvqyqtura care duce la evlavie,

4

este plin de mkndrie, wi nu wtie nimic: ba kncq are boala cercetqrilor fqrq rost wi a certurilor de cuvinte, din cari se nawte pizma, certurile, clevetirile, bqnuielile rele,

5

zqdarnicile ciocniri de vorbe ale oamenilor stricayi la minte, lipsiyi de adevqr wi cari cred cq evlavia este un izvor de ckwtig. Ferewte-te de astfel de oameni.

6

Negrewit, evlavia knsoyitq de mulyqmire este un mare ckwtig.

7

Cqci noi n`am adus nimic kn lume, wi nici nu putem sq luqm cu noi nimic din ea.

8

Dacq avem, dar, cu ce sq ne hrqnim wi cu ce sq ne kmbrqcqm, ne va fi de ajuns.

9

Cei ce vor sq se kmbogqyeascq, dimpotrivq, cad kn ispitq, kn lay wi kn multe pofte nesqbuite wi vqtqmqtoare, cari cufundq pe oameni kn prqpqd, wi pierzare.

10

Cqci iubirea de bani este rqdqcina tuturor relelor; wi unii, cari au umblat dupq ea, au rqtqcit dela credinyq, wi s`au strqpuns singuri cu o mulyime de chinuri.

11

Iar tu, om al lui Dumnezeu, fugi de aceste lucruri, wi cautq neprihqnirea, evlavia, credinya, dragostea, rqbdarea, blkndeya.

12

Luptq-te lupta cea bunq a credinyei; apucq viaya vecinicq la care ai fost chemat, wi pentru care ai fqcut aceea frumoasq mqrturisire knaintea multor marturi.

13

Te kndemn, knaintea lui Dumnezeu, care dq viayq tuturor lucrurilor, wi knaintea lui Hristos Isus, care a fqcut acea frumoasq mqrturisire knaintea lui Pilat din Pont,

14

sq pqzewti porunca, fqrq prihanq wi fqrq vinq pknq la arqtarea Domnului nostru Isus Hristos,

15

care va fi fqcutq la vremea ei de fericitul wi singurul Stqpknitor, Kmpqratul kmpqrayilor wi Domnul domnilor,

16

singurul care are nemurirea, care locuiewte kntr`o luminq, de care nu poyi sq te apropii, pe care niciun om nu L -a vqzut, nici nu -L poate vedea, wi care are cinstea wi puterea vecinicq! Amin.

17

Kndeamnq pe bogayii veacului acestuia sq nu se kngkmfe, wi sq nu-wi punq nqdejdea kn niwte bogqyii nestatornice, ci kn Dumnezeu, care ne dq toate lucrurile din belwug, ca sq ne bucurqm de ele.

18

Kndeamnq -i sq facq bine, sq fie bogayi kn fapte bune, sq fie darnici, gata sq simtq kmpreunq cu alyii,

19

awa ca sq-wi strkngq pentru vremea viitoare drept comoarq o bunq temelie pentru ca sq apuce adevqrata viayq.

20

Timotee, pqzewte ce yi s`a kncredinyat; ferewte-te de flecqriile lumewti wi de kmpotrivirile wtiinyei, pe nedrept numite astfel,

21

pe care au mqrturisit -o unii wi au rqtqcit cu privire la credinyq. Harul sq fie cu voi! Amin

2nd Timothy 1


2nd Timothy Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Timothy 6

2 Timothy

Return to Index

Chapter 1

1

Pavel, apostol al lui Hristos Isus, prin voia lui Dumnezeu, dupq fqgqduinya vieyii care este kn Hristos Isus,

2

cqtre Timotei, copilul meu prea iubit: Har, kndurare wi pace dela Dumnezeu Tatql, wi dela Hristos Isus, Domnul nostru!

3

Mulyqmesc lui Dumnezeu, cqruia Ki slujesc cu un cuget curat, din mowi strqmowi, cq nekntrerupt te pomenesc kn rugqciunile mele, zi wi noapte.

4

Cqci mi-aduc aminte de lacrqmile tale, wi doresc sq te vqd, ca sq mq umplu de bucurie.

5

Kmi aduc aminte de credinya ta neprefqcutq, care s`a sqlqwluit kntki kn bunica ta Lois wi kn mama ta Eunice, wi sknt kncredinyat cq wi kn tine.

6

De aceea kyi aduc aminte sq knflqcqrezi darul lui Dumnezeu, care este kn tine prin punerea mknilor mele.

7

Cqci Dumnezeu nu ne -a dat un duh de fricq, ci de putere, de dragoste wi de chibzuinyq.

8

Sq nu-yi fie ruwine dar de mqrturisirea Domnului nostru, nici de mine, kntemniyatul Lui. Ci sufere kmpreunq cu Evanghelia, prin puterea lui Dumezeu.

9

El ne -a mkntuit wi ne -a dat o chemare sfkntq, nu pentru faptele noastre, ci dupq hotqrkrea Lui wi dupq harul care ne -a fost dat kn Hristos Isus, knainte de vecinicii,

10

dar care a fost descoperit acum prin arqtarea Mkntuitorului nostru Hristos Isus, care a nimicit moartea wi a adus la luminq viaya wi neputrezirea, prin Evanghelie.

11

Propovqduitorul wi apostolul ei am fost pus eu wi knvqyqtor al Neamurilor.

12

Wi din pricina aceasta sufqr aceste lucruri; dar nu mi -e ruwine, cqci wtiu kn cine am crezut. Wi sknt kncredinyat cq El are putere sq pqzeascq ce I-am kncredinyat pknq kn ziua aceea.

13

Dreptarul knvqyqturilor sqnqtoase, pe cari le-ai auzit dela mine, yine -l cu credinya wi dragostea care este kn Hristos Isus.

14

Lucrul acela bun care yi s`a kncredinyat, pqzewte -l prin Duhul Sfknt, care locuiewte kn noi.

15

Wtii cq cei ce sknt kn Asia toyi m`au pqrqsit; kntre alyii wi Figel wi Ermogen.

16

Domnul sq-wi verse kndurarea peste casa lui Onisifor; cqci de multe ori m`a mkngkiat, wi nu i -a fost ruwine de lanyul meu.

17

Nu numai atkt, dar, cknd a fost kn Roma, m`a cqutat cu multq grijq wi m`a gqsit.

18

Dea Domnul sq capete kndurare dela Domnul ,,kn ziua aceea``. Tu wtii foarte bine ckt ajutor mi -a dat el kn Efes.

2nd Timothy 2


2nd Timothy Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Timothy 1

2 Timothy

Return to Index

Chapter 2

1

Tu dar, copilul meu, kntqrewte-te kn harul care este kn Hristos Isus.

2

Wi ce-ai auzit dela mine, kn faya multor marturi, kncredinyeazq la oameni de kncredere, cari sq fie kn stare sq knveye wi pe alyii.

3

Sufere kmpreunq cu mine, ca un bun ostaw al lui Hristos.

4

Niciun ostaw nu se kncurcq cu treburile vieyii, dacq vrea sq placq celui ce l -a scris la oaste.

5

Wi cine luptq la jocuri, nu este kncununat, dacq nu s`a luptat dupq rknduieli.

6

Plugarul trebue sq munceascq knainte ca sq strkngq rodurile.

7

Knyelege ce-yi spun; Domnul kyi va da pricepere kn toate lucrurile.

8

Adu-yi aminte de Domnul Isus Hristos, din sqmknya lui David, knviat din moryi, dupq Evanghelia mea,

9

pentru care sufqr pknq acolo cq sknt legat ca un fqcqtor de rele. Dar Cuvkntul lui Dumnezeu nu este legat.

10

De aceea rabd totul pentru cei alewi, pentruca wi ei sq capete mkntuirea care este kn Hristos Isus, kmpreunq cu slava vecinicq.

11

Adevqrat este cuvkntul acesta: dacq am murit kmpreunq cu El, vom wi trqi kmpreunq cu El.

12

Dacq rqbdqm, vom wi kmpqryi kmpreunq cu El. Dacq ne lepqdqm de El, wi El Se va lepqda de noi.

13

Dacq skntem necredinciowi, totuw El rqmkne credincios, cqci nu Se poate tqgqdui singur.

14

Adu-le aminte de aceste lucruri, wi roagq -i fierbinte knaintea lui Dumnezeu, sq se fereascq de certurile de cuvinte, cari nu duc la alt folos deckt la pieirea celor ce le ascultq.

15

Cautq sq te knfqyiwezi knaintea lui Dumnezeu ca un om kncercat, ca un lucrqtor care n`are de ce sq -i fie ruwine, wi care kmparte drept Cuvkntul adevqrului.

16

Ferewte-te de vorbqriile goale wi lumewti; cqci cei ce le yin, vor knainta tot mai mult kn necinstirea lui Dumnezeu.

17

Wi cuvkntul lor va roade ca gangrena. Din numqrul acestora sknt Imeneu wi Filet,

18

cari s`au abqtut dela adevqr. Ei zic cq a wi venit knvierea, wi rqstoarnq credinya unora.

19

Totuw temelia tare a lui Dumnezeu stq nezguduitq, avknd pecetea aceasta: ,,Domnul cunoawte pe ceice sknt ai Lui``; wi: ,,Oricine rostewte Numele Domnului, sq se depqrteze de fqrqdelege!``

20

Kntr`o casq mare nu sknt numai vase de aur wi de argint, ci wi de lemn wi de pqmknt. Unele sknt pentru o kntrebuinyare de cinste, iar altele pentru o kntrebuinyare de ocarq.

21

Deci dacq cineva se curqyewte de acestea, va fi un vas de cinste, sfinyit, folositor stqpknului squ, destoinic pentru orice lucrare bunq.

22

Fugi de poftele tinereyii, wi urmqrewte neprihqnirea, credinya, dragostea, pacea, kmpreunq cu cei ce cheamq pe Domnul dintr`o inimq curatq.

23

Ferewte-te de kntrebqrile nebune wi nefolositoare, cqci wtii cq dau nawtere la certuri.

24

Wi robul Domnului nu trebuie sq se certe; ci sq fie blknd cu toyi, kn stare sq knveye pe toyi, plin de kngqduinyq rqbdqtoare,

25

sq kndrepte cu blkndeyq pe potrivnici, kn nqdejdea cq Dumnezeu le va da pocqinya, ca sq ajungq la cunowtinya adevqrului;

26

wi, venindu-wi kn fire, sq se desprindq din cursa diavolului, de care au fost prinwi ca sq -i facq voia.

2nd Timothy 3


2nd Timothy Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Timothy 2

2 Timothy

Return to Index

Chapter 3

1

Sq wtii cq kn zilele din urmq vor fi vremuri grele.

2

Cqci oamenii vor fi iubitori de sine, iubitori de bani, lqudqrowi, trufawi, hulitori, neascultqtori de pqrinyi, nemulyqmitori, fqrq evlavie,

3

fqrq dragoste fireascq, neknduplecayi, clevetitori, neknfrknayi, nekmblknziyi, neiubitori de bine,

4

vknzqtori, obraznici, kngkmfayi; iubitori mai mult de plqceri deckt iubitori de Dumnezeu;

5

avknd doar o formq de evlavie dar tqgqduindu -i puterea. Depqrteazq-te de oamenii acewtia.

6

Sknt printre ei unii, cari se vkrq prin case, wi momesc pe femeile uwuratice kngreuiate de pqcate wi frqmkntate de felurite pofte,

7

cari knvayq kntotdeauna wi nu pot ajunge niciodatq la deplina cunowtinyq a adevqrului.

8

Dupq cum Iane wi Iambre s`au kmpotrivit lui Moise, tot awa wi oamenii acewtia se kmpotrivesc adevqrului, ca unii cari sknt stricayi la minte wi oskndiyi kn ce privewte credinya.

9

Dar nu vor mai knainta; cqci nebunia lor va fi arqtatq tuturor, cum a fost arqtatq wi a celor doi oameni.

10

Tu, knsq, ai urmqrit de aproape knvqyqtura mea, purtarea mea, hotqrkrea mea, credinya mea, kndelunga mea rqbdare, dragostea mea, rqbdarea mea,

11

prigonirile wi suferinyele cari au venit peste mine kn Antiohia, kn Iconia wi kn Listra. Wtii ce prigoniri am rqbdat; wi totuw Domnul m`a izbqvit din toate.

12

De altfel, toyi ceice voiesc sq trqiascq cu evlavie kn Hristos Isus, vor fi prigoniyi.

13

Dar oamenii rqi wi knwelqtori vor merge din rqu kn mai rqu, vor amqgi pe alyii, wi se vor amqgi wi pe ei knwiwi.

14

Tu sq rqmki kn lucrurile, pe cari le-ai knvqyat wi de cari ewti deplin kncredinyat, cqci wtii dela cine le-ai knvqyat:

15

din pruncie cunowti Sfintele Scripturi, cari pot sq-yi dea knyelepciunea care duce la mkntuire, prin credinya kn Hristos Isus.

16

Toatq Scriptura este knsuflatq de Dumnezeu wi de folos ca sq knveye, sq mustre, sq kndrepte, sq dea knyelepciune kn neprihqnire,

17

pentruca omul lui Dumnezeu sq fie desqvkrwit wi cu totul destoinic pentru orice lucrare bunq.

2nd Timothy 4


2nd Timothy Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Timothy 3

2 Timothy

Return to Index

Chapter 4

1

Te rog ferbinte, knaintea lui Dumnezeu wi knaintea lui Hristos Isus, care are sq judece viii wi moryii, wi pentru arqtarea wi Kmpqrqyia Sa:

2

propovqduiewte Cuvkntul, stqruiewte asupra lui la timp wi ne la timp, mustrq, ceartq, kndeamnq cu toatq blkndeyea wi knvqyqtura.

3

Cqci va veni vremea cknd oamenii nu vor putea sq sufere knvqyqtura sqnqtoasq; ci ki vor gkdila urechile sq audq lucruri plqcute, wi kwi vor da knvqyqtori dupq poftele lor.

4

Kwi vor kntoarce urechea dela adevqr, wi se vor kndrepta spre istorisiri knchipuite.

5

Dar tu fii treaz kn toate lucrurile, rabdq suferinyele, fq lucrul unui evanghelist, wi kmplinewte-yi bine slujba.

6

Cqci eu sknt gata sq fiu turnat ca o jertfq de bquturq wi clipa plecqrii mele este aproape.

7

M`am luptat lupta cea bunq, mi-am isprqvit alergarea, am pqzit credinya.

8

Deacum mq awteaptq cununa neprihqnirii, pe care mi -o va da, kn ,,ziua aceea``, Domnul, Judecqtorul cel drept. Wi nu numai mie, ci wi tuturor celor ce vor fi iubit venirea Lui.

9

Cautq de vino curknd la mine.

10

Cqci Dima, din dragoste pentru lumea de acum m`a pqrqsit, wi a plecat la Tesalonic. Crescens s`a dus kn Galatia, Tit kn Dalmatia.

11

Numai Luca este cu mine. Ia pe Marcu, wi adu -l cu tine; cqci el kmi este de folos pentru slujbq.

12

Pe Tihic l-am trimes la Efes.

13

Cknd vei veni, adu-mi mantaua, pe care am lqsat -o kn Troa la Carp, wi cqryile, mai ales pe cele de piele.

14

Alexandru, cqldqrarul, mi -a fqcut mult rqu. Domnul ki va rqsplqti dupq faptele lui.

15

Pqzewte-te wi tu de el, pentrucq este cu totul kmpotriva cuvintelor noastre.

16

La kntkiul meu rqspuns de apqrare, nimeni n`a fost cu mine, ci toyi m`au pqrqsit. Sq nu li se yinq kn socotealq lucrul acesta!

17

Knsq Domnul a stat lkngq mine, wi m`a kntqrit, pentru ca propovqduirea sq fie vestitq pe deplin prin mine, wi s`o audq toate Neamurile. Wi am fost izbqvit din gura leului.

18

Domnul mq va izbqvi de orice lucru rqu, wi mq va mkntui, ca sq intru kn Kmpqrqyia Lui cereascq. A Lui sq fie slava kn vecii vecilor! Amin.

19

Spune sqnqtate Priscilei wi lui Acuila, wi casei lui Onisifor.

20

Erast a rqmas kn Corint, iar pe Trofim l-am lqsat bolnav kn Milet.

21

Cautq de vino knainte de iarnq. Eubul wi Pudens, Linus, Claudia wi toyi frayii kyi trimet sqnqtate.

22

Domnul Isus Hristos sq fie cu duhul tqu! Harul sq fie cu voi! Amin

Titus 1


Titus Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Timothy 4

Titus

Return to Index

Chapter 1

1

Pavel, rob al lui Dumnezeu, wi apostol al lui Isus Hristos, potrivit cu credinya alewilor lui Dumnezeu wi cunowtinya adevqrului, care este potrivit cu evlavia,

2

kn nqdejdea vieyii vecinice, fqgqduite mai knainte de vecinicii de Dumnezeu, care nu poate sq mintq,

3

ci Wi -a descoperit Cuvkntul la vremea Lui, prin propovqduirea care mi -a fost kncredinyatq, dupq porunca lui Dumnezeu, Mkntuitorul nostru; -

4

cqtre Tit, adevqratul meu copil kn credinya noastrq a amkndorora: Har wi pace dela Dumnezeu Tatql, wi dela Isus Hristos, Mkntuitorul nostru!

5

Te-am lqsat kn Creta, ca sq pui kn rknduialq ce mai rqmkne de rknduit, wi sq awezi presbiteri (Sau: bqtrkni) kn fiecare cetate, dupq cum yi-am poruncit:

6

Dacq este cineva fqrq prihanq, bqrbat al unei singure neveste, avknd copii credinciowi, cari sq nu fie knvinuiyi de destrqbqlare sau neascultare.

7

Cqci episcopul (Sau: priveghetor.), ca econom al lui Dumnezeu, trebuie sq fie fqrq prihanq; nu kncqpqyknat, nici mknios, nici dedat la vin, nici bqtquw, nici lacom de ckwtig mkrwav;

8

ci sq fie primitor de oaspeyi, iubitor de bine, cumpqtat, drept, sfknt, knfrknat;

9

sq se yinq de Cuvkntul adevqrat, care este potrivit cu knvqyqtura, pentruca sq fie kn stare sq sfqtuiascq kn knvqyqtura sqnqtoasq, wi sq knfrunte pe protivnici.

10

Kn adevqr, mai ales printre cei tqiayi kmprejur, sknt mulyi nesupuwi, flecari wi amqgitori,

11

cqrora trebuie sq li se astupe gura. Ei buimqcesc familii kntregi, knvqyknd pe oameni, pentru un ckwtig urkt, lucruri, pe cari nu trebuie sq le knveye.

12

Unul dintre ei, chiar prooroc al lor, a zis: ,,Cretanii sknt totdeauna niwte mincnowi, niwte fiare rele, niwte pkntece lenewe.``

13

Mqrturia aceasta este adevqratq. De aceea mustrq -i aspru, ca sq fie sqnqtowi kn credinyq,

14

wi sq nu se yinq de basme evreewti, wi de porunci date de oameni, cari se kntorc dela adevqr.

15

Totul este curat pentru cei curayi; dar pentru cei necurayi wi necredinciowi, nimic nu este curat: pknq wi mintea wi cugetul le sknt spurcate.

16

Ei se laudq cq cunosc pe Dumnezeu, dar cu faptele Kl tqgqduiesc, cqci sknt o sckrbq: nesupuwi, wi netrebnici pentru orice faptq bunq.

Titus 2


Titus Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Titus 1

Titus

Return to Index

Chapter 2

1

Tu knsq, vorbewte lucruri cari se potrivesc cu knvqyqtura sqnqtoasq.

2

Spune cq cei bqtrkni trebuie sq fie treji, vrednici de cinste, cumpqtayi, sqnqtowi kn credinyq, kn dragoste, kn rqbdare.

3

Spune cq femeile kn vkrstq trebuie sq aibq o purtare cuvincioasq, sq nu fie nici clevetitoare, nici dedate la vin; sq knveye pe alyii ce este bine,

4

ca sq knveye pe femeile mai tinere sq-wi iubeascq bqrbayi wi copiii;

5

sq fie cumpqtate, cu viaya curatq, sq-wi vadq de treburile casei, sq fie bune, supuse bqrbayilor lor, pentruca sq nu se vorbeascq de rqu Cuvkntul lui Dumnezeu.

6

Sfqtuiewte de asemenea pe tineri sq fie cumpqtayi,

7

wi dq-te pe tine knsuyi pildq de fapte bune, kn toate privinyele. Iar kn knvqyqturq, dq dovadq de curqyie, de vrednicie,

8

de vorbire sqnqtoasq wi fqrq cusur, ca protivnicul sq rqmknq de ruwine, wi sq nu poatq sq spunq nimic rqu de noi.

9

Sfqtuiewte pe robi sq fie supuwi stqpknilor lor, sq le fie pe plac kn toate lucrurile, sq nu le kntoarcq vorba,

10

sq nu fure nimic, ci totdeauna sq dea dovadq de o desqvkrwitq credinciowie, ca sq facq kn totul cinste knvqyqturii lui Dumnezeu, Mkntuitorul nostru.

11

Cqci harul lui Dumnezeu, care aduce mkntuire pentru toyi oamenii, a fost arqtat,

12

wi ne knvayq s`o rupem cu pqgknqtatea wi cu poftele lumewti, wi sq trqim kn veacul de acum cu cumpqtare, dreptate wi evlavie,

13

awteptknd fericita noastrq nqdejde wi arqtarea slavei marelui nostru Dumnezeu wi Mkntuitor Isus Hristos.

14

El S`a dat pe Sine knsuw pentru noi, ca sq ne rqscumpere din orice fqrqdelege, wi sq-Wi curqyeascq un norod care sq fie al Lui, plin de rkvnq pentru fapte bune.

15

Spune lucrurile acestea, sfqtuiewte wi mustrq cu deplinq putere. Nimeni sq nu te dispreyuiascq.

Titus 3


Titus Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Titus 2

Titus

Return to Index

Chapter 3

1

Adu-le aminte sq fie supuwi stqpknirilor wi dregqtorilor, sq -i asculte, sq fie gata sq facq orice lucru bun,

2

sq nu vorbeascq de rqu pe nimeni, sq nu fie gata de ceartq, ci cumpqtayi, plini de blkndeyq fayq de toyi oamenii.

3

Cqci wi noi eram altq datq fqrq minte, neascultqtori, rqtqciyi, robiyi de tot felul de pofte wi de plqceri, trqind kn rqutate wi kn pizmq, vrednici sq fim urkyi wi urkndu-ne unii pe alyii.

4

Dar, cknd s`a arqtat bunqtatea lui Dumnezeu, Mkntuitorul nostru, wi dragostea Lui de oameni,

5

El ne -a mkntuit, nu pentru faptele, fqcute de noi kn neprihqnire, ci pentru kndurarea Lui, prin spqlarea nawterii din nou wi prin knoirea fqcutq de Duhul Sfknt,

6

pe care L -a vqrsat din belwug peste noi, prin Isus Hristos, Mkntuitorul nostru;

7

pentruca, odatq socotiyi neprihqniyi prin harul Lui, sq ne facem, kn nqdejde, mowtenitori ai vieyii vecinice.

8

Adevqrat este cuvkntul acesta, wi vreau sq spui apqsat aceste lucruri, pentruca cei ce au crezut kn Dumnezeu, sq caute sq fie cei dintki kn fapte bune. Iatq ce este bine wi de folos pentru oameni!

9

Dar de kntrebqrile nebune, de knwirqrile de neamuri, de certuri wi ciorovqieli privitoare la Lege, ferewte-te, cqci sknt nefolositoare wi zqdarnice.

10

Dupq kntkia wi a doua mustrare, depqrteazq-te de cel ce aduce dezbinqri,

11

cqci wtim cq un astfel de om este un stricat wi pqcqtuiewte, dela sine fiind oskndit.

12

Cknd voi trimite la tine pe Artema sau pe Tihic, grqbewte-te sq vii la mine kn Nicopoli, cqci acolo m`am hotqrkt sq iernez.

13

Ai grijq de legiuitorul Zena wi Apolo sq nu ducq lipsq de nimic din ce le trebuie pentru cqlqtoria lor.

14

Trebuie ca wi ai nowtri sq se deprindq sq fie cei dintki kn fapte bune, pentru nevoile grabnice, wi sq nu stea neroditori.

15

Toyi cei ce sknt cu mine kyi trimet sqnqtate. Spune sqnqtate celorce ne iubesc kn credinyq. Harul sq fie cu voi cu toyi! Amin

Philemon 1


Philemon Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Titus 3

Philemon

Return to Index

Chapter 1

1

Pavel, kntemniyat al lui Isus Hristos, wi fratele Timotei, cqtre prea iubitul Filimon, tovarqwul nostru de lucru,

2

cqtre sora Apfia wi cqtre Arhip, tovarqwul nostru de luptq, wi cqtre Biserica din casa ta:

3

Har wi pace dela Dumnezeu, Tatql nostru, wi dela Domnul Isus Hristos!

4

Mulyqmesc totdeauna Dumnezeului meu, oride ckte ori kmi aduc aminte de tine kn rugqciunile mele,

5

pentrucq am auzit despre credinya pe care o ai kn Domnul Isus wi dragostea fayq de toyi sfinyii.

6

Kl rog ca aceastq pqrtqwie a ta la credinyq sq se arate prin fapte, cari sq dea la ivealq tot binele ce se face kntre noi kn Hristos.

7

Kn adevqr, am avut o mare bucurie wi mkngkiere, pentru dragostea ta, fiindcq, frate, inimile sfinyilor au fost knviorate prin tine.

8

De aceea, mqcar cq am toatq slobozenia kn Hristos sq-yi poruncesc ce trebuie sq faci,

9

vreau mai de grabq sq-yi fac o rugqminte kn numele dragostei, eu, awa cum sknt, bqtrknul Pavel; iar acum kntemniyat pentru Hristos Isus.

10

Te rog pentru copilul meu, pe care l-am nqscut kn lanyurile mele: pentru Onisim,

11

care altq datq yi -a fost nefolositor, dar care acum kyi va fi folositor wi yie wi mie.

12

Yi -l trimet knapoi, pe el, inima mea.

13

Aw fi dorit sq -l yin la mine, ca sq-mi slujeascq kn locul tqu ckt sknt kn lanyuri pentru Evanghelie.

14

Dar n`am vrut sq fac nimic fqrq knvoirea ta, pentruca binele, pe care mi -l faci, sq nu fie silit, ci de bunq voie.

15

Poate cq el a fost despqryit de tine, pentru o vreme, tocmai ca sq -l ai pentru vecinicie,

16

dar nu ca pe un rob, ci mult mai pe sus de ckt pe un rob: ca pe un frate prea iubit, mai ales de mine, wi cu atkt mai mult de tine, fie kn chip firesc, fie kn Domnul!

17

Dacq mq socotewti dar ca prieten al tqu, primewte -l ca pe mine knsumi.

18

Wi dacq yi -a adus vreo vqtqmare sau kyi este dator cu ceva, pune aceasta kn socoteala mea.

19

Eu, Pavel, ,,voi plqti`` -scriu cu mkna mea-ca sq nu-yi zic cq tu knsuyi te datorezi mie.

20

Da, frate, fq-mi binele acesta kn Domnul, wi knvioreazq-mi inima kn Hristos!

21

Yi-am scris bizuit pe ascultarea ta, wi wtiu cq vei face chiar mai mult de ckt kyi zic.

22

Tot odatq, pregqtewte-mi un loc de gqzduire, cqci trag nqdejde sq vq fiu dqruit, datoritq rugqciunilor voastre.

23

Epafra, tovarqwul meu de temniyq kn Hristos Isus, kyi trimete sqnqtate;

24

tot awa wi Marcu, Aristarh, Dima, Luca, tovarqwii mei de lucru.

25

Harul Domnului nostru Isus Hristos sq fie cu duhul vostru! Amin

Hebrews 1


Hebrews Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Philemon 1

Hebrews

Return to Index

Chapter 1

1

Dupq ce a vorbit kn vechime pqrinyilor nowtri prin prooroci, kn multe rknduri wi kn multe chipuri, Dumnezeu,

2

la sfkrwitul acestor zile, ne -a vorbit prin Fiul, pe care L -a pus mowtenitor al tuturor lucrurilor, wi prin care a fqcut wi veacurile.

3

El, care este oglindirea slavei Lui wi kntipqrirea Fiinyei Lui, wi care yine toate lucrurile cu Cuvkntul puterii Lui, a fqcut curqyirea pqcatelor, wi a wezut la dreapta Mqririi kn locurile prea knalte,

4

ajungknd cu atkt mai pe sus de kngeri, cu ckt a mowtenit un Nume mult mai minunat deckt al lor.

5

Cqci, cqruia dintre kngeri a zis El vreodatq: ,,Tu ewti Fiul Meu; astqzi Te-am nqscut?`` Wi iarqw: ,,Eu Ki voi fi Tatq, wi El Kmi va fi Fiu?``

6

Wi, cknd duce iarqw kn lume pe Cel kntki nqscut, zice: ,,Toyi kngerii lui Dumnezeu sq I se knchine!``

7

Wi despre kngeri zice: ,,Din vknturi face kngeri ai Lui; wi dintr`o flacqrq de foc, slujitori ai Lui``;

8

pe cknd Fiului I -a zis: ,,Scaunul Tqu de domnie, Dumnezeule, este kn veci de veci; toiagul domniei Tale este un toiag de dreptate:

9

Tu ai iubit neprihqnirea wi ai urkt nelegiuirea: de aceea, Dumnezeule, Dumnezeul Tqu Te -a uns cu un untdelemn de bucurie mai pe sus deckt pe tovarqwii Tqi.``

10

Wi iarqw: ,,La knceput, Tu, Doamne, ai kntemeiat pqmkntul; wi cerurile sknt lucrarea mknilor Tale.

11

Ele vor pieri, dar Tu rqmki; toate se vor knvechi ca o hainq;

12

le vei face sul ca pe o manta, wi vor fi schimbate; dar Tu ewti acelaw; wi anii Tqi nu se vor sfkrwi.``

13

Wi cqruia din kngeri i -a zis El vreodatq: ,,Wezi la dreapta Mea, pknq voi pune pe vrqjmawii Tqi awternut al picioarelor Tale?``

14

Nu sknt oare toyi duhuri slujitoare trimese sq kndeplineascq o slujbq pentru cei ce vor mowteni mkntuirea?

Hebrews 2


Hebrews Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 1

Hebrews

Return to Index

Chapter 2

1

De aceea, cu atkt mai mult trebuie sq ne yinem de lucrurile, pe cari le-am auzit, ca sq nu fim depqrtayi de ele.

2

Cqci, dacq Cuvkntul vestit prin kngeri s`a dovedit nezguduit, wi dacq orice abatere wi orice neascultare wi -a primit o dreaptq rqsplqtire,

3

cum vom scqpa noi, dacq stqm nepqsqtori fayq de o mkntuire awa de mare, care, dupq ce a fost vestitq kntki de Domnul, ne -a fost adeveritq de cei ce au auzit -o,

4

kn timp ce Dumnezeu kntqrea mqrturia lor cu semne, puteri wi felurite minuni, wi cu darurile Duhului Sfknt, kmpqryite dupq voia Sa!

5

Kn adevqr, nu unor kngeri a supus El lumea viitoare, despre care vorbim.

6

Ba kncq, cineva a fqcut undeva urmqtoarea mqrturisire: ,,Ce este omul, ca sq-Yi aduci amine de el, sau fiul omului, ca sq -l cercetezi?

7

L-ai fqcut pentru puyinq vreme mai pe jos de kngeri, l-ai kncununat cu slavq wi cu cinste, l-ai pus peste lucrqrile mknilor Tale:

8

toate le-ai supus supt picioarele lui.`` Kn adevqr, dacq i -a supus toate, nu i -a lqsat nimic nesupus. Totuw, acum, kncq nu vedem cq toate ki sknt supuse.

9

Dar pe Acela, care a fost fqcut ,,pentru puyinq vreme mai pe jos deckt kngerii``, adicq pe Isus, Kl vedem ,,kncununat cu slavq wi cu cinste``, din pricina moryii, pe care a suferit -o; pentruca, prin harul lui Dumnezeu, El sq guste moartea pentru toyi.

10

Se cuvenea, kn adevqr, ca Acela pentru care wi prin care sknt toate, wi care voia sq ducq pe mulyi fii la slavq, sq desqvkrweascq, prin suferinye, pe Cqpetenia mkntuirii lor.

11

Cqci Cel ce sfinyewte wi cei ce sknt sfinyiyi, sknt dintr`unul. De aceea, Lui nu -I este ruwine sq -i numeascq ,,frayi``,

12

cknd zice: ,,Voi vesti Numele Tqu frayilor Mei; Kyi voi cknta lauda kn mijlocul adunqrii.``

13

Wi iarqw: ,,Kmi voi pune kncrederea kn El.`` Wi kn alt loc: ,,Iatq-Mq, Eu wi copiii, pe cari Mi i -a dat Dumnezeu!``

14

Astfel dar, deoarece copiii sknt pqrtawi skngelui wi cqrnii, tot awa wi El knsuw a fost deopotrivq pqrtaw la ele, pentruca, prin moarte, sq nimiceascq pe cel ce are puterea moryii, adicq pe diavolul,

15

wi sq izbqveascq pe toyi aceia, cari prin frica moryii erau supuwi robiei toatq viaya lor.

16

Cqci negrewit, nu kn ajutorul kngerilor vine El, ci kn ajutorul seminyei lui Avraam.

17

Prin urmare, a trebuit sq Se asemene frayilor Sqi kn toate lucrurile, ca sq poatq fi, kn ce privewte legqturile cu Dumnezeu, un mare preot milos wi vrednic de kncredere, ca sq facq ispqwire pentru pqcatele norodului.

18

Wi prin faptul cq El knsuw a fost ispitit kn ceeace a suferit, poate sq vinq kn ajutorul celor ce sknt ispitiyi.

Hebrews 3


Hebrews Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 2

Hebrews

Return to Index

Chapter 3

1

Deaceea, frayi sfinyi, cari aveyi parte de chemarea cereascq, ayintiyi-vq privirile la Apostolul wi Marele Preot al mqrturisirii noastre, adicq Isus,

2

care a fost credincios Celuice L -a rknduit, cum wi Moise a fost ,,credincios kn toatq casa lui Dumnezeu.``

3

Cqci El a fost gqsit vrednic sq aibq o slavq cu atkt mai mare deckt a lui Moise, cu ckt celce a zidit o casq are mai multq cinste deckt casa knsqw. -

4

Orice casq este ziditq de cineva, dar Celce a zidit toate lucrurile, este Dumnezeu. -

5

Ckt despre Moise, el a fost ,,credincios kn toatq casa lui Dumnezeu``, ca slugq, ca sq mqrturiseascq despre lucrurile, cari aveau sq fie vestite mai tkrziu.

6

Dar Hristos este credincios ca Fiu, peste casa lui Dumnezeu. Wi casa Lui skntem noi, dacq pqstrqm pknq la sfkrwit kncrederea nezguduitq wi nqdejdea cu care ne lqudqm.

7

Deaceea, cum zice Duhul Sfknt: ,,Astqzi, dacq auziyi glasul Lui,

8

nu vq kmpietriyi inimile, ca kn ziua rqzvrqtirii, ca kn ziua ispitirii kn pustie,

9

unde pqrinyii vowtri M`au ispitit, wi M`au pus la kncercare, wi au vqzut lucrqrile Mele patruzeci de ani!

10

De aceea M`am desgustat de neamul acesta, wi am zis: ,,Ei totdeauna se rqtqcesc kn inima lor. N`au cunoscut cqile Mele!

11

Am jurat dar kn mknia Mea cq nu vor intra kn odihna Mea!``

12

Luayi seama dar, frayilor, ca niciunul dintre voi sq n`aibq o inimq rea wi necredincioasq, care sq vq despartq de Dumnezeul cel viu.

13

Ci kndemnayi-vq unii pe alyii kn fiecare zi, cktq vreme se zice: ,,Astqzi,`` pentruca niciunul din voi sq nu se kmpietreascq prin knwelqciunea pqcatului.

14

Cqci ne-am fqcut pqrtawi ai lui Hristos, dacq pqstrqm pknq la sfkrwit kncrederea nezguduitq dela knceput,

15

cktq vreme se zice: ,,Astqzi, dacq auziyi glasul Lui, nu vq kmpietriyi inimile, ca kn ziua rqzvrqtirii.``

16

Cine au fost, kn adevqr, ceice s`au rqzvrqtit dupqce auziserq? N`au fost oare toyi aceia, cari iewiserq din Egipt prin Moise?

17

Wi cine au fost aceia de cari S`a desgustat El patruzeci de ani? N`au fost oare ceice pqcqtuiserq, wi ale cqror trupuri moarte au cqzut kn pustie?

18

Wi cui S`a jurat El cq n`au sq intre kn odihna Lui? Nu S`a jurat oare celorce nu ascultaserq?

19

Vedem dar cq n`au putut sq intre din pricina necredinyei lor.

Hebrews 4


Hebrews Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 3

Hebrews

Return to Index

Chapter 4

1

Sq luqm dar bine seama, ca, atkta vreme ckt rqmkne kn picioare fqgqduinya intrqrii kn odihna Lui, niciunul din voi sq nu se pomeneascq venit prea tkrziu.

2

Cqci wi nouq ni s`a adus o veste bunq ca wi lor; dar lor cuvkntul care le -a fost propovqduit, nu le -a ajutat la nimic, pentrucq n`a gqsit credinyq la ceice l-au auzit.

3

Pe cknd noi, fiindcq am crezut, intrqm kn ,,odihna``, despre care a vorbit El, cknd a zis: ,,Am jurat kn mknia Mea, cq nu vor kntra kn odihna Mea!`` Mqcarcq lucrqrile Lui fuseserq isprqvite kncq dela kntemeierea lumii.

4

Cqci kntr`un loc a vorbit astfel despre ziua a waptea: ,,Dumnezeu S`a odihnit kn ziua a waptea de toate lucrqrile Lui.``

5

Wi aici este zis iarqw: ,,Nu vor intra kn odihna Mea!``

6

Deci, fiindcq rqmkne ca sq intre unii kn odihna aceasta, wi pentrucq aceia cqrora li s`a vestit kntki vestea buna n`au intrat kn ea, din pricina neascultqrii lor,

7

El hotqrqwte din nou o zi: ,,Astqzi,`` -zicknd, kn David, dupq atkta vreme, cum s`a spus mai sus: ,,Astqzi, dacq auziyi glasul Lui, nu vq kmpietriyi inimile!``

8

Cqci, dacq le-ar fi dat Iosua odihna, n`ar mai vorbi Dumnezeu dupq aceea de o altq zi.

9

Rqmkne dar o odihnq ca cea de Sabat pentru poporul lui Dumnezeu.

10

Fiindcq cine intrq kn odihna Lui, se odihnewte wi el de lucrqrile lui, cum S`a odihnit Dumnezeu de lucrqrile Sale.

11

Sq ne grqbim dar sq intrqm kn odihna aceasta, pentruca nimeni sq nu cadq kn aceeaw pildq de neascultare.

12

Cqci Cuvkntul lui Dumnezeu este viu wi lucrqtor, mai tqietor deckt orice sabie cu douq tqiwuri: pqtrunde pknq acolo cq desparte sufletul wi duhul, kncheieturile wi mqduva, judecq simyirile wi gkndurile inimii.

13

Nicio fqpturq nu este ascunsq de El, ci totul este gol wi descoperit knaintea ochilor Aceluia, cu care avem a face.

14

Astfel, fiindcq avem un Mare Preot knsemnat, care a strqbqtut cerurile-pe Isus, Fiul lui Dumnezeu-sq rqmknem tari kn mqrturisirea noastrq.

15

Cqci n`avem un Mare Preot, care sq n`aibq milq de slqbiciunile noastre; ci unul care kn toate lucrurile a fost ispitit ca wi noi, dar fqrq pqcat.

16

Sq ne apropiem dar cu deplinq kncredere de scaunul harului, ca sq cqpqtqm kndurare wi sq gqsim har, pentruca sq fim ajutayi la vreme de nevoie.

Hebrews 5


Hebrews Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 4

Hebrews

Return to Index

Chapter 5

1

Kn adevqr, orice mare preot, luat din mijlocul oamenilor, este pus pentru oameni kn lucrurile privitoare la Dumnezeu, ca sq aducq daruri wi jertfe pentru pqcate.

2

El poate fi kngqduitor cu cei newtiutori wi rqtqciyi, fiindcq wi el este cuprins de slqbiciune.

3

Wi, din pricina acestei slqbiciuni, trebuie sq aducq jertfe atkt pentru pqcatele lui, ckt wi pentru ale norodului.

4

Nimeni nu-wi ia cinstea aceasta singur, ci o ia dacq este chemat de Dumnezeu, cum a fost Aaron.

5

Tot awa wi Hristos, nu Wi -a luat singur slava de a fi Mare Preot, ci o are dela Cel ce I -a zis: ,,Tu ewti Fiul Meu, astqzi Te-am nqscut.``

6

Wi, cum zice iarqw kntr`alt loc: ,,Tu ewti preot kn veac, dupq rknduiala lui Melhisedec.``

7

El este Acela care, kn zilele vieyii Sale pqmkntewti, aducknd rugqciuni wi cereri cu strigqte mari wi cu lacrqmi cqtre Cel ce putea sq -L izbqveascq dela moarte, wi fiind ascultat, din pricina evlaviei Lui,

8

mqcar cq era Fiu, a knvqyat sq asculte prin lucrurile pe cari le -a suferit.

9

Wi dupq ce a fost fqcut desqvkrwit, S`a fqcut pentru toyi cei ce -L ascultq, urzitorul unei mkntuiri vecinice,

10

cqci a fost numit de Dumnezeu: Mare Preot ,,dupq rknduiala lui Melhisedec.``

11

Asupra celor de mai sus avem multe de zis, wi lucruri grele de tklcuit; fiindcq v`ayi fqcut greoi la pricepere.

12

Kn adevqr, voi cari de mult trebuia sq fiyi knvqyqtori, aveyi iarqw trebuinyq de cineva sq vq knveye cele dintki adevqruri ale cuvintelor lui Dumnezeu, wi ayi ajuns sq aveyi nevoie de lapte, nu de hranq tare.

13

Wi oricine nu se hrqnewte deckt cu lapte, nu este obicinuit cu cuvkntul despre neprihqnire, cqci este un prunc.

14

Dar hrana tare este pentru oamenii mari, pentru aceia a cqror judecatq s`a deprins, prin kntrebuinyare, sq deosebeascq binele wi rqul.

Hebrews 6


Hebrews Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 5

Hebrews

Return to Index

Chapter 6

1

De aceea, sq lqsqm adevqrurile kncepqtoare ale lui Hristos, wi sq mergem spre cele desqvkrwite, fqrq sq mai punem din nou temelia pocqinyei de faptele moarte, wi a credinyei kn Dumnezeu,

2

knvqyqtura despre botezuri, despre punerea mknilor, despre knvierea moryilor wi despre judecata vecinicq.

3

Wi vom face lucrul acesta, dacq va voi Dumnezeu.

4

Cqci cei ce au fost luminayi odatq, wi au gustat darul ceresc, wi s`au fqcut pqrtawi Duhului Sfknt,

5

wi au gustat Cuvkntul cel bun al lui Dumnezeu wi puterile veacului viitor-

6

wi cari totuw au cqzut, este cu neputinyq sq fie knoiyi iarqw, wi aduwi la pocqinyq, fiindcq ei rqstignesc din nou pentru ei, pe Fiul lui Dumnezeu, wi -L dau sq fie batjocorit.

7

Cknd un pqmknt este adqpat de ploaia care cade adesea pe el, wi rodewte o iarbq folositoare celor pentru cari este lucrat, capqtq binecuvkntare dela Dumnezeu.

8

Dar dacq aduce spini wi mqrqcini, este lepqdat wi aproape sq fie blestemat, wi sfkrwewte prin a i se pune foc.

9

Mqcar cq vorbim astfel, prea iubiyilor, totuw dela voi awteptqm lucruri mai bune wi cari knsoyesc mkntuirea.

10

Cqci Dumnezeu nu este nedrept ca sq uite osteneala voastrq wi dragostea, pe care ayi arqtat -o pentru Numele Lui, voi, cari ayi ajutorat wi ajutorayi pe sfinyi.

11

Dorim knsq ca fiecare din voi sq arate aceeaw rkvnq, ca sq pqstreze pknq la sfkrwit o deplinq nqdejde,

12

awa knckt sq nu vq leneviyi, ci sq cqlcayi pe urmele celor ce, prin credinyq wi rqbdare, mowtenesc fqgqduinyele.

13

Dumnezeu, cknd a dat lui Avraam fqgqduinya, fiindcq nu putea sq Se jure pe unul mai mare deckt El, s`a jurat pe Sine knsuw,

14

wi a zis: ,,Cu adevqrat te voi binecuvknta, wi kyi voi knmulyi foarte mult sqmknya.``

15

Wi astfel, fiindcq a awteptat cu rqbdare, a dobkndit fqgqduinya.

16

Oamenii, ce -i drept, obicinuiesc sq jure pe cineva mai mare; jurqmkntul este o chezqwie, care pune capqt oriwicqrei neknyelegeri dintre ei.

17

Deaceea wi Dumnezeu, fiindcq voia sq dovedeascq cu mai multq tqrie mowtenitorilor fqgqduinyei nestrqmutarea hotqrkrii Lui, a venit cu un jurqmknt;

18

pentruca, prin douq lucruri cari nu se pot schimba, wi kn cari este cu neputinyq ca Dumnezeu sq mintq, sq gqsim o puternicq kmbqrbqtare noi, a cqror scqpare a fost sq apucqm nqdejdea care ne era pusq knainte,

19

pe care o avem ca o ancorq a sufletului; o nqdejde tare wi neclintitq, care pqtrunde dincolo de perdeaua dinlquntrul Templului,

20

unde Isus a intrat pentru noi ca knainte mergqtor, cknd a fost fqcut ,,Mare Preot kn veac, dupq rknduiala lui Melhisedec``.

Hebrews 7


Hebrews Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 6

Hebrews

Return to Index

Chapter 7

1

Kn adevqr, Melhisedec acesta, kmpqratul Salemului, preot al Dumnezeului Prea Knalt, -care a kntkmpinat pe Avraam cknd acesta se kntorcea dela mqcelul kmpqrayilor, care l -a binecuvkntat,

2

care a primit dela Avraam zeciuialq din tot, -care, dupq knsemnarea numelui squ, este kntki, ,,Kmpqrat al neprihqnirii``, apoi wi ,,Kmpqrat al Salemului``, adicq ,,Kmpqrat al pqcii``;

3

fqrq tatq, fqrq mamq, fqrq spiyq de neam, neavknd nici knceput al zilelor, nici sfkrwit al vieyii, -dar care a fost asemqnat cu Fiul lui Dumnezeu, -rqmkne preot kn veac.

4

Vedeyi bine dar ckt de mare a fost el, dacq pknq wi patriarhul Avraam i -a dat zeciuialq din prada de rqzboi!

5

Aceia dintre fiii lui Levi, cari kndeplinesc slujba de preoyi, dupq Lege, au poruncq sq ia zeciuialq dela norod, adicq dela frayii lor, cu toate cq wi ei se coboarq din Avraam.

6

Iar el, care nu se cobora din familia lor, a luat zeciuialq dela Avraam, wi a binecuvkntat pe cel ce avea fqgqduinyele.

7

Dar fqrq kndoialq cq cel mai mic este binecuvkntat de cel mai mare.

8

Wi apoi aici, cei ce iau zeciuialq, sknt niwte oameni muritori; pe cknd acolo, o ia cineva, despre care se mqrturisewte cq este viu.

9

Mai mult, knsuw Levi, care ia zeciuialq, a plqtit zeciuiala, ca sq zicem awa, prin Avraam;

10

cqci era kncq kn coapsele strqmowului squ, cknd a kntkmpinat Melhisedec pe Avraam.

11

Dacq, dar, desqvkrwirea ar fi fost cu putinyq prin preoyia Leviyilor, -cqci supt preoyia aceasta a primit poporul Legea-ce nevoie mai era sq se ridice un alt preot ,,dupq rknduiala lui Melhisedec``, wi nu dupq rknduiala lui Aaron?

12

Pentrucq, odatq schimbatq preoyia, trebuia numaideckt sq aibq loc wi o schimbare a Legii.

13

Kn adevqr, Acela despre care sknt zise aceste lucruri, face parte dintr`o altq seminyie, din care nimeni n`a slujit altarului.

14

Cqci este vqdit cq Domnul nostru a iewit din Iuda, seminyie, despre care Moise n`a zis nimic cu privire la preoyie.

15

Lucrul acesta se face wi mai luminos cknd vedem ridickndu-se, dupq asemqnarea lui Melhisedec, un alt preot,

16

pus nu prin legea unei porunci pqmkntewti, ci prin puterea unei vieyi neperitoare.

17

Fiindcq iatq ce se mqrturisewte despre El: ,,Tu ewti preot kn veac, dupq rknduiala lui Melhisedec``.

18

Astfel, pe deoparte, se desfiinyeazq aici o poruncq de mai knainte, din pricina neputinyei wi zqdqrniciei ei-

19

cqci Legea n`a fqcut nimic desqvkrwit-wi pe de alta, se pune kn loc o nqdejde mai bunq, prin care ne apropiem de Dumnezeu.

20

Wi fiindcq lucrul acesta nu s`a fqcut fqrq jurqmknt, -

21

cqci, pe cknd Leviyii se fqceau preoyi fqrq jurqmknt, Isus S`a fqcut preot prin jurqmkntul Celui ce I -a zis: ,,Domnul a jurat, wi nu Se va cqi: ,Tu ewti preot kn veac, dupq rknduiala lui Melhisedec`, -

22

prin chiar faptul acesta, El s`a fqcut chezqwul unui legqmknt mai bun.

23

Mai mult, acolo au fost preoyi kn mare numqr, pentrucq moartea ki kmpiedica sq rqmknq pururea.

24

Dar El, fiindcq rqmkne ,,kn veac``, are o preoyie, care nu poate trece dela unul la altul.

25

De aceea wi poate sq mkntuiascq kn chip desqvkrwit pe cei ce se apropie de Dumnezeu prin El, pentrucq trqiewte pururea ca sq mijloceascq pentru ei.

26

Wi tocmai un astfel de Mare Preot ne trebuia: sfknt, nevinovat, fqrq patq, despqryit de pqcqtowi, wi knqlyat mai pe sus de ceruri,

27

care n`are nevoie, ca ceilalyi mari preoyi, sq aducq jertfe kn fiecare zi, kntki pentru pqcatele sale, wi apoi pentru pqcatele norodului, cqci lucrul acesta l -a fqcut odatq pentru totdeauna, cknd S`a adus jertfq pe Sine knsuw.

28

Kn adevqr, Legea pune mari preoyi pe niwte oameni supuwi slqbiciunii; dar cuvkntul jurqmkntului, fqcut dupq ce a fost datq Legea, pune pe Fiul, care este desqvkrwit pentru vecinicie.

Hebrews 8


Hebrews Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 7

Hebrews

Return to Index

Chapter 8

1

Punctul cel mai knsemnat al celor spuse este cq avem un Mare Preot, care S`a awezat la dreapta scaunului de domnie al Mqririi, kn ceruri,

2

ca slujitor al Locului prea sfknt wi al adevqratului cort, care a fost ridicat nu de un om, ci de Domnul.

3

Orice mare preot este pus sq aducq lui Dumnezeu daruri wi jertfe. De aceea era de trebuinyq ca wi celalt Mare Preot sq aibq ceva de adus.

4

Dacq ar fi pe pqmknt, nici n`ar mai fi preot, fiindcq sknt ceice aduc darurile dupq Lege.

5

Ei fac o slujbq, care este chipul wi umbra lucrurilor cerewti, dupq poruncile primite de Moise dela Dumnezeu, cknd avea sq facq cortul: ,,Ia seama``, i s`a zis, ,,sq faci totul dupq chipul care yi -a fost arqtat pe munte``.

6

Dar acum Hristos a cqpqtat o slujbq cu atkt mai knaltq cu ckt legqmkntul al cqrui mijlocitor este El, e mai bun, cqci este awezat pe fqgqduinye mai bune.

7

Kn adevqr, dacq legqmkntul dintki ar fi fost fqrq cusur, n`ar mai fi fost vorba sq fie knlocuit cu un al doilea.

8

Cqci ca o mustrare a zis Dumnezeu lui Israel: ,,Iatq, vin zile, zice Domnul, cknd voi face cu casa lui Israel wi cu casa lui Iuda un legqmknt nou;

9

nu ca legqmkntul, pe care l-am fqcut cu pqrinyii lor, kn ziua cknd i-am apucat de mknq, ca sq -i scot din yara Egiptului. Pentrucq n`au rqmas kn legqmkntul Meu, wi nici Mie nu Mi -a pqsat de ei, zice Domnul.

10

Dar iatq legqmkntul, pe care -l voi face cu casa lui Israel, dupq acele zile, zice Domnul: voi pune legile Mele kn mintea lor wi le voi scrie kn inimile lor; Eu voi fi Dumnezeul lor, wi ei vor fi poporul Meu.

11

Wi nu vor mai knvqya fiecare pe vecinul sau pe fratele squ, zicknd: ,Cunoawte pe Domnul!` Cqci toyi Mq vor cunoawte, dela cel mai mic pknq la cel mai mare dintre ei.

12

Pentrucq le voi ierta nelegiuirile, wi nu-Mi voi mai aduce aminte de pqcatele wi fqrqdelegile lor``.

13

Prin faptul cq zice: ,,Un nou legqmknt``, a mqrturisit cq cel dintki este vechi; iar ce este vechi, ce a kmbqtrknit, este aproape de peire.

Hebrews 9


Hebrews Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 8

Hebrews

Return to Index

Chapter 9

1

Legqmkntul dintki avea wi el porunci privitoare la slujba dumnezeiascq wi la un locaw pqmkntesc de knchinare.

2

Kn adevqr, s`a fqcut un cort. Kn partea dinainte, numitq ,,Locul Sfknt``, era sfewnicul, masa wi pknile pentru punerea knaintea Domnului;

3

dupq perdeaua a doua se afla partea cortului care se chema ,,Locul prea sfknt``.

4

El avea un altar de aur pentru tqmkie, wi chivotul legqmkntului, ferecat peste tot cu aur. Kn chivot era un vas de aur cu manq, toiagul lui Aaron, care knfrunzise, wi tablele legqmkntului.

5

Deasupra erau heruvimii slavei, cari acopereau capacul ispqwirii cu umbra lor. Nu este vremea sq vorbim acum cu deamqruntul despre aceste lucruri.

6

Wi dupq ce au fost kntocmite astfel lucrurile acestea, preoyii cari fac slujbele, intrq totdeauna kn partea dintki a cortului.

7

Dar kn partea a doua intrq numai marele preot, odatq pe an, wi nu fqrq sknge, pe care kl aduce pentru sine knsuw wi pentru pqcatele din newtiinyq ale norodului.

8

Prin aceasta, Duhul Sfknt arqta cq drumul kn Locul prea sfknt, nu era kncq deschis cktq vreme sta kn picioare cortul dintki.

9

Aceasta era o asemqnare pentru vremurile de acum, cknd se aduc daruri wi jertfe, cari nu pot duce pe cel ce se knchinq kn felul acesta, la desqvkrwirea cerutq de cugetul lui.

10

Ele sknt doar niwte porunci pqmkntewti, date, ca toate cele privitoare la mkncqri, bquturi wi felurite spqlqturi, pknq la o vreme de kndreptare.

11

Dar Hristos a venit ca Mare Preot al bunurilor viitoare, a trecut prin cortul acela mai mare wi mai desqvkrwit, care nu este fqcut de mkni, adicq nu este din zidirea aceasta;

12

wi a intrat, odatq pentru totdeauna, kn Locul prea sfknt, nu cu sknge de yapi wi de viyei, ci cu knsuw skngele Squ, dupq ce a cqpqtat o rqscumpqrare vecinicq.

13

Cqci dacq skngele taurilor wi al yapilor wi cenuwa unei vaci, stropitq peste cei kntinayi, ki sfinyewte wi le aduce curqyirea trupului,

14

cu ckt mai mult skngele lui Hristos, care, prin Duhul cel vecinic, S`a adus pe Sine knsuw jertfq fqrq patq lui Dumnezeu, vq va curqyi cugetul vostru de faptele moarte, ca sq slujiyi Dumnezeului cel viu!

15

Wi tocmai de aceea este El mijlocitorul unui legqmknt nou, pentru ca, prin moartea Lui pentru rqscumpqrarea din abaterile fqptuite supt legqmkntul dintki, cei ce au fost chemayi, sq capete vecinica mowtenire, care le -a fost fqgqduitq.

16

Kn adevqr, acolo unde este un testament, trebuie neapqrat sq aibq loc moartea celui ce l -a fqcut.

17

Pentrucq un testament nu capqtq putere deckt dupq moarte. N`are nici o putere cktq vreme trqiewte cel ce l -a fqcut.

18

De aceea wi kntkiul legqmknt n`a fost sfinyit fqrq sknge.

19

Wi kntr`adevqr, Moise, dupq ce a rostit knaintea kntregului norod toate poruncile Legii, a luat sknge de viyei wi de yapi, cu apq, lknq stacojie wi isop, a stropit cartea wi tot norodul,

20

wi a zis: ,,Acesta este skngele legqmkntului, care a poruncit Dumnezeu sq fie fqcut cu voi.``

21

De asemenea, a stropit cu sknge cortul wi toate vasele pentru slujbq.

22

Wi, dupq Lege, aproape totul este curqyit cu sknge; wi fqrq vqrsare de sknge, nu este iertare.

23

Dar, deoarece chipurile lucrurilor cari sknt kn ceruri, au trebuit curqyite kn felul acesta, trebuia ca knsewi lucrurile cerewti sq fie curqyite cu jertfe mai bune deckt acestea.

24

Cqci Hristos n`a intrat kntr`un locaw de knchinare fqcut de mknq omeneascq, dupq chipul adevqratului locaw de knchinare, ci a intrat chiar kn cer, ca sq Se knfqyiweze acum, pentru noi, knaintea lui Dumnezeu.

25

Wi nu ca sq Se aducq de mai multe ori jertfq pe Sine knsuw, ca marele preot, care intrq kn fiecare an kn Locul prea sfknt cu un sknge, care nu este al lui;

26

fiindcq atunci ar fi trebuit sq pqtimeascq de mai multe ori dela kntemeierea lumii; pe cknd acum, la sfkrwitul veacurilor, S`a arqtat o singurq datq, ca sq wteargq pqcatul prin jertfa Sa.

27

Wi, dupq cum oamenilor le este rknduit sq moarq o singurq datq, iar dupq aceea vine judecata,

28

tot awa, Hristos, dupq ce S`a adus jertfq o singurq datq, ca sq poarte pqcatele multora, Se va arqta a doua oarq, nu kn vederea pqcatului, ca sq aducq mkntuirea celor ce -L awteaptq.

Hebrews 10


Hebrews Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 9

Hebrews

Return to Index

Chapter 10

1

Kn adevqr, Legea, care are umbra bunurilor viitoare, nu knfqyiwarea adevqratq a lucrurilor, nu poate niciodatq, prin aceleawi jertfe, cari se aduc nekncetat kn fiecare an, sq facq desqvkrwiyi pe cei ce se apropie.

2

Altfel, n`ar fi kncetat ele oare sq fie aduse, dacq cei ce le aduceau, fiind curqyiyi odatq, n`ar mai fi trebuit sq mai aibq cunowtinyq de pqcate?

3

Dar aducerea aminte a pqcatelor este knoitq din an kn an, tocmai prin aceste jertfe;

4

cqci este cu neputinyq ca skngele taurilor wi al yapilor sq wteargq pqcatele.

5

De aceea, cknd intrq kn lume, El zice: ,,Tu n`ai voit nici jertfq, nici prinos; ci Mi-ai pregqtit un trup;

6

n`ai primit nici arderi de tot, nici jertfe pentru pqcat.

7

Atunci am zis: ,,Iatq-Mq (kn sulul cqryii este scris despre Mine), vin sq fac voia Ta, Dumnezeule!``

8

Dupq ce a zis kntki: ,,Tu n`ai voit wi n`ai primit nici jertfe, nici prinoase, nici arderi de tot, nici jertfe pentru pqcat``, (lucruri aduse toate dupq Lege),

9

apoi zice: ,,Iatq-Mq, vin sq fac voia Ta, Dumnezeule.`` El desfiinyeazq astfel pe cele dintki, ca sq punq kn loc pe a doua.

10

Prin aceastq ,,voie`` am fost sfinyiyi noi, wi anume prin jertfirea trupului lui Isus Hristos, odatq pentru totdeauna.

11

Wi, pe cknd orice preot face slujba kn fiecare zi, wi aduce de multe ori aceleawi jertfe, cari niciodatq nu pot wterge pqcatele,

12

El, dimpotrivq, dupq ce a adus o singurq jertfq pentru pqcate, S`a awezat pentru totdeauna la dreapta lui Dumnezeu,

13

wi awteaptq de acum ca vrqjmawii Lui sq -I fie fqcuyi awternut al picioarelor Lui.

14

Cqci printr`o singurq jertfq El a fqcut desqvkrwiyi pentru totdeauna pe cei ce sknt sfinyiyi.

15

Lucrul acesta ni -l adeverewte wi Duhul sfknt. Cqci, dupq ce a zis:

16

,,Iatq legqmkntul pe care -l voi face cu ei dupq acele zile, zice Domnul: voi pune legile Mele kn inimile lor, wi le voi scrie kn mintea lor``,

17

adaugq: ,,Wi nu-Mi voi mai aduce aminte de pqcatele lor, nici de fqrqdelegile lor.``

18

Dar acolo unde este iertare de pqcate, nu mai este nevoie de jertfq pentru pqcat.

19

Astfel dar, frayilor, fiindcq prin skngele lui Isus avem o intrare slobodq kn Locul prea sfknt,

20

pe calea cea nouq wi vie, pe care ne -a deschis -o El, prin perdeaua din lquntru, adicq trupul Squ: -

21

wi fiindcq avem un Mare preot pus peste casa lui Dumnezeu,

22

sq ne apropiem cu o inimq curatq, cu credinyq deplinq, cu inimile stropite wi curqyite de un cuget rqu, wi cu trupul spqlat cu o apq curatq.

23

Sq yinem fqrq wovqire la mqrturisirea nqdejdii noastre, cqci credincios este Cel ce a fqcut fqgqduinya.

24

Sq veghem unii asupra altora, ca sq ne kndemnqm la dragoste wi la fapte bune.

25

Sq nu pqrqsim adunarea noastrq, cum au unii obicei; ci sq ne kndemnqm unii pe alyii, wi cu atkt mai mult, cu ckt vedeyi cq ziua se apropie.

26

Cqci, dacq pqcqtuim cu voia, dupq ce am primit cunowtinya adevqrului, nu mai rqmkne nici o jertfq pentru pqcate,

27

ci doar o awteptare knfricowatq a judecqyii, wi vqpaia unui foc, care va mistui pe cei rqzvrqtiyi.

28

Cine a cqlcat Legea lui Moise, este omorkt fqrq milq, pe mqrturia a doi sau trei martori.

29

Cu ckt mai asprq pedeapsq credeyi cq va lua cel ce va cqlca kn picioare pe Fiul lui Dumnezeu, va pkngqri skngele legqmkntului, cu care a fost sfinyit, wi va batjocori pe Duhul harului?

30

Cqci wtim cine este Cel ce a zis: ,,A Mea este rqzbunarea, Eu voi rqsplqti!`` Wi kn altq parte: ,,Domnul va judeca pe poporul Squ.``

31

Grozav lucru este sq cazi kn mknile Dumnezeului celui viu!

32

Aduceyi-vq aminte de zilele dela knceput, cknd, dupq ce ayi fost luminayi, ayi dus o mare luptq de suferinye:

33

pe de o parte, erayi puwi ca priveliwte kn mijlocul ocqrilor wi necazurilor, wi pe de alta, v`ayi fqcut pqrtawi cu aceia cari aveau aceeaw soartq ca voi.

34

Kn adevqr, ayi avut milq de cei din temniyq wi ayi primit cu bucurie rqpirea averilor voastre, ca unii cari wtiyi cq aveyi kn ceruri o avuyie mai bunq, care dqinuiewte.

35

Sq nu vq pqrqsiyi dar kncrederea voastrq, pe care o awteaptq o mare rqsplqtire!

36

Cqci aveyi nevoie de rqbdare, ca, dupq ce ayi kmplinit voia lui Dumnezeu, sq puteyi cqpqta ce v`a fost fqgqduit.

37

,,Kncq puyinq, foarte puyinq vreme``, wi ,,Cel ce vine va veni, wi nu va zqbovi.

38

Wi cel neprihqnit va trqi prin credinyq: dar dacq dq knapoi, sufletul Meu nu gqsewte plqcere kn el.``

39

Noi knsq nu skntem din aceia cari dau knapoi ca sq se peardq, ci din aceia cari au credinyq pentru mkntuirea sufletului.

Hebrews 11


Hebrews Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 10

Hebrews

Return to Index

Chapter 11

1

Wi credinya este o kncredere neclintitq kn lucrurile nqdqjduite, o puternicq kncredinyare despre lucrurile cari nu se vqd.

2

Pentrucq prin aceasta, cei din vechime au cqpqtat o bunq mqrturie.

3

Prin credinyq pricepem cq lumea a fost fqcutq prin Cuvkntul lui Dumnezeu, awa cq tot ce se vede n`a fost fqcut din lucruri cari se vqd.

4

Prin credinyq a adus Abel lui Dumnezeu o jertfq mai bunq deckt Cain. Prin ea a cqpqtat el mqrturia cq este neprihqnit, cqci Dumnezeu a primit darurile lui. Wi prin ea vorbewte el kncq, mqcar cq este mort.

5

Prin credinyq a fost mutat Enoh de pe pqmknt, ca sq nu vadq moartea. Wi n`a mai fost gqsit, pentrucq Dumnezeu kl mutase. Cqci knainte de mutarea lui, primise mqrturia cq este plqcut lui Dumnezeu.

6

Wi fqrq credinyq este cu neputinyq sq fim plqcuyi Lui! Cqci cine se apropie de Dumnezeu, trebuie sq creadq cq El este, wi cq rqsplqtewte pe cei ce -L cautq.

7

Prin credinyq Noe, cknd a fost knwtiinyat de Dumnezeu despre lucruri cari kncq nu se vedeau, wi, plin de o teamq sfkntq, a fqcut un chivot ca sq-wi scape casa; prin ea, el a oskndit lumea, wi a ajuns mowtenitor al neprihqnirii care se capqtq prin credinyq.

8

Prin credinyq Avraam, cknd a fost chemat sq plece kntr`un loc, pe care avea sq -L ia ca mowtenire, a ascultat, wi a plecat fqrq sq wtie unde se duce.

9

Prin credinyq a venit wi s`a awezat el kn yara fqgqduinyei, ca kntr`o yarq care nu era a lui, wi a locuit kn corturi, ca wi Isaac wi Iacov, cari erau kmpreunq mowtenitori cu el ai aceleiaw fqgqduinye.

10

Cqci el awtepta cetatea care are temelii tari, al cqrei mewter wi ziditor este Dumnezeu.

11

Prin credinyq wi Sara, cu toatq vkrsta ei trecutq, a primit putere sq zqmisleascq, fiindcq a crezut kn credinciowia Celui ce -i fqgqduise.

12

De aceea, dintr`un singur om, wi kncq un om aproape mort, s`a nqscut o sqmknyq kn mare numqr, ca stelele cerului, ca nisipul de pe malul mqrii, care nu se poate numqra.

13

Kn credinyq au murit toyi acewtia, fqrq sq fi cqpqtat lucrurile fqgqduite: ci doar le-au vqzut wi le-au urat de bine de departe, mqrturisind cq sknt strqini wi cqlqtori pe pqmknt.

14

Cei ce vorbesc kn felul acesta, aratq desluwit cq sknt kn cqutarea unei patrii.

15

Dacq ar fi avut kn vedere pe aceea din care iewiserq, negrewit cq ar fi avut vreme sq se kntoarcq kn ea.

16

Dar doreau o patrie mai bunq, adicq o patrie cereascq. De aceea lui Dumnezeu nu -I este ruwine sq Se numeascq Dumnezeul lor, cqci le -a pregqtit o cetate.

17

Prin credinyq a adus Avraam jertfq pe Isaac, cknd a fost pus la kncercare: el, care primise fqgqduinyele cu bucurie, a adus jertfq pe singurul lui fiu!

18

El cqruia i se spusese: ,,Kn Isaac vei avea o sqmknyq care-yi va purta numele!``

19

Cqci se gkndea cq Dumnezeu poate sq knvieze chiar wi din moryi: wi, drept vorbind, ca knviat din moryi l -a primit knapoi.

20

Prin credinyq a dat Isaac lui Iacov wi Esau o binecuvkntare, care avea kn vedere lucrurile viitoare.

21

Prin credinyq Iacov, cknd a murit, a binecuvkntat pe fiecare din fiii lui Iosif, wi ,,s`a knchinat, rezemat pe vkrful toiagului squ.``

22

Prin credinyq a pomenit Iosif, cknd i s`a apropiat sfkrwitul, de iewirea fiilor lui Israel din Egipt, wi a dat porunci cu privire la oasele sale.

23

Prin credinyq a fost ascuns Moise trei luni de pqrinyii lui, cknd s`a nqscut: pentrucq vedeau cq era frumos copilul, wi nu s`au lqsat knspqimkntayi de porunca kmpqratului.

24

Prin credinyq Moise, cknd s`a fqcut mare, n`a vrut sq fie numit fiul fiicei lui Faraon,

25

ci a vrut mai bine sq sufere kmpreunq cu poporul lui Dumnezeu deckt sq se bucure de plqcerile de o clipq ale pqcatului.

26

El socotea ocara lui Hristos ca o mai mare bogqyie deckt comorile Egiptului, pentrucq avea ochii pironiyi spre rqsplqtire.

27

Prin credinyq a pqrqsit el Egiptul, fqrq sq se teamq de mknia kmpqratului; pentrucq a rqmas neclintit, ca wi cum ar fi vqzut pe Cel ce este nevqzut.

28

Prin credinyq a prqznuit el Pawtele wi a fqcut stropirea skngelui, pentruca Nimicitorul celor kntki nqscuyi sq nu se atingq de ei.

29

Prin credinyq au trecut ei marea Rowie ca pe uscat, pe cknd Egiptenii, cari au kncercat s`o treacq, au fost knghiyiyi.

30

Prin credinyq au cqzut zidurile Ierihonului, dupq ce au fost ocolite wapte zile.

31

Prin credinyq n`a perit curva Rahav kmpreunq cu cei rqzvrqtiyi, pentrucq gqzduise iscoadele cu bunqvoinyq.

32

Wi ce voi mai zice? Cqci nu mi-ar ajunge vremea, dacq aw vrea sq vorbesc de Ghedeon, de Barac, de Samson, de Ieftaie, de David, de Samuel wi de prooroci!

33

Prin credinyq au cucerit ei kmpqrqyii, au fqcut dreptate, au cqpqtat fqgqduinye, au astupat gurile leilor,

34

au stins puterea focului, au scqpat de ascuyiwul sqbiei, s`au vindecat de boli, au fost viteji kn rqzboaie, au pus pe fugq owtirile vrqjmawe.

35

Femeile wi-au primit knapoi pe moryii lor knviayi; unii, ca sq dobkndeascq o knviere mai bunq, n`au vrut sq primeascq izbqvirea, care li se dqdea, wi au fost chinuiyi.

36

Alyii au suferit batjocuri, bqtqi, lanyuri wi knchisoare;

37

au fost uciwi cu pietre, tqiayi kn douq cu ferestrqul, chinuiyi; au murit uciwi de sabie, au pribegit kmbrqcayi cu cojoace wi kn piei de capre, lipsiyi de toate, prigoniyi, munciyi, -

38

ei, de cari lumea nu era vrednicq-au rqtqcit prin pustiuri, prin munyi, prin pewteri wi prin crqpqturile pqmkntului.

39

Toyi acewtia, mqcarcq au fost lqudayi pentru credinya lor, totuw n`au primit ce le fusese fqgqduit;

40

pentrucq Dumnezeu avea kn vedere ceva mai bun pentru noi, ca sq n`ajungq ei la desqvkrwire fqrq noi.

Hebrews 12


Hebrews Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 11

Hebrews

Return to Index

Chapter 12

1

Wi noi, dar, fiindcq skntem knconjurayi cu un nor awa de mare de martori, sq dqm la o parte orice pedicq, wi pqcatul care ne knfqwoarq awa de lesne, wi sq alergqm cu stqruinyq kn alergarea care ne stq knainte.

2

Sq ne uitqm yintq la Cqpetenia wi Desqvkrwirea credinyei noastre, adicq la Isus, care, pentru bucuria care -I era pusq knainte, a suferit crucea, a dispreyuit ruwinea, wi wade la dreapta scaunului de domnie al lui Dumnezeu.

3

Uitayi-vq dar cu luare aminte la Cel ce a suferit din partea pqcqtowilor o kmpotrivire awa de mare fayq de Sine, pentruca nu cumva sq vq pierdeyi inima, wi sq cqdeyi de obosealq kn sufletele voastre.

4

Voi nu v`ayi kmpotrivit kncq pknq la sknge, kn lupta kmpotriva pqcatului.

5

Wi ayi uitat sfatul, pe care vi -l dq ca unor fii: ,,Fiule, nu dispreyui pedeapsa Domnului, wi nu-yi pierde inima cknd ewti mustrat de El.

6

Cqci Domnul pedepsewte pe cine -l iubewte, wi bate cu nuiaua pe orice fiu pe care -l primewte.``

7

Suferiyi pedeapsa: Dumnezeu Se poartq cu voi ca wi cu niwte fii. Cqci care este fiul pe care nu -l pedepsewte tatql?

8

Dar dacq sknteyi scutiyi de pedeapsq, de care toyi au parte, sknteyi niwte feciori din curvie, iar nu fii.

9

Wi apoi, dacq pqrinyii nowtri trupewti ne-au pedepsit, wi tot le-am dat cinstea cuvenitq, nu trebuie oare cu atkt mai mult sq ne supunem Tatqlui duhurilor, wi sq trqim?

10

Cqci ei kn adevqr ne pedepseau pentru puyine zile, cum credeau ei cq e bine; dar Dumnezeu ne pedepsewte pentru binele nostru, ca sq ne facq pqrtawi sfinyeniei Lui.

11

Este adevqrat cq orice pedeapsq, deocamdatq pare o pricinq de kntristare, wi nu de bucurie; dar mai pe urmq aduce celor ce au trecut prin wcoala ei, roada dqtqtoare de pace a neprihqnirii.

12

Kntqriyi-vq dar mknile obosite wi genunchii slqbqnogiyi;

13

croiyi cqrqri drepte cu picioarele voastre, pentruca cel ce wchiopqteazq sq nu se abatq din cale, ci mai de grabq sq fie vindecat.

14

Urmqriyi pacea cu toyi wi sfinyirea, fqrq care nimeni nu va vedea pe Domnul.

15

Luayi seama bine ca nimeni sq nu se abatq dela harul lui Dumnezeu, pentruca nu cumva sq dea lqstari vreo rqdqcinq de amqrqciune, sq vq aducq turburare, wi mulyi sq fie kntinayi de ea.

16

Vegheayi sq nu fie kntre voi nimeni curvar sau lumesc ca Esau, care pentru o mkncare wi -a vkndut dreptul de kntki nqscut.

17

Wtiyi cq mai pe urmq, cknd a vrut sq capete binecuvkntarea n`a fost primit; pentrucq, mqcar cq o cerea cu lacrqmi, n`a putut s`o schimbe.

18

Voi nu v`ayi apropiat de un munte care se putea atinge wi care era cuprins de foc, nici de negurq, nici de kntunerec, nici de furtunq,

19

nici de sunetul de trkmbiyq, nici de glasul, care vorbea kn awa fel cq ceice l-au auzit, au cerut sq nu li se mai vorbeascq,

20

(pentrucq nu puteau suferi porunca aceasta: ,,Chiar un dobitoc dacq se va atinge de munte, sq fie ucis cu pietre, sau strqpuns cu sqgeata``.

21

Wi priveliwtea aceea era awa de knfricowqtoare knckt Moise a zis: ,,Sknt kngrozit wi tremur!``).

22

Ci v`ayi apropiat de muntele Sionului, de cetatea Dumnezeului celui viu, Ierusalimul ceresc, de zecile de mii, de adunarea kn sqrbqtoare a kngerilor,

23

de Biserica celor kntki nqscuyi, cari sknt scriwi kn ceruri, de Dumnezeu, Judecqtorul tuturor, de duhurile celor neprihqniyi, fqcuyi desqvkrwiyi,

24

de Isus, Mijlocitorul legqmkntului celui nou, wi de skngele stropirii, care vorbewte mai bine deckt skngele lui Abel.

25

Luayi seama ca nu cumva sq nu voiyi sq ascultayi pe Cel ce vq vorbewte! Cqci dacq n`au scqpat ceice n`au vrut sq asculte pe Cel ce vorbea pe pqmknt, cu atkt mai mult nu vom scqpa noi, dacq ne kntoarcem dela Cel ce vorbewte din ceruri,

26

al cqrui glas a clqtinat atunci pqmkntul, wi care acum a fqcut fqgqduinya aceasta: ,,Voi mai clqtina kncqodatq nu numai pqmkntul, ci wi cerul``.

27

Cuvintele acestea ,,kncq odatq`` aratq cq schimbarea lucrurilor clqtinate, adicq a lucrurilor fqcute, este fqcutq tocmai ca sq rqmknq lucrurile cari nu se clatinq.

28

Fiindcq am primit dar o kmpqrqyie, care nu se poate clqtina, sq ne arqtqm mulyqmitori, wi sq aducem astfel lui Dumnezeu o knchinare plqcutq, cu evlavie wi cu fricq;

29

fiindcq Dumnezeul nostru este ,,un foc mistuitor``.

Hebrews 13


Hebrews Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 12

Hebrews

Return to Index

Chapter 13

1

Stqruiyi kn dragostea frqyeascq.

2

Sq nu dayi uitqrii primirea de oaspeyi, cqci unii, prin ea au gqzduit, fqrq sq wtie, pe kngeri.

3

Aduceyi-vq aminte de cei ce sknt kn lanyuri, ca wi cum ayi fi wi voi legayi cu ei; de cei chinuiyi, ca unii cari wi voi sknteyi kn trup.

4

Cqsqtoria sq fie yinutq kn toatq cinstea, wi patul sq fie nespurcat, cqci Dumnezeu va judeca pe curvari wi pe preacurvari.

5

Sq nu fiyi iubitori de bani. Mulyqmiyi-vq cu ce aveyi, cqci El knsuw a zis: ,,Nicidecum n`am sq te las, cu nici un chip nu te voi pqrqsi.``

6

Awa cq putem zice plini de kncredere: ,,Domnul este ajutorul meu, nu mq voi teme: ce mi-ar putea face omul?``

7

Aduceyi-vq aminte de mai marii vowtri, cari v`au vestit Cuvkntul lui Dumnezue; uitayi-vq cu bqgare de seamq la sfkrwitul felului lor de vieyuire, wi urmayi-le credinya!

8

Isus Hristos este acelaw ieri wi azi wi kn veci!

9

Sq nu vq lqsayi amqgiyi de orice fel de knvqyqturi strqine; cqci este bine ca inima sq fie kntqritq prin har, nu prin mkncqri, cari n`au slujit la nimic celorce le-au pqzit. -

10

Noi avem un altar, din care n`au drept sq mqnknce ceice fac slujbq kn cort.

11

Kn adevqr, trupurile dobitoacelor, al cqror sknge este adus de marele preot kn Locul prea sfknt, pentru pqcat, ,,sknt arse de tot afarq din tabqrq.``

12

De aceea wi Isus, ca sq sfinyeascq norodul cu knsuw skngele Squ, a pqtimit dincolo de poartq.

13

Sq iewim dar afarq din tabqrq la El, wi sq suferim ocara Lui.

14

Cqci noi n`avem aici o cetate stqtqtoare, ci skntem kn cqutarea celei viitoare.

15

Prin El, sq aducem totdeauna lui Dumnezeu o jertfq de laudq, adicq, rodul buzelor cari mqrturisesc Numele Lui.

16

Wi sq nu dayi uitqrii binefacerea wi dqrnicia; cqci lui Dumnezeu jertfe ca acestea Ki plac.

17

Ascultayi de mai marii vowtri, wi fiyi-le supuwi, cqci ei privegheazq asupra sufletelor voastre, ca unii cari au sq dea socotealq de ele; pentruca sq poatq face lucrul acesta cu bucurie, nu suspinknd, cqci awa ceva nu v`ar fi de niciun folos.

18

Rugayi-vq pentru noi; cqci skntem kncredinyayi cq avem un cuget bun, dorind sq ne purtqm bine kn toate lucrurile.

19

Mai ales vq rog cu stqruinyq sq faceyi lucrul acesta, ca sq vq fiu knapoiat mai curknd.

20

Dumnezeul pqcii, care, prin skngele legqmkntului celui vecinic, a sculat din moryi pe Domnul nostru Isus, marele Pqstor al oilor,

21

sq vq facq desqvkrwiyi kn orice lucru bun, ca sq faceyi voia Lui, wi sq lucreze kn noi ce -I este plqcut, prin Isus Hristos. A Lui sq fie slava kn vecii vecilor! Amin.

22

Vq rog, frayilor, sq primiyi bine acest cuvknt de sfqtuire, cqci v`am scris pe scurt.

23

Sq wtiyi cq fratelui Timotei i s`a dat drumul. Dacq vine curknd, voi veni kmpreunq cu el sq vq vqd.

24

Spuneyi sqnqtate tuturor mai marilor vowtri wi tuturor sfinyilor. Cei din Italia vq trimet sqnqtate.

25

Harul sq fie cu voi cu toyi! Amin

James 1


James Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Hebrews 13

James

Return to Index

Chapter 1

1

Iacov, rob al lui Dumnezeu wi al Domnului Isus Hristos, cqtre cele douqsprezece seminyii cari sknt kmprqwtiate: sqnqtate!

2

Frayii mei, sq priviyi ca o mare bucurie cknd treceyi prin felurite kncercqri,

3

ca unii cari wtiyi cq kncercarea credinyei voastre lucreazq rqbdare.

4

Dar rqbdarea trebuie sq-wi facq desqvkrwit lucrarea, pentruca sq fiyi desqvkrwiyi, kntregi, wi sq nu duceyi lipsq de nimic.

5

Dacq vreunuia dintre voi ki lipsewte knyelepciunea, s`o cearq dela Dumnezeu, care dq tuturor cu mknq largq wi fqrq mustrare, wi ea ki va fi datq.

6

Dar s`o cearq cu credinyq, fqrq sq se kndoiascq deloc: pentrucq cine se kndoiewte, seamqnq cu valul mqrii, turburat wi kmpins de vknt kncoace wi kncolo.

7

Un astfel de om sq nu se awtepte sq primeascq ceva dela Domnul,

8

cqci este un om nehotqrkt wi nestatornic kn toate cqile sale.

9

Fratele dintr`o stare de jos sq se laude cu knqlyarea lui.

10

Bogatul, dimpotrivq, sq se laude cu smerirea lui: cqci va trece ca floarea ierbii.

11

Rqsare soarele cu cqldura lui arzqtoare, wi usucq iarba: floarea ei cade jos, wi frumuseyea knfqyiwqrii ei piere: awa se va vesteji bogatul kn umbletele lui.

12

Ferice de cel ce rabdq ispita. Cqci dupqce a fost gqsit bun, va primi cununa vieyii, pe care a fqgqduit -o Dumnezeu celor ce -L iubesc.

13

Nimeni, cknd este ispitit, sq nu zicq: ,,Sknt ispitit de Dumnezeu``. Cqci Dumnezeu nu poate fi ispitit ca sq facq rqu, wi El knsuw nu ispitewte pe nimeni.

14

Ci fiecare este ispitit, cknd este atras de pofta lui knsuw wi momit.

15

Apoi pofta, cknd a zqmislit, dq nawtere pqcatului; wi pqcatul odatq fqptuit, aduce moartea.

16

Nu vq knwelayi prea iubiyii mei frayi:

17

orice ni se dq bun wi orice dar desqvkrwit este de sus, pogorkndu-se dela Tatql luminilor, kn care nu este nici schimbare, nici umbrq de mutare.

18

El, de bunq voia Lui, ne -a nqscut prin Cuvkntul adevqrului, ca sq fim un fel de pkrgq a fqpturilor Lui.

19

Wtiyi bine lucrul acesta, prea iubiyii mei frayi! Orice om sq fie grabnic la ascultare, kncet la vorbire, zqbavnic la mknie;

20

cqci mknia omului nu lucreazq neprihqnirea lui Dumnezeu.

21

De aceea lepqdayi orice necurqyie wi orice revqrsare de rqutate wi primiyi cu blkndeyq Cuvkntul sqdit kn voi, care vq poate mkntui sufletele.

22

Fiyi kmplinitori ai Cuvkntului, nu numai ascultqtori, knwelkndu-vq singuri.

23

Cqci dacq ascultq cineva Cuvkntul, wi nu -l kmplinewte cu fapta, seamqnq cu un om, care kwi privewte faya fireascq kntr`o oglindq;

24

wi, dupqce s`a privit, pleacq wi uitq kndatq cum era.

25

Dar cine kwi va adknci privirile kn legea desqvkrwitq, care este legea slobozeniei, wi va stqrui kn ea, nu ca un ascultqtor uituc, ci ca un kmplinitor cu fapta, va fi fericit kn lucrarea lui.

26

Dacq crede cineva cq este religios, wi nu-wi knfrkneazq limba, ci kwi knwealq inima, religiunea unui astfel de om este zqdarnicq.

27

Religiunea curatq wi nekntinatq, knaintea lui Dumnezeu, Tatql nostru, este sq cercetqm pe orfani wi pe vqduve kn necazurile lor, wi sq ne pqzim nekntinayi de lume.

James 2


James Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

James 1

James

Return to Index

Chapter 2

1

Frayii mei, sq nu yineyi credinya Domnului nostru Isus Hristos, Domnul slavei, cqutknd la faya omului.

2

Cqci, de pildq, dacq intrq kn adunarea voastrq un om cu un inel de aur wi cu o hainq strqlucitoare, wi intrq wi un sqrac kmbrqcat prost;

3

wi voi puneyi ochii pe celce poartq haina strqlucitoare, wi -i ziceyi: ,,Tu wezi kn locul acesta bun!`` Wi apoi ziceyi sqracului: ,,Tu stai colo kn picioare!`` Sau: ,,Wezi jos la picioarele mele!``

4

Nu faceyi voi oare o deosebire kn voi knwivq, wi nu vq faceyi voi judecqtori cu gknduri rele?

5

Ascultayi, prea iubiyii mei frayi: n`a ales Dumnezeu pe cei ce sknt sqraci kn ochii lumii acesteia, ca sq -i facq bogayi kn credinyq wi mowtenitori ai Kmpqrqyiei, pe care a fqgqduit -o celor ce -L iubesc?

6

Wi voi knjosiyi pe cel sqrac! Oare nu bogayii vq asupresc wi vq tkrqsc knaintea judecqtoriilor?

7

Nu batjocoresc ei frumosul nume pe care -l purtayi?

8

Dacq kmpliniyi Legea kmpqrqteascq, potrivit Scripturii: ,,Sq iubewti pe aproapele tqu ca pe tine knsuyi``, bine faceyi.

9

Dar dacq aveyi kn vedere faya omului, faceyi un pqcat, wi sknteyi oskndiyi de Lege ca niwte cqlcqtori de lege.

10

Cqci, cine pqzewte toatq Legea, wi grewewte kntr`o singurq poruncq, se face vinovat de toate.

11

Cqci, Cel ce a zis: ,,Sq nu preacurvewti``, a zis wi: ,,Sq nu ucizi``. Acum, dacq nu preacurvewti, dar ucizi, te faci cqlcqtor al Legii.

12

Sq vorbiyi wi sq lucrayi ca niwte oameni cari au sq fie judecayi de o lege a slobozeniei:

13

cqci judecata este fqrq milq pentru celce n`a avut milq; dar mila biruiewte judecata.

14

Frayii mei, ce -i folosewte cuiva sq spunq cq are credinyq, dacq n`are fapte? Poate oare credinya aceasta sq -l mkntuiascq?

15

Dacq un frate sau o sorq sknt goi wi lipsiyi de hrana de toate zilele,

16

wi unul dintre voi le zice: ,,Duceyi-vq kn pace, kncqlziyi-vq wi sqturayi-vq!`` fqrq sq le dea cele trebuincioase trupului, la ce i-ar folosi?

17

Tot awa wi credinya: dacq n`are fapte, este moartq kn ea knsaw.

18

Dar va zice cineva: ,,Tu ai credinya, wi eu am faptele.`` ,,Aratq-mi credinya ta fqrq fapte, wi eu kyi voi arqta credinya mea din faptele mele.``

19

Tu crezi cq Dumnezeu este unul, wi bine faci; dar wi dracii cred... wi se knfioarq!

20

Vrei dar sq knyelegi, om nesocotit, cq credinya fqrq fapte este zqdarnicq?

21

Avraam, pqrintele nostru, n`a fost el socotit neprihqnit prin fapte, cknd a adus pe fiul squ Isaac jertfq pe altar?

22

Vezi cq credinya lucra kmpreunq cu faptele lui, wi, prin fapte, credinya a ajuns desqvkrwitq.

23

Astfel s`a kmplinit Scriptura care zice: ,,Avraam a crezut pe Dumnezeu, wi i s`a socotit ca neprihqnire``; wi el a fost numit ,,prietenul lui Dumnezeu.``

24

Vedeyi dar cq omul este socotit neprihqnit prin fapte, wi nu numai prin credinyq.

25

Tot awa, curva Rahav: n`a fost socotitq wi ea neprihqnitq prin fapte, cknd a gqzduit pe soli wi i -a scos afarq pe altq cale?

26

Dupq cum trupul fqrq duh este mort, tot awa wi credinya fqrq fapte este moartq.

James 3


James Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

James 2

James

Return to Index

Chapter 3

1

Frayii mei, sq nu fiyi mulyi knvqyqtori, cqci wtiyi cq vom primi o judecatq mai asprq.

2

Toyi grewim kn multe feluri. Dacq nu grewewte cineva kn vorbire, este un om desqvkrwit, wi poate sq-wi yinq kn frku tot trupul.

3

De pildq, dacq punem cailor frkul kn gurq, ca sq ne asculte, le ckrmuim tot trupul.

4

Iatq, wi corqbiile, ckt de mari sknt, wi, mqcar cq sknt mknate de vknturi iuyi, totuw sknt ckrmuite de o ckrmq foarte micq, dupq gustul ckrmaciului.

5

Tot awa wi limba, este un mic mqdular, wi se fqlewte cu lucruri mari. Iatq, un foc mic ce pqdure mare aprinde!

6

Limba este wi ea un foc, este o lume de nelegiuiri. Ea este aceea dintre mqdularele noastre, care kntineazq tot trupul wi aprinde roata vieyii, cknd este aprinsq de focul gheenei.

7

Toate soiurile de fiare, de pqsqri, de tkrktoare, de vieyuitoare de mare se kmblknzesc, wi au fost kmblknzite de neamul omenesc,

8

dar limba niciun om n`o poate kmblknzi. Ea este un rqu, care nu se poate knfrkna, este plinq de o otravq de moarte.

9

Cu ea binecuvkntqm pe Domnul, wi Tatql nostru, wi tot cu ea blestemqm pe oameni cari sknt fqcuyi dupq asemqnarea lui Dumnezeu.

10

Din aceeaw gurq iese wi binecuvkntarea wi blestemul! Nu trebuie sq fie awa, frayii mei!

11

Oare din aceeaw vknq a izvorului ykwnewte wi apq dulce wi apq amarq?

12

Frayii mei, poate oare un smochin sq facq mqsline, sau o viyq sq facq smochine? Nici apa sqratq nu poate da apq dulce.

13

Cine dintre voi este knyelept wi priceput? Sq-wi arate, prin purtarea lui bunq, faptele fqcute cu blkndeya knyelepciunii!

14

Dar dacq aveyi kn inima voastrq pizmq amarq wi un duh de ceartq, sq nu vq lqudayi wi sq nu minyiyi kmpotriva adevqrului.

15

Knyelepciunea aceasta nu vine de sus, ci este pqmknteascq, fireascq (Grecewte: sufleteascq.), drqceascq.

16

Cqci acolo unde este pizmq wi duh de ceartq, este tulburare wi tot felul de fapte rele.

17

Knyelepciunea care vine de sus, este, kntki, curatq, apoi pacinicq, blkndq, uwor de knduplecat, plinq de kndurare wi de roduri bune, fqrq pqrtinire, nefqyarnicq.

18

Wi roada neprihqnirii este sqmqnatq kn pace pentru cei ce fac pace.

James 4


James Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

James 3

James

Return to Index

Chapter 4

1

De unde vin luptele wi certurile kntre voi? Nu vin oare din poftele voastre, cari se luptq kn mqdularele voastre?

2

Voi poftiyi, wi nu aveyi; ucideyi, pizmuiyi, wi nu izbutiyi sq cqpqtayi; vq certayi, wi vq luptayi; wi nu aveyi, pentrucq nu cereyi.

3

Sau cereyi wi nu cqpqtayi, pentrucq cereyi rqu, cu gknd sq risipiyi kn plqcerile voastre.

4

Suflete prea curvare! Nu wtiyi cq prietenia lumii este vrqjmqwie cu Dumnezeu? Awa cq cine vrea sq fie prieten cu lumea se face vrqjmaw cu Dumnezeu.

5

Credeyi cq degeaba vorbewte Scriptura? Duhul, pe care L -a pus Dumnezeu sq locuiascq kn noi, ne vrea cu gelozie pentru Sine.

6

Dar, kn schimb, ne dq un har wi mai mare. De aceea zice Scriptura: ,,Dumnezeu stq kmpotriva celor mkndri, dar dq har celor smeriyi.``

7

Supuneyi-vq dar lui Dumnezeu. Kmpotriviyi-vq diavolului, wi el va fugi dela voi.

8

Apropiayi-vq de Dumnezeu, wi El Se va apropia de voi. Curqyiyi-vq mknile, pqcqtowilor; curqyiyi-vq inima, oameni cu inima kmpqryitq!

9

Simyiyi-vq ticqlowia; tknguiyi-vq wi plkngeyi! Rksul vostru sq se prefacq kn tknguire, wi bucuria voastrq kn kntristare:

10

Smeriyi-vq knaintea Domnului, wi El vq va knqlya.

11

Nu vq vorbiyi de rqu unii pe alyii, frayilor! Cine vorbewte de rqu pe un frate, sau judecq pe fratele squ, vorbewte de rqu Legea sau judecq Legea. Wi dacq judeci Legea, nu ewti kmplinitor al Legii, ci judecqtor.

12

Unul singur este dqtqtorul wi judecqtorul Legii: Acela care are putere sq mkntuiascq wi sq piardq. Dar tu cine ewti de judeci pe aproapele tqu?

13

Ascultayi, acum, voi cari ziceyi: ,,Astqzi sau mkne ne vom duce kn cutare cetate, vom sta acolo un an, vom face negustorie, wi vom ckwtiga!``

14

Wi nu wtiyi ce va aduce ziua de mkne! Cqci ce este viaya voastrq? Nu sknteyi deckt un abur, care se aratq puyintel, wi apoi piere. -

15

Voi, dimpotrivq, ar trebui sq ziceyi: ,,Dacq va vrea Domnul, vom trqi wi vom face cutare sau cutare lucru.``

16

Pe cknd acum vq fqliyi cu lqudqrowiile voastre! Orice laudq de felul acesta este rea.

17

Deci, cine wtie sq facq bine wi nu face, sqvkrwewte un pqcat!

James 5


James Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

James 4

James

Return to Index

Chapter 5

1

Ascultayi acum voi, bogayilor! Plkngeyi wi tknguiyi-vq, din pricina nenorocirilor, cari au sq vinq peste voi.

2

Bogqyiile voastre au putrezit, wi hainele voastre sknt roase de molii.

3

Aurul wi argintul vostru au ruginit; wi rugina lor va fi o dovadq kmpotriva voastrq: ca focul are sq vq mqnknce carnea! V`ayi strkns comori kn zilele din urmq!

4

Iatq cq plata lucrqtorilor, cari v`au secerat ckmpiile, wi pe care le-ayi oprit -o, prin knwelqciune, strigq! Wi strigqtele secerqtorilor au ajuns la urechile Domnului owtirilor.

5

Ayi trqit pe pqmknt kn plqceri wi kn desfqtqri. V`ayi sqturat inimile chiar kntr`o zi de mqcel.

6

Ayi oskndit, ayi omorkt pe cel neprihqnit, care nu vi se kmpotrivea!

7

Fiyi dar kndelung rqbdqtori, frayilor, pknq la venirea Domnului. Iatq cq plugarul awteaptq roada scumpq a pqmkntului, wi o awteaptq cu rqbdare, pknq primewte ploaie timpurie wi tkrzie.

8

Fiyi wi voi kndelung rqbdqtori, kntqriyi-vq inimile, cqci venirea Domnului este aproape.

9

Nu vq plkngeyi unii kmpotriva altora, frayilor, ca sq nu fiyi judecayi: iatq cq Judecqtorul este chiar la uwq.

10

Frayii mei, luayi ca pildq de suferinyq wi de rqbdare pe proorocii, cari au vorbit kn Numele Domnului.

11

Iatq, noi numim fericiyi pe cei ce au rqbdat. Ayi auzit vorbindu-se despre rqbdarea lui Iov, wi ayi vqzut ce sfkrwit i -a dat Domnul, wi cum Domnul este plin de milq wi de kndurare.

12

Mai pe sus de toate, frayii mei, sq nu vq jurayi nici pe cer, nici pe pqmknt, nici cu vreun altfel de jurqmknt. Ci ,,da`` al vostru sq fie ,,da``; wi ,,nu`` sq fie ,,nu``, ca sq nu cqdeyi supt judecatq.

13

Este vreunul printre voi kn suferinyq? Sq se roage! Este vreunul cu inimq bunq? Sq cknte ckntqri de laudq!

14

Este vreunul printre voi bolnav? Sq cheme pe presbiterii (Sau: bqtrkni.). Bisericii; wi sq se roage pentru el, dupq ce -l vor unge cu untdelemn kn Numele Domnului.

15

Rugqciunea fqcutq cu credinyq va mkntui pe cel bolnav, wi Domnul kl va knsqnqtowa; wi dacq a fqcut pqcate, ki vor fi iertate.

16

Mqrturisiyi-vq unii altora pqcatele, wi rugayi-vq unii pentru alyii, ca sq fiyi vindecayi. Mare putere are rugqciunea fierbinte a celui neprihqnit.

17

Ilie era un om supus acelorawi slqbiciuni ca wi noi; wi s`a rugat cu stqruinyq sq nu ploaie, wi n`a plouat deloc kn yarq trei ani wi wase luni.

18

Apoi s`a rugat din nou, wi cerul a dat ploaie, wi pqmkntul wi -a dat rodul.

19

Frayilor, dacq s`a rqtqcit vreunul dintre voi dela adevqr, wi -l kntoarce un altul,

20

sq wtiyi cq cine kntoarce pe un pqcqtos dela rqtqcirea cqii lui, va mkntui un suflet dela moarte, wi va acoperi o sumedenie de pqcate

1st Peter 1


1st Peter Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

James 5

1 Peter

Return to Index

Chapter 1

1

Petru, apostol al lui Isus Hristos, cqtre alewii cari trqiesc ca strqini, kmprqwtiayi prin Pont, Galatia, Capadocia, Asia wi Bitinia,

2

dupq wtiinya mai dinainte a lui Dumnezeu Tatql, prin sfinyirea lucratq de Duhul, spre ascultarea wi stropirea cu skngele lui Isus Hristos: Harul wi pacea sq vq fie knmulyite!

3

Binecuvkntat sq fie Dumnezeu, Tatql Domnului nostru Isus Hristos, care, dupq kndurarea Sa cea mare, ne -a nqscut din nou prin knvierea lui Isus Hristos din moryi, la o nqdejde vie,

4

wi la o mowtenire nestricqcioasq, wi nekntinatq, wi care nu se poate vewteji, pqstratq kn ceruri pentru voi.

5

Voi sknteyi pqziyi de puterea lui Dumnezeu, prin credinyq, pentru mkntuirea gata sq fie descoperitq kn vremurile de apoi!

6

Kn ea voi vq bucurayi mult, mqcar cq acum, dacq trebuie, sknteyi kntristayi pentru puyinq vreme, prin felurite kncercqri,

7

pentruca kncercarea credinyei voastre, cu mult mai scumpq deckt aurul care piere wi care totuw este cercat prin foc, sq aibq ca urmare lauda, slava wi cinstea, la arqtarea lui Isus Hristos,

8

pe care voi Kl iubiyi fqrq sq -L fi vqzut, credeyi kn El, fqrq sq -L vedeyi, wi vq bucurayi cu o bucurie negrqitq wi strqlucitq,

9

pentrucq veyi dobkndi, ca sfkrwit al credinyei voastre, mkntuirea sufletelor voastre.

10

Proorocii, cari au proorocit despre harul care vq era pqstrat vouq, au fqcut din mkntuirea aceasta yinta cercetqrilor wi cqutqrii lor stqruitoare.

11

Ei cercetau sq vadq ce vreme wi ce kmprejurqri avea kn vedere Duhul lui Hristos, care era kn ei, cknd vestea mai dinainte patimile lui Hristos wi slava de care aveau sq fie urmate.

12

Lor le -a fost descoperit cq nu pentru ei knwiwi, ci pentru voi spuneau ei aceste lucruri, pe cari vi le-au vestit acum cei ce v`au propovqduit Evanghelia, prin Duhul Sfknt trimes din cer wi kn cari chiar kngerii doresc sq priveascq.

13

De aceea, kncingeyi-vq coapsele minyii voastre, fiyi treji, wi puneyi-vq toatq nqdejdea kn harul, care vq va fi adus, la arqtarea lui Isus Hristos.

14

Ca niwte copii ascultqtori, nu vq lqsayi tkrkyi kn poftele, pe cari le aveayi altqdatq, cknd erayi kn newtiinyq

2nd Peter 1


2nd Peter Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st Peter 1

2 Peter

Return to Index

Chapter 1

1

Simon (Sau: Simeon.) Petru, rob wi apostol al lui Isus Hristos, cqtre ceice au cqpqtat o credinyq de acelaw prey cu a noastrq, prin dreptatea Dumnezeului wi Mkntuitorului nostru Isus Hristos:

2

Harul wi pacea sq vq fie knmulyite prin cunoawterea lui Dumnezeu wi a Domnului nostru Isus Hristos!

3

Dumnezeiasca Lui putere ne -a dqruit tot ce privewte viaya wi evlavia, prin cunoawterea Celuice ne -a chemat prin slava wi puterea Lui,

4

prin cari El ne -a dat fqgqduinyele Lui nespus de mari wi scumpe, ca prin ele sq vq faceyi pqrtawi firii dumnezeiewti, dupq ce ayi fugit de stricqciunea, care este kn lume prin pofte.

5

De aceea, dayi-vq wi voi toate silinyele ca sq uniyi cu credinya voastrq fapta; cu fapta, cunowtinya;

6

cu cunowtinya, knfrknarea; cu knfrknarea, rqbdarea; cu rqbdarea, evlavia;

7

cu evlavia, dragostea de frayi; cu dragostea de frayi, iubirea de oameni.

8

Cqci, dacq aveyi din belwug aceste lucruri kn voi, ele nu vq vor lqsa sq fiyi nici lenewi, nici neroditori kn ce privewte deplina cunowtinyq a Domnului nostru Isus Hristos.

9

Dar cine nu are aceste lucruri, este orb, umblq cu ochii knchiwi, wi a uitat cq a fost curqyit de vechile lui pqcate.

10

De aceea, frayilor, cqutayi cu atkt mai mult sq vq kntqriyi chemarea wi alegerea voastrq; cqci, dacq faceyi lucrul acesta, nu veyi aluneca niciodatq.

11

Kn adevqr, kn chipul acesta vi se va da din belwug intrare kn Kmpqrqyia vecinicq a Domnului wi Mkntuitorului nostru Isus Hristos.

12

De aceea voi fi gata sq vq aduc totdeauna aminte de lucrurile acestea, mqcar cq le wtiyi, wi sknteyi tari kn adevqrul pe care -l aveyi.

13

Dar socotesc cq este drept, ckt voi mai fi kn cortul acesta, sq vq yin treji aduckndu-vq aminte;

14

cqci wtiu cq desbrqcarea de cortul meu va veni deodatq, dupq cum mi -a arqtat Domnul nostru Isus Hristos.

15

Kmi voi da osteneala dar, ca, wi dupq moartea mea, sq vq puteyi aduce totdeauna aminte de aceste lucruri.

16

Kn adevqr, v`am fqcut cunoscut puterea wi venirea Domnului nostru Isus Hristos, nu kntemeindu-ne pe niwte basme mewtewugit alcqtuite, ci ca unii cari am vqzut noi knwine cu ochii nowtri mqrirea Lui.

17

Cqci El a primit dela Dumnezeu Tatql cinste wi slavq, atunci cknd, din slava minunatq, s`a auzit deasupra Lui un glas, care zicea: ,,Acesta este Fiul Meu prea iubit, kn care Kmi gqsesc plqcerea.``

18

Wi noi knwine am auzit acest glas venind din cer, cknd eram cu El pe muntele cel sfknt.

19

Wi avem cuvkntul proorociei fqcut wi mai tare; la care bine faceyi cq luayi aminte, ca la o luminq care strqlucewte kntr`un loc kntunecos, pknq se va crqpa de ziuq wi va rqsqri luceafqrul de dimineayq kn inimile voastre.

20

Fiindcq mai kntki de toate, sq wtiyi cq nicio proorocie din Scripturq nu se tklcuiewte singurq.

21

Cqci nici o proorocie n`a fost adusq prin voia omului; ci oamenii au vorbit dela Dumnezeu, mknayi de Duhul Sfknt.

2nd Peter 2


2nd Peter Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Peter 1

2 Peter

Return to Index

Chapter 2

1

Kn norod s`au ridicat wi prooroci mincinowi, cum wi kntre voi vor fi knvqyqtori mincinowi, cari vor strecura pe furiw erezii nimicitoare, se vor lepqda de Stqpknul, care i -a rqscumpqrat, wi vor face sq cadq asupra lor o pierzare nqpraznicq.

2

Mulyi ki vor urma kn destrqbqlqrile lor. Wi, din pricina lor, calea adevqrului va fi vorbitq de rqu.

3

Kn lqcomia lor vor cquta ca, prin cuvkntqri knwelqtoare, sq aibq un ckwtig dela voi. Dar osknda ki pawte de multq vreme, wi pierzarea lor nu dormiteazq.

4

Cqci dacq n`a cruyat Dumnezeu pe kngerii cari au pqcqtuit, ci i -a aruncat kn Adknc, unde stau knconjurayi de kntunerec, legayi cu lanyuri wi pqstrayi pentru judecatq;

5

dacq n`a cruyat El lumea veche, ci a scqpat pe Noe, acest propovqduitor al neprihqnirii, kmpreunq cu alyi wapte inwi, cknd a trimes potopul peste o lume de nelegiuiyi;

6

dacq a oskndit El la peire wi a prefqcut kn cenuwq cetqyile Sodoma wi Gomora, ca sq slujeascq de pildq celor ce vor trqi kn nelegiuire,

7

wi dacq a scqpat pe neprihqnitul Lot, care era foarte kntristat de viaya destrqbqlatq a acestor stricayi;

8

(cqci neprihqnitul acesta, care locuia kn mijlocul lor, kwi chinuia kn toate zilele sufletul lui neprihqnit, din pricina celor ce vedea wi auzea din faptele lor nelegiuite;) -

9

knsemneazq cq Domnul wtie sq izbqveascq din kncercare pe oamenii cucernici, wi sq pqstreze pe cei nelegiuiyi, ca sq fie pedepsiyi kn ziua judecqyii:

10

mai ales pe ceice, kn pofta lor necuratq, umblq poftind trupul altuia, wi dispreyuiesc stqpknirea.

11

pe cknd kngerii, cari sknt mai mari kn tqrie wi putere, nu aduc knaintea Domnului nicio judecatq batjocoritoare kmpotriva lor.

12

Dar acewtia, ca niwte dobitoace fqrq minte, din fire sortite sq fie prinse wi nimicite, batjocorind ce nu cunosc, vor pieri kn knsqw stricqciunea lor,

13

wi kwi vor lua astfel plata cuvenitq pentru nelegiuirea lor. Fericirea lor este sq trqiascq kn plqceri ziua nameaza mare. Ca niwte kntinayi wi spurcayi, se pun pe chefuit la mesele lor de dragoste, cknd ospqteazq kmpreunq cu voi.

14

Le scapqrq ochii de preacurvie, wi nu se saturq de pqcqtuit. Momesc sufletele nestatornice, au inima deprinsq la lqcomie, sknt niwte blestemayi!

15

Dupq ce au pqrqsit calea cea dreaptq, au rqtqcit, wi au urmat calea lui Balaam, fiul lui Bosor, care a iubit plata fqrqdelegii.

16

Dar a fost mustrat aspru pentru cqlcarea lui de lege: o mqgqriyq necuvkntqtoare, care a knceput sq vorbeascq cu glas omenesc, a pus frku nebuniei proorocului.

17

Oamenii acewtia sknt niwte fkntkni fqrq apq, niwte nori, alungayi de furtunq: lor le este pqstratq negura kntunerecului.

18

Ei vorbesc cu trufie lucruri de nimic, momesc, cu poftele cqrnii wi cu desfrknqri, pe cei ce de abia au scqpat de cei ce trqiesc kn rqtqcire.

19

Le fqgqduiesc slobozenia, kn timp ce ei knwiwi sknt robi ai stricqciunii. Cqci fiecare este robul lucrului de care este biruit.

20

Kn adevqr, dacq, dupqce au scqpat de kntinqciunile lumii, prin cunoawterea Domnului wi Mkntuitorului nostru Isus Hristos, se kncurcq iarqw wi sknt biruiyi de ele, starea lor de pe urmq se face mai rea deckt cea dintki.

21

Ar fi fost mai bine pentru ei sq nu fi cunoscut calea neprihqnirii, deckt, dupqce au cunoscut -o, sq se kntoarcq dela porunca sfkntq, care le fusese datq.

22

Cu ei s`a kntkmplat ce spune zicala adevqratq: ,,Cknele s`a kntors la ce vqrsase``, wi ,,scroafa spqlatq s`a kntors sq se tqvqleascq iarqw kn mocirlq.``

2nd Peter 3


2nd Peter Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Peter 2

2 Peter

Return to Index

Chapter 3

1

Prea iubiyilor, aceasta este a doua epistolq, pe care v`o scriu. Kn amkndouq, caut sq vq trezesc mintea sqnqtoasq, prin knwtiinyqri,

2

ca sq vq fac sq vq aduceyi aminte de lucrurile vestite mai dinainte de sfinyii prooroci, wi de porunca Domnului wi Mkntuitorului nostru, datq prin apostolii vowtri.

3

Knainte de toate, sq wtiyi cq kn zilele din urmq vor veni batjocoritori plini de batjocuri, cari vor trqi dupq poftele lor,

4

wi vor zice: ,,Unde este fqgqduinya venirii Lui? Cqci de cknd au adormit pqrinyii nowtri, toate rqmkn awa cum erau dela knceputul zidirii!``

5

Cqci knadins se fac cq nu wtiu cq odinioarq erau ceruri wi un pqmknt scos prin Cuvkntul lui Dumnezeu din apq wi cu ajutorul apei,

6

wi cq lumea de atunci a perit tot prin ele, knecatq de apq.

7

Iar cerurile wi pqmkntul de acum sknt pqzite wi pqstrate, prin acelaw Cuvknt, pentru focul din ziua de judecatq wi de peire a oamenilor nelegiuiyi.

8

Dar, prea iubiyilor, sq nu uitayi un lucru: cq, pentru Domnul, o zi este ca o mie de ani, wi o mie de ani sknt ca o zi.

9

Domnul nu kntkrzie kn kmplinirea fqgqduinyei Lui, cum cred unii; ci are o kndelungq rqbdare pentru voi, wi dorewte ca nici unul sq nu piarq, ci toyi sq vinq la pocqinyq.

10

Ziua Domnului knsq va veni ca un hoy. Kn ziua aceea, cerurile vor trece cu troznet, trupurile cerewti se vor topi de mare cqldurq, wi pqmkntul, cu tot ce este pe el, va arde.

11

Deci, fiindcq toate aceste lucruri au sq se strice, ce fel de oameni ar trebui sq fiyi voi, printr`o purtare sfkntq wi evlavioasq,

12

awteptknd wi grqbind venirea zilei lui Dumnezeu, kn care cerurile aprinse vor pieri, wi trupurile cerewti se vor topi de cqldura focului?

13

Dar noi, dupq fqgqduinya Lui, awteptqm ceruri noi wi un pqmknt nou, kn care va locui neprihqnirea.

14

De aceea, prea iubiyilor, fiindcq awteptayi aceste lucruri, siliyi-vq sq fiyi gqsiyi knaintea Lui fqrq prihanq, fqrq vinq, wi kn pace.

15

Sq credeyi cq kndelunga rqbdare a Domnului nostru este mkntuire, cum v`a scris wi prea iubitul nostru frate Pavel, dupq knyelepciunea datq lui,

16

ca wi kn toate epistolele lui, cknd vorbewte despre lucrurile acestea. Kn ele sknt unele lucruri grele de knyeles, pe cari cei newtiutori wi nestatornici le rqstklmqcesc ca wi pe celelalte Scripturi, spre pierzarea lor.

17

Voi deci, prea iubiyilor, wtiind mai dinainte aceste lucuri, pqziyi-vq ca nu cumva sq vq lqsayi tkrkyi de rqtqcirea acestor nelegiuiyi, wi sq vq pierdeyi tqria;

18

ci crewteyi kn harul wi kn cunowtinya Domnului wi Mkntuitorului nostru Isus Hristos. A Lui sq fie slava, acum wi kn ziua veciniciei. Amin

1st John 1


1st John Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd Peter 3

1 John

Return to Index

Chapter 1

1

Ce era dela knceput, ce am auzit, ce am vqzut cu ochii nowtri, ce am privit wi ce am pipqit cu mknile noastre, cu privire la Cuvkntul vieyii, -

2

pentrucq viaya a fost arqtatq, wi noi am vqzut -o, wi mqrturisim despre ea, wi vq vestim viaya vecinicq, viayq care era la Tatql, wi care ne -a fost arqtatq; -

3

deci, ce am vqzut wi am auzit, aceea vq vestim wi vouq, ca wi voi sq aveyi pqrtqwie cu noi. Wi pqrtqwia noastrq este cu Tatql wi cu Fiul Squ, Isus Hristos.

4

Wi vq scriem aceste lucruri pentru ca bucuria voastrq sq fie deplinq.

5

Vestea, pe care am auzit -o dela El wi pe care v`o propovqduim, este cq Dumnezeu e luminq, wi kn El nu este kntunerec.

6

Dacq zicem cq avem pqrtqwie cu El, wi umblqm kn kntunerec, minyim, wi nu trqim adevqrul.

7

Dar dacq umblqm kn luminq, dupq cum El knsuw este kn luminq, avem pqrtqwie unii cu alyii; wi skngele lui Isus Hristos, Fiul Lui, ne curqyewte de orice pqcat.

8

Dacq zicem cq n`avem pqcat, ne knwelqm singuri, wi adevqrul nu este kn noi.

9

Dacq ne mqrturisim pqcatele, El este credincios wi drept, ca sq ne ierte pqcatele wi sq ne curqyeascq de orice nelegiuire.

10

Dacq zicem cq n`am pqcqtuit, Kl facem mincinos, wi Cuvkntul Lui nu este kn noi.

1st John 2


1st John Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st John 1

1 John

Return to Index

Chapter 2

1

Copilawilor, vq scriu aceste lucruri, ca sq nu pqcqtuiyi. Dar dacq cineva a pqcqtuit, avem la Tatql un Mijlocitor (Sau Advocat. Grecewte: Paraclet, adicq apqrqtor, ajutor.), pe Isus Hristos, Cel neprihqnit.

2

El este jertfa de ispqwire pentru pqcatele noastre; wi nu numai pentru ale noastre, ci pentru ale kntregei lumi.

3

Wi prin aceasta wtim cq Kl cunoawtem, dacq pqzim poruncile Lui.

4

Cine zice: ,,Kl cunosc``, wi nu pqzewte poruncile Lui, este un mincinos, wi adevqrul nu este kn el.

5

Dar cine pqzewte Cuvkntul Lui, kn el dragostea lui Dumnezeu a ajuns desqvkrwitq; prin aceasta wtim cq skntem kn El.

6

Cine zice cq rqmkne kn El, trebuie sq trqiascq wi el cum a trqit Isus.

7

Prea iubiyilor nu vq scriu o poruncq nouq, ci o poruncq veche, pe care ayi avut -o dela knceput. Porunca aceasta veche este Cuvkntul, pe care l-ayi auzit.

8

Totuw vq scriu o poruncq nouq, lucru care este adevqrat atkt cu privire la El, ckt wi cu privire la voi; cqci kntunerecul se kmprqwtie, wi lumina adevqratq wi rqsare chiar.

9

Cine zice cq este kn luminq, wi urqwte pe fratele squ, este kncq kn kntunerec pknq acum.

10

Cine iubewte pe fratele squ, rqmkne kn luminq, wi kn el nu este niciun prilej de poticnire.

11

Dar cine urqwte pe fratele squ, este kn kntunerec, umblq kn kntunerec, wi nu wtie kncotro merge, pentrucq kntunerecul i -a orbit ochii.

12

Vq scriu, copilawilor, fiindcq pqcatele vq sknt iertate pentru Numele Lui.

13

Vq scriu, pqrinyilor, fiindcq ayi cunoscut pe Cel ce este dela knceput. Vq scriu, tinerilor, fiindcq ayi biruit pe cel rqu. V`am scris, copilawilor, fiindcq ayi cunoscut pe Tatql.

14

V`am scris, pqrinyilor, fiindcq ayi cunoscut pe Cel ce este dela knceput. V`am scris, tinerilor, fiindcq sknteyi tari, wi Cuvkntul lui Dumnezeu rqmkne kn voi, wi ayi biruit pe cel rqu.

15

Nu iubiyi lumea, nici lucrurile din lume. Dacq iubewte cineva lumea, dragostea Tatqlui nu este kn El.

16

Cqci tot ce este kn lume: pofta firii pqmkntewti, pofta ochilor wi lqudqrowia vieyii, nu este dela Tatql, ci din lume.

17

Wi lumea wi pofta ei trece; dar cine face voia lui Dumnezeu, rqmkne kn veac.

18

Copilawilor, este ceasul cel de pe urmq. Wi, dupq cum ayi auzit cq are sq vinq anticrist, sq wtiyi cq acum s`au ridicat mulyi anticriwti: prin aceasta cunoawtem cq este ceasul de pe urmq.

19

Ei au iewit din mijlocul nostru, dar nu erau dintre ai nowtri. Cqci dacq ar fi fost dintre ai nowtri, ar fi rqmas cu noi; ci au iewit, ca sq se arate cq nu toyi sknt dintre ai nowtri.

20

Dar voi ayi primit ungerea din partea Celui sfknt, wi wtiyi orice lucru.

21

V`am scris nu cq n`ayi cunoawte adevqrul, ci pentrucq kl cunoawteyi, wi wtiyi cq nicio minciunq nu vine din adevqr.

22

Cine este mincinosul, dacq nu cel ce tqgqduiewte cq Isus este Hristosul? Acela este Anticristul, care tqgqduiewte pe Tatql wi pe Fiul.

23

Oricine tqgqduiewte pe Fiul, n`are pe Tatql. Oricine mqrturisewte pe Fiul, are wi pe Tatql.

24

Ce ayi auzit dela knceput, aceea sq rqmknq kn voi. Dacq rqmkne kn voi ce ayi auzit dela knceput, wi voi veyi rqmknea kn Fiul wi kn Tatql.

25

Wi fqgqduinya, pe care ne -a fqcut -o El, este aceasta: viaya vecinicq.

26

V`am scris aceste lucruri kn vederea celor ce cautq sq vq rqtqceascq.

27

Ckt despre voi, ungerea, pe care ayi primit -o dela El, rqmkne kn voi, wi n`aveyi trebuinyq sq vq knveye cineva; ci, dupq cum ungerea Lui vq knvayq despre toate lucrurile wi este adevqratq, wi nu este o minciunq, rqmkneyi kn El, dupq cum v`a knvqyat ea.

28

Wi acum, copilawilor, rqmkneyi kn El, pentruca atunci cknd Se va arqta El, sq avem kndrqsnealq, wi, la venirea Lui, sq nu rqmknem de ruwine wi depqrtayi de El.

29

Dacq wtiyi cq El este neprihqnit, sq wtiyi wi cq oricine trqiewte kn neprihqnire este nqscut din El.

1st John 3


1st John Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st John 2

1 John

Return to Index

Chapter 3

1

Vedeyi ce dragoste ne -a arqtat Tatql, sq ne numim copii ai lui Dumnezeu! Wi skntem. Lumea nu ne cunoawte, pentrucq nu L -a cunoscut nici pe El.

2

Prea iubiyilor, acum skntem copii ai lui Dumnezeu. Wi ce vom fi, nu s`a arqtat kncq. Dar wtim cq atunci cknd Se va arqta El, vom fi ca El; pentrucq Kl vom vedea awa cum este.

3

Oricine are nqdejdea aceasta kn El, se curqyewte, dupq cum El este curat.

4

Oricine face pqcat, face wi fqrqdelege; wi pqcatul este fqrqdelege.

5

Wi wtiyi cq El S`a arqtat ca sq ia pqcatele; wi kn El nu este pqcat.

6

Oricine rqmkne kn El, nu pqcqtuiewte; oricine pqcqtuiewte, nu L -a vqzut, nici nu L -a cunoscut.

7

Copilawilor, nimeni sq nu vq knwele! Cine trqiewte kn neprihqnire, este neprihqnit, cum El knsuw este neprihqnit.

8

Cine pqcqtuiewte, este dela diavolul, cqci diavolul pqcqtuiewte dela knceput. Fiul lui Dumnezeu S`a arqtat ca sq nimiceascq lucrqrile diavolului.

9

Oricine este nqscut din Dumnezeu, nu pqcqtuiewte, pentrucq sqmknya Lui rqmkne kn el; wi nu poate pqcqtui, fiindcq este nqscut din Dumnezeu.

10

Prin aceasta se cunosc copiii lui Dumnezeu wi copiii diavolului. Oricine nu trqiewte kn neprihqnire, nu este dela Dumnezeu; nici cine nu iubewte pe fratele squ.

11

Cqci vestirea, pe care ayi auzit -o dela knceput, este aceasta: sq ne iubim unii pe alyii;

12

nu cum a fost Cain, care era dela cel rqu, wi a ucis pe fratele squ. Wi pentruce l -a ucis? Pentrucq faptele lui erau rele, iar ale fratelui squ erau neprihqnite.

13

Nu vq mirayi, frayilor, dacq vq urqwte lumea.

14

Noi wtim cq am trecut din moarte la viayq, pentrucq iubim pe frayi. Cine nu iubewte pe fratele squ, rqmkne kn moarte.

15

Oricine urqwte pe fratele squ, este un ucigaw; wi wtiyi cq niciun ucigaw n`are viaya vecinicq rqmknknd kn el.

16

Noi am cunoscut dragostea Lui prin aceea cq El Wi -a dat viaya pentru noi; wi noi deci trebuie sq ne dqm viaya pentru frayi.

17

Dar cine are bogqyiile lumii acesteia, wi vede pe fratele squ kn nevoie, wi kwi knchide inima fayq de el, cum rqmkne kn el dragostea de Dumnezeu?

18

Copilawilor, sq nu iubim cu vorba, nici cu limba, ci cu fapta wi cu adevqrul.

19

Prin aceasta vom cunoawte cq skntem din adevqr, wi ne vom liniwti inimile knaintea Lui,

20

ori kn ce ne oskndewte inima noastrq; cqci Dumnezeu este mai mare deckt inima noastrq, wi cunoawte toate lucrurile.

21

Prea iubiyilor, dacq nu ne oskndewte inima noastrq, avem kndrqznealq la Dumnezeu.

22

Wi orice vom cere, vom cqpqta dela El, fiindcq pqzim poruncile Lui, wi facem ce este plqcut knaintea Lui.

23

Wi porunca Lui este sq credem kn Numele Fiului Squ Isus Hristos, wi sq ne iubim unii pe alyii, cum ne -a poruncit El.

24

Cine pqzewte poruncile Lui, rqmkne kn El, wi El kn el. Wi cunoawtem cq El rqmkne kn noi prin Duhul, pe care ni L -a dat.

1st John 4


1st John Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st John 3

1 John

Return to Index

Chapter 4

1

Prea iubiyilor, sq nu dayi crezare oricqrui duh; ci sq cercetayi duhurile, dacq sknt dela Dumnezeu; cqci kn lume au iewit mulyi prooroci mincinowi.

2

Duhul lui Dumnezeu sq -L cunoawteyi dupq aceasta: Orice duh, care mqrturisewte cq Isus Hristos a venit kn trup, este de la Dumnezeu;

3

wi orice duh, care nu mqrturisewte pe Isus, nu este dela Dumnezeu, ci este duhul lui Antihrist, de a cqrui venire ayi auzit. El chiar este kn lume acum.

4

Voi, copilawilor, sknteyi din Dumnezeu; wi i-ayi biruit, pentrucq Cel ce este kn voi, este mai mare deckt cel ce este kn lume.

5

Ei sknt din lume; deaceea vorbesc ca din lume, wi lumea ki ascultq.

6

Noi knsq skntem din Dumnezeu; cine cunoawte pe Dumnezeu, ne ascultq; cine nu este din Dumnezeu, nu ne ascultq. Prin aceasta cunoawtem duhul adevqrului wi duhul rqtqcirii.

7

Prea iubiyilor, sq ne iubim unii pe alyii; cqci dragostea este dela Dumnezeu. Wi oricine iubewte, este nqscut din Dumnezeu, wi cunoawte pe Dumnezeu.

8

Cine nu iubewte, n`a cunoscut pe Dumnezeu; pentrucq Dumnezeu este dragoste.

9

Dragostea lui Dumnezeu fayq de noi s`a arqtat prin faptul cq Dumnezeu a trimes kn lume pe singurul Squ Fiu, ca noi sq trqim prin El.

10

Wi dragostea stq nu kn faptul cq noi am iubit pe Dumnezeu, ci kn faptul cq El ne -a iubit pe noi, wi a trimes pe Fiul Squ ca jertfq de ispqwire pentru pqcatele noastre.

11

Prea iubiyilor, dacq astfel ne -a iubit Dumnezeu pe noi, trebuie sq ne iubim wi noi unii pe alyii.

12

Nimeni n`a vqzut vreodatq pe Dumnezeu; dacq ne iubim unii pe alyii, Dumnezeu rqmkne kn noi, wi dragostea Lui a ajuns desqvkrwitq kn noi.

13

Cunoawtem cq rqmknem kn El wi cq El rqmkne kn noi prin faptul cq ne -a dat din Duhul Squ.

14

Wi noi am vqzut wi mqrturisim cq Tatql a trimes pe Fiul ca sq fie Mkntuitorul lumii.

15

Cine va mqrturisi cq Isus este Fiul lui Dumnezeu, Dumnezeu rqmkne kn el, wi el kn Dumnezeu.

16

Wi noi am cunoscut wi am crezut dragostea pe care o are Dumnezeu fayq de noi. Dumnezeu este dragoste; wi cine rqmkne kn dragoste, rqmkne kn Dumnezeu, wi Dumnezeu rqmkne kn el.

17

Cum este El, awa skntem wi noi kn lumea aceasta: astfel se face cq dragostea este desqvkrwitq kn noi, pentru ca sq avem deplinq kncredere kn ziua judecqyii.

18

Kn dragoste nu este fricq; ci dragostea desqvkrwitq izgonewte frica; pentrucq frica are cu ea pedeapsa; wi cine se teme, n`a ajuns desqvkrwit kn dragoste.

19

Noi Kl iubim pentrucq El ne -a iubit kntki.

20

Dacq zice cineva: ,,Eu iubesc pe Dumnezeu``, wi urqwte pe fratele squ, este un mincinos; cqci cine nu iubewte pe fratele squ, pe care -l vede, cum poate sq iubeascq pe Dumnezeu, pe care nu -L vede?

21

Wi aceasta este porunca, pe care o avem dela El: cine iubewte pe Dumnezeu, iubewte wi pe fratele squ.

1st John 5


1st John Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st John 4

1 John

Return to Index

Chapter 5

1

Oricine crede cq Isus este Hristosul, este nqscut din Dumnezeu; wi oricine iubewte pe Celce L -a nqscut, iubewte wi pe cel nqscut din El.

2

Cunoawtem cq iubim pe copiii lui Dumnezeu prin aceea cq iubim pe Dumnezeu wi pqzim poruncile Lui.

3

Cqci dragostea de Dumnezeu stq kn pqzirea poruncilor Lui. Wi poruncile Lui nu sknt grele;

4

pentrucq oricine este nqscut din Dumnezeu, biruiewte lumea; wi ceeace ckwtigq biruinyq asupra lumii, este credinya noastrq.

5

Cine este celce a biruit lumea, dacq nu celce crede cq Isus este Fiul lui Dumnezeu?

6

El, Isus Hristos, este Celce a venit cu apq wi cu sknge; nu numai cu apq, ci cu apq wi cu sknge; wi Duhul este Celce mqrturisewte despre lucrul acesta, fiindcq Duhul este adevqrul.

7

(Cqci trei sknt cari mqrturisesc kn cer: Tatql, Cuvkntul wi Duhul Sfknt, wi acewti trei una sknt.)

8

Wi trei sknt cari mqrturisesc (pe pqmknt): Duhul, apa wi skngele, wi acewti trei sknt una kn mqrturisirea lor.

9

Dacq primim mqrturisirea oamenilor, mqrturisirea lui Dumnezeu este mai mare; wi mqrturisirea lui Dumnezeu este mqrturisirea, pe care a fqcut -o El despre Fiul Squ.

10

Cine crede kn Fiul lui Dumnezeu, are mqrturisirea aceasta kn el; cine nu crede pe Dumnezeu, Kl face mincinos, fiindcq nu crede mqrturisirea, pe care a fqcut -o Dumnezeu despre Fiul Squ.

11

Wi mqrturisirea este aceasta: Dumnezeu ne -a dat viaya vecinicq, wi aceastq viayq este kn Fiul Squ.

12

Cine are pe Fiul, are viaya; cine n`are pe Fiul lui Dumnezeu, n`are viaya.

13

V`am scris aceste lucruri ca sq wtiyi cq voi, cari credeyi kn Numele Fiului lui Dumnezeu, aveyi viaya vecinicq.

14

Kndrqzneala, pe care o avem la El, este cq, dacq cerem ceva dupq voia Lui, ne ascultq.

15

Wi dacq wtim cq ne ascultq, orice i-am cere, wtim cq skntem stqpkni pe lucrurile pe cari I le-am cerut.

16

Dacq vede cineva pe fratele squ sqvkrwind un pqcat care nu duce la moarte, sq se roage; wi Dumnezeu ki va da viaya, pentru ceice n`au sqvkrwit un pqcat care duce la moarte. Este un pqcat care duce la moarte; nu -i zic sq se roage pentru pqcatul acela.

17

Orice nelegiuire este pqcat; dar este un pqcat, care nu duce la moarte.

18

Wtim cq oricine este nqscut din Dumnezeu, nu pqcqtuiewte, ci Cel nqscut din Dumnezeu kl pqzewte, wi cel rqu nu se atinge de el.

19

Wtim cq skntem din Dumnezeu wi cq toatq lumea zace kn cel rqu.

20

Wtim cq Fiul lui Dumnezeu a venit, wi ne -a dat pricepere sq cunoawtem pe Celce este adevqrat. Wi noi skntem kn Celce este adevqrat, adicq kn Isus Hristos, Fiul Lui. El este Dumnezeul adevqrat wi viaya vecinicq.

21

Copilawilor, pqziyi-vq de idoli. Amin

2nd John 1


2nd John Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

1st John 5

2 John

Return to Index

Chapter 1

1

Presbiterul (Sau: bqtrknul.) cqtre aleasa Doamnq wi cqtre copiii ei, pe cari -i iubesc kn adevqr-wi nu numai eu, ci toyi cei ce cunosc adevqrul, -

2

pentru adevqrul acesta care rqmkne kn noi, wi care va fi cu noi kn veac:

3

Harul, kndurarea wi pacea sq fie cu voi din partea lui Dumnezeu Tatql, wi din partea Domnului Isus Hristos, Fiul Tatqlui, kn adevqr wi kn dragoste!

4

M`am bucurat foarte mult cknd am aflat pe unii din copiii tqi umblknd kn adevqr, dupq porunca pe care am primit -o dela Tatql.

5

Wi acum, te rog, Doamnq, nu ca wi cum yi-aw scrie o poruncq nouq, ci cea, pe care am avut -o dela knceput: sq ne iubim unii pe alyii!

6

Wi dragostea stq kn vieyuirea dupq poruncile Lui. Aceasta este porunca kn care trebuie sq umblayi, dupq cum ayi auzit dela knceput.

7

Cqci kn lume s`au rqspkndit mulyi amqgitori, cari nu mqrturisesc cq Isus Hristos vine kn trup. Iatq amqgitorul, iatq Antihristul!

8

Pqziyi-vq bine sq nu perdeyi rodul muncii voastre, ci sq primiyi o rqsplatq deplinq.

9

Oricine o ia knainte, wi nu rqmkne kn knvqyqtura lui Hristos, n`are pe Dumnezeu. Cine rqmkne kn knvqyqtura aceasta, are pe Tatql wi pe Fiul.

10

Dacq vine cineva la voi, wi nu vq aduce knvqyqtura aceasta, sq nu -l primiyi kn casq, wi sq nu -i ziceyi: ,,Bun venit!``

11

Cqci cine -i zice: ,,Bun venit!`` se face pqrtaw faptelor lui rele.

12

Aw vrea sq vq spun multe lucruri; dar nu voiesc sq vi le scriu pe hkrtie wi cu cernealq; ci nqdejduiesc sq vin la voi, wi sq vq vorbesc gurq cqtre gurq, pentruca bucuria noastrq sq fie deplinq.

13

Copiii surorei tale alese kyi trimet sqnqtate. Amin

3rd John 1


3rd John Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

2nd John 1

3 John

Return to Index

Chapter 1

1

Presbiterul (Sau: bqtrknul.) cqtre prea iubitul Gaiu, pe care -l iubesc kn adevqr.

2

Prea iubitule, doresc ca toate lucrurile tale sq-yi meargq bine, wi sqnqtatea ta sq sporeascq tot awa cum sporewte sufletul tqu.

3

A fost o mare bucurie pentru mine, cknd au venit frayii wi au mqrturisit cq ewti credincios adevqrului wi cq umbli kn adevqr.

4

Eu n`am bucurie mai mare deckt sq aud despre copiii mei cq umblq kn adevqr.

5

Prea iubitule, tu lucrezi cu credinciowie kn tot ce faci pentru frayi; wi pentru strqini totodatq.

6

Ei au mqrturisit despre dragostea ta knaintea Bisericii. Vei face bine sq kngrijewti de cqlqtoria lor, kntr`un chip vrednic de Dumnezeu;

7

cqci au plecat pentru dragostea Numelui Lui, fqrq sq primeascq ceva dela Neamuri.

8

Este datoria noastrq dar, sq primim bine pe astfel de oameni, ca sq lucrqm kmpreunq cu adevqrul.

9

Am scris ceva Bisericii, dar Diotref, cqruia ki place sq aibq kntkietatea kntre ei, nu vrea sq wtie de noi.

10

De aceea, cknd voi veni, ki voi aduce aminte de faptele pe cari le face, cqci ne clevetewte cu vorbe rele. Nu se mulyqmewte cu atkt; dar nici el nu primewte pe frayi, wi kmpiedecq wi pe cei ce voiesc sq -i primeascq, wi -i dq afarq din Bisericq.

11

Prea iubitule, nu urma rqul, ci binele. Cine face binele, este din Dumnezeu: cine face rqul, n`a vqzut pe Dumnezeu.

12

Toyi, chiar wi Adevqrul, mqrturisesc bine despre Dimitrie; wi noi mqrturisim despre el: wi wtii cq mqrturisirea noastrq este adevqratq.

13

Aw avea sq-yi spun multe lucruri, dar nu voiesc sq yi le scriu cu cernealq wi condei.

14

Nqdqjduiesc sq te vqd kn curknd, wi atunci vom vorbi gurq cqtre gurq. Pacea sq fie cu tine. Prietenii kyi trimet sqnqtate. Spune sqnqtate prietenilor, fiecqruia pe nume. Amin

Jude 1


Jude Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

3rd John 1

Jude

Return to Index

Chapter 1

1

Iuda, rob al lui Isus Hristos, wi fratele lui Iacov, cqtre cei chemayi, cari sknt iubiyi kn Dumnezeu Tatql, wi pqstrayi pentru Isus Hristos:

2

kndurarea, pacea wi dragostea sq vq fie knmulyite.

3

Prea iubiyilor, pe cknd cqutam cutot dinadinsul sq vq scriu despre mkntuirea noastrq de obwte, m`am vqzut silit sq vq scriu ca sq vq kndemn sq luptayi pentru credinya, care a fost datq sfinyilor odatq pentru totdeauna.

4

Cqci s`au strecurat printre voi unii oameni, scriwi de mult pentru osknda aceasta, oameni neevlaviowi, cari schimbq kn desfrknare harul Dumnezeului nostru, wi tqgqduiesc pe singurul nostru Stqpkn wi Domn Isus Hristos.

5

Vreau sq vq aduc aminte, mqcar cq wtiyi odatq pentru totdeauna toate aceste lucruri, cq Domnul, dupq ce a izbqvit pe poporul Squ din yara Egiptului, kn urmq a nimicit pe cei ce n`au crezut.

6

El a pqstrat pentru judecata zilei celei mari, puwi kn lanyuri vecinice, kn kntunerec, pe kngerii cari nu wi-au pqstrat vrednicia, ci wi-au pqrqsit locuinya.

7

Tot awa, Sodoma wi Gomora wi cetqyile dimprejurul lor, cari se dqduserq ca wi ele la curvie wi au poftit dupq trupul altuia, ne stau knainte ca o pildq, suferind pedeapsa unui foc vecinic.

8

Totuw oamenii acewtia, tkrkyi de visqrile lor, kwi pkngqresc la fel trupul, nesocotesc stqpknirea wi batjocoresc dregqtoriile.

9

Arhanghelul Mihail, cknd se kmpotrivea diavolului wi se certa cu el pentru trupul lui Moise, n`a kndrqznit sq rosteascq kmpotriva lui o judecatq de ocarq, ci doar a zis: ,,Domnul sq te mustre!``

10

Acewtia, dimpotrivq, batjocoresc ce nu cunosc, wi se pierd singuri kn ceeace wtiu din fire, ca dobitoacele fqrq minte.

11

Vai de ei! Cqci au urmat pe calea lui Cain! S`au aruncat kn rqtqcirea lui Balaam, din dorinya de ckwtig! Au pierit kntr`o rqscoalq ca a lui Core!

12

Sknt niwte stknci ascunse la mesele voastre de dragoste, unde se ospqteazq fqrq ruwine kmpreunq cu voi, wi se kndoapq deabinele; niwte nori fqrq apq, mknayi kncoace wi kncolo de vknturi, niwte pomi tomnatici fqrq rod, de douq ori moryi, desrqdqcinayi;

13

niwte valuri knfuriate ale mqrii, cari kwi spumegq ruwinile lor, niwte stele rqtqcitoare, cqrora le este pqstratq negura kntunerecului pentru vecie.

14

Wi pentru ei a proorocit Enoh, al waptelea patriarh dela Adam, cknd a zis: ,,Iatq cq a venit Domnul cu zecile de mii de sfinyi ai Sqi,

15

ca sq facq o judecatq kmpotriva tuturor, wi sq kncredinyeze pe toyi cei nelegiuiyi, de toate faptele nelegiuite, pe cari le-au fqcut kn chip nelegiuit, wi de toate cuvintele de ocarq, pe cari le-au rostit kmpotriva Lui acewti pqcqtowi nelegiuiyi.``

16

Ei sknt niwte ckrtitori, nemulyqmiyi cu soarta lor; trqiesc dupq poftele lor; gura le este plinq de vorbe trufawe, wi slqvesc pe oameni pentru ckwtig.

17

Dar voi, prea iubiyilor, aduceyi-vq aminte de vorbele vestite mai dinainte de apostolii Domnului nostru Isus Hristos.

18

Cum vq spuneau cq kn vremurile din urmq vor fi batjocoritori, cari vor trqi dupq poftele lor nelegiuite.

19

Ei sknt aceia cari dau nawtere la dezbinqri, oameni supuwi poftelor firii, cari n`au Duhul.

20

Dar voi, prea iubiyilor, zidiyi-vq sufletewte pe credinya voastrq prea sfkntq, rugayi-vq prin Duhul Sfknt,

21

yineyi-vq kn dragostea lui Dumnezeu, wi awteptayi kndurarea Domnului nostru Isus Hristos pentru viaya vecinicq.

22

Mustrayi pe cei ce se despart de voi;

23

cqutayi sq mkntuiyi pe unii, smulgkndu -i din foc; de alyii iarqw fie-vq milq cu fricq, urknd pknq wi cqmawa mknjitq de carne.

24

Iar a Aceluia, care poate sq vq pqzeascq de orice cqdere, wi sq vq facq sq vq knfqyiwayi fqrq prihanq wi plini de bucurie knaintea slavei Sale,

25

singurului Dumnezeu, Mkntuitorul nostru, prin Isus Hristos, Domnul nostru, sq fie slavq, mqreyie, putere wi stqpknire, mai knainte de toyi vecii, wi acum wi kn veci. Amin

Revelation 1


Revelation Chapter 1 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Jude 1

Revelation

Return to Index

Chapter 1

1

Descoperirea lui Isus Hristos, pe care l -a dat -o Dumnezeu, ca sq arate robilor Sqi lucrurile cari au sq se kntkmple kn curknd. Wi le -a fqcut -o cunoscut, trimeyknd prin kngerul Squ la robul Squ Ioan, -

2

care a mqrturisit despre Cuvkntul lui Dumnezeu wi despre mqrturia lui Isus Hristos, wi a spus tot ce a vqzut.

3

Ferice de cine citewte, wi de cei ce ascultq cuvintele acestei proorocii, wi pqzesc lucrurile scrise kn ea! Cqci vremea este aproape!

4

Ioan, cqtre cele wapte Biserici, cari sknt kn Asia: Har wi pace vouq din partea Celui ce este, Celui ce era wi Celui ce vine, wi din partea celor wapte duhuri, cari stau knaintea scaunului Squ de domnie,

5

wi din partea lui Isus Hristos, martorul credincios, cel kntki nqscut din moryi, Domnul kmpqrayilor pqmkntului! A Lui, care ne iubewte, care ne -a spqlat de pqcatele noastre cu skngele Squ,

6

wi a fqcut din noi o kmpqrqyie wi preoyi pentru Dumnezeu, Tatql Squ: a Lui sq fie slava wi puterea kn vecii vecilor! Amin.

7

Iatq cq El vine pe nori. Wi orice ochi Kl va vedea; wi cei ce L-au strqpuns. Wi toate seminyiile pqmkntului se vor boci din pricina Lui! Da, Amin.

8

,,Eu sknt Alfa wi Omega, Knceputul wi Sfkrwitul``, zice Domnul Dumnezeu, Cel ce este, Cel ce era wi Cel ce vine, Cel Atotputernic.

9

Eu, Ioan, fratele vostru, care sknt pqrtaw cu voi la necaz, la Kmpqrqyie wi la rqbdarea kn Isus Hristos, mq aflam kn ostrovul care se cheamq Patmos, din pricina Cuvkntului lui Dumnezeu wi din pricina mqrturiei lui Isus Hristos.

10

Kn ziua Domnului eram kn Duhul. Wi am auzit knapoia mea un glas puternic, ca sunetul unei trkmbiye.

11

care zicea: ,,Eu sknt Alfa wi Omega, Cel dintki wi Cel de pe urmq. Ce vezi, scrie kntr -o carte, wi trimete -o celor wapte Biserici: la Efes, Smirna, Pergam, Tiatira, Sardes, Filadelfia wi Laodicea.``

12

M`am kntors sq vqd glasul care-mi vorbea. Wi cknd m`am kntors, am vqzut wapte sfewnice de aur.

13

Wi kn mijlocul celor wapte sfewnice pe cineva, care semqna cu Fiul omului, kmbrqcat cu o hainq lungq pknq la picioare, wi kncins la piept cu un brku de aur.

14

Capul wi pqrul Lui erau albe ca lkna albq, ca zqpada; ochii Lui erau ca para focului;

15

picioarele Lui erau ca arama aprinsq, wi arsq kntr-un cuptor; wi glasul Lui era ca vuietul unor ape mari.

16

Kn mkna dreaptq yinea wapte stele. Din gura Lui iewea o sabie ascuyitq cu douq tqiwuri, wi faya Lui era ca soarele, cknd strqlucewte kn toatq puterea lui.

17

Cknd L-am vqzut, am cqzut la picioarele Lui ca mort. El Wi -a pus mkna dreaptq peste mine, wi a zis: ,,Nu te teme! Eu sknt Cel dintki wi Cel de pe urmq,

18

Cel viu. Am fost mort, wi iatq cq sknt viu kn vecii vecilor. Eu yin cheile moryii wi ale Locuinyei moryilor.

19

Scrie dar lucrurile, pe cari le-ai vqzut, lucrurile cari sknt wi cele cari au sq fie dupq ele.

20

Taina celor wapte stele, pe cari le-ai vqzut kn mkna dreaptq a Mea wi a celor wapte sfewnice de aur: cele wapte stele sknt kngerii celor wapte Biserici; wi cele wapte sfewnice, sknt wapte Biserici.

Revelation 2


Revelation Chapter 2 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 1

Revelation

Return to Index

Chapter 2

1

Kngerului Bisericii din Efes scrie -i: ,,Iatq ce zice Cel ce yine cele wapte stele kn mkna dreaptq, wi Cel ce umblq prin mijlocul celor wapte sfewnice de aur:

2

,,Wtiu faptele tale, osteneala ta wi rqbdarea ta, wi cq nu poyi suferi pe cei rqi; cq ai pus la kncercare pe cei ce zic cq sknt apostoli wi nu sknt, wi i-ai gqsit mincinowi.

3

Wtiu cq ai rqbdare, cq ai suferit din pricina Numelui meu, wi cq n-ai obosit.

4

Dar ce am kmpotriva ta, este cq yi-ai pqrqsit dragostea dintki.

5

Adu-yi dar aminte de unde ai cqzut; pocqiewte-te, wi kntoarce-te la faptele tale dintki. Altfel, voi veni la tine, wi-yi voi lua sfewnicul din locul lui, dacq nu te pocqiewti.

6

Ai knsq lucrul acesta bun: cq urqwti faptele Nicolaiyilor, pe cari wi Eu le urqsc.

7

Cine are urechi, sq asculte ce zice Bisericilor Duhul: ,,Celui ce va birui, ki voi da sq mqnknce din pomul vieyii, care este kn raiul lui Dumnezeu.``

8

Kngerului Bisericii din Smirna scrie -i: ,,Iatq ce zice Cel dintki wi Cel de pe urmq, Cel ce a murit wi a knviat:

9

,,Wtiu necazul tqu wi sqrqcia ta (dar ewti bogat), wi batjocurile, din partea celor ce zic cq sknt Iudei wi nu sknt, ci sknt o sinagogq a Satanei.

10

Nu te teme nicidecum de ce ai sq suferi. Iatq cq diavolul are sq arunce kn temniyq pe unii din voi, ca sq vq kncerce. Wi veyi avea un necaz de zece zile. Fii credincios pknq la moarte, wi-yi voi da cununa vieyii.``

11

Cine are urechi, sq asculte ce zice Bisericilor Duhul: ,,Cel ce va birui, nicidecum nu va fi vqtqmat de a doua moarte.``

12

Kngerului Bisericii din Pergam scrie -i: ,,Iatq ce zice Cel ce are sabia ascuyitq cu douq tqiwuri:

13

,,Wtiu unde locuiewti: acolo unde este scaunul de domnie al Satanei. Tu yii Numele Meu, wi n-ai lepqdat credinya Mea nici chiar kn zilele acelea cknd Antipa, marturul Meu credincios, a fost ucis la voi, acolo unde locuiewte Satana.

14

Dar am ceva kmpotriva ta. Tu ai acolo niwte oameni cari yin de knvqyqtura lui Balaam, care a knvqyat pe Balac sq punq o piatrq de poticnire knaintea copiilor lui Israel, ca sq mqnknce din lucrurile jertfite idolilor, wi sq se dedea la curvie.

15

Tot awa, wi tu ai ckyiva cari, deasemenea, yin knvqyqtura Nicolaiyilor, pe care Eu o urqsc.

16

Pocqiewte-te dar. Altfel, voi veni la tine curknd, wi Mq voi rqzboi cu ei cu sabia gurii Mele.``

17

Cine are urechi, sq asculte ce zice Bisericilor Duhul: ,,Celuice va birui, ki voi da sq mqnknce din mana ascunsq, wi -i voi da o piatrq albq; wi pe piatra aceasta este scris un nume nou, pe care nu -l wtie nimeni deckt acela care -l primewte.``

18

Kngerului Bisericii din Tiatira, scrie -i: ,,Iatq ce zice Fiul lui Dumnezeu, care are ochii ca para focului, wi ale cqrui picioare sknt ca arama aprinsq:

19

,,Wtiu faptele tale, dragostea ta, credinya ta, slujba ta, rqbdarea ta wi faptele tale depe urmq, cq sknt mai multe deckt cele dintki.

20

Dar iatq ce am kmpotriva ta: tu lawi ca Iezabela, femeia aceea, care se zice proorociyq, sq knveye wi sq amqgeascq pe robii Mei sq se dedea la curvie, wi sq mqnknce din lucrurile jertfite idolilor.

21

I-am dat vreme sq se pocqiascq, dar nu vrea sq se pocqiascq de curvia ei!

22

Iatq cq am s -o arunc bolnavq kn pat; wi celor ce preacurvesc cu ea, am sq le trimet un necaz mare, dacq nu se vor pocqi de faptele lor.

23

Voi lovi cu moartea pe copiii ei. Wi toate Bisericile vor cunoawte cq ,,Eu sknt Cel ce cercetez rqrunchii wi inima``: wi voi rqsplqti fiecqruia din voi dupq faptele lui.

24

Vouq, knsq, tuturor celorlalyi din Tiatira, cari nu aveyi knvqyqtura aceasta, wi n`ayi cunoscut ,,adkncimile Satanei``, cum le numesc ei, vq zic: ,,Nu pun peste voi altq greutate.

25

Numai yineyi cu tqrie ce aveyi, pknq voi veni!

26

Celui ce va birui wi celui ce va pqzi pknq la sfkrwit lucrqrile Mele, ki voi da stqpknire peste Neamuri.

27

Le va ckrmui cu un toiag de fer, wi le va zdrobi ca pe niwte vase de lut, cum am primit wi Eu putere dela Tatql Meu.

28

Wi -i voi da luceafqrul de dimineayq.``

29

Cine are urechi, sq asculte ce zice Bisericilor Duhul.

Revelation 3


Revelation Chapter 3 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 2

Revelation

Return to Index

Chapter 3

1

,,Kngerului Bisericii din Sardes, scrie -i: ,,Iatq ce zice Cel ce are cele wapte Duhuri ale lui Dumnezeu wi cele wapte stele: ,,Wtiu faptele tale: cq kyi merge numele cq trqiewti, dar ewti mort.

2

Vegheazq, wi kntqrewte ce rqmkne, care e pe moarte, cqci n`am gqsit faptele tale desqvkrwite knaintea Dumnezeului Meu.

3

Adu-yi aminte dar cum ai primit wi auzit! Yine, wi pocqiewte-te! Dacq nu veghezi, voi veni ca un hoy, wi nu vei wti kn care ceas voi veni peste tine.

4

Totuw ai kn Sardes ckteva nume, cari nu wi-au mknjit hainele. Ei vor umbla kmpreunq cu Mine, kmbrqcayi kn alb, fiindcq sknt vrednici.

5

Cel ce va birui, va fi kmbrqcat astfel kn haine albe. Nu -i voi wterge nicidecum numele din cartea vieyii, wi voi mqrturisi numele lui knaintea Tatqlui Meu wi knaintea kngerilor Lui.``

6

Cine are urechi, sq asculte ce zice Bisericilor Duhul.``

7

Kngerului Bisericii din Filadelfia scrie -i: ,,Iatq ce zice Cel Sfknt, Cel Adevqrat, Celce yine cheia lui David, Celce deschide, wi nimeni nu va knchide, Celce knchide, wi nimeni nu va deschide:

8

,,Wtiu faptele tale: iatq yi-am pus knainte o uwq deschisq, pe care nimeni n`o poate knchide, cqci ai puyinq putere, wi ai pqzit Cuvkntul Meu, wi n`ai tqgqduit Numele Meu.

9

Iatq cq kyi dau din ceice sknt kn sinagoga Satanei, cari zic cq sknt Iudei wi nu sknt, ci mint; iatq cq ki voi face sq vinq sq se knchine la picioarele tale, wi sq wtie cq te-am iubit.

10

Fiindcq ai pqzit cuvkntul rqbdqrii Mele, te voi pqzi wi Eu de ceasul kncercqrii, care are sq vinq peste lumea kntreagq, ca sq kncerce pe locuitorii pqmkntului.

11

Eu vin curknd. Pqstreazq ce ai, ca nimeni sq nu-yi ia cununa.

12

Pe celce va birui, kl voi face un stklp kn Templul Dumnezeului Meu, wi nu va mai iewi afarq din el. Voi scrie pe el Numele Dumnezeului Meu wi numele cetqyii Dumnezeului Meu, noul Ierusalim, care are sq se pogoare din cer dela Dumnezeul Meu, wi Numele Meu cel nou.

13

Cine are urechi, sq asculte ce zice Bisericilor Duhul.``

14

Kngerului Bisericii din Laodicea scrie -i: ,,Iatq ce zice Celce este Amin, Marturul credincios wi adevqrat, knceputul zidirii lui Dumnezeu:

15

,,Wtiu faptele tale: cq nu ewti nici rece, nici kn clocot. O, dacq ai fi rece sau kn clocot!

16

Dar, fiindcq ewti cqldicel, nici rece, nici kn clocot, am sq te vqrs din gura Mea.

17

Pentrucq zici: ,,Sknt bogat, m`am kmbogqyit, wi nu duc lipsq de nimic``, wi nu wtii cq ewti ticqlos, nenorocit, sqrac, orb wi gol,

18

te sfqtuiesc sq cumperi dela Mine aur curqyit prin foc, ca sq te kmbogqyewti; wi haine albe, ca sq te kmbraci cu ele, wi sq nu yi se vadq ruwinea goliciunii tale; wi doftorie pentru ochi, ca sq-yi ungi ochii, wi sq vezi.

19

Eu mustru wi pedepsesc pe toyi aceia, pe cari -i iubesc. Fii plin de rkvnq dar, wi pocqiewte-te!

20

Iatq Eu stau la uwq, wi bat. Dacq aude cineva glasul meu wi deschide uwa, voi intra la el, voi cina cu el, wi el cu Mine.

21

Celui ce va birui, ki voi da sq wadq cu Mine pe scaunul Meu de domnie, dupq cum wi Eu am biruit wi am wezut cu Tatql Meu pe scaunul Lui de domnie.

22

Cine are urechi, sq asculte ce zice Bisericilor Duhul.

Revelation 4


Revelation Chapter 4 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 3

Revelation

Return to Index

Chapter 4

1

Dupq aceste lucruri, m`am uitat, wi iatq cq o uwq era deschisq kn cer. Glasul cel dintki, pe care -l auzisem ca sunetul unei trkmbiye, wi care vorbea cu mine, mi -a zis: ,,Suie-te aici, wi-yi voi arqta ce are sq se kntkmple dupq aceste lucruri!``

2

Numaideckt am fost rqpit kn Duhul. Wi iatq cq kn cer era pus un scaun de domnie, wi pe scaunul acesta de domnie wedea Cineva.

3

Cel ce wedea pe el, avea knfqyiwarea unei pietre de iaspis wi de sardiu; wi scaunul de domnie era knconjurat cu un curcubeu ca o piatrq de smaragd la vedere.

4

Kmprejurul scaunului de domnie stqteau douqzeci wi patru de scaune de domnie; wi pe aceste scaune de domnie stqteau douqzeci wi patru de bqtrkni, kmbrqcayi kn haine albe; wi pe capete aveau cununi de aur.

5

Din scaunul de domnie ieweau fulgere, glasuri wi tunete. Knaintea scaunului de domnie ardeau wapte lqmpi de foc, cari sknt cele wapte Duhuri ale lui Dumnezeu.

6

Kn faya scaunului de domnie, mai este un fel de mare de sticlq, asemenea cu cristalul. Kn mijlocul scaunului de domnie wi kmprejurul scaunului de domnie stau patru fqpturi vii, pline cu ochi pe dinainte wi pe dinapoi.

7

Cea dintki fqpturq vie seamqnq cu un leu; a doua seamqnq cu un viyel; a treia are faya ca a unui om; wi a patra seamqnq cu un vultur care sboarq.

8

Fiecare din aceste patru fqpturi vii avea ckte wase aripi, wi erau pline cu ochi de jur kmprejur wi pe dinlquntru. Zi wi noapte, ziceau fqrq kncetare: ,,Sfknt, Sfknt, Sfknt, este Domnul Dumnezeu, Cel Atotputernic, care era, care este, care vine!``

9

Cknd aceste fqpturi vii aduceau slavq, cinste wi mulyqmiri Celui ce wedea pe scaunul de domnie, wi care este viu kn vecii vecilor,

10

cei douqzeci wi patru de bqtrkni cqdeau knaintea Celui ce wedea pe scaunul de domnie, wi se knchinau Celui ce este viu kn vecii vecilor, kwi aruncau cununile knaintea scaunului de domnie, wi ziceau:

11

,,Vrednic ewti Doamne wi Dumnezeul nostru, sq primewti slava, cinstea wi puterea, cqci Tu ai fqcut toate lucrurile, wi prin voia Ta stau kn fiinyq wi au fost fqcute!``

Revelation 5


Revelation Chapter 5 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 4

Revelation

Return to Index

Chapter 5

1

Apoi am vqzut kn mkna dreaptq a Celuice wedea pe scaunul de domnie o carte, scrisq pe dinlquntru wi pe dinafarq, pecetluitq cu wapte peceyi.

2

Wi am vqzut un knger puternic, care striga cu glas tare: ,,Cine este vrednic sq deschidq cartea wi sq -i rupq peceyile?``

3

Wi nu se gqsea nimeni nici kn cer, nici pe pqmknt, nici supt pqmknt, care sq poatq deschide cartea, nici sq se uite kn ea.

4

Wi am plkns mult, pentrucq nimeni nu fusese gqsit vrednic sq deschidq cartea wi sq se uite kn ea.

5

Wi unul din bqtrkni mi -a zis: ,,Nu plknge: Iatq cq Leul din seminyia lui Iuda, Rqdqcina lui David, a biruit ca sq deschidq cartea, wi cele wapte peceyi ale ei.

6

Wi la mijloc, kntre scaunul de domnie wi cele patru fqpturi vii, wi kntre bqtrkni, am vqzut stknd kn picioare un Miel. Pqrea jungheat, wi avea wapte coarne wi wapte ochi, cari sknt cele wapte Duhuri ale lui Dumnezeu, trimese kn tot pqmkntul.

7

El a venit, wi a luat cartea din mkna dreaptq a Celuice wedea pe scaunul de domnie.

8

Cknd a luat cartea, cele patru fqpturi vii wi cei douqzeci wi patru de bqtrkni s`au aruncat la pqmknt knaintea Mielului, avknd fiecare ckte o alqutq wi potire de aur, pline cu tqmkie, cari sknt rugqciunile sfinyilor.

9

Wi ckntau o ckntare nouq, wi ziceau: ,,Vrednic ewti tu sq iei cartea wi sq -i rupi peceyile: cqci ai fost jungheat, wi ai rqscumpqrat pentru Dumnezeu, cu skngele Tqu, oameni din orice seminyie, de orice limbq, din orice norod wi de orice neam.

10

Ai fqcut din ei o kmpqrqyie wi preoyi pentru Dumnezeul nostru, wi ei vor kmpqrqyi pe pqmknt!``

11

M`am uitat, wi kmprejurul scaunului de domnie, kn jurul fqpturilor vii wi kn jurul bqtrknilor am auzit glasul multor kngeri. Numqrul lor era de zece mii de ori zece mii wi mii de mii.

12

Ei ziceau cu glas tare: ,,Vrednic este Mielul, care a fost jungheat, sq primeascq puterea, bogqyia, knyelepciunea, tqria, cinstea, slava wi lauda!``

13

Wi pe toate fqpturile, cari sknt kn cer, pe pqmknt, supt pqmknt, pe mare, wi tot ce se aflq kn aceste locuri, le-am auzit zicknd: ,,A Celui ce wade pe scaunul de domnie, wi a Mielului sq fie lauda, cinstea, slava wi stqpknirea kn vecii vecilor!``

14

Wi cele patru fqpturi vii ziceau: ,,Amin!`` Wi cei douqzeci wi patru de bqtrkni s`au aruncat la pqmknt, wi s`au knchinat Celui ce este viu kn vecii vecilor!

Revelation 6


Revelation Chapter 6 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 5

Revelation

Return to Index

Chapter 6

1

Cknd a rupt Mielul cea dintki din cele wapte peceyi, m`am uitat, wi am auzit pe una din cele patru fqpturi vii zicknd cu un glas ca de tunet: ,,Vino wi vezi!``

2

M`am uitat, wi iatq cq s`a arqtat un cal alb. Cel ce sta pe el, avea un arc; i s`a dat o cununq, wi a pornit biruitor, wi ca sq biruiascq.

3

Cknd a rupt Mielul a doua pecete, am auzit pe a doua fqpturq vie zicknd: ,,Vino wi vezi.``

4

Wi s`a arqtat un alt cal, un cal row. Cel ce sta pe el a primit puterea sq ia pacea depe pqmknt, pentru ca oamenii sq se junghie unii pe alyii, wi i s`a dat o sabie mare.

5

Cknd a rupt Mielul pecetea a treia, am auzit pe a treia fqpturq vie zicknd: ,,Vino wi vezi!`` M`am uitat, wi iatq cq s`a arqtat un cal negru. Cel ce sta pe el, avea kn mknq o cumpqnq.

6

Wi kn mijlocul celor patru fqpturi vii, am auzit un glas care zicea: ,,O mqsurq de grku pentru un leu. Trei mqsuri de orz pentru un leu! Dar sq nu vatqmi untdelemnul wi vinul!``

7

Cknd a rupt Mielul pecetea a patra, am auzit glasul fqpturii a patra zicknd: ,,Vino wi vezi!``

8

M`am uitat, wi iatq cq s`a arqtat un cal gqlbui. Cel ce sta pe el, se numea Moartea, wi kmpreunq cu el venea dupq el Locuinya moryilor. Li s`a dat putere peste a patra parte a pqmkntului, ca sq ucidq cu sabia, cu foamete, cu molimq wi cu fiarele pqmkntului.

9

Cknd a rupt Mielul pecetea a cincea, am vqzut supt altar sufletele celor ce fuseserq junghiayi din pricina Cuvkntului lui Dumnezeu, wi din pricina mqrturisirii, pe care o yinuserq.

10

Ei strigau cu glas tare, wi ziceau: ,,Pknq cknd, Stqpkne, Tu, care ewti sfknt wi adevqrat, zqbovewti sq judeci wi sq rqzbuni skngele nostru asupra locuitorilor pqmkntului?``

11

Fiecqruia din ei i s`a dat o hainq albq, wi li s`a spus sq se mai odihneascq puyinq vreme, pknq se va kmplini numqrul tovarqwilor lor de slujbq wi al frayilor lor, cari aveau sq fie omorkyi ca wi ei.

12

Cknd a rupt Mielul pecetea a wasea, m`am uitat, wi iatq cq s`a fqcut un mare cutremur de pqmknt. Soarele s`a fqcut negru ca un sac de pqr, luna s`a fqcut toatq ca skngele,

13

wi stelele au cqzut din cer pe pqmknt, cum cad smochinele verzi din pom, cknd este scuturat de un vknt puternic.

14

Cerul s`a strkns ca o carte de piele, pe care o faci sul. Wi toyi munyii wi toate ostroavele s`au mutat din locurile lor.

15

Kmpqrayii pqmkntului, domnitorii, cqpitanii owtilor, cei bogayi wi cei puternici, toyi robii wi toyi oamenii slobozi s`au ascuns kn pewteri wi kn stkncile munyilor.

16

Wi ziceau munyilor wi stkncilor: ,,Cqdeyi peste noi, wi ascundeyi-ne de Faya Celui ce wade pe scaunul de domnie wi de mknia Mielului;

17

cqci a venit ziua cea mare a mkniei Lui, wi cine poate sta kn picioare?``

Revelation 7


Revelation Chapter 7 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 6

Revelation

Return to Index

Chapter 7

1

Dupq aceea am vqzut patru kngeri, cari stqteau kn picioare kn cele patru colyuri ale pqmkntului. Ei yineau cele patru vknturi ale pqmkntului, ca sq nu sufle vknt pe pqmknt, nici pe mare, nici peste vreun copac.

2

Wi am vqzut un alt knger, care se suia dinspre rqsqritul soarelui, wi care avea pecetea Dumnezeului celui viu. El a strigat cu glas tare la cei patru kngeri, cqrora le fusese dat sq vatqme pqmkntul wi marea,

3

zicknd: ,,Nu vqtqmayi pqmkntul, nici marea, nici copacii, pknq nu vom pune pecetea pe fruntea slujitorilor Dumnezeului nostru!``

4

Wi am auzit numqrul celor ce fuseserq pecetluiyi: o sutq patru zeci wi patru de mii, din toate seminyiile fiilor lui Israel.

5

Din seminyia lui Iuda, douqsprezece mii erau pecetluiyi; din seminyia lui Ruben, douqsprezece mii; din seminyia lui Gad, douqsprezece mii;

6

din seminyia lui Awer, douqsprezece mii; din seminyia lui Neftali, douqsprezece mii; din seminyia lui Manase, douqsprezece mii;

7

din seminyia lui Simeon, douqsprezece mii; din seminyia lui Levi, douqsprezece mii; din seminyia lui Isahar, douqsprezece mii;

8

din seminyia lui Zabulon, douqsprezece mii; din seminyia lui Iosif, douqsprezece mii; din seminyia lui Beniamin, douqsprezece mii, au fost pecetluiyi.

9

Dupq aceea m-am uitat, wi iatq cq era o mare gloatq, pe care nu putea s`o numere nimeni, din orice neam, din orice seminyie, din orice norod wi de orice limbq, care stqtea kn picioare knaintea scaunului de domnie wi knaintea Mielului, kmbrqcayi kn haine albe, cu ramuri de finic kn mkni;

10

wi strigau cu glas tare, wi ziceau: ,,Mkntuirea este a Dumnezeului nostru, care wade pe scaunul de domnie, wi a Mielului!``

11

Wi toyi kngerii stqteau kmprejurul scaunului de domnie, kmprejurul bqtrknilor wi kmprejurul celor patru fqpturi vii. Wi s`au aruncat cu feyele la pqmknt kn faya scaunului de domnie, wi s`au knchinat lui Dumnezeu,

12

wi au zis: ,,Amin.`` ,,A Dumnezeului nostru, sq fie lauda, slava, knyelepciunea, mulyqmirile, cinstea, puterea wi tqria, kn vecii vecilor! Amin.``

13

Wi unul din bqtrkni a luat cuvkntul, wi mi -a zis: ,,Acewtia, cari sknt kmbrqcayi kn haine albe, cine sknt oare? Wi de unde au venit?``

14

,,Doamne``, i-am rqspuns eu, ,,Tu wtii``. Wi el mi -a zis: ,,Acewtia vin din necazul cel mare; ei wi-au spqlat hainele, wi le-au albit kn skngele Mielului.

15

Pentru aceasta stau ei knaintea scaunului de domnie al lui Dumnezeu, wi -I slujesc zi wi noapte kn Templul Lui. Cel ce wade pe scaunul de domnie, kwi va kntinde peste ei cortul Lui.

16

Nu le va mai fi foame, nu le va mai fi sete; nu -i va mai dogori nici soarele, nici vreo altq arwiyq.

17

Cqci Mielul, care stq kn mijlocul scaunului de domnie, va fi Pqstorul lor, ki va duce la izvoarele apelor vieyii, wi Dumnezeu va wterge orice lacrimq din ochii lor.``

Revelation 8


Revelation Chapter 8 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 7

Revelation

Return to Index

Chapter 8

1

Cknd a rupt Mielul pecetea a waptea, s`a fqcut kn cer o tqcere de aproape o jumqtate de ceas.

2

Wi am vqzut pe cei wapte kngeri, cari stau knaintea lui Dumnezeu; wi li s`au dat wapte trkmbiye.

3

Apoi a venit un alt knger, care s`a oprit kn faya altarului, cu o cqdelniyq de aur. I s`a dat tqmkie multq, ca s`o aducq, kmpreunq cu rugqciunile tuturor sfinyilor, pe altarul de aur, care este knaintea scaunului de domnie.

4

Fumul de tqmkie s`a ridicat din mkna kngerului knaintea lui Dumnezeu, kmpreunq cu rugqciunile sfinyilor.

5

Apoi kngerul a luat cqdelniya, a umplut -o din focul de pe altar, wi l -a aruncat pe pqmknt. Wi s`au stkrnit tunete, glasuri, fulgere wi un cutremur de pqmknt.

6

Wi cei wapte kngeri, cari aveau cele wapte trkmbiye, s`au pregqtit sq sune din ele.

7

Kngerul dintki a sunat din trkmbiyq. Wi a venit grindinq wi foc amestecat cu sknge, cari au fost aruncate pe pqmknt: wi a treia parte a pqmkntului a fost ars, wi a treia parte din copaci au fost arwi, wi toatq iarba verde a fost arsq.

8

Al doilea knger a sunat din trkmbiyq. Wi ceva ca un munte mare de foc aprins a fost aruncat kn mare; wi a treia parte din mare s`a fqcut sknge;

9

wi a treia parte din fqpturile, cari erau kn mare wi aveau viayq, au murit; wi a treia parte din corqbii au pierit.

10

Al treilea knger a sunat din trkmbiyq. Wi a cqzut din cer o stea mare, care ardea ca o fqclie; a cqzut peste a treia parte din rkuri wi peste izvoarele apelor.

11

Steaua se chema ,,Pelin``; wi a treia parte din ape s`au prefqcut kn pelin. Wi mulyi oameni au murit din pricina apelor, pentrucq fuseserq fqcute amare.

12

Al patrulea knger a sunat din trkmbiyq. Wi a fost lovitq a treia parte din soare, wi a treia parte din lunq, wi a treia parte din stele, pentruca a treia parte din ele sq fie kntunecatq, ziua sq-wi piardq a treia parte din lumina ei, wi noaptea de asemenea.

13

M`am uitat, wi am auzit un vultur, care zbura prin mijlocul cerului, wi zicea cu glas tare: ,,Vai, vai, vai de locuitorii pqmkntului, din pricina celorlalte sunete de trkmbiyq ale celor trei kngeri, cari au sq mai sune.``

Revelation 9


Revelation Chapter 9 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 8

Revelation

Return to Index

Chapter 9

1

Kngerul al cincelea a sunat din trkmbiyq. Wi am vqzut o stea care cqzuse din cer pe pqmknt. I s`a dat cheia fkntknii Adkncului,

2

wi a deschis fkntkna Adkncului. Din fkntknq s`a ridicat un fum, ca fumul unui cuptor mare. Wi soarele wi vqzduhul s`au kntunecat de fumul fkntknii.

3

Din fum au iewit niwte lqcuste pe pqmknt. Wi li s`a dat o putere, ca puterea pe care o au scorpiile pqmkntului.

4

Li s`a zis sq nu vatqme iarba pqmkntului, nici vreo verdeayq, nici vreun copac, ci numai pe oamenii, cari n`aveau pe frunte pecetea lui Dumnezeu.

5

Li s`a dat putere nu sq -i omoare, ci sq -i chinuiascq cinci luni; wi chinul lor era cum e chinul scorpiei, cknd knyeapq pe un om.

6

Kn acele zile, oamenii vor cquta moartea, wi n`o vor gqsi; vor dori sq moarq, wi moartea va fugi de ei.

7

Lqcustele acelea semqnau cu niwte cai pregqtiyi de luptq. Pe capete aveau un fel de cununi, cari pqreau de aur. Feyele lor semqnau cu niwte feye de oameni.

8

Aveau pqrul ca pqrul de femeie, wi dinyii lor erau ca dinyii de lei.

9

Aveau niwte platowe ca niwte platowe de fer; wi vuietul, pe care -l fqceau aripile lor, era ca vuietul unor care trase de mulyi cai, cari se aruncq la luptq.

10

Aveau niwte cozi ca de scorpii, cu bolduri. Wi kn cozile lor stqtea puterea, pe care o aveau ca sq vatqme pe oameni cinci luni.

11

Peste ele aveau ca kmpqrat pe kngerul Adkncului, care pe evreiewte se cheamq Abadon iar pe grecewte Apolion.

12

Cea dintki nenorocire a trecut. Iatq cq mai vin kncq douq nenorociri dupq ea.

13

Kngerul al waselea a sunat din trkmbiyq. Wi am auzit un glas din cele patru coarne ale altarului de aur, care este knaintea lui Dumnezeu,

14

wi zicknd kngerului al waselea, care avea trkmbiya: ,,Desleagq pe cei patru kngeri, cari sknt legayi la rkul cel mare Eufrat!``

15

Wi cei patru kngeri, cari stqteau gata pentru ceasul, ziua, luna wi anul acela, au fost deslegayi, ca sq omoare a treia parte din oameni.

16

Owtirea lor era kn numqr de douqzeci de mii de ori zece mii de cqlqreyi; le-am auzit numqrul.

17

Wi iatq cum mi s`au arqtat kn vedenie caii wi cqlqreyii: aveau platowe ca focul, iacintul wi pucioasa. Capetele cailor erau ca niwte capete de lei, wi din gurile lor iewea foc, fum wi pucioasq.

18

A treia parte din oameni au fost uciwi de aceste trei urgii: de focul, de fumul wi de pucioasa, cari ieweau din gurile lor.

19

Cqci puterea cailor stqtea kn gurile wi kn cozile lor. Cozile lor erau ca niwte werpi cu capete, wi cu ele vqtqmau.

20

Ceilalyi oameni, cari n`au fost uciwi de aceste urgii, nu s`au pocqit de faptele mknilor lor, ca sq nu se knchine dracilor wi idolilor de aur, de argint, de aramq, de piatrq wi de lemn, cari nu pot nici sq vadq, nici sq audq, nici sq umble.

21

Wi nu s`au pocqit de uciderile lor, nici de vrqjitoriile lor, nici de curvia lor, nici de furtiwagurile lor.

Revelation 10


Revelation Chapter 10 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 9

Revelation

Return to Index

Chapter 10

1

Apoi am vqzut un alt knger puternic, care se pogora din cer, knvqluit kntr`un nor. Deasupra capului lui era curcubeul; faya lui era ca soarele, wi picioarele lui erau ca niwte stklpi de foc.

2

Kn mknq yinea o cqrticicq deschisq. A pus piciorul drept pe mare, wi piciorul stkng pe pqmknt,

3

wi a strigat cu glas tare, cum rqcnewte un leu. Cknd a strigat el, cele wapte tunete au fqcut sq se audq glasurile lor.

4

Wi cknd au fqcut cele wapte tunete sq se audq glasurile lor, eram gata sq mq apuc sq scriu; wi am auzit din cer un glas, care zicea: ,,Pecetluiewte ce au spus cele wapte tunete, wi nu scrie ce au spus!``

5

Wi kngerul, pe care -l vqzusem stknd kn picioare pe mare wi pe pqmknt, wi -a ridicat mkna dreaptq spre cer,

6

wi a jurat pe Cel ce este viu kn vecii vecilor, care a fqcut cerul wi lucrurile din el, pqmkntul wi lucrurile de pe el, marea wi lucrurile din ea, cq nu va mai fi nicio zqbavq,

7

ci cq kn zilele kn cari kngerul al waptelea va suna din trkmbiya lui, se va sfkrwi taina lui Dumnezeu, dupq vestea bunq vestitq de El robilor Sqi proorocilor.

8

Wi glasul, pe care -l auzisem din cer, mi -a vorbit din nou, wi mi -a zis: ,,Du-te de ia cqrticica deschisq din mkna kngerului, care stq kn picioare pe mare wi pe pqmknt!``

9

M`am dus la knger, wi i-am cerut sq-mi dea cqrticica. ,,Ia -o``, mi -a zis el, ,,wi mqnkncq -o; ea kyi va amqrk pkntecele, dar kn gura ta va fi dulce ca mierea.``

10

Am luat cqrticica din mkna kngerului, wi am mkncat -o: kn gura mea a fost dulce ca mierea; dar, dupq ce am mkncat -o, mi s`a umplut pkntecele de amqrqciune.

11

Apoi mi-au zis: ,,Trebuie sq proorocewti din nou cu privire la multe noroade, neamuri, limbi wi kmpqrayi.``

Revelation 11


Revelation Chapter 11 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 10

Revelation

Return to Index

Chapter 11

1

Apoi mi s`a dat o trestie asemenea unei prqjini, wi mi s`a zis: ,,Scoalq-te wi mqsoarq Templul lui Dumnezeu, altarul wi pe cei ce se knchinq kn el.

2

Dar curtea de afarq a Templului lasq -o la o parte nemqsuratq; cqci a fost datq Neamurilor, cari vor cqlca kn picioare sfknta cetate patruzeci wi douq de luni.

3

Voi da celor doi marturi ai mei sq prooroceascq, kmbrqcayi kn saci, o mie douq sute wase zeci de zile.

4

Acewtia sknt cei doi mqslini wi cele douq sfewnice, cari stau knaintea Domnului pqmkntului.

5

Dacq umblq cineva sq le facq rqu, le iese din gurq un foc, care mistuie pe vrqjmawii lor; wi dacq vrea cineva sq le facq rqu, trebuie sq piarq kn felul acesta.

6

Ei au putere sq knchidq cerul, ca sq nu cadq ploaie kn zilele proorociei lor; wi au putere sq prefacq apele kn sknge, wi sq loveascq pqmkntul cu orice fel de urgie, orideckteori vor voi.

7

Cknd kwi vor isprqvi mqrturisirea lor, fiara, care se ridicq din Adknc, va face rqzboi cu ei, ki va birui wi -i va omork.

8

Wi trupurile lor moarte vor zqcea kn piaya cetqyii celei mari, care, kn knyeles duhovnicesc, se cheamq ,,Sodoma`` wi ,,Egipt``, unde a fost rqstignit wi Domnul lor.

9

Wi oameni din orice norod, din orice seminyie, de orice limbq wi de orice neam, vor sta trei zile wi jumqtate, wi vor privi trupurile lor moarte, wi nu vor da voie ca trupurile lor moarte sq fie puse kn mormknt.

10

Wi locuitorii de pe pqmknt se vor bucura wi se vor veseli de ei; wi kwi vor trimete daruri unii altora, pentrucq acewti doi prooroci chinuiserq pe locuitorii pqmkntului.

11

Dar dupq cele trei zile wi jumqtate, duhul de viayq dela Dumnezeu a intrat kn ei, wi s`au ridicat kn picioare, wi o mare fricq a apucat pe ceice i-au vqzut.

12

Wi au auzit din cer un glas tare, care le zicea: ,,Suiyi-vq aici!`` Wi s`au suit kntr`un nor spre cer; iar vrqjmawii lor i-au vqzut.

13

Kn clipa aceea s`a fqcut un mare cutremur de pqmknt, wi s`a prqbuwit a zecea parte din cetate. Wapte mii de oameni au fost uciwi kn cutremurul acesta de pqmknt. Wi cei rqmawi, s`au kngrozit wi au dat slavq Dumnezeului cerului.

14

A doua nenorocire a trecut. Iatq cq a treia nenorocire vine curknd.

15

Kngerul, al waptelea a sunat din trkmbiyq. Wi kn cer s`au auzit glasuri puternice, cari ziceau: ,,Kmpqrqyia lumii a trecut kn mknile Domnului nostru wi ale Hristosului Squ. Wi El va kmpqrqyi kn vecii vecilor.``

16

Wi cei douqzeci wi patru de bqtrkni, cari stqteau knaintea lui Dumnezeu pe scaunele lor de domnie, s`au aruncat cu feyele la pqmknt, wi s`au knchinat lui Dumnezeu,

17

wi au zis: ,,Kyi mulyqmim Doamne, Dumnezeule, Atotputernice, care ewti wi care erai wi care vii, cq ai pus mkna pe puterea Ta cea mare, wi ai knceput sq kmpqrqyewti.

18

Neamurile se mkniaserq, dar a venit mknia Ta; a venit vremea sq judeci pe cei moryi, sq rqsplqtewti pe robii Tqi prooroci, pe sfinyi wi pe cei ce se tem de Numele Tqu, mici wi mari, wi sq prqpqdewti pe cei ce prqpqdesc pqmkntul!``

19

Wi Templul lui Dumnezeu, care este kn cer, a fost deschis: wi s`a vqzut chivotul legqmkntului Squ, kn Templul Squ. Wi au fost fulgere, glasuri, tunete, un cutremur de pqmknt, wi o grindinq mare.

Revelation 12


Revelation Chapter 12 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 11

Revelation

Return to Index

Chapter 12

1

Kn cer s`a arqtat un semn mare: o femeie knvqluitq kn soare, cu luna supt picioare, wi cu o cununq de douqsprezece stele pe cap.

2

Ea era knsqrcinatq, yipa kn durerile nawterii, wi avea un mare chin ca sq nascq.

3

Kn cer s`a mai arqtat un alt semn: iatq, s`a vqzut un mare balaur row, cu wapte capete, zece coarne, wi wapte cununi kmpqrqtewti pe capete.

4

Cu coada trqgea dupq el a treia parte din stelele cerului, wi le arunca pe pqmknt. Balaurul a stqtut knaintea femeii, care sta sq nascq, pentruca sq -i mqnknce copilul, cknd kl va nawte.

5

Ea a nqscut un fiu, un copil de parte bqrbqteascq. El are sq ckrmuiascq toate neamurile cu un toiag de fer. Copilul a fost rqpit la Dumnezeu wi la scaunul Lui de domnie.

6

Wi femeia a fugit kn pustie, kntr`un loc pregqtit de Dumnezeu, ca sq fie hrqnitq acolo o mie douq sute wase zeci de zile.

7

Wi kn cer s`a fqcut un rqzboi. Mihail wi kngerii lui s`au luptat cu balaurul. Wi balaurul cu kngerii lui s`au luptat wi ei,

8

dar n`au putut birui; wi locul lor nu li s`a mai gqsit kn cer.

9

Wi balaurul cel mare, warpele cel vechi, numit Diavolul wi Satana, acela care knwealq kntreaga lume, a fost aruncat pe pqmknt; wi kmpreunq cu el au fost aruncayi wi kngerii lui.

10

Wi am auzit kn cer un glas tare, care zicea: ,,Acum a venit mkntuirea, puterea wi kmpqrqyia Dumnezeului nostru, wi stqpknirea Hristosului Lui; pentrucq pkrkwul frayilor nowtri, care zi wi noaptea ki pkra knaintea Dumnezeului nostru, a fost aruncat jos.

11

Ei l-au biruit, prin skngele Mielului wi prin cuvkntul mqrturisirii lor, wi nu wi-au iubit viaya chiar pknqla moarte.

12

De aceea bucurayi-vq, ceruri, wi voi cari locuiyi kn ceruri! Vai de voi, pqmknt wi mare! Cqci diavolul s`a pogorkt la voi, cuprins de o mknie mare, fiindcq wtie cq are puyinq vreme.

13

Cknd s`a vqzut balaurul aruncat pe pqmknt, a knceput sq urmqreascq pe femeia, care nqscuse copilul de parte bqrbqteascq.

14

Wi cele douq aripi ale vulturului celui mare au fost date femeii, ca sq zboare cu ele kn pustie, kn locul ei unde este hrqnitq o vreme, vremi, wi jumqtatea unei vremei, departe de faya warpelui.

15

Atunci warpele a aruncat din gurq apq, ca un rku, dupq femeie, ca s`o ia rkul.

16

Dar pqmkntul a dat ajutor femeii. Pqmkntul wi -a deschis gura, wi a knghiyit rkul, pe care -l aruncase balaurul din gurq.

17

Wi balaurul, mkniat pe femeie, s`a dus sq facq rqzboi cu rqmqwiya seminyei ei, cari pqzesc poruncile lui Dumnezeu, wi yin mqrturia lui Isus Hristos.

Revelation 13


Revelation Chapter 13 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 12

Revelation

Return to Index

Chapter 13

1

Apoi am stqtut pe nisipul mqrii. Wi am vqzut ridickndu-se din mare o fiarq cu zece coarne wi wapte capete; pe coarne avea zece cununi kmpqrqtewti, wi pe capete avea nume de hulq.

2

Fiara, pe care am vqzut -o, semqna cu un leopard; avea labe ca de urs, wi gurq ca o gurq de leu. Balaurul i -a dat puterea lui, scaunul lui de domnie wi o stqpknire mare.

3

Unul din capetele ei pqrea rqnit de moarte; dar rana de moarte fusese vindecatq. Wi tot pqmkntul se mira dupq fiarq.

4

Wi au knceput sq se knchine balaurului, pentrucq dqduse puterea lui fiarei. Wi au knceput sq se knchine fiarei, zicknd: ,,Cine se poate asemqna cu fiara, wi cine se poate lupta cu ea?``

5

I s`a dat o gurq, care rostea vorbe mari wi hule. Wi i s`a dat putere sq lucreze patruzeci wi douq de luni.

6

Ea wi -a deschis gura, wi a knceput sq rosteascq hule kmpotriva lui Dumnezeu, sq -I huleascq Numele, cortul wi pe ceice locuiesc kn cer.

7

I s`a dat sq facq rqzboi cu sfinyii, wi sq -i biruiascq. Wi i s`a dat stqpknire peste orice seminyie, peste orice norod, peste orice limbq wi peste orice neam.

8

Wi toyi locuitorii pqmkntului i se vor knchina, toyi aceia al cqror nume n`a fost scris, dela kntemeierea lumii, kn cartea vieyii Mielului, care a fost jungheat.

9

Cine are urechi, sq audq!

10

Cine duce pe alyii kn robie, va merge wi el kn robie. Cine ucide cu sabia, trebuie sq fie ucis cu sabie. Aici este rqbdarea wi credinya sfinyilor.

11

Apoi am vqzut ridickndu-se din pqmknt o altq fiarq, care avea douq coarne ca ale unui miel, wi vorbea ca un balaur.

12

Ea lucra cu toatq puterea fiarei dintki knaintea ei; wi fqcea ca pqmkntul wi locuitorii lui sq se knchine fiarei dintki, a cqrei ranq de moarte fusese vindecatq.

13

Sqvkrwea semne mari, pknq acolo cq fqcea chiar sq se pogoare foc din cer pe pqmknt, kn faya oamenilor.

14

Wi amqgea pe locuitorii pqmkntului prin semnele, pe cari i se dqduse sq le facq kn faya fiarei. Ea a zis locuitorilor pqmkntului sq facq o icoanq fiarei, care avea rana de sabie wi trqia.

15

I s`a dat putere sq dea suflare icoanei fiarei, ca icoana fiarei sq vorbeascq, wi sq facq sq fie omorkyi toyi cei ce nu se vor knchina icoanei fiarei.

16

Wi a fqcut ca toyi: mici wi mari, bogayi wi sqraci, slobozi wi robi, sq primeascq un semn pe mkna dreaptq sau pe frunte,

17

wi nimeni sq nu poatq cumpqra sau vinde, fqrq sq aibq semnul acesta, adicq numele fiarei, sau numqrul numelui ei.

18

Aici e knyelepciunea. Cine are pricepere, sq socoteascq numqrul fiarei. Cqci este un numqr de om. Wi numqrul ei este: wase sute wase zeci wi wase.

Revelation 14


Revelation Chapter 14 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 13

Revelation

Return to Index

Chapter 14

1

Apoi m`am uitat, wi iatq cq Mielul stqtea pe muntele Sionului; wi kmpreunq cu El stqteau o sutq patruzeci wi patru de mii, cari aveau scris pe frunte Numele Squ wi Numele Tatqlui Squ.

2

Wi am auzit venind din cer un glas ca un vuiet de ape mari, ca vuietul unui tunet puternic; wi glasul, pe care l-am auzit, era ca al celorce ckntq cu alquta, wi ckntau din alqutele lor.

3

Ckntau o ckntare nouq knaintea scaunului de domnie, knaintea celor patru fqpturi vii wi knaintea bqtrknilor. Wi nimeni nu putea sq knveye ckntarea, afarq de cei o sutq patruzeci wi patru de mii, cari fuseserq rqscumpqrayi de pe pqmknt.

4

Ei nu s`au kntinat cu femei, cqci sknt verguri wi urmeazq pe Miel oriunde merge El. Au fost rqscumpqrayi dintre oameni, ca cel dintki rod pentru Dumnezeu wi pentru Miel.

5

Wi kn gura lor nu s`a gqsit minciunq, cqci sknt fqrq vinq knaintea scaunului de domnie al lui Dumnezeu.

6

Wi am vqzut un alt knger care sbura prin mijlocul cerului, cu o Evanghelie vecinicq, pentruca s`o vesteascq locuitorilor pqmkntului, oricqrui neam, oricqrei seminyii, oricqrei limbi wi ori cqrui norod.

7

El zicea cu glas tare: ,,Temeyi-vq de Dumnezeu, wi dayi -I slavq, cqci a venit ceasul judecqyii Lui; wi knchinayi-vq Celui ce a fqcut cerul wi pqmkntul, marea wi izvoarele apelor!``

8

Apoi a urmat un alt knger, al doilea, wi a zis: ,,A cqzut, a cqzut Babilonul, cetatea cea mare, care a adqpat toate neamurile din vinul mkniei curviei ei!``

9

Apoi a urmat un alt knger, al treilea, wi a zis cu glas tare: ,,Dacq se knchinq cineva fiarei wi icoanei ei, wi primewte semnul ei pe frunte sau pe mknq,

10

va bea wi el din vinul mkniei lui Dumnezeu, turnat neamestecat kn paharul mkniei Lui; wi va fi chinuit kn foc wi kn pucioasq, knaintea sfinyilor kngeri wi knaintea Mielului.

11

Wi fumul chinului lor se suie kn sus kn vecii vecilor. Wi nici ziua, nici noaptea n`au odihnq cei ce se knchinq fiarei wi icoanei ei, wi oricine primewte semnul numelui ei!

12

Aici este rqbdarea sfinyilor, cari pqzesc poruncile lui Dumnezeu wi credinya lui Isus.

13

Wi am auzit un glas din cer, care zicea: ,,Scrie: Ferice de acum kncolo de moryii, cari mor kn Domnul!`` -,,Da``, zice Duhul; ,,ei se vor odihni de ostenelile lor, cqci faptele lor ki urmeazq!``

14

Apoi m`am uitat, wi iatq un nor alb; wi pe nor wedea cineva care semqna cu un fiu al omului; pe cap avea o cununq de aur; iar kn mknq, o secere ascuyitq.

15

Wi un alt knger a iewit din Templu, wi striga cu glas tare Celuice wedea pe nor: ,,Pune secerea Ta wi secerq: pentrucq a venit ceasul sq seceri, wi seceriwul pqmkntului este copt.``

16

Atunci Celce wedea pe nor, Wi -a aruncat secerea pe pqmknt. Wi pqmkntul a fost secerat.

17

Wi din Templul, care este kn cer, a iewit un alt knger, care avea wi el un cosor ascuyit.

18

Wi un alt knger, care avea stqpknire asupra focului, a iewit din altar, wi a strigat cu glas tare cqtre cel ce avea cosorul cel ascuyit: ,,Pune cosorul tqu cel ascuyit, wi culege strugurii viei pqmkntului, cqci strugurii ei sknt copyi.``

19

Wi kngerul wi -a aruncat cosorul pe pqmknt, a cules via pqmkntului, wi a aruncat strugurii kn teascul cel mare al mkniei lui Dumnezeu.

20

Wi teascul a fost cqlcat kn picioare afarq din cetate; wi din teasc a iewit sknge, pknq la zqbalele cailor, pe o kntindere de o mie wase sute de stadii.

Revelation 15


Revelation Chapter 15 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 14

Revelation

Return to Index

Chapter 15

1

Apoi am vqzut kn cer un alt semn mare wi minunat: wapte kngeri, cari aveau wapte urgii, cele din urmq, cqci cu ele s`a isprqvit mknia lui Dumnezeu.

2

Wi am vqzut ca o mare de sticlq amestecatq cu foc; wi pe marea de sticlq, cu alqutele lui Dumnezeu kn mknq, stqteau biruitorii fiarei, ai icoanei ei, wi ai numqrului numelui ei.

3

Ei ckntau ckntarea lui Moise, robul lui Dumnezeu, wi ckntarea Mielului. Wi ziceau: ,,Mari wi minunate sknt lucrqrile tale, Doamne Dumnezeule, Atotputernice! Drepte wi adevqrate sknt cqile Tale, Kmpqrate al Neamurilor!

4

Cine nu se va teme, Doamne, wi cine nu va slqvi Numele Tqu? Cqci numai Tu ewti Sfknt, wi toate Neamurile vor veni wi se vor knchina knaintea Ta, pentrucq judecqyile Tale au fost arqtate!``

5

Dupq aceea, am vqzut deschizkndu-se kn cer Templul cortului mqrturiei.

6

Wi din Templu au iewit cei wapte kngeri, cari yineau cele wapte urgii. Erau kmbrqcayi kn in curat, strqlucitor, wi erau kncinwi kmprejurul pieptului cu brkie de aur.

7

Wi una din cele patru fqpturi vii a dat celor wapte kngeri wapte potire de aur, pline de mknia lui Dumnezeu, care este viu kn vecii vecilor.

8

Wi Templul s`a umplut de fum, din slava lui Dumnezeu wi a puterii Lui. Wi nimeni nu putea sq intre kn Templu, pknq se vor sfkrwi cele wapte urgii ale celor wapte kngeri.

Revelation 16


Revelation Chapter 16 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 15

Revelation

Return to Index

Chapter 16

1

Wi am auzit un glas tare, care venea din Templu, wi care zicea celor wapte kngeri: ,,Duceyi-vq, wi vqrsayi pe pqmknt cele wapte potire ale mkniei lui Dumnezeu!``

2

Cel dintki s`a dus wi a vqrsat potirul lui pe pqmknt. Wi o ranq rea wi dureroasq a lovit pe oamenii, cari aveau semnul fiarei wi cari se knchinau icoanei ei.

3

Al doilea a vqrsat potirul lui kn mare. Wi marea s`a fqcut sknge, ca skngele unui om mort. Wi a murit orice fqpturq vie, chiar wi tot ce era kn mare.

4

Al treilea a vqrsat potirul lui kn rkuri wi kn izvoarele apelor. Wi apele s`au fqcut sknge.

5

Wi am auzit pe kngerul apelor zicknd: ,,Drept ewti Tu, Doamne, care ewti wi care erai! Tu ewti Sfknt, pentrucq ai judecat kn felul acesta.

6

Fiindcq acewtia au vqrsat skngele sfinyilor wi al proorocilor, le-ai dat wi Tu sq bea sknge. Wi sknt vrednici.``

7

Wi am auzit altarul zicknd: ,,Da, Doamne Dumnezeule, Atotputernice, adevqrate wi drepte sknt judecqyile Tale!``

8

Al patrulea a vqrsat potirul lui peste soare. Wi soarelui i s`a dat sq dogoreascq pe oameni cu focul lui.

9

Wi oamenii au fost dogoriyi de o arwiyq mare, wi au hulit Numele Dumnezeului care are stqpknire peste aceste urgii, wi nu s`au pocqit ca sq -I dea slavq.

10

Al cincilea a vqrsat potirul lui peste scaunul de domnie al fiarei. Wi kmpqrqyia fiarei a fost acoperitq de kntunerec. Oamenii kwi muwcau limbile de durere.

11

Wi au hulit pe Dumnezeul cerului, din pricina durerilor lor wi din pricina rqnilor lor rele, wi nu s`au pocqit de faptele lor.

12

Al waselea a vqrsat potirul lui peste rkul cel mare, Eufrat. Wi apa lui a secat, ca sq fie pregqtitq calea kmpqrayilor, cari au sq vinq din Rqsqrit.

13

Apoi am vqzut iewind din gura balaurului, wi din gura fiarei, wi din gura proorocului mincinos trei duhuri necurate, cari semqnau cu niwte broawte.

14

Acestea sknt duhuri de draci, cari fac semne nemaipomenite, wi cari se duc la kmpqrayii pqmkntului kntreg, ca sq -i strkngq pentru rqzboiul zilei celei mari a Dumnezeului Celui Atotputernic. -

15

,,Iatq, Eu vin ca un hoy. Ferice de celce vegheazq wi kwi pqzewte hainele, ca sq nu umble gol wi sq i se vadq ruwinea!`` -

16

Duhurile cele rele i-au strkns kn locul care pe evreiewte se cheamq Armaghedon.

17

Al waptelea a vqrsat potirul lui kn vqzduh. Wi din Templu, din scaunul de domnie, a iewit un glas tare, care zicea: ,,S`a isprqvit!``

18

Wi au urmat fulgere, glasuri, tunete, wi s`a fqcut un mare cutremur de pqmknt, awa de tare, cum, de cknd este omul pe pqmknt, n`a fost un cutremur awa de mare.

19

Cetatea cea mare a fost kmpqryitq kn trei pqryi, wi cetqyile Neamurilor s`au prqbuwit. Wi Dumnezeu Wi -a adus aminte de Babilonul cel mare, ca sq -i dea potirul de vin al furiei mkniei Lui.

20

Toate ostroavele au fugit, wi munyii nu s`au mai gqsit.

21

O grindinq mare, ale cqrei boabe ckntqreau aproape un talant, a cqzut din cer peste oameni. Wi oamenii au hulit pe Dumnezeu din pricina urgiei grindinii, pentrucq aceastq urgie era foarte mare.

Revelation 17


Revelation Chapter 17 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 16

Revelation

Return to Index

Chapter 17

1

Apoi unul din cei wapte kngeri, cari yineau cele wapte potire, a venit de a vorbit cu mine, wi mi -a zis: ,,Vino sq-yi arqt judecata curvei celei mari, care wade pe ape mari.

2

Cu ea au curvit kmpqrayii pqmkntului; wi locuitorii pqmkntului s`au kmbqtat de vinul curviei ei!``

3

Wi m`a dus, kn Duhul, kntr`o pustie. Wi am vqzut o femeie, wezknd pe o fiarq de coloare stacojie, plinq cu nume de hulq, wi avea wapte capete wi zece coarne.

4

Femeia aceasta era kmbrqcatq cu purpurq wi stacojiu; era kmpodobitq cu aur, cu pietre scumpe wi cu mqrgqritare. Yinea kn mknq un potir de aur, plin de spurcqciuni wi de necurqyiile curviei ei.

5

Pe frunte purta scris un nume, o tainq: ,,Babilonul cel mare, mama curvelor wi spurcqciunilor pqmkntului.``

6

Wi am vqzut pe femeia aceasta, kmbqtatq de skngele sfinyilor wi de skngele mucenicilor lui Isus. Cknd am vqzut -o, m`am mirat minune mare.

7

Wi kngerul mi -a zis: ,,De ce te miri?`` Kyi voi spune taina acestei femei wi a fiarei care o poartq, wi care are cele wapte capete wi cele zece coarne.

8

Fiara, pe care ai vqzut -o, era, wi nu mai este. Ea are sq se ridice din Adknc, wi are sq se ducq la perzare. Wi locuitorii pqmkntului, ale cqror nume n`au fost scrise dela kntemeierea lumii kn cartea vieyii, se vor mira cknd vor vedea cq fiara era, nu mai este, wi va veni. -

9

Aici este mintea plinq de knyelepciune. -Cele wapte capete sknt wapte munyi, pe cari wade femeia.

10

Sknt wi wapte kmpqrayi: cinci au cqzut, unul este, celalt n`a venit kncq, wi cknd va veni, el va rqmknea puyinq vreme.

11

Wi fiara, care era, wi nu mai este, ea knsqw este al optulea kmpqrat: este din numqrul celor wapte, wi merge la perzare.

12

Cele zece coarne, pe cari le-ai vqzut, sknt zece kmpqrayi, cari n`au primit kncq kmpqrqyia, ci vor primi putere kmpqrqteascq timp de un ceas kmpreunq cu fiara.

13

Toyi au acelaw gknd, wi dau fiarei puterea wi stqpknirea lor.

14

Ei se vor rqzboi cu Mielul; dar Mielul ki va birui, pentrucq El este Domnul domnilor wi Kmpqratul kmpqrayilor. Wi cei chemayi, alewi wi credinciowi, cari sknt cu El, de asemenea ki vor birui.

15

Apoi mi -a zis: ,,Apele, pe cari le-ai vqzut, pe cari wade curva, sknt noroade, gloate, neamuri wi limbi.

16

Cele zece coarne, pe cari le-ai vqzut, wi fiara, vor urk pe curvq, o vor pustii, wi o vor lqsa goalq. Carnea i -o vor mknca, wi o vor arde cu foc.

17

Cqci Dumnezeu le -a pus kn inimq sq -I aducq la kndeplinire planul Lui: sq se knvoiascq pe deplin wi sq dea fiarei stqpknirea lor kmpqrqteascq, pknq se vor kndeplini cuvintele lui Dumnezeu.

18

Wi femeia, pe care ai vqzut -o, este cetatea cea mare, care are stqpknire peste kmpqrayii pqmkntului.``

Revelation 18


Revelation Chapter 18 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 17

Revelation

Return to Index

Chapter 18

1

Dupq aceea, am vqzut pogorkndu-se din cer un alt knger, care avea o mare putere; wi pqmkntul s`a luminat de slava lui.

2

El a strigat cu glas tare, wi a zis: ,,A cqzut, a cqzut, Babilonul cel mare! A ajuns un locaw al dracilor, o knchisoare a oricqrui duh necurat, o knchisoare a oricqrei pqsqri necurate wi urkte;

3

pentrucq toate neamurile au bqut din vinul mkniei curviei ei, wi kmpqrayii pqmkntului au curvit cu ea, wi negustorii pqmkntului s`au kmbogqyit prin risipa desfqtqrii ei.``

4

Apoi am auzit din cer un alt glas, care zicea: ,,Iewiyi din mijlocul ei, poporul Meu, ca sq nu fiyi pqrtawi la pqcatele ei, wi sq nu fiyi loviyi cu urgiile ei!

5

Pentrucq pqcatele ei s`au kngrqmqdit, wi au ajuns pknq kn cer; wi Dumnezeu Wi -a adus aminte de nelegiuirile ei.

6

Rqsplqtiyi -i cum v`a rqsplqtit ea, wi kntoarceyi -i de douq ori ckt faptele ei. Turnayi -i kndoit kn potirul kn care a amestecat ea!``

7

Pe ckt s`a slqvit pe sine knsqw, wi s`a desfqtat kn risipq, pe atkt dayi -i chin wi tknguire! Pentrucq zice kn inima ei: ,,Wed ca kmpqrqteasq, nu sknt vqduvq, wi nu voi wti ce este tknguirea!``

8

Tocmai pentru aceea, kntr`o singurq zi vor veni urgiile ei: moartea, tknguirea wi foametea. Wi va fi arsq de tot kn foc, pentrucq Domnul Dumnezeu, care a judecat -o, este tare.

9

Wi kmpqrayii pqmkntului, cari au curvit wi s`au dezmierdat kn risipq cu ea, cknd vor vedea fumul arderii ei, o vor plknge wi o vor boci.

10

Ei vor sta departe, de fricq sq nu cadq kn chinul ei, wi vor zice: ,,Vai! vai! Babilonul, cetatea cea mare, cetatea cea tare! Kntr`o clipq yi -a venit judecata!`` -

11

Negustorii pqmkntului o plkng wi o jqlesc, pentrucq nimeni nu le mai cumpqrq marfa:

12

marfq de aur, de argint, de pietre scumpe, de mqrgqritare, de in supyire, de purpurq, de mqtasq wi de stacojiu; nici feluritele lor soiuri de lemn de tiin, tot felul de vase de fildew, tot felul de vase de lemn foarte scump, de aramq, de fer wi de marmorq;

13

nici scoryiwoara, nici mirodeniile, nici miroznele, nici mirul, nici tqmkia, nici vinul, nici untdelemnul, nici fqina bunq de tot, nici grkul, nici boii, nici oile, nici caii, nici cqruyele, nici robii, nici sufletele oamenilor.

14

Wi roadele atkt de dorite sufletului tqu s`au dus dela tine. Toate lucrurile alese, strqlucite, sknt pierdute pentru tine, wi nu le vei mai gqsi.

15

Ceice fac negoy cu aceste lucruri, cari s`au kmbogqyit de pe urma ei, vor sta departe de ea, de frica chinului ei. Vor plknge, se vor tkngui,

16

wi vor zice: ,,Vai! vai! Cetatea cea mare, care era kmbrqcatq cu in foarte supyire, cu purpurq wi cu stacojiu, care era kmpodobitq cu aur, cu pietre scumpe wi cu mqrgqritare!

17

Atktea bogqyii kntr`un ceas s`au prqpqdit!`` -Wi toyi ckrmacii, toyi ceice merg cu corabia pe mare, marinarii, wi toyi ceice ckwtigq din mare, stqteau departe;

18

wi, cknd au vqzut fumul arderii ei, strigau: ,,Care cetate era ca cetatea cea mare?``

19

Wi kwi aruncau yqrknq kn cap, plkngeau, se tknguiau, yipau wi ziceau: ,,Vai! Vai! Cetatea cea mare, al cqrei belwug de scumpeturi a kmbogqyit pe toyi ceice aveau corqbii pe mare, kntr`o clipq a fost prefqcutq kntr`un pustiu!``

20

,,Bucurq-te de ea, cerule! Bucurayi-vq wi voi, sfinyilor, apostolilor wi proorocilor! Pentrucq Dumnezeu v`a fqcut dreptate, wi a judecat -o.``

21

Atunci un knger puternic a ridicat de jos o piatrq ca o mare piatrq de moarq, a aruncat -o kn mare, wi a zis: ,,Cu awa repeziciune va fi aruncat Babilonul, cetatea cea mare, wi nu va mai fi gqsit!

22

Wi nu se va mai auzi kn tine nici sunet de alqute, nici ckntece din instrumente, nici ckntqtori din fluiere, nici ckntqtori din trkmbiye; nu se va mai gqsi la tine niciun mewter kn vreun mewtewug oarecare. Nu se va mai auzi kn tine vuietul morii.

23

Lumina lqmpii nu va mai lumina kn tine, wi nu se va mai auzi kn tine glasul mirelui wi al miresei, -pentrucq negustorii tqi erau mai marii pqmkntului, pentrucq toate neamurile au fost amqgite de vrqjitoria ta,

24

wi pentrucq acolo a fost gqsit skngele proorocilor wi al sfinyilor wi al tuturor celor ce au fost jungheayi pe pqmknt.``

Revelation 19


Revelation Chapter 19 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 18

Revelation

Return to Index

Chapter 19

1

Dupq aceea, am auzit kn cer ca un glas puternic de gloatq multq, care zicea: ,,Aliluia! A Domnului, Dumnezeului nostru, este mkntuirea, slava, cinstea wi puterea!

2

Pentrucq judecqyile Lui sknt adevqrate wi drepte. El a judecat pe curva cea mare, care strica pqmkntul cu curvia ei, wi a rqzbunat skngele robilor Sqi, din mkna ei.``

3

Wi au zis a doua oarq: ,,Aliluia!.. Fumul ei se ridicq kn sus kn vecii vecilor!``

4

Wi cei douqzeci wi patru de bqtrkni wi cele patru fqpturi vii s`au aruncat la pqmknt wi s`au knchinat lui Dumnezeu, care wedea pe scaunul de domnie. Wi au zis: ,,Amin! Aliluia!``

5

Wi din scaunul de domnie a iewit un glas, care zicea: ,,Lqudayi pe Dumnezeul nostru, toyi robii Lui, voi cari vq temeyi de El, mici wi mari!``

6

Wi am auzit, ca un glas de gloatq multq, ca vuietul unor ape multe, ca bubuitul unor tunete puternice, care zicea: ,,Aliluia! Domnul, Dumnezeul nostru Cel Atotputernic, a knceput sq kmpqrqyeascq.

7

Sq ne bucurqm, sq ne veselim, wi sq -I dqm slavq! Cqci a venit nunta Mielului; soyia Lui s`a pregqtit,

8

wi i s`a dat sq se kmbrace cu in supyire, strqlucitor, wi curat.`` -(Inul subyire sknt faptele neprihqnite ale sfinyilor.)

9

Apoi mi -a zis: ,,Scrie: Ferice de cei chemayi la ospqyul nunyii Mielului!`` Apoi mi -a zis: ,,Acestea sknt adevqratele cuvinte ale lui Dumnezeu!``

10

Wi m`am aruncat la picioarele lui ca sq mq knchin lui Dar el mi -a zis: ,,Ferewte-te sq faci una ca aceasta! Eu sknt un kmpreunq slujitor cu tine wi cu frayii tqi, cari pqstreazq mqrturia lui Isus. Lui Dumnezeu knchinq-te! (Cqci mqrturia lui Isus este duhul proorociei.``)

11

Apoi am vqzut cerul deschis, wi iatq cq s`a arqtat un cal alb! Cel ce sta pe el, se cheamq ,,Cel credincios`` wi ,,Cel adevqrat``, wi El judecq wi Se luptq cu dreptate.

12

Ochii Lui erau ca para focului; capul kl avea kncununat cu multe cununi kmpqrqtewti, wi purta un nume scris, pe care nimeni nu -l wtie, deckt numai El singur.

13

Era kmbrqcat cu o hainq muiatq kn sknge. Numele Lui este: ,,Cuvkntul lui Dumnezeu.``

14

Owtile din cer Kl urmau cqlqri pe cai albi, kmbrqcate cu in supyire, alb wi curat.

15

Din gura Lui iewea o sabie ascuyitq, ca sq loveascq Neamurile cu ea, pe cari le va ckrmui cu un toiag de fer. Wi va cqlca cu picioarele teascul vinului mkniei aprinse a atotputernicului Dumnezeu.

16

Pe hainq wi pe coapsq avea scris numele acesta: ,,Kmpqratul kmpqrayilor wi Domnul domnilor.``

17

Apoi am vqzut un knger, care stqtea kn picioare kn soare. El a strigat cu glas tare, wi a zis tuturor pqsqrilor, cari sburau prin mijlocul cerului: ,,Veniyi, adunayi-vq la ospqyul cel mare al lui Dumnezeu,

18

ca sq mkncayi carnea kmpqrayilor, carnea cqpitanilor, carnea celor viteji, carnea cailor wi a cqlqreyilor, wi carnea a tot felul de oameni, slobozi wi robi, mici wi mari!``

19

Wi am vqzut fiara wi pe kmpqrayii pqmkntului wi owtile lor, adunate ca sq facq rqsboi cu Cel ce wedea cqlare pe cal wi cu oastea Lui.

20

Wi fiara a fost prinsq. Wi kmpreunq cu ea, a fost prins proorocul mincinos, care fqcuse knaintea ei semnele, cu cari amqgise pe cei ce primiserq semnul fiarei, wi se knchinaserq icoanei ei. Amkndoi acewtia au fost aruncayi de vii kn iazul de foc, care arde cu pucioasq.

21

Iar ceilalyi au fost uciwi cu sabia, care iewea din gura Celui ce wedea cqlare pe cal. Wi toate pqsqrile s`au sqturat din carnea lor.

Revelation 20


Revelation Chapter 20 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 19

Revelation

Return to Index

Chapter 20

1

Apoi am vqzut pogorkndu-se din cer un knger, care yinea kn mknq cheia Adkncului wi un lany mare.

2

El a pus mkna pe balaur, pe warpele cel vechi, care este Diavolul wi Satana, wi l -a legat pentru o mie de ani.

3

L -a aruncat kn Adknc, l -a knchis acolo, wi a pecetluit intrarea deasupra lui, ca sq nu mai knwele Neamurile, pknq se vor kmplini cei o mie de ani. Dupq aceea, trebuie sq fie deslegat pentru puyinq vreme.

4

Wi am vqzut niwte scaune de domnie; wi celorce au wezut pe ele, li s`a dat judecata. Wi am vqzut sufletele celorce li se tqiase capul din pricina mqrturiei lui Isus wi din pricina Cuvkntului lui Dumnezeu, wi ale celorce nu se knchinaserq fiarei wi icoanei ei, wi nu primiserq semnul ei pe frunte wi pe mknq. Ei au knviat, wi au kmpqrqyit cu Hristos o mie de ani.

5

Ceilalyi moryi n`au knviat pknq nu s`au sfkrwit cei o mie de ani. Aceasta este kntkia knviere.

6

Fericiyi wi sfinyi sknt ceice au parte de kntkia knviere! Asupra lor a doua moarte n`are nicio putere; ci vor fi preoyi ai lui Dumnezeu wi ai lui Hristos, wi vor kmpqrqyi cu El o mie de ani.

7

Cknd se vor kmplini cei o mie de ani, Satana va fi deslegat;

8

wi va iewi din temniya lui, ca sq knwele Neamurile, cari sknt kn cele patru colyuri ale pqmkntului, pe Gog wi pe Magog, ca sq -i adune pentru rqzboi. Numqrul lor va fi ca nisipul mqrii.

9

Wi ei s`au suit pe faya pqmkntului, wi au knconjurat tabqra sfinyilor wi cetatea prea iubitq. Dar din cer s`a pogorkt un foc care i -a mistuit.

10

Wi diavolul, care -i knwela, a fost aruncat kn iazul de foc wi de pucioasq, unde este fiara wi proorocul mincinos. Wi vor fi munciyi zi wi noapte kn vecii vecilor.

11

Apoi am vqzut un scaun de domnie mare wi alb, wi pe Celce wedea pe el. Pqmkntul wi cerul au fugit dinaintea Lui, wi nu s`a mai gqsit loc pentru ele.

12

Wi am vqzut pe moryi, mari wi mici, stknd kn picioare knaintea scaunului de domnie. Niwte cqryi au fost deschise. Wi a fost deschisq o altq carte, care este cartea vieyii. Wi moryii au fost judecayi dupq faptele lor, dupq cele ce erau scrise kn cqryile acelea.

13

Marea a dat knapoi pe moryii cari erau kn ea; Moartea wi Locuinya moryilor au dat knapoi pe moryii cari erau kn ele. Fiecare a fost judecat dupq faptele lui.

14

Wi Moartea wi Locuinya moryilor au fost aruncate kn iazul de foc. Iazul de foc este moartea a doua.

15

Oricine n`a fost gqsit scris kn cartea vieyii, a fost aruncat kn iazul de foc.

Revelation 21


Revelation Chapter 21 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 20

Revelation

Return to Index

Chapter 21

1

Apoi am vqzut un cer nou wi un pqmknt nou; pentrucq cerul dintki wi pqmkntul dintki pieriserq, wi marea nu mai era.

2

Wi eu am vqzut coborkndu-se din cer dela Dumnezeu, cetatea sfkntq, noul Ierusalim, gqtitq ca o mireasq kmpodobitq pentru bqrbatul ei.

3

Wi am auzit un glas tare, care iewea din scaunul de domnie, wi zicea: ,,Iatq cortul lui Dumnezeu cu oamenii! El va locui cu ei, wi ei vor fi poporul Lui, wi Dumnezeu knsuw va fi cu ei. El va fi Dumnezeul lor.

4

El va wterge orice lacrimq din ochii lor. Wi moartea nu va mai fi. Nu va mai fi nici tknguire, nici yipqt, nici durere, pentrucq lucrurile dintki au trecut.``

5

Celce wedea pe scaunul de domnie a zis: ,,Iatq, Eu fac toate lucrurile noi.`` Wi a adqugat: ,,Scrie, fiindcq aceste cuvinte sknt vrednice de crezut wi adevqrate.``

6

Apoi mi -a zis: ,,S`a isprqvit! Eu sknt Alfa wi Omega, Knceputul wi Sfkrwitul. Celui ce ki este sete, ki voi da sq bea fqrq platq din izvorul apei vieyii.

7

Cel ce va birui, va mowteni aceste lucruri. Eu voi fi Dumnezeul lui, wi el va fi fiul Meu.

8

Dar ckt despre fricowi, necredinciowi, sckrbowi, ucigawi, curvari, vrqjitori, knchinqtorii la idoli, wi toyi mincinowii, partea lor este kn iazul, care arde cu foc wi cu pucioasq, adicq moartea a doua.``

9

Apoi unul din cei wapte kngeri, cari yineau cele wapte potire, pline cu cele din urmq wapte urgii, a venit wi a vorbit cu mine, wi mi -a zis: ,,Vino sq-yi arqt mireasa, nevasta Mielului!``

10

Wi m`a dus, kn Duhul, pe un munte mare wi knalt. Wi mi -a arqtat cetatea sfkntq, Ierusalimul, care se pogora din cer dela Dumnezeu,

11

avknd slava lui Dumnezeu. Lumina ei era ca o piatrq prea scumpq, ca o piatrq de iaspis, strqvezie ca cristalul.

12

Era knconjuratq cu un zid mare wi knalt. Avea douqsprezece poryi, wi la poryi, doisprezece kngeri. Wi pe ele erau scrise niwte nume: numele celor douqsprezece seminyii ale fiilor lui Israel.

13

Spre rqsqrit erau trei poryi; spre miazqnoapte, trei poryi; spre miazqzi, trei poryi; wi spre apus trei poryi.

14

Zidul cetqyii avea douqsprezece temelii, wi pe ele erau cele douqsprezece nume ale celor doisprezece apostoli ai Mielului.

15

Kngerul, care vorbea cu mine, avea ca mqsurqtoare o trestie de aur, ca sq mqsoare cetatea, poryile wi zidul ei.

16

Cetatea era kn patru colyuri, wi lungimea ei era ckt lqrgimea. A mqsurat cetatea cu trestia, wi a gqsit aproape douqsprezece mii de prqjini. Lungimea, lqrgimea wi knalyimea erau deopotrivq.

17

I -a mqsurat wi zidul, wi -a gqsit o sutq patruzeci wi patru de coyi, dupq mqsura oamenilor, cqci cu mqsura aceasta mqsura kngerul.

18

Zidul era zidit de iaspis, wi cetatea era de aur curat, ca sticla curatq.

19

Temeliile zidului cetqyii erau kmpodobite cu pietre scumpe de tot felul: cea dintki temelie era de iaspis; a doua, de safir; a treia de halchedon; a patra, de smaragd;

20

a cincea de sardonix: a wasea, de sardiu; a waptea, de hrisolit; a opta, de beril; a noua, de topaz; a zecea, de hrisopraz; a unsprezecea, de iacint; a douqsprezecea, de ametist.

21

Cele douqsprezece poryi erau douqsprezece mqrgqritare. Fiecare poartq era dintr`un singur mqrgqritar. Uliya cetqyii era de aur curat, ca sticla strqvezie.

22

Kn cetate n`am vqzut niciun Templu; pentrucq Domnul Dumnezeu, Cel Atotputernic, ca wi Mielul, sknt Templul ei.

23

Cetatea n`are trebuinyq nici de soare, nici de lunq, ca s`o lumineze; cqci o lumineazq slava lui Dumnezeu, wi fqclia ei este Mielul.

24

Neamurile vor umbla kn lumina ei, wi kmpqrayii pqmkntului kwi vor aduce slava wi cinstea lor kn ea.

25

Poryile ei nu se vor knchide ziua, fiindcq kn ea nu va mai fi noapte.

26

Kn ea vor aduce slava wi cinstea Neamurilor.

27

Nimic kntinat nu va intra kn ea, nimeni care trqiewte kn spurcqciune wi kn minciunq; ci numai cei scriwi kn cartea vieyii Mielului.

Revelation 22


Revelation Chapter 22 - Rumanian Bible Cornilescu Version - SpeedBible by johnhurt.com

Revelation 21

Revelation

Return to Index

Chapter 22

1

Wi mi -a arqtat un rku cu apa vieyii, limpede ca cristalul, care iewea din scaunul de domnie al lui Dumnezeu wi al Mielului.

2

Kn mijlocul pieyii cetqyii, wi pe cele douq maluri ale rkului, era pomul vieyii, rodind douqsprezece feluri de rod, wi dknd rod kn fiecare lunq; wi frunzele pomului slujesc la vindecarea Neamurilor.

3

Nu va mai fi nimic vrednic de blestem acolo. Scaunul de domnie al lui Dumnezeu wi al Mielului vor fi kn ea. Robii Lui Ki vor sluji.

4

Ei vor vedea faya Lui, wi Numele Lui va fi pe frunyile lor.

5

Acolo nu va mai fi noapte. Wi nu vor mai avea trebuinyq nici de lampq, nici de lumina soarelui, pentrucq Domnul Dumnezeu ki va lumina. Wi vor kmpqrqyi kn vecii vecilor.

6

Wi kngerul mi -a zis: ,,Aceste cuvinte sknt vrednice de crezare wi adevqrate. Wi Domnul, Dumnezeul duhurilor proorocilor, a trimes pe kngerul Squ sq arate robilor Sqi lucrurile, cari au sq se kntkmple kn curknd. -

7

Wi iatq, Eu vin curknd! -Ferice de cel ce pqzewte cuvintele proorociei din cartea aceasta!``

8

Eu, Ioan, am auzit wi am vqzut lucrurile acestea. Wi dupq ce le-am auzit wi le-am vqzut, m`am aruncat la picioarele kngerului, care mi le arqta, ca sq mq knchin lui.

9

Dar el mi -a zis: ,,Ferewte-te sq faci una ca aceasta! Eu sknt un kmpreunq slujitor cu tine, wi cu frayii tqi, proorocii, wi cu cei ce pqzesc cuvintele din cartea aceasta. Knchinq-te lui Dumnezeu.``

10

Apoi mi -a zis: ,,Sq nu pecetluiewti cuvintele proorociei din cartea aceasta. Cqci vremea este aproape.

11

Cine este nedrept, sq fie nedrept wi mai departe; cine este kntinat, sq se kntineze wi mai departe; cine este fqrq prihanq sq trqiascq wi mai departe fqrq prihanq. Wi cine este sfknt, sq se sfinyeascq wi mai departe!

12

Iatq, Eu vin curknd; wi rqsplata Mea este cu Mine, ca sq dau fiecqruia dupq fapta lui.

13

Eu sknt Alfa wi Omega, Cel dintki wi Cel de pe urmq, Knceputul wi Sfkrwitul.

14

Ferice de cei ce kwi spalq hainele, ca sq aibq drept la pomul vieyii, wi sq intre pe poryi kn cetate!

15

Afarq sknt cknii, vrqjitorii, curvarii, ucigawii, knchinqtorii la idoli, wi oricine iubewte minciuna wi trqiewte kn minciunq!

16

Eu, Isus, am trimes pe kngerul Meu sq vq adevereascq aceste lucruri pentru Biserici. Eu sknt Rqdqcina wi Sqmknya lui David, Luceafqrul strqlucitor de dimineayq.

17

Wi Duhul wi Mireasa zic: ,,Vino!`` Wi cine aude, sq zicq: ,,Vino!`` Wi celuice ki este sete, sq vinq; cine vrea, sq ia apa vieyii fqrq platq!

18

Mqrturisesc oricui aude cuvintele proorociei din cartea aceasta cq, dacq va adquga cineva ceva la ele, Dumnezeu ki va adquga urgiile scrise kn cartea aceasta.

19

Wi dacq scoate cineva ceva din cuvintele cqryii acestei proorocii, ki va scoate Dumnezeu partea lui dela pomul vieyii wi din cetatea sfkntq, scrise kn cartea aceasta.``

20

Cel ce adeverewte aceste lucruri, zice: ,,Da, Eu vin curknd.`` Amin! Vino, Doamne Isuse!

21

Harul Domnului Isus Hristos sq fie cu voi cu toyi! Amin


Rumanian SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Rumanian SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Rumanian Bible Cornilescu Version SpeedBible - by johnhurt.com

 Return to Index
About the
Rumanian Bible Cornilescu Version SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Rumanian Bible Cornilescu Version SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Rumanian SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Rumanian SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Rumanian SpeedBible.

Licensing Agreement for the Rumanian SpeedBible

By using or distributing any part or whole of the Rumanian SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Rumanian SpeedBible.

(1) The Rumanian SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Rumanian SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Rumanian SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Rumanian SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Rumanian SpeedBible.

If you distribute the Rumanian SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Rumanian SpeedBible, or any alteration, modification or addition to the Rumanian SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Rumanian SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Rumanian SpeedBible. Among other things, this requires that you do not remove, alter or modify the Rumanian SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Rumanian SpeedBible.

(3) You will use the Rumanian SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.

SpeedBible Software © 2001-2002 by johnhurt.com